Словарь медицинских терминов (а-й)
Словарь медицинских терминов (а-й)
Словарь медицинских терминов (к-р)
Словарь медицинских терминов (с-я)

A

а- (перед гласными ан-; греч. a-, an-) -- приставка, означающая отсутствие признака или качества, выраженного во второй части слова; соответствует русским приставкам "без-", "не-".
Аарона симптом (Ch. D. Aaron, 1866--1951, амер. врач) -- боль в надчревной или левой подреберной области при надавливании в точке Мак-Бернея; признак аппендицита.
аб- (абс-; лат. ab-, abs-) -- приставка, означающая "удаление", "отклонение"; соответствует русской приставке "от-".
Абади симптом (J. A. Abadie, 1873--1932, франц. невропатолог) -- отсутствие болезненности при сдавливании пяточного (ахиллова) сухожилия; наблюдается при tabes dorsalis.
абазия (abasia; а- + греч. basis шаг) -- неспособность ходить, связанная с расстройствами равновесия тела или с двигательными нарушениями нижних конечностей (параличами, гиперкинезами, мышечными спазмами).
абазия-астазия -- см. Астазия-абазия.
Абалихина--Пивоварова метод (А. А. Абалихин, сов. рентгенолог; В. П. Пивоваров, род. в 1895 г., сов. офтальмолог) -- метод рентгенографии глазницы в полуаксиальной (кассета расположена горизонтально под подбородком, лицо слегка наклонено вперед, взор фиксирован в горизонтальном направлении) и профильной проекциях; используется для определения локализации внутриглазных инородных тел.
Абби пластика губы (R. Abbe, 1851--1928, амер. хирург) -- пластическая операция замещения дефекта губы клиновидным лоскутом на ножке, сформированным из тканей другой губы.
Абботта редрессирующий корсет (нрк; Е. G. Abbott, совр. амер. ортопед) -- см. Эбботта редрессирующий корсет.
Abbreviata caucasica -- вид гельминтов сем. Physalopteridae кл. нематод; окончательные хозяева -- обезьяна, реже человек, у которых А. с. паразитирует в желудке, пищеводе, тонкой кишке; промежуточные хозяева -- различные позвоночные животные.
аббревиация (лат. abbreviatio сокращение) в биологии -- сокращение цикла индивидуального развития органов или их частей за счет выпадения отдельных стадий онтогенеза, приводящее к недоразвитию или редукции органов у потомков.
Абдергальдена--Кауфманна--Линьяка синдром (Е. Abderhalden, 1877--1950, швейц. биохимик и физиолог; Е. Kaufmann, 1860--1931, нем. патолог; G. О. Е. Lignac, 1891--1954, голландский патолог) -- см. Цистиноз.
Абдергальдена--Фанкони синдром (Е. Abderhalden, 1877--1950, швейц. биохимик и физиолог; G. Fanconi, род. в 1892 г., швейц. педиатр) -- см. Цистиноз.
абдоминализация сердца (истор.; син. абдоминоперикардиостомия) -- хирургическая операция наложения соустья между полостью перикарда и брюшной полостью при хронической коронарной недостаточности.
абдоминальный (abdominalis; лат. abdomen, abdominis живот) -- брюшной, относящийся к животу.
абдомино- (лат. abdomen, abdominis живот) -- составная часть сложных слов, означающая "относящийся к животу, к брюшной полости".
абдоминоперикардиостомия (истор.; abdominopericardiostomia: абдомино- + анат. pericardium перикард + греч. stoma отверстие) -- см. Абдоминализация сердца.
абдоминоскопия (абдомино- + греч. skopeo рассматривать) -- см. Перитонеоскопия.
абдуктор (musculus abductor; лат. abduco, abductum отводить) -- мышца, осуществляющая отведение конечности или ее части (напр., пальца).
абдукционный феномен -- сужение зрачка при интенсивном отведении глаза; наблюдается при некоторых поражениях ц. н. с.
абдукция (лат. abductio, от abduco, abductum отводить) -- см. Отведение.
Абелева--Татаринова реакция (Г. И. Абелев, род. в 1928 г., сов. иммунолог; Ю. С. Татаринов, род. в 1928 г., сов. биохимик) -- см. Альфа-фетопротеиновый тест.
Абелля метод (L. L. Abell, род. в 1909 г., амер. биохимик) -- колориметрический метод количественного определения общего холестерина в сыворотке крови, основанный на использовании реакции Либерманна--Бурхарда.
Абеля--Левенберга палочка (устар.; R. Abel, 1868--1942, нем. бактериолог; В. В. Loewenberg, 1836--1905, франц. оториноларинголог) -- см. Палочка озены.
Аберкромби синдром (J. Abercrombie, 1780--1844, шотл. врач) -- см. Амилоидоз системный.
аберрантный (лат. aberrans, aberrantis отклоняющийся) -- отклоняющийся от нормального строения, расположения или состояния (напр., аберрантный кровеносный сосуд, аберрантный участок хромосомы и т. д.).
аберрантный комплекс QRS -- см. Желудочковый комплекс ЭКГ аберрантный.
aberration mental (устар.; франц. "психическое отклонение") -- общее название психических болезней во французской психиатрии 19-го века, употреблявшееся и в отечественной литературе.
аберрация (лат. aberratio отклонение) -- индивидуальное отклонение в строении или функции от нормы.
аберрация глаза -- искажение изображений на сетчатке вследствие несовершенства оптической системы глаза. аберрация глаза дифракционная -- А. г., обусловленная дифракцией, возникающей при прохождении световых лучей через суженный зрачок. аберрация глаза сферическая -- А. г., обусловленная различием в преломляющей способности центральных и периферических отделов роговицы и хрусталика. аберрация глаза хроматическая -- А. г., обусловленная неодинаковым преломлением оптической системой глаза световых лучей с различной длиной волны.
аберрация половая -- см. Половое извращение.
аберрация полухроматидная -- хромосомная аберрация, затронувшая продольную половину одной хроматиды.
аберрация хроматидная -- хромосомная аберрация, затронувшая только одну хроматиду, т. е. возникшая после ближайшей предшествующей редупликации хромосом.
аберрация хромосомная -- изменение структуры хромосомы, вызванное ее разрывом с последующим перераспределением, утратой или частичным удвоением генетического материала.
абеталипопротеинемия (abetalipoproteinaemia: a- + бета-липопротеины + греч. haima кровь; син.: акантоцитоз, Бессена--Корнцвейга синдром) -- наследственная болезнь, характеризующаяся нарушением всасывания н транспорта жиров, недостаточностью или отсутствием бета-липопротеинов, недостаточностью высших полиненасыщенных жирных кислот и низким уровнем холестерина и фосфатидов в крови; проявляется акантозом, пигментной дегенерацией сетчатки, атаксией, наличием в крови акантоцитов: наследуется по аутосомно-рецессивному типу.
абиотические факторы -- факторы неорганической природы, влияющие на живые организмы.
абиотрофия (истор.; abiotrophia; а- + греч. bios жизнь + trophe питание) -- скрытая аномалия органа или системы организма, характеризующаяся резким снижением адаптационных возможностей и проявляющаяся преждевременным ослаблением функций при обычном уровне деятельности.
абиотрофия сетчатки -- см. Дегенерация тапеторетинальная.
абиотрофия сетчатки белоточечная -- см. Дегенерация сетчатки точечная белая.
абиотрофия сетчатки пигментная -- см. Дегенерация сетчатки пигментная.
абластика (ablastica; а- + греч. blastikos пускающий ростки, прорастающий) -- хирургический принцип профилактики рецидива и метастазирования злокачественной опухоли, заключающийся в ее удалении единым блоком с путями лимфооттока в пределах здоровых тканей.
аблефария (ablepharia: а- + греч. blepharon веко) -- аномалия развития: отсутствие век и глазной щели; как правило, сочетается с недоразвитием глазного яблока.
аблютомания (ablutomania; лат. abluo, ablutum мыть + мания) -- навязчивое стремление к мытью рук.
абляция (истор.; лат. ablatio отнятие) в медицине -- хирургическая операция удаления органа или какой-либо части тела.
аборальный (aboralis; аб- + лат. os, oris рот) -- дальний относительно ротового отверстия; применяется гл. обр. по отношению к элементам желудочно-кишечного тракта.
аборт (abortus, лат.; син. выкидыш) -- прерывание беременности в первые 28 недель, когда плод еще нежизнеспособен. аборт внебольничный -- см. Аборт криминальный. аборт искусственный (a. artificialis) -- А., вызванный преднамеренно воздействием непосредственно на плодное яйцо, плодовместилище или организм беременной. аборт криминальный (a. criminalis; син.: А. внебольничный, А. незаконный, А. преступный) -- искусственный А., произведенный вне лечебного учреждения. аборт медицинский (a. medicinalis) -- искусственный А., производимый врачом в специализированном отделении больницы или в родильном доме. аборт начавшийся (a. incipiens) -- стадия самопроизвольного А., характеризующаяся выраженными болями внизу живота и кровяными выделениями при не полностью открытом наружном зеве шейки матки. аборт незаконный -- см. Аборт криминальный. аборт неполный (a. incompietus) -- стадия самопроизвольного А., характеризующаяся наличием в матке частей плодного яйца. аборт поздний (a. tardus) -- А. при сроке беременности от 16 до 28 недель. аборт полный (a. completus) -- последняя стадия самопроизвольного А., характеризующаяся выхождением из матки всего плодного яйца. аборт преступный -- см. Аборт криминальный. аборт привычный -- см. Выкидыш привычный. аборт ранний (a. praecox) -- самопроизвольный А. при сроке беременности до 16 недель. аборт самопроизвольный (а. spontaneus) -- А., начавшийся или произошедший без преднамеренных действий беременной или других лиц с целью прерывания беременности. аборт трубный (a. tubarius) -- самопроизвольный А. при трубной беременности, характеризующийся изгнанием плодного яйца из маточной трубы в брюшную полость. аборт угрожающий (a. imminens) -- начальная стадия самопроизвольного А., характеризующаяся нерезко выраженными болями внизу живота при закрытом канале шейки матки. аборт в ходу (a. progrediens) -- стадия самопроизвольного А., при которой плодное яйцо полностью (или почти полностью) отделилось от стенки матки, но находится еще в ее полости или в канале шейки матки. аборт шеечный (a. cervicalis) -- стадия самопроизвольного А., при которой плодное яйцо, полностью отделившееся от стенки матки и изгнанное из се полости, задерживается в канале шейки матки.
аборт лейкемический (abortus leukaemicus) -- см. Лейкемическое зияние.
абортивный (лат. abortivus недоношенный, преждевременный) -- 1) не достигший полного развития (напр., А. форма болезни); 2) быстро приостанавливающий развитие болезни (напр., А. метод лечения).
абортцанг (нем. Abortzange) -- зажим для захвата и удаления из матки частей плодного яйца при аборте.
Абражанова пластика (А. А. Абражанов, 1867--1931, сов. хирург) -- пластическая операция закрытия множественных бронхиальных свищей лоскутом на ножке, сформированным из широчайшей мышцы спины.
абразивные материалы (лат. abrasio соскабливание) -- мелкозернистые или порошкообразные вещества высокой твердости; в медицине применяются для шлифования и полировки зубных протезов.
абразия (устар.; лат. abrasio соскабливание) -- см. Выскабливание.
Абрами синдром (P. Abrami, 1879--1943, франц. врач; син.: Видаля--Абрами болезнь, синдром энтерогепатический) -- восходящая коли-инфекция печени с явлениями хронического холангита.
Абрамова--Фидлера миокардит (С. С. Абрамов, отеч. врач конца 19 -- начала 20 в.: С. L. Fiedler, 1835--1921, нем. врач) -- см. Миокардит идиопатический.
абрахия (abrachia: а- + греч. brachion рука) -- аномалия развития: отсутствие верхних конечностей.
Абрикосова метод (А. И. Абрикосов, 1875--1955, сов. патологоанатом) -- 1) метод бальзамирования трупа. заключающийся в заполнении сосудов формалиноглицериновой смесью с последующим выдерживанием трупа в жидкости того же состава; 2) метод вскрытия трупа, при котором органы извлекают комплексами, составляющими анатомо-физиологические системы (комплекс органов шеи и грудной клетки; печень, желудок и двенадцатиперстная кишка; почки, мочевые пути и половые органы; головной и спинной мозг).
Абрикосова опухоль (А. И. Абрикосов) -- см. Миобластома зернисто-клеточная.
абс- -- см. Аб-.
абсанс (франц. absence отсутствие) -- кратковременная потеря (или угнетение) сознания с последующей амнезией; симптом эпилепсии. абсанс автоматизма -- сложный А., характеризующийся стереотипно повторяющимися двигательными актами: движениями губ или языка, жестами, привычными автоматизированными действиями (приведение в порядок одежды, прически и т. п.). абсанс атонический -- сложный А. с потерей мышечного тонуса, сопровождающийся падением. абсанс гипертонический -- сложный А. с повышением мышечного тонуса; проявляется обычно сочетанным разгибанием головы и отведением глазных яблок кверху, иногда выгибанием туловища назад. абсанс миоклонический -- сложный А. с двусторонней ритмической миоклонией, преимущественно мышц лица и верхних конечностей. абсанс пролонгированный -- А. с длительным (до нескольких часов) помрачением сознания. абсанс простой (син. А. чистый) -- А., не сопровождающийся какими-либо движениями или действиями. абсанс ретрокурсивный -- гипертонический А. с выгибанием туловища кзади и с шагом назад для сохранения равновесия. абсанс ретропульсивный -- гипертонический А. с выгибанием туловища кзади. абсанс сложный -- А., сопровождающийся непроизвольными движениями или действиями. абсанс субклинический -- А. с неполной потерей сознания. абсанс чистый -- см. Абсанс простой. абсанс энуретический -- сложный А. с непроизвольным мочеиспусканием.
абсентизм (absinthismus; франц. absinthe полынная водка, абсент) -- форма хронического алкоголизма, обусловленная употреблением абсента (полынной водки).
абсолютно экстремальная зона -- см. Суперэкстремальная зона.
абсорбциометр (истор.; лат. absorptio поглощение + греч. metreo измерять) -- прибор для анализа газов крови путем их извлечения в вакуум с последующим поглощением химическими реактивами; сконструирован И. М. Сеченовым.
абсорбция (лат. absorptio поглощение) -- поглощение газа или растворенного вещества жидкостью или твердым телом; А. газов лежит в основе газообмена между организмом и окружающей средой.
абстиненция (лат. abstinentia воздержание; син. синдром абстинентный) -- состояние, возникающее в результате внезапного прекращения приема (введения) веществ, вызвавших токсикоманическую зависимость, или после введения их антагонистов; характеризуется психическими, вегетативно-соматическими и неврологическими расстройствами; клиническая картина и течение А. зависят от типа вещества, дозы и продолжительности его употребления.
абстиненция половая (abstinentia sexualis; син.: депривация половая, половое воздержание) -- вынужденное или сознательное снижение половой активности ниже индивидуальной (конституционально-возрастной) потребности.
абстиненция половая парциальная -- половая абстиненция при наличии суррогатных или непроизвольных форм полового удовлетворения, сопровождаемых оргазмом.
абстиненция половая тотальная -- половая абстиненция, при которой оргазм не наступает ни при каких обстоятельствах.
абстракция (лат. abstractio отвлечение) -- психический процесс: мысленное отвлечение от некоторых сторон, свойств, связей предметов и явлений действительности с целью выделения из их числа наиболее важных (в науке -- существенных).
абсцесс (abscessus; лат., от abscedo, abscessum отделяться, нарывать; син.: апостема, гнойник, нарыв) -- полость, заполненная гноем и отграниченная от окружающих тканей и органов пиогенной мембраной. абсцесс амебный (a. amoebicus) -- А. печени или головного мозга (реже других органов) при амебиазе, вызванный гематогенной диссеминацией Entamoeba histolytica или ее контактным проникновением в соседние органы; часто бывает множественным. абсцесс аноректальный (а. anorectalis) -- А., локализующийся в клетчатке, окружающей анальную часть прямой кишки и задний проход; возникает при подкожном пли подслизистом парапроктите. абсцесс апикальный (a. apicalis) -- А., локализующийся в области верхушки корня зуба; возникает при остром или обострившемся верхушечном периодонтите. абсцесс аппендикулярный (а. appendicularis) -- А., локализующийся в полости брюшины пли в ретроцекальной клетчатке и возникающий как осложнение острого аппендицита. абсцесс асептический (a. asepticus) -- А., развивающийся в результате попадания в ткань веществ, способных вызвать нагноение без участия возбудителей гнойной инфекции. абсцесс Броди -- см. Броди абсцесс. абсцесс гангренозный (a. gangraenosus; син.: А. гнилостный, А. путридный) -- А., содержащий гнилостный гной и секвестры или детрит. абсцесс гангренозный газовый (a. gangraenosusgaseus) -- А. г., содержащий газ, образовавшийся в результате жизнедеятельности микроорганизмов. абсцесс геморрагический (a. haemorrhagicus) -- А., в содержимом которого имеется примесь крови; развивается при инфицировании и нагноении гематомы или вследствие кровоизлияния в полость А. А. гнилостный (a. putridus) -- см. Абсцесс гангренозный. абсцесс головного мозга (a. cerebri) -- А., формирующийся в тканях головного мозга в результате попадания в них возбудителей гнойной инфекции из других очагов или при черепно-мозговой травме. абсцесс головного мозга кардиопатический (a. cerebri cardiopathicus) -- метастатический А. г. м., при котором источником метастаза является воспалительно измененный эндокард; возникает у детей с врожденными пороками сердца синего типа, гл. обр. при тетраде Фалло. абсцесс головного мозга контактный (a. cerebri contactus) -- А. г. м., развивающийся в результате распространения возбудителей инфекции из близко расположенного очага гнойного воспаления (из среднего уха, околоносовых пазух, глазницы, костей черепа). абсцесс головного мозга метастатический (a. cerebri metastaticus) -- А. г. м., развивающийся в результате гематогенного или лимфогенного распространения возбудителей гнойной инфекции из отдаленного гнойного очага или при септикопиемии. абсцесс головного мозга отогенный (a. cerebri otogenus) -- А. г. м., развивающийся в результате распространения возбудителей инфекции из среднего уха при хроническом (реже остром) гнойном отите. абсцесс головного мозга риногенный (a. cerebri rhinogenus) -- А. г. м., развивающийся в результате распространения возбудителей инфекции при гнойном воспалении или травме околоносовых пазух (чаще лобных). абсцесс головного мозга травматический (a. cerebri traumaticus) -- А. г. м., развивающийся в результате инфицирования и нагноения тканей мозга, поврежденных при черепно-мозговой травме. абсцесс головного мозга эзофагогенный (a. cerebri oesophagogenus) -- метастатический А. г. м., развивающийся в результате распространения возбудителей инфекции из пищевода при хроническом гнойном эзофагите; возникает чаще у детей с ожоговым сужением пищевода после длительного бужирования. абсцесс горячий (устар.; a. calidus) -- см. Абсцесс острый. абсцесс десневой (a. gingivalis; син. А. субгингивальный) -- А., локализующийся в тканях десны; возникает при наличии патологического зубодесневого кармана или в результате механической травмы десны. абсцесс Дюбуа -- см. Дюбуа абсцесс. абсцесс Дюпюитрена -- см. Дюпюитрена абсцесс. абсцесс забрюшинный (a. retroperitonealis) -- А., локализующийся в забрюшинном пространстве; возникает при панкреатите, повреждениях задней стенки двенадцатиперстной кишки, паранефритах и т. д. абсцесс заглоточный (a. retropharyngeus; син.: А. позадиглоточный, А. ретрофарингеальный) -- А., локализующийся в заглоточном пространстве. абсцесс заглоточный острый (а. retropharyngeus acutus) -- А. з., развивающийся в результате распространения возбудителей инфекции при острых воспалительных процессах в носоглотке и задних отделах носа (гл. обр. у детей), а также при травмах задней стенки глотки. абсцесс заглоточный хронический (a. retropharyngeus chronicus) -- А. з., развивающийся в результате туберкулезного поражения верхних шейных позвонков или заглоточных лимфатических узлов. абсцесс запоночный -- см. Knopfen-abscess. абсцесс заушный (a. retroauricularis) -- А., локализующийся в мягких тканях позади ушной раковины или под надкостницей сосцевидного отростка; развивается при мастоидите в результате прорыва гноя через наружный кортикальный слой сосцевидного отростка или при гнойном лимфадените. абсцесс инкапсулированный (а. incapsulatus) -- А., имеющий мощную пиогенную мембрану, в которой грануляционная ткань по периферии замещена толстой рубцовой оболочкой. абсцесс интрамаммарный (a. intramammarius) -- А., локализующийся в паренхиме молочной железы; возникает при глубокой форме гнойного мастита. абсцесс ишиоректальный (a. ischiorectalis) -- А., локализующийся в клетчатке седалищно-прямокишечного пространства; возникает при глубоком парапроктите. абсцесс конгестивный (устар.; а. congestivus) -- см. Натечник. абсцесс кости (a. ossis) -- А. в компактном веществе кости; возникает при хроническом остеомиелите. абсцесс легкого (a. pulmotus) -- A., развивающийся в легочной ткани как осложнение пневмонии, реже -- в результате заноса возбудителей гнойной инфекции гематогенным, лимфогенным путем или с инородным телом. абсцесс межкишечный (a. interintestinalis) -- А.. локализующийся в брюшной полости между петлями кишечника; возникает при отграниченном гнойном перитоните. абсцесс метастатический (a. metastaticus; син. метастаз гнойный) -- А., развивающийся вследствие гематогенного или лимфогенного переноса возбудителей гнойной инфекции из отдаленного очага или при септикопиемии. абсцесс метастатический пиемический (a. metastaticus pyaemicus) -- А. м., чаще множественный, образующийся при пиемии и септикопиемии; является основным проявлением общей гнойной инъекции. абсцесс миндаликовый (a. tonsillaris; син. А. тонзиллярный) -- А., развивающийся в паренхиме миндалины при хроническом тонзиллите. абсцесс мозольный (a. callosus) -- подкожный или субэпидермальный А., развивающийся в результате проникновения возбудителей гнойной инфекции через трещины кожной мозоли (чаще на ладони). абсцесс натечный -- см. Натечник. абсцесс окологлоточный (а. parapharyngeus; син. А. парафарингеальный) -- А., локализующийся в окологлоточном пространстве; возникает как осложнение воспалительных процессов в глотке, ротовой полости или среднем ухе. абсцесс околоминдаликовый (а. paratonsillaris; син.: А. паратонзиллярный, А. перитонзиллярный) -- А., формирующийся в околоминдаликовой клетчатке в результате предшествующего флегмонозного воспаления; в зависимости от локализации различают верхний (передневерхний), задний и наружный А. о. абсцесс острый (a. acutus; син. А. горячий -- устар.) -- быстро развивающийся А., сопровождающийся резко выраженными местными воспалительными изменениями с нарушением общего состояния. абсцесс парадентальный (a. paradentalis) -- А., локализующийся в пародонте; возникает при наличии глубокого патологического зубодесневого или костного кармана. абсцесс паратонзиллярный (a. paratonsillaris) -- см. Абсцесс околоминдаликовый. абсцесс парауретральный (а. paraurethralis) -- А., локализующийся в тканях, окружающих мочеиспускательный канал; возникает, напр., при воспалении желез мочеиспускательного канала у мужчин, при закупорке и инфицировании парауретрального протока у женщин. абсцесс парафарингеальный (а. parapharyngeus) -- см. Абсцесс окологлоточный. абсцесс пельвиоректальный (а. pelviorectalis) -- А., локализующийся в забрюшинной клетчатке малого таза вокруг прямой кишки; возникает при глубоком парапроктите. абсцесс перисинуозный (a. perisinuosus) -- А., локализующийся между внутренней костной стен кой сосцевидного отростка и сигмовидным синусом твердой мозговой оболочки; является, как правило, осложнением мастоидита. абсцесс перитонзиллярный (а. peritonsillaris) -- см. Абсцесс околоминдаликовый. абсцесс печени (a. hepatis) -- А., развивающийся в ткани печени как следствие ее гнойного воспаления; является чаще всего результатом холангита. абсцесс печени аскаридозный (а. hepatis ascaridosus) -- холангитический А. п., развивающийся вследствие бактериального инфицирования общего желчного или печеночных протоков при проникновении и гибели в них аскарид. абсцесс печени перихолецистический (a. hepatis pericholecysticus) -- А. п., развивающийся вследствие распространения воспаления на ткань печени при гнойном холецистите. абсцесс печени пилефлебитический (a. hepatis pylephlebiticus) -- А. п., развивающийся при пилефлебите в результате распространения процесса на конечные внутрипеченочные ветви воротной вены. абсцесс печени холангиогенный (a. hepatis cholangiogenus) -- см. Абсцесс печени холангитический. абсцесс печени холангитический (a. hepatis cholangiticus; син. А. печени холангиогенный) -- А. п., локализующийся по ходу внутрипеченочных желчных протоков и возникающий как осложнение гнойного холангита. абсцесс поддиафрагмальный (а. subdiaphragmaticus) -- А.. локализующийся в поддиафрагмальном пространстве брюшной полости; является, как правило, осложнением гнойных воспалительных процессов органов брюшной полости. абсцесс поднадкостничный (a. subperiostalis; син. А. субпериостальный) -- А., локализующийся под надкостницей; возникает обычно при остром остеомиелите. абсцесс подпеченочный (a. subhepaticus) -- А., локализующийся в полости брюшины между нижней поверхностью печени и петлями кишечника; возникает в результате отграниченного гнойного перитонита. абсцесс позадиглоточный (a. retropharyngeus) -- см. Абсцесс заглоточный. абсцесс позадиматочный (a. retrouterinus) -- А., локализующийся в прямокишечно-маточном углублении брюшной полости; возникает как осложнение аднексита или, реже, гнойного аппендицита. абсцесс потовых желез множественный (a. sudoriparus multiplex) -- см. Псевдофурункулез. абсцесс почечный (a. renalis) -- A., локализующийся в почечной паренхиме; одна из форм острого гнойного пиелонефрита. абсцесс предпузырный (a. praevesicalis) -- А., локализующийся в клетчатке, расположенной кпереди от мочевого пузыря; возникает, как правило, в результате парацистита. абсцесс путридный (a. putridus) -- см. Абсцесс гангренозный. абсцесс ретромаммарный (a. retromammarius) -- А., локализующийся в клетчатке позади молочной железы; возникает при глубокой форме гнойного мастита. абсцесс ретрофарингеальный (а. retropharyngeus) -- см. Абсцесс заглоточный. абсцесс скуловой (a. zygomaticus) -- см. Зигоматицит. абсцесс субареолярный (a. subareolaris) -- А., локализующийся под кожей околососкового кружка молочной железы; возникает при поверхностной форме гнойного мастита. абсцесс субгингивальный (а. subgingivalis) -- см. Абсцесс десневой. абсцесс субдуральный (a. subduralis) -- А., локализующийся под твердой мозговой оболочкой головного или спинного мозга. абсцесс субпериостальный (a. subperiostalis) -- см. Абсцесс поднадкостничный. абсцесс тонзиллярный (a. tonsillaris) -- см. Абсцесс миндаликовый. абсцесс туберозный (a. tuberosus) -- см. Гидраденит. абсцесс холодный (a. frigidus) -- хронический А. туберкулезной этиологии, характеризующийся слабой выраженностью местной воспалительной реакции и наличием казеозных масс. абсцесс хронический (a. chronicus) -- А., протекающий медленно, при мало выраженных общих и местных симптомах гнойного воспаления; возникает при некоторых инфекционных болезнях (туберкулез, актиномикоз и др.) или при проникновении маловирулентных возбудителей гнойной инфекции. абсцесс Чителли -- см. Чителли абсцесс. абсцесс экстрадуральный (a. extraduralis) -- см. Абсцесс эпидуральный. абсцесс эпидуральный (a. epiduralis; син. А. экстрадуральный) -- А., локализующийся между твердой мозговой оболочкой и костями черепа; образуется после открытой черепно-мозговой травмы или в результате нагноения эпидуральной гематомы, распространения гнойного воспаления из среднего уха или околоносовых пазух. абсцесс эпидуральный спинальный (a. epiduralis spinalis) -- А., локализующийся в эпидуральной клетчатке позвоночного канала; возникает при гнойном спинальном эпидурите.
абсцессография (абсцесс + греч. grapho писать, изображать) -- рентгенологическое исследование сформировавшегося абсцесса после искусственного контрастирования его полости. абсцессография непрямая -- А., при которой для введения контрастного вещества используют имеющийся к абсцессу доступ (дренаж, свищ). абсцессография прямая -- А., при которой для введения контрастного вещества производят пункцию абсцесса.
абсцессотомия (abscessotomia; абсцесс + греч. tome разрез, рассечение) -- хирургическая операция вскрытия абсцесса.
abscessus multiplex inpantum -- см. Псевдофурункулез.
абсцессэктомия (abscessectomia; абсцесс + эктомия) -- хирургическая операция иссечения или вылущивания инкапсулированного абсцесса без его вскрытия.
Абта -- Леттерера -- Сиве болезнь (A. Abt, 1867--1955, амер. педиатр; Е. Letterer, род. в 1895 г., нем. патолог; S. Siwe, род. в 1897 г., шведский педиатр) -- см. Леттерера -- Сиве болезнь.
абузус (лат. abusus употребление, злоупотребление) -- непродолжительное (в течение одного или нескольких дней) употребление большого количества алкоголя или наркотических средств, приводящее к выраженной интоксикации.
абузус медикаментозный (abusus medicamentosus) -- употребление лекарственного средства, не вызванное медицинской необходимостью и (или) в больших, чем нужно, количествах.
Абуладзе методика (К. С. Абуладзе, 1897--1972, сов. физиолог) -- 1) способ исследования рефлекторного слезотечения у собак, основанный на оперативном выведении наружу протоков обеих слезных желез; 2) способ исследования рефлекторного слюноотделения у собак, основанный на оперативном выведении наружу симметричных лоскутов с задней трети языка с сохраненной иннервацией и кровоснабжением.
Абуладзе прием (Д. А. Абуладзе, 1861--1938, сов. акушер-гинеколог) -- акушерский ручной прием выделения последа, заключающийся в фиксации брюшной стенки путем плотного охватывания обеих прямых мышц живота с образованием вертикальной складки брюшной стенки, после чего роженице предлагают потужиться.
абулия (abulia; а- + греч. bule воля; син. дисбулия) -- патологическое отсутствие желаний и побуждений к деятельности.
абу-мук-мук -- инфекционная болезнь неизвестной этиологии, по клинической картине напоминающая ветряную оспу; зарегистрирована в Центральной Африке.
Абурела операция (Е. A. Aburel, совр. румынский гинеколог) -- пластическая операция при множественной миоме матки, заключающаяся в иссечении вместе с узлами опухоли двух лоскутов на передней и задней поверхности матки, клиновидном иссечении узлов из боковых стенок и формировании матки за счет сохраненных боковых стенок.
Абурела проба (Е. A. Aburel) -- см. Окситоциновая проба.
абэмбриональный полюс -- полюс бластоцисты (бластодермического пузырька), противоположный полюсу, у которого формируется тело собственно зародыша.
аварийно-спасательные работы -- комплекс мероприятий по спасению людей и оказанию первой медицинской помощи пострадавшим при различного рода авариях, катастрофах и стихийных бедствиях, а также в очагах массовых потерь при применении противником оружия массового поражения.
Авеллиса синдром (G. Avellis, 1864--1916, нем. оториноларинголог) -- сочетание паралича мягкого неба и голосовой мышцы на стороне патологического очага в ц. н. с. с центральным гемипарезом (гемиплегией) на противоположной стороне; относится к бульбарным альтернирующим синдромам, наблюдается при поражении продолговатого мозга на уровне двойного ядра.
Аветисова способ (Э. С. Аветисов, род. в 1921 г., сов. офтальмолог) -- способ лечения амблиопии, основанный на локальных раздражениях центральной ямки сетчатки светом большой яркости.
авиаденовирусы (Aviadenovirus; лат. avis птица + аденовирусы) -- род вирусов сем. аденовирусов, к которому относятся аденовирусы птиц; патогенность для человека не установлена.
авиационное санитарное звено -- подразделение санитарно-авиационных частей или частей транспортной авиации, предназначенное для аэроэвакуации пораженных и больных.
авиаэвакуация -- см. Аэроэвакуация.
авидин -- гликопротеид, содержащийся в яичном белке птиц и рептилий и обладающий свойством образовывать в организме биологически неактивный комплекс с биотином; при повышенном поступлении А. с пищей у человека развивается недостаточность биотина.
авидитет (франц. avidite; лат. aviditas алчность, страсть) -- степень сродства антител к антигену, определяющая скорость и полноту протекания иммунных реакций, а также прочность полученного комплекса антиген -- антитело.
авипоксвирусы (Avipoxvirus; лат. avis птица + поксвирусы) -- род вирусов сем. поксвирусов; типичный представитель -- вирус оспы птиц; для человека непатогенен.
авирулентность (а- + вирулентность) -- неспособность отдельных штаммов патогенных видов микроорганизмов вызывать заболевание.
авитаминоз (avitaminosis; а- + витамин + -оз) -- разновидность витаминной недостаточности, характеризующаяся практически полным отсутствием поступления витамина в организм.
Авситидийского -- Игуменакиса симптом (истор.; И. Т. Авситидийский, отеч. дерматовенеролог конца 19 -- начала 20 в.; Higoumenakis, греч. врач) -- утолщение грудинного конца правой ключицы; вероятный признак позднего врожденного сифилиса.
австралопитеки (Australopithecinae; лат. australis + pithekos обезьяна) -- ископаемые двуногие высшие приматы, систематически употреблявшие для защиты и нападения камни, палки и другие предметы; предполагаемые предки древнейших людей, жившие около 2 млн. 600 тыс. лет назад.
авто- -- 1) см. Ауто-; 2) составная часть сложных слов, означающая *автоматический", "автономный", "автомобильный".
автоанализатор (авто- + анализатор) -- прибор (система приборов), используемый в медицине и биологии для автоматизации отдельных видов биохимических и морфологических исследований (определение концентрации компонентов смеси, скорости каталитических процессов, активности ферментов, количества, размеров и формы микрочастиц и др.).
автоанализатор морфологический -- см. Счетчик клеток крови автоматический.
автогисторадиография -- см. Гистоауторадиография.
автодегазационная станция -- установка на автомобиле, предназначенная для дегазации, дезинфекции, дезинсекции и подсушивания горячим воздухом обмундирования, обуви, снаряжения и индивидуальных средств защиты в полевых условиях. автодозиметр (авто- + дозиметр) -- устройство для автоматического отмеривания (отвешивания) заданного количества жидкого или сыпучего вещества; применяется, напр., в фармацевтической практике.
автоинтервьюер (авто- + англ. interviewer ведущий беседу) -- устройство для автоматического сбора анамнестических сведений перед посещением врача путем предъявления больному на световом табло вопросов, ответы на которые даются по двухзначной ("да", "нет") или трехзначной ("да", "нет", "не знаю") системе нажатием соответствующей клавиши на панели А.
автокампиграфия (авто- + лат. campus visionis поле зрения + греч. grapho записывать) -- метод исследования зрительных и глазодвигательных функций, при котором получаемые данные регистрируются на специальном экране самим испытуемым; используется для выявления и определения размеров скотом, определения границ поля зрения, изучения метаморфопсий и косоглазия.
автоклав (авто- + лат. clavis ключ) в медицине -- см. Стерилизатор паровой.
автолаборатория (АЛ) -- автомобиль со специальным кузовом, в котором размещено оборудование для проведения лабораторных исследований в полевых условиях.
автолаборатория санитарно-эпидемиологическая -- автолаборатория, оборудование которой предназначено для проведения определенного комплекса бактериологических и санитарно-гигиенических исследований.
автомакс -- переносимый на спине ручной аппарат для распыления жидкостей сжатым воздухом; применяется для дезинфекции и дезинсекции помещений и других крупных объектов. автомат (греч. automates самодействующий, самопроизвольный) -- устройство, осуществляющее процессы переработки информации, энергии и (или) материала без непосредственного участия человека; различные А. широко внедряют в диагностическую, лечебную и гигиеническую практику при создании современной медицинской аппаратуры, систем контроля окружающей среды и жизнеобеспечения и пр.
автоматизация производства -- процесс в развитии машинного производства, при котором функции управления и контроля, ранее выполнявшиеся человеком, передаются приборам и автоматическим устройствам; А. п. обусловливает изменение гигиенической характеристики труда чело-
автоматизированная система медицинского обследования населения (АСМОН) -- совокупность автоматизированных лабораторий и диагностических комплексов, сопряженных с электронно-вычислительными машинами, применяемая при массовых профилактических медицинских осмотрах населения; различают АСМОН для многопрофильного и монопрофильного (напр., кардиологического) обследования.
автоматизированная система управления (АСУ) -- система принятия решений по управлению сложным объектом, основанная на применении математических методов и технических средств автоматической обработки информации при активном участии человека в процессе управления; разрабатываются и внедряются для системы органов здравоохранения и медицинских учреждений; следует отличать от системы автоматического управления (САУ), в которой человек выполняет только контрольные функции.
автоматизированные действия -- сложные двигательные акты и другие последовательные действия, протекающие без контроля сознания.
автоматизм 1 (греч. automates самодействующий, самопроизвольный; син. автоматия) в физиологии -- способность органов, отдельных клеток или тканей к ритмической деятельности вне очевидной связи с внешними побудительными причинами. автоматизм гетеротопный -- двигательный А. сердца, обусловленный импульсами, поступающими из очага возбуждения, расположенного вне номотопного водителя ритма. автоматизм гетеротопный активный (син. гетеротопия активная) -- А. г., проявляющийся на фоне неизмененной импульсации, исходящей из номотопного водителя ритма. автоматизм гетеротопный пассивный (син. гетеротопия пассивная) -- А. г., проявляющийся на фоне снижения частоты или полного отсутствия импульсации, исходящей из номотопного водителя ритма. автоматизм двигательный -- А., проявляющийся повторяющимися стереотипными движениями. автоматизм номотопный -- двигательный А. сердца, обусловленный активностью номотопного водителя ритма.
автоматизм амбулаторный (лат. ambulo прогуливаться) -- помрачение сознания без бреда, галлюцинаций или выраженных аффективных расстройств, проявляющееся длительным непроизвольным блужданием с упорядоченным поведением, выполнением сложных действий и последующей амнезией; наблюдается гл. обр. при эпилепсии.
автоматизм ассоциативный -- см. Автоматизм идеаторный.
автоматизм аффективный -- вид психического А. с возникновением чуждых больному эмоций, вызванных мнимым внешним воздействием.
автоматизм гипнотический -- выполнение сложных действий с упорядоченным поведением и речью в состоянии гипнотического сна.
автоматизм идеаторно-мнестический -- см. Автоматизм идеаторный.
автоматизм идеаторный (син.: А. ассоциативный, А. идеаторно-мнестический) -- вид психического А. с непроизвольным возникновением мыслей, вызванных мнимым внешним воздействием, имеющий оттенок насильственности, искусственности.
автоматизм психический -- психопатологическое явление, заключающееся в том, что больной ощущает собственные психические процессы (мыслительные, сенсорные, моторные) как навязанные извне в результате постороннего воздействия.
автоматизм речедвигательный -- вид психического А. с восприятием собственной речи как чужой, вызванной насильственно, путем мнимого воздействия извне.
автоматизм сенестопатический (син. А. чувственный) -- вид психического А. в форме сенестопатий с локализацией необычных тягостных ощущений в различных областях тела, сочетающихся с бредом воздействия.
автоматизм чувственный -- син. Автоматизм сенестопатический-
автоматический счет -- метод исследования экспрессивной функции речи при моторной афазии, заключающийся в оценке воспроизведения больным натурального ряда чисел (1, 2, 3 и т. д.).
автоматическое блуждание -- см. Сомнамбулизм.
автоматическое управление -- совокупность действий, осуществляемых без непосредственного участия человека и направленных на поддержание и (или) улучшение функционирования управляемого объекта в соответствии с заданной целью; применяется в различных технических и биотехнических системах (приборах, аппаратах, протезах и пр.), используемых в медицине.
автоматическое хватание (син.: рефлекс хватательный дистантный, "рука магнитная", феномен автоматического хватания и преследования) -- непроизвольное схватывание предметов, находящихся в поле зрения больного, или непроизвольное движение руки больного вслед за передвигающимся предметом; наблюдается при поражении лобных долей мозга.
автоматия (греч. automates самодействующий, самопроизвольный) -- см. Автоматизм.
автомобильная кислородно-добывающая станция (АКДС) -- 1) смонтированная в кузовах автомобилей или на автомобильных прицепах установка для производства кислорода из атмосферного воздуха в полевых условиях; 2) учреждение медицинского снабжения, предназначенное для производства кислорода в полевых условиях и снабжения им войск и лечебных учреждений.
автомобильная разливочная станция (АРС) -- установка на автомобиле, предназначенная для дезинфекции, дегазации и дезактивации вооружения и боевой техники, а также для дезинфекции и дегазации местности.
автономизация развития (греч. autonomos самостоятельный, независимый) -- форма эволюции онтогенеза, характеризующаяся уменьшением зависимости процессов формообразования от внешних влияний и переходом детерминирующей роли к внутренним факторам; у высших животных обеспечивает стабильность процессов формообразования в развивающемся организме.
автооперационная (син. операционная подвижная) -- автомобиль со специальным кузовом, оборудование и конструкция которого предназначены для использования его в качестве операционной при оказании хирургической помощи в полевых условиях.
автоперевязочная (син. перевязочная подвижная) -- автомобиль со специальным кузовом, оборудование и конструкция которого предназначены для использования его в качестве перевязочной при оказании медицинской помощи в полевых условиях.
авторентген (АР; син. рентгеновская станция передвижная -- устар.) -- автомобиль со специальным кузовом, в котором размещены рентгеновская установка и другое оборудование для рентгенологических исследований в полевых условиях.
автохирургический отряд (истор.; АХО) -- военно-медицинское учреждение, предназначавшееся для усиления хирургами и автотранспортом дивизионных медицинских пунктов и полевых подвижных госпиталей; существовал в Красной Армии в 1938--1941 гг.
автохтонный (греч. autochthon, туземный, местный; син. аутохтонный) -- находящийся в месте возникновения или образования.
avulsio bulbi oculi (лат. avulsio отрывание; анат. bulbus oculi глазное яблоко) -- отрыв глазного яблока от зрительного нерва в результате травмы.
авульсия (лат. avulsio отрывание, удаление) -- см. Экзерез.
Авцына мезоглиобластома (А. П. Авцын, род. в 1908 г., сов. патологоанатом) -- см. Микроглиома.
Авцына метод (А. П. Авцын) -- метод окраски миелиновых образований в ц. н. с. путем импрегнации гистологических срезов мозга фосфорно-молибденовым серебром.
Авцына проба (А. П. Авцын) -- метод выявления кровоизлияний в гиперемированной конъюнктиве при сыпном тифе путем введения адреналина в конъюнктивальный мешок.
агалактия (agalactia; а- + греч. gala, galaktos молоко) -- отсутствие секреции молока после родов. агалактия вторичная (a. secundaria) -- А., обусловленная нарушением секреции гормонов передней доли гипофиза или нейрогормонов гипоталамуса. агалактия первичная (a. primaria) -- А., обусловленная патологическими изменениями молочных желез.
агаммаглобулинемия (agammaglobulinaemia; а- + гаммаглобулины + греч. haima кровь; син.: гипогаммаглобулинемия, синдром дефицита антител) -- общее название группы болезней, характеризующихся отсутствием или резким снижением уровня иммуноглобулинов в сыворотке крови.
агаммаглобулинемия алимфоцитарная -- см. Агаммаглобулинемия лимфопеническая.
агаммаглобулинемия с лимфаденопатией врожденная -- см. Прасада -- Коуза синдром.
агаммаглобулинемия лимфопеническая (agammaglobulinaemia lymphopenica; син.: агаммаглобулинемия алимфоцитарная. атимолимфоплазия, Гланцманна -- Риникера синдром, швейцарский тип иммунопареза) -- наследственная болезнь, характеризующаяся аплазией вилочковой железы, отсутствием лимфоцитов и плазматических клеток в тканях, дефицитом всех классов иммуноглобулинов; проявляется в первые месяцы жизни септическим процессом с поражением легких, кожи, мочевыводящих путей; наследуется по аутосомно-рецессивному типу.
агамогония (agamogonia; греч. agamos безбрачный + gone зарождение, потомство) -- общее название различных типов бесполого размножения у беспозвоночных, напр. шизогония у споровиков.
агамонематодозы (agamonematodoses; агамонематоды + -оз) -- гельминтозы, вызываемые мигрирующими в организме человека или животного личинками нематод, видовая принадлежность которых не установлена.
агамонематоды (agamonematodum: греч. agamos безбрачный + нематоды) -- личинки или неполовозрелые нематоды неизвестной видовой принадлежности, обнаруживаемые у человека и животных.
агамонты (а- + гамонты) -- общее название бесполых стадий развития простейших кл. споровиков, напр., трофозоит, шизонт, морула, мерозоит в жизненном цикле малярийного плазмодия.
аганглиоз толстой кишки врожденный (agangliosis coli congenita; a- + ганглий) -- см. Гиршспрунга болезнь.
аганглиоз толстой кишки врожденный сегментарный (син. Ирасека -- Цюльцера -- Уилсона синдром) -- патоморфологическая форма болезни Гиршспрунга, при которой в толстой кишке имеются одна или две аганглионарные зоны с нормальным участком кишки между ними; при этом аганглиоз не распространяется на прямую кишку.
агапэ (греч. agape любовь) -- жертвенная любовь с полным забвением собственных интересов в заботе о любимом.
агар (малайск.; син. агар-агар) -- материал, получаемый из некоторых водорослей (в СССР -- из красной водоросли Ahnfeltia plicata), образующий в водных растворах плотный гель (студень); применяется в микробиологии для приготовления питательных сред, а также в фармацевтической, пищевой и других отраслях промышленности. агар висмут-сульфитный -- плотная селективная питательная среда для выделения возбудителя брюшного тифа и других сальмонелл, содержащая лимоннокислый висмут, сернистокислый натрий и соль Мора; модификация среды Вильсона -- Блера. агар Дьедонне -- см. Дьедонне агар. агар железосульфитный -- см. Вильсона -- Блера среда. агар казеиново-угольный (КУА) -- плотная селективная питательная среда для выделения возбудителя коклюша, содержащая солянокислый гидролизат казеина, диализат дрожжей, активированный уголь, цистеин и неорганические со агар кровяной Левинталя -- см. Левинталя кровяной агар. агар Мартина -- см. Мартина агар. агар мясопептонный (МПА) -- плотная или полужидкая питательная среда для культивирования микробов, состоящая из мясопептонного бульона и агара (0,5--2%); служит основой многих питательных сред. агар пептонный Сабуро -- см. Сабуро пептонный агар. агар питательный -- плотная или полужидкая питательная среда, содержащая 0,3--5% агара. агар теллурит-шоколадный -- см. Мак-Лауда среда. агар Хоттингера -- см. Хоттингера агар.
агар-агар -- см. Агар.
агариковые (Agaricales; греч. agarikon древесный гриб) -- порядок грибов кл. базидиомицетов, характеризующихся мясистыми однолетними плодовыми телами, состоящими из шляпки и ножки; спорообразующий слой в виде пластинок или трубочек; к А. относятся большинство съедобных грибов (белый гриб, подосиновик, шампиньон и др.), а также ядовитые грибы (мухоморы, бледная поганка и др.).
агароид (агар + греч. -eides подобный) -- агароподобное вещество, получаемое из черноморских водорослей рода Phyllophora; применяется вместо агара.
агастрия (а- + греч. gaster, gastros желудок, живот) -- аномалия развития: отсутствие верхней части брюшной стенки и органов верхней половины брюшной полости.
Агафонова ложка-катетер (Б. Н. Агафонов, сов. акушер-гинеколог) -- см. Эксцеребратор.
агглютинат (лат. agglutino, agglutinatum склеивать) -- осадок, образующийся в процессе агглютинации.
агглютинаторы (лат. agglutino, agglutinatum склеивать) -- см. Гомореактанты.
агглютинация (лат. agglutinatio склеивание) -- склеивание и выпадение в осадок взвешенных частиц -- бактерий, эритроцитов, лейкоцитов, тромбоцитов, клеток тканей, а также поверхностно-активных частиц с адсорбированными на них антигенами и антителами. H-агглютинация -- крупнохлопчатая А. жгутиковых бактерий, наступающая при их взаимодействии со специфической иммунной сывороткой, содержащей агглютинины к Н-антигену. O-агглютинация (син.: А. полярная, А. соматическая) -- мелкозернистая А. бактерий, наступающая при их взаимодействии со специфической иммунной сывороткой, содержащей агглютинины к О-антигену. Vi-агглютинация -- А., наступающая при взаимодействии бактерий, имеющих Vi-антиген (напр., брюшнотифозных палочек), со специфической иммунной сывороткой, содержащей агглютинины к этому антигену. агглютинация групповая -- специфическая А. клеток или бактерий, наступающая под действием антител, направленных к групповым (общим) антигенам. агглютинация макроскопическая -- А., выявляемая невооруженным глазом на основании изменения степени гомогенности суспензии антигена или характера его осаждения. агглютинация микроскопическая -- мелкозернистая А., выявляемая только под микроскопом. агглютинация полярная -- см. О-агглютинация. агглютинация соматическая -- см. О-агглютинация. агглютинация специфическая -- А., обусловленная взаимодействием корпускулярного антигена со специфическими антителами.
агглютинины (лат. agglutino, agglutinatum склеивать) -- антитела, агглютинирующие корпускулярные антигены, а также растворимые антигены, адсорбированные на эритроцитах или частицах инертного носителя; принадлежат к IgM и IgG. агглютинины антилейкоцитарные -- см. Антитела лейкоагглютинирующие. агглютинины анти-Р -- а. к одной или нескольким разновидностям антигена Р эритроцитов человека. агглютинины анти-Т -- а. к антигену Томсена -- Фриденрейха, появляющиеся в эритроцитах и других клетках под действием нейраминидазы бактерий и вирусов. агглютинины групповые (син. антитела групповые) -- естественные А. сыворотки человека, направленные против соответствующих изоантигенов крови системы AB0. агглютинины холодовые -- А., для которых температурный оптимум реакции агглютинации находится при 18 °С и ниже.
агглютиногены -- антигены, участвующие в реакции агглютинации.
агглютиноскоп (агглютинация- + греч. skopeo рассматривать, наблюдать) -- прибор для наблюдения реакции агглютинации при боковом освещении и визуальной оценки результатов осадочных реакций.
аггравация (aggravatio; лат. aggravo, aggravatum отягощать, ухудшать) -- преувеличение больным симптомов действительно имеющегося заболевания. аггравация активная -- умышленная А., при которой больной принимает меры к ухудшению состояния своего здоровья или затягиванию болезни. аггравация пассивная -- умышленная А., ограничивающаяся преувеличением отдельных симптомов, но не сопровождающаяся действиями, мешающими проведению лечения. аггравация патологическая -- А. соматических заболеваний психически больными (при психопатии, истерии и т. п.). аггравация подсознательная -- А., вызванная неосознанным стремлением больного привлечь к себе сочувствие окружающих, внимание медицинского персонала. аггравация сознательная -- см. Аггравация умышленная. аггравация умышленная (син. А. сознательная) -- А. с целью извлечения каких-либо выгод; А. у., сопряженная с нарушением закона, может быть наказуема.
агевзия (ageusia; а- + греч. geusis вкус) -- утрата вкусовой чувствительности.
агенезия (agenesia; а- + греч. genesis происхождение, развитие) -- см. Аплазия.
агипногнозия (ahypnognosia; а- + греч. hypnos сон + gnosis познавание) -- отсутствие осознавания сна, выражающееся в жалобах на полную его потерю при наличии у больного объективно установленных периодов сна.
агирия (agyria; а- + анат. gyri cerebri извилины большого мозга; син. лиссэнцефалия) -- аномалия развития: отсутствие извилин коры больших полушарий головного мозга.
агитофазия (истор.; agitophasia; лат. agito возбуждать + греч. phasis речь) -- быстрая, торопливая, малопонятная речь, наблюдающаяся в состоянии психического возбуждения.
АГК -- см. Альбумин-глобулиновый коэффициент.
агликон (а- + греч. glykys сладкий; син.: аглюкон, генин) -- не содержащая углеводов часть молекулы гликопротеидов, гликолипидов, гликозидов и других углеводсодержащих высокомолекулярных соединений; А. часто определяет характер биологической активности всего соединения.
аглоссия (aglossia; а- + греч. glossa язык) -- аномалия развития: отсутствие языка; обычно сопровождается другими аномалиями развития в области лица.
аглюкон -- см. Агликон.
агнатия (agnathia; а- + греч. gnathos челюсть) -- аномалия развития: полное отсутствие верхней или нижней челюсти.
агнация (лат. agnatio) -- родство по мужской линии.
агнозия (agnosia; а- + греч. gnosis познавание) -- нарушение процессов узнавания предметов и явлений при сохранности сознания и функции органов чувств; наблюдается при поражении определенных отделов коры больших полушарий головного мозга. агнозия акустическая (a. acustica) -- см. Агнозия слуховая. агнозия апперцептивная (а. apperceptiva; син. Лиссауэра апперцептивная агнозия) -- зрительная А., характеризующаяся невозможностью узнавания целостных предметов или их изображений при сохранении восприятия лишь отдельных их признаков. агнозия апперцептивная Лиссауэра -- см. Агнозия апперцептивная. агнозия ассоциативная (a. associativa) -- зрительная А., характеризующаяся нарушением способности узнавать и называть целостные предметы и их изображения при сохранении их отчетливого восприятия. агнозия болевая (a. dolorosa) -- А., проявляющаяся расстройством восприятия болевых раздражений, напр. восприятием укола как прикосновения. агнозия вкусовая (a. gustatoria) -- А., проявляющаяся расстройством узнавания веществ по их вкусовым качествам. агнозия зрительная (a. visualis; син.: А. оптическая, слепота душевная) -- А., характеризующаяся расстройством узнавания предметов и явлений при сохранении их зрительного восприятия. агнозия на лица (prosopagnosia; син. прозопагнозия) -- зрительная А., проявляющаяся неузнаванием хорошо знакомых лиц. агнозия обонятельная (a. olfactoria) -- А., проявляющаяся расстройством узнавания предметов или веществ по их запаху. агнозия оптическая (a. optica) -- см. Агнозия зрительная. агнозия пальцевая (a. digitorum) -- изолированное нарушение узнавания, выбора и дифференцированного показа пальцев рук, как собственных, так и пальцев других людей; составная часть синдрома угловой извилины. агнозия пространственная (a. spatialis) -- зрительная А., характеризующаяся нарушением способности ориентироваться в пространстве или оценивать пространственные соотношения агнозия симультанная (a. simultanea; франц. simultane одновременный, лат. simul вместе, одновременно) -- зрительная А., при которой сохранено узнавание отдельных объектов, но отсутствует способность воспринимать группу объектов (изображений) как целое или ситуацию в целом. агнозия слуховая (a. auditiva; син.: А. акустическая, глухота душевная) -- А., проявляющаяся неспособностью различать звуки речи (фонемы) и узнавать предметы по характерным для них звукам. агнозия тактильная (a. tactilis) -- А., проявляющаяся неспособностью определять на ощупь характер поверхности предметов.
агонадизм (agonadismus; а- + гонады) -- отсутствие половых желез.
агональная пауза -- см. Терминальная пауза.
агония (agonia; греч. agonia борьба, агония) -- терминальное состояние, предшествующее наступлению смерти и характеризующееся глубоким нарушением функций высших отделов мозга, особенно коры полушарий большого мозга, с одновременным возбуждением центров продолговатого мозга.
агорафобия (agoraphobia; греч. agora рыночная площадь + фобия) -- навязчивый страх -- боязнь открытых пространств (площадей, широких улиц).
аграмматизм (а- + греч. grammata чтение, письмо; син. аграммафазия) -- нарушение способности пользоваться грамматическим строем речи. аграмматизм импрессивный (англ. impression восприятие) -- А., проявляющийся полным или частичным нарушением понимания значения грамматических конструкций воспринимаемой речи; характерен для сенсорной афазии. аграмматизм экспрессивный (англ. expression выражение) -- А., проявляющийся нарушением грамматического строя активной речи (неправильное использование падежей, склонений, предлогов и др.); характерен для моторной афазии.
аграммафазия (agrammaphasia; а- + греч. gramma буква, письмо + phasis речь) -- см. Аграмматизм.
агранулоцит (agranulocytus; а- + гранулоцит; син. лейкоцит незернистый) -- лейкоцит, цитоплазма которого не содержит зернистости; к А. относятся лимфоциты и моноциты.
агранулоцитоз (agranulocytosis; а- + гранулоцит + -оз; син.: алейкия -- нрк, ангина агранулоцитарная -- устар., анейтрофилез -- нрк, гранулофтиз -- нрк) -- синдром, характеризующийся отсутствием гранулоцитов в периферической крови или уменьшением их количества ниже 750 в 1 мкл. агранулоцитоз аллергический (a. allergica) -- А., в патогенезе которого основную роль играют аллергические механизмы. агранулоцитоз иммунный (a. immunis) -- А., развивающийся в результате ускоренной гибели гранулоцитов под влиянием антилейкоцитарных антител; возникает при коллагенозах, инфекциях, а также при длительном приеме некоторых медикаментов. агранулоцитоз лучевой (a. radialis) -- миелотоксический А., обусловленный подавлением миелопоэза при радиационном поражении организма. агранулоцитоз медикаментозный (а. medicamentosa) -- иммунный или аллергический А., возникающий в результате приема лекарственных средств. агранулоцитоз миелотоксический (а. myelotoxica) -- -- А., обусловленный угнетением миелопоэза в костном мозге в результате воздействия химических и физических факторов, обладающих цитостатическим действием. агранулоцитоз сальварсанный (a. salvarsanica) -- медикаментозный А., развивающийся при лечении сальварсанными препаратами у лиц с повышенной чувствительностью к ним. агранулоцитоз симптоматический (а. symptomatica) -- А., развивающийся вследствие угнетения гемопоэза при некоторых болезнях системы крови: гипопластических анемиях, лейкозах и др.
аграфия (agraphia; а- + греч. grapho писать, изображать) -- нарушение способности писать правильно по смыслу и форме при сохранности двигательной функции руки, обусловленное очаговым поражением коры доминантного полушария головного мозга.
агрегация (лат. aggregatio присоединение) -- объединение однородных или разнородных частиц в одно целое посредством физических сил сцепления; явление А. количественно учитывается при многих клинических исследованиях, напр. при измерении скорости оседания эритроцитов.
агрегация клеток -- процесс формирования многоклеточных образований (агрегатов) из клеток, идентичных по первичной детерминации межтканевых различий; А. к. происходит при нормальном развитии организмов, а в эксперименте -- после искусственного разобщения клеток.
агрессивность (лат. aggressio приступ, нападение) в психиатрии -- болезненное стремление к нападению и нанесению повреждений отдельному лицу, группе лиц или всем окружающим.
агрессивные жидкости -- жидкие химические соединения, растворы и смеси, способные разрушать различные материалы, а также вызывать химическое повреждение кожных покровов и слизистых оболочек у людей и животных.
агрессины -- вещества, вырабатываемые патогенными микроорганизмами и обеспечивающие их внедрение и быстрое размножение в макроорганизме.
агрипния (греч. agrypnia) -- см. Бессонница.
агромания (agromania; лат. ager, agri поле, деревня + мания) -- стремление к жизни в одиночестве на лоне природы.
агромикробиология (лат. ager, agri земля, поле + микробиология; син. микробиология сельскохозяйственная) -- раздел микробиологии, изучающий роль микроорганизмов в плодородии почвы, в питании и переработке растений и разрабатывающий методы использования микроорганизмов в сельскохозяйственном производстве. АД -- см. Артериальное давление.
ад- (лат. ad-; при ассимиляции изменяется в аг-, ак-, ас-, ат-, аф- и др.) -- приставка, означающая "направленность", "близость", "приближение", "дополнительность", "присоединение".
адактилия (adactylia; а- + греч. daktylos палец) -- аномалия развития: отсутствие пальцев.
адамантинома (adamantinoma; греч. adamantinos очень твердый, твердый как сталь + -ома; син.: адамантобластома, аденоамелобластома, adenoma adamantinum, амелобластома) -- доброкачественная эпителиальная опухоль, в которой формируются структуры, напоминающие зубной (эмалевый) орган; возникает обычно в толще челюсти.
адаманто- (греч. adamas, adamantos очень твердый металл) -- составная часть сложных слов, означающая "эмаль зуба".
адамантобласт (adamantoblastus; адаманто- + греч. blastos росток, зародыш) -- см. Энамелобласт.
адамантобластома (adamantoblastoma; адаманто- + бластома) -- см. Адамантинома.
адамантома (адаманто- + -ома; син.: эмалевые капли, эмалоид) -- аномалия развития зуба: узелковые утолщения в области его шейки, образованные из эмали или из эмали и дентина.
Адамкевича реакция (A. Adamkiewicz, 1850--1921, австрийский патолог; син. Адамкевича -- Гопкинса -- Коля реакция) -- цветная качественная реакция на триптофан и триптофансодержащие белки, основанная на фиолетово-синем окрашивании их растворов после добавления глиоксиловой и концентрированной серной кислот.
Адамкевича -- Гопкинса -- Коля реакция (A. Adamkiewicz, 1850--1921, австрийский патолог; G. Hopkins, 1861--1947, англ. биохимик; L. Cole, род. в 1903 г., франц. патолог) -- см. Адамкевича реакция.
адамово яблоко -- см. Выступ гортани.
Адамса борозда (W. Adams, 1820--1900, англ. хирург) -- продольный дефект на задненаружной поверхности головки плечевой кости, обнаруживаемый при рентгенологическом обследовании больных с привычным вывихом плеча.
Адамса -- Морганьи -- Стокса синдром (R. Adams, 1791--1895, ирланд. врач.; G. Morgagui, 1682--1771, итал. врач.; W. Stokes, 1804--1878, ирланд. врач) -- см. Морганьи -- Адамса -- Стокса синдром.
Адамса среда (М. Н. Adams, 1912--1956, амер. бактериолог) -- синтетическая питательная среда для выращивания кишечной палочки, содержащая молочную кислоту и неорганические соли.
Адамсона livedo lenticularis (Н. G. Adamson, 1865--1955, англ. дерматолог) -- см. Livedo lenticularis.
Адамчика метод -- метод выявления микобактерий туберкулеза в мазке, основанный на способности их липидов воспринимать люминесцентный краситель акридиновый оранжевый и светиться при ультрафиолетовом облучении
Адамюка теория (Е. В. Адамюк, 1839--1906, отеч. офтальмолог) -- теория патогенеза глаукомы, объясняющая повышение внутриглазного давления задержкой оттока венозной крови из глаза.
Адамюка -- Рельмана -- Гвиста симптом (Е. В. Адамюк, 1839--1906, отеч. офтальмолог; G. Guist, род. в 1892 г., австрийский офтальмолог) -- см. Г виста симптом.
Адамюка -- Эльшнига шары (Е. В. Адамюк, 1839--1906, отеч. офтальмолог; A. Elschnig, 1863--1939, нем. офтальмолог; син. Эльшнига жемчужины) -- шарообразные клеточные конгломераты в эпителии капсулы хрусталика, возникающие вследствие избыточной регенерации эпителия после экстракапсулярной экстракции катаракты.
адаптациогенез (адаптация + греч. genesis возникновение, развитие; син. адаптиогенез) -- 1) совокупность процессов возникновения, развития и преобразования морфофизиологических изменений, обеспечивающих адаптацию в процессе эволюции органического мира; 2) в узком смысле -- процесс возникновения адаптации.
адаптациоморфоз (адаптация + греч. morphosis формирование; син. адаптиоморфоз) -- 1) процесс развития адаптивных изменений в онтогенезе; 2) процесс смены адаптивных изменений в эволюции популяции.
адаптационная проба -- метод раннего выявления туберкулезного хориоидита, основанный на нарушении в этом случае темновой адаптации при внутрикожном введении туберкулина.
адаптационная реакция -- см. Приспособительная реакция.
адаптация (лат. adaptatio приспособление) -- процесс приспособления организма, популяции или другой биологической системы к изменившимся условиям существования (функционирования); в основе А. человека лежит выработанная в процессе его эволюционного развития совокупность морфофизиологических изменений, направленных на сохранение относительного постоянства его внутренней среды -- гомеостаза. адаптация болевая -- А. рецепторов и специальных центральных образований к действию повреждающих раздражителей, приводящая к ослаблению или устранению болевых ощущений. адаптация вкусовая -- А. вкусового анализатора, приводящая к ослаблению вкусовых ощущений. адаптация к высоте -- А. человека к условиям существования и активной деятельности при пониженном парциальном давлении кислорода во вдыхаемом воздухе (обычно -- в негерметизированных кабинах летательных аппаратов и при восхождениях на горы). адаптация зрительная -- А. зрительного анализатора к уровню яркости световых (цветовых) раздражителей, приводящая к изменениям световой (цветовой) чувствительности. адаптация нервных центров -- А., проявляющаяся снижением возбудимости нервных центров при длительном действии каких-либо раздражителей. адаптация проспективная -- см. Преадаптация. адаптация профессиональная -- см. Адаптация трудовая. адаптация психическая -- А. психической деятельности человека к условиям и требованиям окружающей среды. адаптация рецепторов -- А., проявляющаяся снижением чувствительности рецепторов к постоянно действующим раздражителям. адаптация световая -- зрительная А. к повышению яркости света, проявляющаяся снижением световой чувствительности глаза. адаптация сенсорная (син. А. чувствительная) -- А. анализатора, проявляющаяся уменьшением интенсивности ощущения при длительном действии соответствующего раздражителя. адаптация слуховая -- А. слухового анализатора к действию интенсивного звука, проявляющаяся снижением слуховой чувствительности во время или после действия звука. адаптация тактильная -- А. тактильных рецепторов к действию раздражителя, проявляющаяся снижением их чувствительности. адаптация темновая -- зрительная А. к темноте, проявляющаяся повышением световой чувствительности глаза. адаптация температурная -- А. терморецепторов к действию постоянной температуры, проявляющаяся снижением их чувствительности. адаптация К токсическому веществу -- А. организма к поступлению токсического вещества из окружающей среды, выражающаяся в том, что первоначальная реакция на это вещество полностью и навсегда исчезает, т. е. не может быть обнаружена с помощью современных методов исследования, в т. ч. различных функциональных нагрузок. адаптация трудовая (син. А. профессиональная) -- А. человека к определенной форме трудовой деятельности (характеру труда и условиям производственной среды), приводящая, как правило, к повышению профессиональной трудоспособности. адаптация физическая -- А. организма к изменяющимся физическим нагрузкам. адаптация цветовая -- зрительная А. к цветовым раздражителям, проявляющаяся снижением цветовой чувствительности глаза и нарушением различения цветовых тонов. адаптация чувствительная -- см. Адаптация сенсорная. адаптация эволюционная -- А. популяции к систематическим нерезким однонаправленным изменениям условий окружающей среды, происходящая в ряду поколений путем отбора более приспособленных генотипов. адаптация энзиматическая -- повышение активности определенного фермента в клетке под влиянием специфического внеклеточного вещества, обычно являющегося субстратом индуцируемого фермента.
адаптивность -- способность к адаптации.
адаптивный ряд -- совокупность последовательных стадий адаптации биологического вида к изменению какого-либо фактора окружающей среды.
адаптиогенез -- см. Адаптациогенез.
адаптиоморфоз -- см. Адаптациоморфоз.
адаптометр (адаптация + греч. metreo измерять) -- прибор для исследования темновой адаптации путем измерения порога световой чувствительности зрительного анализатора, обеспечивающий возможность регулирования в широких пределах яркости предъявляемых объектов.
адаптометрия (адаптация + греч. metreo измерять) -- метод исследования темновой адаптации, основанный на последовательных измерениях порога светоощущения.
адаптоэлектроокулография (адаптация + электроокулография) -- электроокулография, проводимая в условиях темновой и световой адаптации.
адвентициальная оболочка (tunica adventitia, LNH) -- наружная соединительнотканная оболочка кровеносных и лимфатических сосудов, а также некоторых трубчатых органов, гл. обр. выделительной и половой системы.
адвентициальное сплетение (plexus adventitialis) -- см. Перечень анат. терминов.
АДГ -- см. Гормон антидиуретический.
адгезивность (лат. adhaesio прилипание, слипание) в психиатрии -- замедленность мышления со склонностью к застреванию на одной теме или детали; термин употребляется преимущественно во французской психиатрии.
адгезивность тромбоцитов -- специфическое свойство тромбоцитов "прилипать" к чужеродной поверхности, поврежденной сосудистой стенке и лейкоцитам.
адгезивный (adhaesivus) -- 1) прилипающий, слипчивый; 2) приводящий к сращению (о воспалении).
адгезивный процесс -- см. Адгезия.
адгезия (лат. adhaesio прилипание, слипание; сип. адгезивный процесс) в морфологии -- сращение серозных оболочек в результате воспаления.
адгезия амниона -- сращение стенок амниона, напр. при малом объеме околоплодных вод.
Аддиса мочевинный коэффициент (Th. Addis, 1881--1949, амер. врач) -- показатель функциональной способности почек, представляющий собой отношение количества мочевины в мг, выделенного с мочой за один час, к содержанию мочевины в крови в мг %.
Аддиса -- Каковского проба (Th. Addis, 1881--1949, амер. врач; А. Ф. Каковский, отеч. врач) -- см. Каковского -- Аддиса проба.
Аддисона болезнь (Th. Addison, 1793--1860, англ. врач) -- см. Аддисонова болезнь.
Аддисона -- Бирмера болезнь (Th. Addison, 1793--1860, англ. врач; A. Biermer, 1827--1892, швейц. терапевт) -- см. Анемия пернициозная.
Аддисона -- Галла синдром (Th. Addison, 1793--1860, англ. врач; W. Gull, 1816--1890, англ. физиолог) -- сочетание ксантоматоза и меланоза кожи, развивающееся при билиарном циррозе печени вследствие нарушения фосфолипидного обмена; сопровождается хронической желтухой и геморрагическим диатезом.
аддисонизм (addisonismus; Th. Addison, 1793--1860, англ. врач) -- наличие симптомов аддисоновой болезни (гиперпигментация кожи и слизистых оболочек, склонность к артериальной гипотензии и др.) при отсутствии поражения коры надпочечников.
Аддисонова болезнь (morbus Addisoni; Th. Addison; син.: Аддисона болезнь, болезнь бронзовая, недостаточность коры надпочечников хроническая) -- эндокринная болезнь, обусловленная двусторонним поражением коры надпочечников с выключением или уменьшением продукции ее гормонов; характеризуется гиперпигментацией кожи и слизистых оболочек, исхуданием, артериальной гипотензией, нарушениями водно-солевого обмена.
аддитивность действия генов (лат. additio прибавление) -- тип взаимодействия неаллельных генов, влияющих на один и тот же признак, при котором общий фенотипический эффект группы генов равен сумме эффектов каждого из них.
аддитивные факторы -- см. Гены полимерные.
аддитивный эффект лекарственных веществ (син. синергизм аддитивный) -- вид синергизма, при котором эффект действия совместно применяемых лекарственных веществ равен сумме эффектов действия каждого вещества в отдельности.
аддуктор (musculus adductor; лат. adduce, adductum приводить) -- мышца, осуществляющая приведение конечности или ее сегмента.
аддукция (лат. adductio, от adduce, adductum приводить) -- см. Приведение.
аден- (адено-; греч. aden, adenos железа) -- составная часть сложных слов, означающая: "относящийся к железам, к железистой ткани. ", "относящийся к лимфатическим узлам", "относящийся к аденоидам".
аденилпирофосфат -- см. Аденозинтрифосфат.
аденилпирофосфорная кислота (устар.) -- см. Аденозинтрифосфат.
аденин -- пуриновое основание (6-аминопурин), участвующее в построении нуклеиновых кислот, в молекуле которых составляет пару с тимином.
адениндезоксириботид (син. дезоксиаденозинмонофосфат) -- мононуклеотид, состоящий из остатков аденина, дезоксирибозы и фосфорной кислоты; одна из основных структурных единиц дезоксирибонуклеиновых кислот.
аденинмононуклеотид (устар.) -- см. Аденозинмонофосфат.
аденит (adenitis; аден- + -ит) -- воспаление железы или лимфатического узла; термин самостоятельно употребляется редко, обычно входит в состав сложного термина, напр. гидраденит, лимфаденит.
аденит уретральный (adenitis urethralis) -- воспаление желез мочеиспускательного канала.
адено- -- см. Аден-.
аденоакантома (adenoacanthoma; адено- + греч. acantha шип + -ома; син. аденоканкроид) -- злокачественная опухоль с признаками дифференцировки клеток в двух направлениях: по железистому и плоскоклеточному типу; встречается в пищеводе, в желудке, желчном пузыре и других органах.
аденоамелобластома (adenoameloblastoma; адено- + амелобластома) -- см. Адамантинома.
аденовирусы (Adenoviridae; адено- + вирусы; син. вирусы аденоидо-фарингеально-конъюнктивальные -- устар.) -- семейство вирусов позвоночных, вирионы которых имеют форму икосаэдра и содержат двунитчатую ДНК с мол. весом (массой) 20--25"106 дальтон; возбудители большой группы болезней человека, напр. пневмонии, конъюнктивита, гастроэнтероколита; некоторые А. в эксперименте обладают онкогенной активностью.
аденогипофиз (adenohypophysis, PNA, LNH; адено- + гипофиз; син. доля гипофиза передняя) -- доля гипофиза, имеющая железистое строение и функционирующая как железа внутренней секреции; выделяют вороночную (pars infundibularis), промежуточную (pars intermedia) и дистальную (pars distalis) части А.
аденоз мультигландулярный (adenosis multiglandularis; аден- + -оз; лат. multus многочисленный + glandula железа) -- см. Мононуклеоз инфекционный.
S-аденозилметионин -- производное метионина, представляющее его активную в метаболическом отношении форму; является донором лабильных метильных групп, дефицит которых в организме ведет к нарушению обмена веществ (жировому перерождению печени).
аденозин -- химическое соединение аденина и рибозы, содержащееся в ферментах, нуклеиновых и аденозинфосфорных кислотах; обладает коронарорасширяющим свойством; входит в состав некоторых лекарственных средств.
аденозиндезаминаза -- фермент класса гидролаз (КФ 3.5.4.4), катализирующий гидролитическое отщепление аммиака от аденозина с образованием инозина, активный в слизистой оболочке кишечника человека и животных.
аденозиндифосфат (АДФ; син. аденозиндифосфорная кислота) -- дифосфорный эфир аденозина, содержащий аденин, рибозу и два остатка фосфорной кислоты; основной акцептор и донор фосфата в биологических системах, участвующий в универсальной реакции накопления энергии, освобождающейся при окислительных процессах в организме.
аденозиндифосфорная кислота -- см. Аденозиндифосфат.
аденозинмонофосфат (АМФ; син.: аденинмононуклеотид -- устар., аденозинмонофосфорная кислота, аденозин фосфорная кислота) -- монофосфорный эфир аденозина, содержащий аденин, рибозу и один остаток фосфорной кислоты; присоединение фосфатных групп к А. сопровождается аккумуляцией энергии, необходимой для жизнедеятельности.
аденозинмонофосфорная кислота -- см. Аденозинмонофосфат.
аденозинтрифосфат (АТФ; син.: аденилпирофосфат, аденилпирофосфорная кислота -- устар., аденозинтрифосфорная кислота) -- три фосфорный эфир аденозина, содержащий аденин, рибозу и три остатка фосфорной кислоты; А. -- универсальный аккумулятор энергии в живых организмах и субстрат для биосинтеза нуклеиновых кислот.
аденозинтрифосфатаза (АТФ-аза) -- фермент класса гидролаз (КФ 3.6.1.3), активный в миозине и актомиозине; генетически обусловленная недостаточность А. у человека может быть причиной гемолитической анемии.
аденозинтрифосфорная кислота -- см. Аденозинтрифосфат.
аденозинфосфорная кислота -- см. Аденозинмонофосфат.
аденозинциклофосфат -- аденозинмонофосфат, у которого остаток фосфорной кислоты связан эфирными связями с 3' и 5' углеродными атомами пентозы; является физиологически активным соединением, активатором многих ферментов.
аденоидизм внешний -- см. Habitus adenoideus.
аденоидит (adenoiditis; аденоиды + ит; син.: ангина носоглоточной миндалины, ангина ретроназальная, ангина третьей миндалины) -- воспаление гиперплазированной глоточной миндалины, развивающееся вследствие острого инфекционного заболевания верхних дыхательных путей, вызываемого стрептококками, стафилококками, вирусами (аденовирусами), у детей -- часто пневмококком.
аденоидные разращения -- см. Аденоиды.
аденоиды (adenoides; адено- + греч. -eides подобный; син.: аденоидные разращения, вегетации аденоидные) -- патологически гиперплазированная глоточная (носоглоточная) миндалина; вызывает затруднение носового дыхания, снижение слуха и другие расстройства.
аденоканкроид (adenocancroidum; адено- + канкроид) -- см. Аденоакантома.
аденокарцинома (adenocarcinoma; адено- + карцинома; син. рак железистый) -- злокачественная опухоль, происходящая и построенная из железистого эпителия.
аденокарцинома гипофиза (adenocarcinoma hypophysis; син.: аденома гипофиза анапластическая -- устар., аденома гипофиза злокачественная -- устар.) -- аденокарцинома, развивающаяся из ткани аденогипофиза; характеризуется быстрым инфильтративным ростом, множественными метастазами.
аденокарцинома папиллярная (adenocarcinoma papillare) -- аденокарцинома с сосочковыми разрастаниями, выступающими в просвет железы или кистозной полости.
аденокарцинома яичника псевдомуцинозная (adenocarcinoma ovarii pseudomucinosum) -- см. Кистома яичника псевдомуцинозная малигнизированная.
аденолимфома (adenolymphoma; адено- + лимфома; син.: аденома бранхиогенная, бранхиома, онкоцитома, Уортина опухоль, цистаденома папиллярная лимфоматозная) -- доброкачественная опухоль, развивающаяся из эпителия выводных протоков и лимфоидной ткани слюнной железы.
аденолипома (adenolipoma; адено- + липома) -- липома, содержащая железистые элементы.
аденолипоматоз (adenolipomatosis) -- болезнь, характеризующаяся возникновением множественных аденолипом в подкожной клетчатке (чаще на спине, в паху и в подмышечных ямках).
аденома (adenoma; греч. aden железа + -ома) -- доброкачественная опухоль, возникающая из железистого эпителия и сохраняющая структурное сходство с исходной тканью. аденома кистозная (a. cysticum) -- см. Цистаденома. аденома папиллярная (a. papillare; син. А. сосочковая) -- А., характеризующаяся сосочковыми разрастаниями, выступающими в просвет железы или в кистозные полости. аденома полипоидная (a. polypoides) -- см. Полип аденоматозный. аденома солидная (a. solidum) -- А. со слабо развитой соединительнотканной стромой, в связи с чем эпителий желез сливается в сплошные поля. аденома сосочковая -- см. Аденома папиллярная. аденома трабекулярная (a. trabeculare) -- солидная А., цилиндрические или кубические эпителиальные клетки которой соединены в трабекулы, составляющие структуру опухоли. аденома тубулярная (a. tubulare) -- А., состоящая из узких каналов, выстланных кубическим или призматическим эпителием, между которыми находится хорошо выраженная строма. аденома фиброзная (a. fibrosum) -- см. Фиброаденома.
аденома бранхиогенная (adenoma branchiogenum) -- см. Аденолимфома.
аденома гипофиза (adenoma hypophysis) -- опухоль, происходящая из аденоцитов передней доли гипофиза; проявляется эндокринными нарушениями, а при росте за пределы турецкого седла -- расстройствами зрения и другими неврологическими нарушениям. аденома гипофиза анапластическая (устар.; a. hypophysis anaplasticum) -- см. Аденокарцинома гипофиза. аденома гипофиза ацидофильная (a. hypophysis acidophilicum; син.: А. гипофиза оксифильная, А. гипофиза эозинофильная) -- А. г., развивающаяся из ацидофильных аденоцитов; проявляется гигантизмом или акромегалией. аденома гипофиза базофильная (a. hypophysis basophilicum) -- А. г., развивающаяся из базофильных аденоцитов; проявляется чаще в форме болезни Иценко -- Кушинга. аденома гипофиза главно-клеточная -- см. Аденома гипофиза хромофобная. аденома гипофиза злокачественная (устар.; a. hypophysis malignum) -- см. Аденокарцинома гипофиза. аденома гипофиза индифферентно-клеточная -- см. Аденома гипофиза хромофобная. аденома гипофиза оксифильная (a. hypophysis oxyphilicum) -- см. Аденома гипофиза ацидофильная. аденома гипофиза смешанная (а. hypophysis mixtum) -- А. г., развивающаяся из различных аденоцитов (хромофобных, ацидофильных, базофильных); проявления зависят от преобладания того или иного типа аденоцитов. аденома гипофиза хромофобная (a. hypophysis chromophobicum; син.: А. гипофиза главно-клеточная, А. гипофиза индифферентно-клеточная) -- А. г., развивающаяся из хромофобных аденоцитов; обычно проявляется синдромом адипозогенитальной дистрофии, а при больших размерах -- признаками сдавления нервных образований. аденома гипофиза эозинофильная (a. hypophysis eosinophilicum) -- см. Аденома гипофиза ацидофильная.
аденома граафовых пузырьков -- см. Опухоль гранулезоклеточная.
аденома деструирующая (adenoma destructivum) -- см. Аденома злокачественная.
аденома желчных путей -- см. Холангиома.
аденома злокачественная (adenoma malignum; син. аденома деструирующая) -- высокодифференцированная аденокарцинома без выраженного структурно-клеточного полиморфизма в железисто-тубулярных образованиях.
аденома из клеток Гюртле -- см. Аденома щитовидной железы оксифильная.
аденома коллоидная (adenoma colloideum) -- см. Аденома фолликулярная.
аденома коры надпочечников (adenoma corticis glandulae suprarenalis) -- гормонально-активная аденома, происходящая из клеток коры надпочечника; проявляется адреногенитальным синдромом.
аденома из лейдиговских клеток -- см. Опухоль из клеток Лейдига.
аденома мезонефроидная -- см. Цистаденома мезонефроидная светлоклеточная.
аденома метастазирующая (adenoma metastaticum; син.: зоб метастазирующий, струма злокачественная) -- высокодифференцированный фолликулярный рак щитовидной железы, дающий метастазы в кости, печень, легкие и другие органы.
аденома онкоцитарная (adenoma oncocyticum) -- см. Аденома щитовидной железы оксифильная.
аденома островковой ткани -- см. Инсулома.
аденома периуретральная (adenoma periurethrale) -- см. Аденома предстательной железы.
аденома печени злокачественная (adenoma hepatis malignum) -- см. Рак печеночно-клеточный.
аденома печеночно-клеточная (adenoma hepatocellulare) -- см. Гепатома.
аденома плеоморфная (adenoma pleomorphum) -- см. Опухоль смешанная.
аденома поджелудочной железы ульцерогенная (adenoma pancreatis ulcerogenum) -- см. Золлингера -- Эллисона синдром.
аденома потовых желез светлоклеточная (hidradenoma clarocellulare; син. гидраденома светлоклеточная) -- аденома секреторных отделов потовых желез, состоящая преимущественно из крупных светлых клеток, содержащих много гликогена.
аденома почки светлоклеточная (nephradenoma clarocellulare; син. гипернефрома доброкачественная) -- доброкачественная опухоль почки, состоящая из светлых клеток, образующих компактные тяжи.
аденома предстательной железы (adenoma prostatae; син.: аденома пери уретральная, гиперплазия аденоматозная, простатопатия дисгормональная гпперпластическая) -- аденома, исходящая из ткани предстательной железы, развивающаяся вследствие гормональной дисфункции, как правило, в климактерическом периоде.
аденома сальных желез (adenoma sebaceum) -- инкапсулированная аденома дольчатого строения, происходящая из сальной железы; имеет вид плотного узла, расположенного чаще на лице или спине.
аденома сальных желез прогрессирующая (adenoma sebaceum progressivum) -- см. Невус сальных желез.
аденома сальных желез симметричная (adenoma sebaceum symmetricum) -- доброкачественное новообразование в области лица в виде фиброаденом и телеангиэктазий, расположенных симметрично по краям носа, на щеках и веках.
аденома сальных желез симметричная Аллопо -- Лередда -- Дарье -- см. Аллопо -- Лередда -- Дарье аденома сальных желез симметричная.
аденома сальных желез симметричная Бальзера -- Менетрие -- см. Эпителиома аденоидная кистозная.
аденома сальных желез симметричная Прингла -- см. Прингла аденома сальных желез.
аденома сальных желез старческая Гиршфельда -- см. Гиршфельда старческая аденома сальных желез.
аденома сети яичника -- см. Арренобластома.
аденома сложная (adenoma compositum) -- см. Опухоль смешанная.
аденома тестикулярная Пика -- см. Пика аденома.
аденома тестикулярная тубулярная (adenoma tubulare testiculare) -- см. Пика аденома.
аденома фетальная (adenoma fetale; син. аденома эмбриональная фолликулярная) -- аденома щитовидной железы, соответствующая по структуре одной из стадий эмбрионального развития железы.
аденома фолликулярная (adenoma folliculare; син. аденома коллоидная) -- аденома щитовидной железы, в структуре которой имеются фолликулы, состоящие из атипичных железистых клеток.
аденома шишковидного тела (adenoma corporis pinealis) -- см. Пинеалома.
аденома щитовидной железы оксифильная (син.: аденома из клеток Гюртле, аденома онкоцитарная, опухоль из клеток Асканази, опухоль из клеток Гюртле) -- аденома щитовидной железы, состоящая из онкоцитов.
аденома щитовидной железы токсическая (adenoma glandulae thyreoideae toxicum; син. Пламмера болезнь) -- аденома щитовидной железы, сопровождающаяся ее гиперфункцией.
аденома эмбриональная фолликулярная (adenoma embryonale folliculare) -- см. Аденома фетальная.
аденома яичка (adenoma testis) -- см. Мезотелиома яичка.
аденома яичника фолликулярная (adenoma ovarii folliculare) -- см. Опухоль гранулезоклеточная.
adenoma adamantenum -- см. Адамантинома.
аденоматоз (adenomatosis; аденома + -оз) -- наличие множественных аденом.
аденоматоз легких (adenomatosis pulmonum) -- см. Рак альвеолярно-клеточный.
аденоматоз полиэндокринный -- аденоматоз нескольких желез внутренней секреции.
аденомер (адено- + греч. meros часть) -- см. Концевой отдел.
аденомиоз (adenomyosis; адено- + греч. mys, myos мышца + -оз; син. эндометриоз генитальный внутренний) -- вид эндометриоза, при котором эндометриоидная ткань разрастается в миометрии.
аденомиома (adenomyoma; адено- + миома) -- 1) тканевой комплекс опухолеподобного вида. состоящий из эпителиальных (железистых) и гладкомышечных элементов, как правило, не обнаруживающий признаков роста; 2) гетеротопический участок панкреатической ткани, расположенный в толще мышечного слоя органов желудочно-кишечного тракта; 3) см. Эндометриоз стромальный.
аденомиосаркома (adenomyo sarcoma; адено- + греч. mys, myos мышца + саркома) -- см. Вильмса опухоль.
аденомиоцистосаркома (adenomyocystosarcoma; адено- + греч. mys, myos мышца + kystis пузырь, мешок + саркома) -- см. Вильмса опухоль.
аденомит (adenomitis; аденома + -ит) -- воспалительный процесс в аденоматозно измененной предстательной железе.
аденомэктомия (adenomectomia; аденома + эктомия) -- хирургическая операция удаления аденомы предстательной железы.
аденопапилломатоз (adenopapillomatosis; адено- + папилломатоз) -- см. Менетрие болезнь.
аденопатия гигантофолликулярная злокачественная (adenopathia gigantofollicularis maligna) -- см. Лимфома гигантофолликулярная.
аденопневмопатия (adenopneu mopathia; адено- + греч. pneumon легкое + pathos страдание, болезнь) -- см. Аденосинусопневмопатия.
аденосаркома почки (adeno sarcoma renis; адено- + саркома) -- см. Вильмса опухоль.
аденосателлиты (устар.; адено- + лат. satelles, satellitis спутник, сообщник) -- см. Вирусы аденоассоциированные.
аденосинусопневмопатия (adenosinusopneumopathia; адено- + анат. sinus пазуха + греч. pneumon легкое + pathos страдание, болезнь; син.: аденопневмопатия, аденотонзиллосинусопневмопатия, синусопневмопатия) -- состояние, характеризующееся затяжным, рецидивирующим или хроническим течением воспаления лимфоидной ткани носовой и ротовой части глотки, околоносовых пазух, бронхов и легких; встречается преимущественно у детей раннего возраста, страдающих аллергией.
аденотом [ удаления аденоидов, представляющий собой различных размеров нож кольцевидной формы.
аденотомия [adenotomia; адено(иды) + греч. tome разрез, рассечени хирургическая операция удаления аденоидов.
аденотонзиллосинусопневмопатия -- см. Аденосинусопневмопатия.
аденотрихия (истор.; adenotrichia; адено- + греч. thrix, trichos волос) -- общее название различных нарушений роста волос, обусловленных патологическими изменениями их фолликулов.
аденофиброма (adenofibroma; адено- + фиброма) -- см. Фиброаденома.
аденофиброма коллоидная (adenofibroma colloideum) -- см. Бреннера опухоль.
аденофиброма псевдомуцинозная (adenofibroma pseudomucinosum) -- см. Бреннера опухоль.
аденофиброма яичка (adenofibroma testis) -- см. Мезотелиома яичка.
аденофиброма яичника (adenofibroma ovarii) -- см. Бреннера опухоль.
аденофлегмона (adenophlegmona; адено- + флегмона) -- разлитое гнойное воспаление клетчатки, окружающей лимфатические узлы; обычно осложнение острого лимфаденита.
аденоцистома (adenocystoma; адено- + греч. kystis пузырь + -ома) -- Цистаденома.
аденоциты (adenocyti; адено- + гист. cytus клетка) -- железистые клетки передней доли гипофиза. аденоциты ацидофильные (a. acidophili, LNH; син. А. эозинофильные) -- А. овальной формы, окрашивающиеся кислыми красителями в розовый цвет; секретируют лактогенный и соматотропный гормоны. аденоциты базофильные -- см. Аденоциты В-базофильные. аденоциты B-базофильные (adenocyti B-basophili, LNH; син.: А. базофильные, бета-базофилы, бета-клетки) -- А., окрашивающиеся основными красителями и содержащие в цитоплазме секреторные гранулы, интенсивно окрашивающиеся альдегид фуксином; предполагают, что В-базофильные А. вырабатывают тиреотропный гормон. аденоциты D-базофильные (adenocyti D-basophili, LNH; син.: гонадотропоциты, дельта-базофилы, дельта-клетки) -- А., окрашивающиеся основными красителями и содержащие в цитоплазме секреторные гранулы с большим количеством глюкопротеидов; вырабатывают гонадотропные гормоны. аденоциты беременности -- см. Клетки беременности. аденоциты хромофильные (a. chromophili, LNH; син. клетки хромофильные) -- А., хорошо воспринимающие гистологические красители. аденоциты хромофобные (a. chromophobi, LNH; син. клетки хромофобные) -- слабо окрашивающиеся А., не содержащие секреторных гранул. аденоциты эозинофильные (a. eosinophili) -- см. Аденоциты ацидофильные.
адентия (adentia; а- + лат. dens, dentis зуб; син. анодонтия) -- отсутствие нескольких или всех зубов; различают приобретенную (в результате травмы или заболевания), врожденную и наследственную А.
адермин -- см. Пиридоксин.
адермия (adermia; а- + греч. derma кожа) -- аномалия развития: дефект или отсутствие кожи.
Адесмана симптом (И. Адесман; син. симптом шейно-корешковый) -- резкая болезненность при надавливании в области выхода шейных корешков спинномозговых нервов при тяжелых формах сыпного тифа.
адиадохокинез (adiadochokinesis; а- + греч. diadochos следующий, сменяющий + kinesis движение) -- невозможность быстро выполнять чередующихся противоположные по направлению движения; симптом поражения мозжечка.
адиаспиромикоз (adiaspiromycosis; син. гапломикоз) -- висцеральный микоз мелких грызунов, вызываемый паразитическим грибком Emmonsia crescens; отмечены случаи А. у человека, характеризующиеся поражением легких.
адиастолия (adiastolia; а- + диастола) -- резкое ограничение возможности расширения желудочков сердца в период их диастолы, ведущее к уменьшению сердечного выброса и развитию тотальной недостаточности кровообращения; наблюдается при тампонаде сердца и констриктивных перикардитах.
адинамия (греч. adynamia бессилие) -- уменьшение или полное прекращение двигательной активности организма или отдельного органа.
адинамия аффективная -- см. Катаплексия.
адинамия эпизодическая семейная -- см. Гамсторп болезнь.
адипиновая кислота -- бутан-1,4-дикарбоновая кислота, предельная двухосновная кислота ациклического ряда; аминопроизводное А. к. -- -аминоадипиновая кислота -- один из конечных продуктов аминокислотного обмена; производные А. к. -- -амино- и -кето-адипиновые кислоты -- промежуточные продукты синтеза порфобилиногена -- предшественника порфирина.
адипо- (адипоз-; лат. adeps, adipis жир) -- составная часть сложных слов, означающая "относящийся к жиру".
адипоз- -- см. Адипо-.
адипозалгия (adiposalgia; адипоз- + греч. algos боль) -- см. Деркума болезнь.
адипозный (лат. adiposus жирный) -- относящийся к жировой ткани.
адипонекроз (adiponecrosis; адипо- + некроз) -- см. Некроз жировой.
адипонекроз подкожный новорожденных (adiponecrosis subcutanea neonatorum; син.: индурация кожная новорожденных излечимая, некроз липоидный новорожденных, олеогранулема новорожденных, псевдоксантоматоз новорожденных, склерема узловатая новорожденных) -- болезнь новорожденных, характеризующаяся наличием уплотнений подкожной жировой клетчатки в виде узлов, которые в последующем рассасываются без изъязвления кожи.
адиспаропия цветовая (adisparopia; а- + лат. dispar различный, неравный, несоответствующий + греч. ops, opos глаз, зрение) -- см. Астенопия цветовая.
адиуретин (adiuretinum) -- см. Гормон антидиуретический.
Адлера гранулы (О. A. Adler, 1879--1932, чехословацкий гематолог) -- азурофильные зерна в цитоплазме сегментоядерных лейкоцитов, лимфоцитов и моноцитов; чаще наблюдаются при гаргоилизме.
Адлера индивидуальная психология (A. Adler, 1870--1937, австрийский психиатр) -- система взглядов в психиатрии и психологии, основанная на представлении о том, что соотношение стремления к могуществу и чувства неполноценности, присущих человеку, является основой психологии индивидуума, определяет динамику его психической деятельности, а также служит причиной разнообразных психических расстройств; А. и. п. базируется на идеалистической теории Ницше о стремлении к могуществу как основной движущей силе поведения человека; в советской науке распространения не имеет.
Адлера метод (Adler) -- метод количественного определения уробилина (стеркобилина) в моче и кале по флюоресценции цинкуробилиновых комплексов, образующихся при взаимодействии уробилина с ацетатом цинка, добавляемым к исследуемой пробе.
Адлера система психотерапии (А. Adler, 187.0--1937, австрийский психиатр) -- метод психотерапии, основанный на положениях психоанализа и заключающийся в анализе происхождения чувства неполноценности у больного и в указании путей приспособления к действительности.
Адлера -- реймана способ (R. Adler, род. в 1882 г., чехословацкий химик; Н. A. Reimann, род. в 1897 г., амер. врач) -- метод определения функциональной активности ретикулоэндотелиальной системы, основанный на введении в кровь 1% раствора конгорот с последующим (через 4 мин. и через час) колориметрическим определением содержания краски в сыворотке крови.
аднексит (adnexitis; анат. adnexa uteri придатки матки + -ит; син. сальпингоофорит) -- воспаление придатков матки (яичников и маточных труб).
аднекс-тумор (анат. adnexa uteri придатки матки + лат. tumor опухоль) -- см. Опухоль тубоовариальная.
адолескарий [ стадия жизненного цикла некоторых трематод, представляющая собой церкарий, одетый оболочкой; после проглатывания окончательным хозяином А. превращается во взрослого гельминта.
адолесцент (лат. adolescens, adolescentis юный) -- индивидуум в пубертатном или юношеском возрасте; термин употребляется преимущественно в психиатрии.
адоптация (лат. adoptatio усыновление) -- стойкое приживление чужеродных тканей при трансплантации.
адрен- (адренал-, адрено-; лат. adrenalis надпочечный; ад- + лат. геп почка) -- составная часть сложных слов, означающая "относящийся к надпочечнику", "относящийся к адреналину".
адренал-, -- см. Адрен-.
адреналин (adrenalinum; анат. adrenalis надпочечниковый, относящийся к надпочечнику; син. эпинефрин) -- гормон мозгового вещества надпочечников и вненадпочечниковой хромаффинной ткани; активирует выделение рилизинг-гормонов гипоталамуса; обладает выраженным кардиотоническим, прессорным, гипергликемическим и пирогенным действием, вызывает сужение сосудов кожи, почек, расширяет коронарные сосуды, сосуды скелетных мышц, гладкой мускулатуры, бронхов, желудочно-кишечного тракта и т. д.
адреналинемия (adrenalinaemia; адреналин + греч. haima кровь) -- наличие адреналина в крови.
адреналиновая проба (син. адреналовая проба) -- общее название группы диагностических методов, основанных на исследовании физиологических реакций различных систем организма на введение адреналина.
адреналовая проба -- см. Адреналиновая проба.
адреналэктомия (adrenalectomia; адренал- + эктомия; син.: адренэктомия, резекция надпочечника, супраренэктомия, эпинефрэктомия) -- хирургическая операция удаления надпочечника.
адренергические средства (adrenergica; адрен- + греч. ergon работа, действие) -- лекарственные средства, блокирующие или облегчающие процесс передачи импульсов в адренергических синапсах.
адрено- -- см. Адрен-.
адреноблокаторы -- см. Адреноблокирующие средства.
адреноблокирующие средства (син.: адреноблокаторы, адренолитики, адренолитические средства) -- лекарственные средства из группы антиадренергических средств, препятствующие взаимодействию медиатора с адренорецепторами без нарушения процесса образования медиатора и выделения его из нервных окончаний. -адреноблокирующие средства -- А. с., блокирующие -адренорецепторы (фентоламин, тропафен и др.). -адреноблокирующие средства -- А. с., блокирующие -адренорецепторы (пропранолол и др.).
адреногломерулотропин [adrenoglomerulotropinum; адрено- + анат. glomerulus клубочек (почки) + греч. tropos поворот, направлени биологически активное вещество, выделенное из промежуточного мозга и шишковидного тела; стимулирует секрецию альдостерона.
адренокортикостероиды (адрено- + кортикостероиды) -- см. Кортикостероиды.
адренокортикотропин (adrenocorticotropinum; адрено- + лат. cortex, corticis кора + греч. tropos поворот, направление) -- см. Гормон адренокортикотропный.
адренолитики (adrenolytica; адрено- + греч. lytikos способный растворять, ослаблять) -- см. Адреноблокирующие средства.
адренолитические средства (adrenolytica; адрено- + греч. lytikos способный растворять, ослаблять) -- см. Адреноблокирующие средства.
адреномиметики (adrenomimetica) -- см. Адреномиметические средства.
адреномиметические средства (adrenomimetica; адрено- + греч. mimetikos способный к подражанию, подражающий; син. адреномиметики) -- лекарственные средства с различным механизмом действия, вызывающие физиологические эффекты, характерные для возбуждения адренорецепторов. -адреномиметические средства -- А. с., воспроизводящие преимущественно эффекты возбуждения -адренорецепторов (напр., мезатон). -адреномиметические средства -- А. с., воспроизводящие преимущественно эффекты возбуждения -адренорецепторов (напр., изопропилнорадреналин).
адренореактивные структуры -- см. Адренорецепторы.
адренорецепторы (адрено- + рецепторы; син.: адренореактивные структуры, рецепторы адренергические, системы адренореактивные) -- биохимические структуры клеток, взаимодействующие с адренергическими медиаторами (норадреналином, адреналином, дофамином) и преобразующие энергию этого взаимодействия в энергию специфического эффекта (нервного импульса, мышечного сокращения). -адренорецепторы (син.: -рецепторы, рецепторы -адренергические) -- А., характеризующиеся наибольшей чувствительностью к норадреналину; при их возбуждении происходит сужение сосудов, сокращение матки, селезенки, расширение зрачка. -адренорецепторы (син.: -рецепторы, рецепторы -адренергические) -- А., характеризующиеся наибольшей чувствительностью к изопропилнорадреналину (изадрину); при их возбуждении происходит расширение сосудов, расслабление бронхов, торможение сокращений матки, учащение сердечных сокращений.
адреностероиды (адрено- + стероиды) -- см. Кортикостероиды.
адреностерома (adrenosteroma; адреностерон + -ома) -- см. Андростерома.
адреностерон (adrenosteronum) -- см. Андростерон.
адренэктомия (адрен- + эктомия) -- см. Адреналэктомия.
Адсона доступ (A. W. Adson, 1887--1951, амер. нейрохирург) -- височный экстрадуральный оперативный доступ к чувствительному корешку тройничного нерва.
Адсона метод трепанации задней черепной ямки (A. W. Adson) -- односторонний оперативный доступ к мостомозжечковому углу путем прямого парамедиального разреза мягких тканей с последующей резекцией чешуи затылочной кости, при необходимости дополняемый резекцией ее края и дужки первого шейного позвонка.
Адсона -- Бьюси доступ (A. W. Adson, 1887--1951, амер. нейрохирург; P. С. Bucy, амер. нейрохирург) -- оперативный доступ к мостомозжечковому углу путем прямого парамедиального разреза мягких тканей и трепанации чешуи затылочной кости.
адсорбирующие средства (adsorbentia) -- лекарственные средства, способные поглощать различные вещества из газов или жидкостей; используются для удаления вредных веществ и избытка газов из желудочно-кишечного тракта (напр., активированный уголь), а также наружно -- для впитывания воспалительного экссудата (напр., тальк).
адсорбционная теория наркоза (син. Траубе теория наркоза) -- теория, объясняющая механизм развития наркоза нарушением проницаемости клеточных мембран вследствие адсорбции на ней наркотического вещества.
адсорбция (ад- + лат. sorbeo поглощать) -- поглощение (концентрирование) газов или растворенных веществ на поверхности твердого тела или жидкости.
адсорбция бактериофага -- прикрепление бактериофага к поверхности бактериальной клетки, наступающее при наличии у них специфических рецепторов.
адсорбция вируса -- начальный этап вирусной инфекции, заключающийся в прикреплении вируса к поверхности клетки.
АДФ -- см. Аденозиндифосфат.
адъювантный (adjuvans) -- вспомогательный (о методе, лекарственном средстве и т. п.).
адъювант (лат. adjuvans, adjuvantis помогающий, способствующий) -- 1) вещество, повышающее иммуногенность антигена; некоторые А. используются при изготовлении вакцинных препаратов (гидрат окиси алюминия и др.); 2) вещество, усиливающее или пролонгирующее действие лекарственных средств.
адъювант неполный Фрейнда -- см. Фрейнда неполный адъювант.
адъювант полный Фрейнда -- см. Фрейнда адъювант.
АЕ -- см. Антитоксическая единица.
ажитация (франц. agitation возбуждение) -- двигательное возбуждение с аффектом тревоги и страха.
азасерин -- антибиотик, выделенный из культуральной жидкости Streptomyces fragilis; обладает слабой противоопухолевой активностью.
азбука глухонемых ручная (син. азбука на пальцах) -- обозначение букв алфавита с помощью определенных положений пальцев и кистей рук.
азбука на пальцах -- см. Азбука глухонемых ручная.
Азелли сосуды (G. Asselli, 1581--1626, итал. анатом) -- см. Сосуды млечные.
азигография (греч. azygos непарный + grapho писать, изображать) -- рентгенологическое исследование непарной и полунепарной вен после их искусственного контрастирования. азигография непрямая (син. А. чрескостная) -- А., при которой контрастное вещество вводят либо в костномозговую полость VIII, IX или Х ребра, либо в остистый отросток одного из нижних грудных позвонков. азигография прямая (син. А. чрессосудистая) -- А., при которой контрастное вещество вводят ретроградно в непарную вену путем катетеризации верхней полой вены. азигография чрескостная -- см. Азигография непрямая. азигография чрессосудистая -- см. Азигография прямая.
азина (лат. asinus осел; син. оспа ослов) -- острая инфекционная болезнь ослов, вызываемая вирусом, генетически близким к возбудителю натуральной оспы человека.
азобелки -- продукты взаимодействия белка с соединениями диазония; характеризуются измененной антигенной специфичностью по сравнению с исходным белком и используются для исследований в области иммунохимии.
азокрасители -- ароматические азосоединения, в молекуле которых наряду с азогруппами содержатся замещенные или незамещенные аминогруппы, оксигруппы, сульфогруппы и т. д.; применяются в качестве красителей при гистохимических исследованиях.
азоосперматорея (azoospermatorrhoea; а- + греч. zoon живое существо + sperma, spermatos семя, сперма + rhoia течение, истечение) -- выделение в конце мочеиспускания или дефекации содержимого семенных пузырьков и секрета предстательной железы, не содержащих сперматозоиды.
азооспермия (azoospermia; а- + греч. zoon живое существо + sperma семя, сперма) -- отсутствие сперматозоидов в сперме. азооспермия истинная (a. vera) -- А., обусловленная нарушением образования сперматозоидов, напр. при гипоплазии яичек. азооспермия ложная (a. spuria) -- А., обусловленная нарушением проходимости семявыносящих протоков в результате эпидидимита, уретрита, простатита или сперматоцистита. азооспермия лучевая (a. radialis) -- истинная А., обусловленная дегенеративными изменениями сперматогенного эпителия, вызванными воздействием ионизирующего излучения.
азот (Nitrogenium; N) -- химический элемент V группы периодической системы Д. И. Менделеева, ат. масса (вес) 14,007, ат. номер 7; в живых организмах находится в составе белков и их дериватов; в молекулярной форме (N2) -- газ, составляющий по объему 78% земной атмосферы. азот аминный (син. аминоазот) -- А., входящий в состав аминокислот, содержащихся в исследуемом субстрате; повышение содержания А. а. в крови и моче человека является признаком нарушения мочевинообразовательной функции печени. азот безбелковый -- см. Азот остаточный. азот белковый -- А., входящий в состав белков; определение А. б. используется для количественного определения белка в биологических субстратах. азот небелковый -- см. Азот остаточный. азот остаточный (син.: А. безбелковый, А. небелковый) -- А., входящий в состав небелковых азотистых веществ крови, мышц и других тканей; изменение содержания А. о. в сыворотке крови свидетельствует о нарушении азотистого обмена в организме.
азотемия (azotaeimia; азот + греч. haima кровь; син. гиперазотемия) -- избыточное содержание в крови азотсодержащих продуктов белкового обмена. азотемия внепочечная (a. extrarenalis; син. А. экстраренальная) -- А., развивающаяся при отсутствии заболевания почек, напр. при усиленном распаде белков в организме, при недостаточности кровообращения азотемия обтурационная (a. obturativa) -- ретенционная А. вследствие нарушения оттока мочи по мочевым путям при их закупорке или сдавлении. азотемия почечная (a. renalis; син. А. ренальная) -- А., вызванная нарушением выделительной функции почек. азотемия продукционная -- А., обусловленная повышенным распадом тканевых белков в организме при обширных воспалениях, ранениях и ожогах, кахексии, болезнях крови и наблюдаемая даже при достаточно сохраненной выделительной функции почек. азотемия ренальная (a. renalis) -- см. Азотемия почечная. азотемия ретенционная -- А., обусловленная неполным выведением азотсодержащих метаболитов с мочой; наблюдается при заболеваниях почек, обтурации мочевых путей, нарушениях почечного кровообращения. азотемия хлорипривная (a. chloripriva) -- А., сопровождающая обильные потери хлора организмом, напр. при неукротимой рвоте. азотемия экстраренальная -- см. Азотемия внепочечная.
азотистое равновесие -- состояние азотистого обмена, при котором количества вводимого и выводимого азота одинаковы.
азотистые основания -- общее название азотсодержащих, гл. обр. гетероциклических, органических соединений основного характера, входящих, в частности, в состав нуклеозидов и нуклеотидов.
азотистый баланс -- разность между количеством азота, который попадает в организм с пищей, и количеством азота, выводимого из организма с мочой, калом, потом; показатель уровня азотистого обмена организма.
азотистый баланс отрицательный -- см. Азотистый дефицит.
азотистый баланс положительный -- состояние азотистого обмена, при котором вводимое с пищей количество азота превышает выводимое из организма: наблюдается в периоды роста организма, при процессах регенерации и т. д.
азотистый дефицит (син. азотистый баланс отрицательный) -- состояние азотистого обмена, при котором количество азота, выводимого из организма, превышает количество азота, вводимого с пищей; наблюдается при белковом голодании, а также при заболеваниях, связанных с усиленным расщеплением белков тканей.
азотистый минимум (син. физиологический минимум белка) -- наименьшее количество вводимого с пищей белка, при котором сохраняется азотистое равновесие.
азотобактер (Azotobacter, Ber) -- род микроорганизмов сем. Azotobacteraceae, объединяющий живущие в почве аэробные подвижные непатогенные грамотрицательные палочки, имеющие капсулу и обладающие способностью фиксировать атмосферный азот.
азотограф (азот + греч. grapho писать, изображать) -- прибор для непрерывной регистрации изменений концентрации азота в выдыхаемом воздухе или в газовой смеси, напр. при определении остаточного объема легких.
азоторея (истор.; azotorrhoea; азот + греч. rhoia течение, истечение) -- повышенное выделение (с испражнениями и мочой) азотистых веществ, обусловленное нарушением их усвоения организмом.
азотурия (нрк) -- см. Гиперазотурия.
азу (истор.) -- низшая категория хирургов в Ассирии и Вавилонии, занимавшихся "малой хирургией".
Азуа псевдоэпителиома воспалительная (J. De Azua) -- см. Пиодермия язвенная вегетирующая.
азур -- органический краситель, образующийся при воздействии растворов щелочей на метиленовый синий; применяется в микроскопической технике для окраски препаратов.
азурофилия (azurophilia; азур + греч. philia любовь, склонность) -- свойство некоторых цитоплазматических включений метахроматически окрашиваться азуром в ярко-пурпурный цвет.
азурофильная зернистость -- зернистость ярко-пурпурного цвета, выявляемая в цитоплазме агранулоцитов при окрашивании азуром; наблюдается непостоянно.
АИК -- см. Аппарат искусственного кровообращения.
айдойомания (aidoiomania; греч. aidoia половые органы + мания; син. эдеомания) -- повышенное половое влечение у мужчин.
Айера субокципитальный прокол (J. В. Ауег, 1882--1963, амер. нейрохирург) -- способ пункции мозжечково-мозговой цистерны головного мозга, при котором иглу вводят над остистым отростком второго шейного позвонка и направляют к задней атлантозатылочной мембране, ориентируя конец иглы на переносицу.
Айерсы синдром (A. Ayerza, 1861--1918, аргентинский врач) -- симптомокомплекс, характеризующийся выраженным диффузным цианозом, одышкой, полицитемией и легочной гипертензией со значительной гипертрофией правой половины сердца; наблюдается при склерозе в системе легочной артерии.
айлурофилия (ailurophilia; греч. ailuros кошка + philia влечение, любовь; син.: галеофилия, гатофилия) -- патологическая привязанность к кошкам.
айлурофобия (ailurophobia; греч. ailuros кошка + фобия; син.: галеофобия, гатофобия) -- навязчивый страх кошек.
айнгум -- см. Аньюм.
айхмофобия (aichmophobia: греч. aichme острие копья, стрела + фобия) -- навязчивый страх -- боязнь прикосновения к телу тонкого заостренного предмета или пальца.
ак- -- см. Ад-.
акайрия (acairia; а- + греч. kairos надлежащая мера, норма) -- нарушение психики, характеризующееся назойливостью, склонностью к повторению одних и тех же вопросов, просьб, стереотипных обращений.
акалькулия (acalculia; а- + лат. calculo считать; син. дискалькулия) -- нарушение способности производить арифметические действия, обусловленное поражением теменной и затылочной долей доминантного полушария головного мозга.
акалькулия оптическая (acalculia optica) -- нарушение зрительного восприятия и воспроизведения близких по графической структуре цифр; наблюдается при поражении затылочной области коры больших полушарий головного мозга.
акамуши -- см. Цуцугамуши.
аканто- (греч. akantha шип, острие, колючка, ость) -- составная часть сложных слов, означающая "острие", "шип", "ость".
акантоз (acanthosis; аканто- + -оз) -- утолщение эпидермиса и эпителия слизистых оболочек с удлинением межсосочковых отростков. акантоз пролиферационный -- А., развивающийся вследствие усиленной пролиферации базальных и шиповатых клеток эпидермиса, напр. при псориазе. акантоз ретенционный -- А., развивающийся вследствие замедленного созревания базальных и шиповатых клеток эпидермиса, напр. при радиационном поражении кожи.
acanthosis nigricans (лат. nigrico иметь темную окраску) -- дерматоз, характеризующийся ворсинчатыми и бородавчатыми ороговевающими разрастаниями аспидно-черного цвета, симметрично расположенными в области шеи, подмышечных впадин, наружных половых органов, промежности, заднего прохода, пахово-бедренных складок. acanthosis NIGRICANS BENIGNA (лат. benignus доброкачественный) -- А. п., наблюдающийся у молодых людей, страдающих эндокринными нарушениями или заболеваниями нервной системы. acanthosis NIGRICANS MALIGNA (лат. malignus злокачественный) -- А. п., сопутствующий онкологическим заболеваниям внутренних органов.
акантокератолиз врожденный универсальный (acanthokeratolysis universalis congenita; акантолиз + греч. keras, keratos рог, роговое вещество) -- наследственный дерматоз в виде ихтиозиформной эритродермии с пузырями, возникающими в результате акантолиза.
акантолиз (acantholysis; аканто- + греч. lysis разрушение, растворение) -- дегенеративное изменение шиповатого слоя эпидермиса, проявляющееся разрушением межклеточных мостиков, потерей клетками большей части цитоплазмы и морфологическими изменениями ядер; приводит к образованию пузырей.
Acanthocheilonema perstans -- см. Dipetalonema perstans.
акантохейлонематоз (acantocheilonematosis; акантохейлонемы + -оз; син. дипеталонематоз) -- гельминтоз из группы филяриатозов, вызываемый Dipetalonema (Acanthocheilonema) perstans, протекающий с аллергическими явлениями и характеризующийся болями в животе и груди, головокружениями, кожным зудом; распространен в Африке и Южной Америке.
акантохейлонемы (Acanthocheilonema) -- род гельминтов сем. Filariidae, кл. нематод; к роду А. ранее был отнесен возбудитель акантохейлонематоза у человека -- Dipetalonema perstans.
акантоцефалез (acanthocephalosis; акантоцефалы + -оз) -- общее название гельминтозов, возбудители которых относятся к кл. скребней; у человека встречаются монилиформоз и макраканторинхоз.
акантоцефалы (Acanthocephala; аканто- + греч. kephale голова) -- см. Скребни.
акантоцит [acanthocytus; аканто-(эритро)ци 5--10 длинных узких шипообразных выростов; обнаруживаются при абеталипопротеинемии.
акантоцитоз (нрк; acanthocytosis; акантоцит- + -оз) -- см. Абеталипопротеинемия.
акапния (acapnia; а- + греч. kapnos дым) -- см. Гипокапния.
акардия (acardia; а- + греч. kardia сердце; син. голоакардия) -- аномалия развития: отсутствие сердца.
акари- (акаро-; греч. akari, лат. acarus клещ) -- составная часть сложных слов, означающая "относящийся к клещу", "клещевой".
акариаз (acariasis; акари- + -паз; син. акародерматит) -- общее название дерматозоонозов, вызываемых клещами; к А. относят чесотку, зерновую чесотку, демодикоз, а также хроническую мигрирующую эритему и другие дерматозы, развивающиеся в результате укусов клещей.
акариаз легочный (acariasis pulmonalis) -- тропическая инвазионная болезнь, вызываемая внедрением в мелкие бронхи клещей из родов Sarcoglyphus, Glicoglyphus и Cheiletus, обитающих в пищевых продуктах; протекает в форме бронхита, бронхопневмонии или бронхиолита с рецидивами и приступами астмы.
акарициды (акари- + лат. caedo убивать) -- вещества, применяемые для уничтожения клещей.
акаро- -- см. Акари-.
акародерматит (acarodermatitis; акаро- + дерматит) -- см. Акариаз.
акарология (акаро- + греч. logos учение) -- раздел зоологии, изучающий клещей, в т. ч. их роль как паразитов и переносчиков инфекции, вредителей растений и пищевых продуктов, а также разрабатывающий методы защиты от клещей.
акарофобия (acarophobia; акаро- + фобия; син. скабиофобия) -- навязчивый страх -- боязнь заболеть чесоткой.
акатаграфия (acatagraphia; а- + греч. katagrapho записывать) -- расстройство письменной речи, при котором не соблюдается порядок слогов в словах или слов в предложении.
акаталаземия (acatalasaemia; а- + каталаза + греч. haima кровь) -- см. Акаталазия.
акаталазия (acatalasia; а- + каталаза) син.: акаталаземия, Такахары болезнь) -- наследственная болезнь, обусловленная отсутствием каталазы в тканях и крови и характеризующаяся упорной пиореей, атрофией альвеолярных перегородок, выпадением зубов, язвенным тонзиллитом; наследуется по аутосомно-рецессивному типу.
акатаматезия (acatamathesia; а- + греч. katamathesis полное знание) -- психическое расстройство: полное непонимание речи собеседника.
акатафазия (acataphasia; а- + греч. kataphasis утверждение, согласие) -- нарушение речи: употребление сходных по звучанию, но не подходящих по смыслу слов.
акатизия (acathisia; а- + греч. kathisis усаживание) -- неусидчивость больного с постоянным стремлением к движениям, сопровождающаяся мучительным чувством дискомфорта.
акаулиоз кожи (acauliosis cutis) -- глубокий микоз, вызываемый плесневым грибком рода Scopulariopsis, характеризующийся возникновением красных пятен, инфильтратов и безболезненных изъязвляющихся узлов по ходу лимфатических сосудов.
аквадистиллятор (лат. aqua вода + дистиллятор) -- см. Дистиллятор.
аквадистиллятор апирогенный -- см. Бидистиллятор.
акидогальванокаустика (греч. akis, akidos острие + гальванокаустика) -- прижигание глубокорасположенных тканей электрическим током при помощи электрода в форме иглы.
акинез (akinesis; а- + греч. kinesis движение) -- см. Акинезия.
акинезия (греч. akinesia неподвижность; син. акинез) -- отсутствие активных движений.
акиноспермия (akinospermia; а- + греч. kineo приводить в движение + сперма) -- неподвижность сперматозоидов в сперме.
акиургия (истор.; греч. akis острие+ ergon работа, действие) -- термин, употреблявшийся для обозначения кровавых оперативных вмешательств.
акклиматизация (нем. Akklimatisation, от ак- + лат. clima, climatis климат) -- приспособление человека, животных и растений к новым, непривычным климатогеографическим условиям; частный случай адаптации.
аккомодация (лат. accomodatio приспособление) в физиологии -- процесс приспособления возбудимой ткани к постоянно нарастающей силе раздражителя, проявляющийся постепенным снижением ее возбудимости.
аккомодация гистологическая (accomodatio histologica; син.: аккомодация тканевая, псевдометаплазия) -- изменение формы отдельных тканевых элементов и количественных соотношений между ними в органе без утраты ими структурных и функциональных свойств, развивающееся в процессе приспособления органа к новым условиям функционирования.
аккомодация глаза (accomodatio oculi) -- физиологический процесс изменения преломляющей силы глаза при зрительном восприятии предметов, находящихся на различных расстояниях от него. аккомодация глаза абсолютная (a. oculi absoluta) -- совокупность параметров А. г. (объем и область аккомодации), измеренных для каждого глаза в отдельности. аккомодация глаза внекапсулярная -- см. Аккомодация глаза экстракапсулярная. аккомодация глаза внешняя (a. oculi externa; син. А. глаза нехрусталиковая) -- А. г., обусловленная изменением переднезаднего размера глаза при сокращении его наружных мышц; существование у человека не доказано. аккомодация глаза внутренняя (а. oculi interna; син. А. глаза хрусталиковая) -- А. г., обусловленная изменением показателя преломления хрусталика при сокращении ресничной мышцы. аккомодация глаза внутрикапсулярная -- см. Аккомодация глаза интракапсулярная. аккомодация глаза интракапсулярная (a. oculi intracapsularis; син. А. глаза внутрикапсулярная) -- внутренняя А. г., обусловленная перемещением хрусталиковых волокон при сокращении ресничной мышцы. аккомодация глаза нехрусталиковая -- см. Аккомодация глаза внешняя. аккомодация глаза относительная (а. oculi relativa) -- совокупность параметров А. г. (объем и область аккомодации), измеренных при бинокулярной фиксации объекта, то есть при известной степени конвергенции. аккомодация глаза хрусталиковая -- см. Аккомодация глаза внутренняя. аккомодация глаза экстракапсулярная (a. oculi extracapsularis; син. А. глаза внекапсулярная) -- внутренняя А. г., обусловленная изменением кривизны поверхностей хрусталика при сокращении ресничной мышцы.
аккомодация тканевая -- см. Аккомодация гистологическая.
аккомодометр [ прибор для исследования аккомодации глаза.
акладиоз кожи (acladiosis cutis) -- глубокий микоз, вызываемый плесневым грибком рода Aleurisma, характеризующийся наличием изъязвляющихся, хорошо отграниченных узлов и инфильтратов.
аклазия диафизарная (aclasia diaphysialis; а- + греч. klasis ломка, обломок) -- см. Экзостозы костно-хрящевые множественные.
акме (acme; греч. akme высшая точка, кульминация) в медицине -- 1) высшая точка температурной кривой; 2) кульминация болезни.
acne (лат., искаженное греч. akme высшая точка, верхушка) -- см. Угри.
acne keloidea (син.: Капоши сосочковый дерматит головы, фолликулит келоидный, Эрманна склерозирующий фолликулит затылка -- устар.) -- разновидность глубокой стафилодермии в виде хронического рецидивирующего фолликулита с исходом в келоидные рубцы; как правило, локализуется в затылочной области у мужчин.
acne rosacea -- см. Угри розовые.
акнефобия (acnephobia; acne + + фобия) -- навязчивый страх -- боязнь появления на коже угрей.
акнит (acnitis; acne + -um) -- см. Туберкулез кожи папулонекротический.
акоазмы (acoasma, acusma; греч. akusma слышимое) -- элементарные слуховые галлюцинации в виде шума, стука, грохота, шипения, выстрелов и т. п.
аконитин -- высоко токсичный алкалоид, содержащийся в клубнях и корнях аконита; А. и его производные входят в состав некоторых лекарственных средств.
Акопджаняна симптом (А. Т. Акопджанян, совр. сов. невропатолог) -- разгибание ранее согнутой руки в локтевом суставе при форсированном пассивном выдвижении вперед нижней челюсти; наблюдается у больных в коматозном состоянии.
акория (acoria; а- + греч. kore зрачок) -- отсутствие зрачка при аниридии.
акортицизм (acorticismus; а- + лат. cortex, corticis кора) -- клинический синдром, наблюдающийся у новорожденных при врожденном отсутствии или тотальном поражении коркового вещества надпочечников и характеризующийся тахикардией, аритмиями сердца, повышением температуры тела, расстройствами дыхания, развитием шока.
акрания (acrania; а- + греч. kranion череп) -- аномалия развития: отсутствие костей свода черепа.
акремониоз (acremoniosis; по названию паразитического грибка Acremonium potroni + -оз) -- см. Цефалоспороз.
акрибофобия (acribophobia; греч. akriboo точно знать + фобия) -- навязчивое сомнение в правильности понимания смысла прочитанного.
акридиновые красители -- органические красители, являющиеся производными акридина, применяемые для выявления нуклеиновых к-т; некоторые А. к. обладают бактериостатическим действием и используются в качестве антисептиков.
акро- (греч. akros крайний, самый отдаленный, высокий) -- составная часть сложных слов, означающая: 1) "относящийся к конечностям, к дистальным отделам органов, частей тела"; 2) "относящийся к верхушке", "верхний".
акроалгия (acroalgia; акро- + греч. algos боль) -- приступообразные боли в дистальных отделах конечностей, чаще при поражении периферических образований вегетативной нервной системы.
акроангионевроз врожденный Штельцнера -- см. Акроэритроз.
акроангиотромбоз тромбоцитопенический (acroangiotbrombosis thrombocytopenica; акро- + греч. angeion сосуд + тромбоз) -- см. Мошкович болезнь.
акроанестезия (acroanaesthesia; акро- + анестезия) -- отсутствие чувствительности в дистальных отделах конечностей; наблюдается при ангиотрофоневрозах и полиневритах.
акроасталагмоз -- см. Цефалоспороз.
акроасфиксия (acroasphyxia; акро- + асфиксия; син. симптом мертвых пальцев) -- похолодание и цианоз дистальных отделов конечностей при ангиотрофоневрозах, облитерирующем эндартериите.
акробласт [acroblastus, LNH; акро(сома) + греч. blastos росто чашевидное образование из элементов пластинчатого комплекса в цитоплазме сперматиды; зачаток акросомы.
акрогерия (acrogeria; акро- + греч. geron старик; син.: Готтрона акрогерия, Готтрона синдром) -- наследственная болезнь, характеризующаяся врожденной атрофией кожи конечностей, наиболее выраженной на кистях и стопах, в сочетании с их гипоплазией; наследуется по аутосомно-рецессивному типу.
акрогидроз (acrohidrosis; акро- + греч. hidros пот + -оз) -- повышенная потливость ладоней и (или) подошв.
акродерматит (acrodermatitis; акро- + дерматит) -- общее название группы дерматозов с исключительным или преимущественным поражением дистальных отделов конечностей. акродерматит атрофический хронический (a. chronica atrophicans: син.: атрофия кожи идиопатическая прогрессирующая, Герксгеймера атрофодерматит, Герксгеймера -- Гартманна хронический атрофический акродерматит, Мещерского прогрессирующая дистрофическая эритема, Пика эритромелия, Фордайса симметричная атрофия кожи, эритромелия) -- А., характеризующийся застойно-синюшной эритемой на тыльной стороне стоп и кистей, а также в области локтевых и коленных суставов (симметрично или на одной конечности), медленно распространяющейся по всей конечности; в дальнейшем развивается атрофия пораженной кожи. акродерматит персистирующий (а. persistens) -- см. Акродерматит пустулезный. акродерматит пустулезный (a. pustulosa; син.: А. персистирующий, Аллопо пустулезный стойкий акродерматит, полидактилит суппуративный рецидивирующий) -- А., характеризующийся синюшно-красной гиперемией и напряжением кожи пальцев с появлением на ней небольших пустул, реже пузырьков; постепенно распространяется по конечности, иногда -- по всему телу. акродерматит энтеропатический (а. enteropathica; син.: Брандта синдром, Данбольта -- Клосса синдром) -- А., развивающийся обычно у детей до 2-летнего возраста, характеризующийся пузырьковыми высыпаниями вокруг глаз, рта, заднего прохода, а также в области локтей, колен, пахово-бедренных складок, на бедрах, ягодицах, где в дальнейшем образуются шелушащиеся бляшки; сопровождается выпадением волос, онихопатиями, фотофобией и нарушением функции органов желудочно-кишечного тракта.
акродиния (acrodynia; акро- + греч. odyne боль; син.: Зельтера -- Свифта -- Феера синдром, Свифта синдром, синдром акродинический, Феера болезнь, эритродермия полинейропатическая) -- болезнь неясной этиологии (в основном, у детей до 5 лет), характеризующаяся изменениями поведения до выраженных психических нарушений, полиморфными изменениями кожи конечностей с сильным зудом и болями, а также сердечно-сосудистыми нарушениями, гипотонией мышц, парезами, параличами, иногда судорожными припадками.
акродисплазия (акро- + дисплазия) -- см. Краниодисплазия.
акродисхроматоз симметричный наследственный (acrodyschromatosis symmetrica hereditaria; акро- + греч. приставка dys-, означающая "отклонение от нормы" + chroma, chromatos цвет + -оз) -- см. Акропигментация ретикулярная.
акрокератоз бородавчатый (acrokeratosis verruciformis; акро- + кератоз; син. Хопфа веррукозный акрокератоз) -- кератоз в области тыла кистей (реже -- стоп) в виде многочисленных сливающихся узелков" напоминающих бородавки.
акрокератома (acrokcratoma; акро- + кератома) -- см. Кератодермия.
акрокраниодисфалангия (acrocraniodysphalangia; акрокрания + греч. приставка dys, означающая "отклонение от нормы" + фаланги пальцев) -- см. Апера синдром.
акрокрания (acrocrania; акро- + греч. kranion череп) -- см. Акроцефалия.
акролейкопатия симметричная (acroleucopathia symmetrica; акро- + лейкопатия) -- симметричная акропигментация, характеризующаяся сочетанием пятен де- и гиперпигментации.
акромегалия (acromegalia; акро- + греч. megas, megalu большой; син.: Мари синдром, Мари -- Лери синдром) -- эндокринная болезнь, обусловленная значительным увеличением секреции соматотропного гормона передней долей гипофиза; характеризуется увеличением размеров кистей, стоп, нижней челюсти, внутренних органов и нарушениями обмена веществ.
акромегалия парциальная -- см. Акромегалия частичная.
акромегалия частичная (acromegalia partialis; син. акромегалия парциальная) -- акромегалия, характеризующаяся изолированным увеличением отдельных частей тела (языка, пальцев, стопы и т. п.).
акромеланоз (acromelanosis; акро- + меланоз) -- см. Акропигментация.
акромеланоз с белыми пятнами (acromelanosis albopunctata; син. Сименса акромеланоз) -- наследственная акропигментация гл. обр. кистей, характеризующаяся наличием рассеянных депигментированных пятен величиной с булавочную головку; сочетается с атрофией и уплощением ногтей, обесцвечиванием и выпадением
акромеланоз прогрессирующий (acromelanosis progressiva; син. Фуруи -- Мисимы прогрессирующий акромеланоз) -- дерматоз, характеризующийся появлением в раннем детстве прогрессирующей гиперпигментации на тыльной поверхности пальцев; иногда сочетается с эпилептическими припадками.
акромелический (acromelicus; акро- + греч. melos часть тела, конечность) -- относящийся к дистальным отделам конечностей.
акромиальная ветвь (ramus acromialis, PNA, BNA, JNA) -- 1) грудоакромиальной артерии -- см. Перечень анат. терминов; 2) надлопаточной артерии -- см. Перечень анат. терминов.
акромикрия врожденная (нрк; acromicria congenita; акро- + греч. mikros малый) -- см. Дауна болезнь.
акромион -- 1) в анатомии (acromion, PNA, BNA, JNA); греч. akromion; акро- + omos плечо) -- латеральный конец ости лопатки; 2) в антропологии -- см. Плечевая точка.
акроостеолиз (acroosteolysis; акро- + остеолиз) -- лизис костной ткани дистальных отделов конечностей, преимущественно пальцев, без замещения пораженного участка другой тканью; встречается при системной склеродермии, реже -- при ревматоидном артрите.
акроостеолиз семейный (acroosteolysis familiaris) -- см. Акропатия язвенно-мутилирующая семейная.
акроостеопатия эпикондилярная (acroosteopathia epicondylaris; акро- + остеопатия) -- см. Локоть теннисный.
акропарестезия (acroparaesthesia; акро- + парестезия) -- спонтанно возникающее ощущение онемения, покалывания и т. п. в дистальных отделах конечностей наблюдается, напр., при ангиотрофоневрозах, полиневритах.
акропатия язвенно-мутилирующая деформирующая (acropathia ulceromutilans et deformans; акро- + греч. pathos страдание, болезнь) -- см. Акропатия язвенно-мутилирующая семейная.
акропатия язвенно-мутилирующая псевдосирингомиелитическая несемейная (acropathia ulceromutilans pseudosyringomyelitica non familiaris; син. Бюро -- Баррьера синдром) -- болезнь неясной этиологии, развивающаяся у больных хроническим алкоголизмом, клинически сходная с сирингомиелией; характеризуется дистрофическими процессами на нижних конечностях с образованием язв, анкилозов, мутиляцией, артропатиями, изменениями ногтей, симметричной двусторонней потерей температурной чувствительности при сохранении тактильной и болевой.
акропатия язвенно-мутилирующая семейная (acropathia ulceromutilans familiaris; син.: акроостеолиз семейный, акропатия язвенно-мутилирующая деформирующая, Джиаккаи синдром, Перона -- Дроке -- Кулона синдром, Тевенара синдром) -- наследственный дерматоз, обусловленный поражением спинномозговых ганглиев, проявляющийся гиперкератозом дистальных отделов конечностей (чаще нижних), образованием язв, деформацией кистей и стоп, остеолизом мелких костей.
акропигментация (acropigmentatio; акро- + пигментация; син. акромеланоз) -- гиперпигментация кожи дистальных отделов конечностей. акропигментация Китамуры -- см. Акропигментация ретикулярная. акропигментация Мацумото -- Комая -- Тоямы -- см. Акропигментация симметричная. акропигментация подногтевая (a. subungualis; син. Турена подногтевая акропигментация) -- врожденная А., локализующаяся вокруг ногтевых пластинок и под ними. акропигментация ретикулярная (a. reticularis; син.: акродисхроматоз симметричный наследственный, дистрофия ретикулярная пигментная, Китамуры акропигментация) -- наследственная А. в виде множественных сетевидно расположенных мелких пятен. акропигментация симметричная (a. symmetrica; син. Дохи -- Комая симметричная акропигментация, Мацумото -- Комая -- Тоямы акропигментация) -- наследственная А. в виде симметрично расположенных мелких атрофичных пигментных пятен типа веснушек на лице, красной кайме губ и дистальных отделах конечностей; встречается в Японии. акроподион (acropodion; акро- + греч. podion ножка) -- см. Конечная точка.
акросирингома (acrosyringoma; акро- + сирингома) -- см. Дискератома бородавчатая.
акросклероз (acrosclerosis; акро- + греч. skleros твердый + -оз) -- прогрессирующая форма системной склеродермии, характеризующаяся преимущественным поражением дистальных отделов конечностей, чаще рук, с ранним и выраженным остеопорозом и резорбцией костей. акросома (acrosoma; акро- + греч. soma тело; син.: апикальное тельце, перфораторий) -- структура в виде чехла на передней части сперматозоида, облегчающая его проникновение через оболочку яйцеклетки при оплодотворении.
акросфеносиндактилия (acrosphenosyndactylia; акро- + анат. os sphenoidale клиновидная кость черепа + синдактилия) -- см. Апера синдром.
акротизм (acrotismus; а- + греч. krotos удар; син. асфигмия) -- отсутствие или неосязаемость пульса при пальпаторном исследовании.
акротрофоневроз (acrotrophoneurosis; акро- + трофоневроз) -- нарушение трофики, преимущественно дистальных отделов конечностей, сопровождающееся расстройством периферического кровообращения.
акрофобия (acrophobia; акро- + фобия) -- навязчивый страх -- боязнь высоты или высоких мест (балконов, крыш, башен и др.), сопровождающаяся головокружением.
акрохордон (acrochordon; акро- + греч. chorde страна) -- см. Кожный рог.
акроцефалия (acrocephalia; акро- + греч. kephale голова; син.: акрокрания, оксицефалия, пиргоцефалия, череп башенный) -- аномалия развития: высокий череп конической формы, несколько уплощенный в переднезаднем направлении, образующийся вследствие преждевременного заращения швов.
акроцефалополисиндактилия типа I [acrocephalopolysyndactylia; акроцефалия + полидактилия) + синдактилия; син. Ноака синдро наследственная болезнь, характеризующаяся акроцефалией, синдактилией и удвоением увеличенных больших пальцев ног; наследуется по аутосомно-доминантному типу.
акроцефалополисиндактилия типа II (син. Карпентера синдром) -- наследственная болезнь, при которой нарушения, характерные для А. типа I, сочетаются с умственной отсталостью, ожирением и гипогонадизмом; наследуется по аутосомно-рецессивному типу.
акроцефалосиндактилия (ас rocephalosyndactylia; акроцефалия + синдактилия) -- см. Апера синдром.
акроцианоз (acrocyanosis; акро- + цианоз) -- синюшная окраска дистальных частей тела вследствие венозного застоя, чаще при недостаточности правого сердца.
акроцианоз идиопатический (acrocyanosis idiopathica; син.: акроцианоз стойкий симметричный, акроцианоз эссенциальный) -- стойкий акроцианоз, чаще рук, наблюдающийся у девочек в период полового созревания и обусловленный спазмом мелких артерий; иногда сопровождается умеренной атрофией кожи, гиперестезией и плотным отеком.
акроцианоз стойкий симметричный -- см. Акроцианоз идиопатический.
акроцианоз хронический анестетический (a. chronica anaesthetica) -- см. Кассирера синдром.
акроцианоз эссенциальный -- см. Акроцианоз идиопатический.
акроэритема симметричная невиформная (acroerythemasymmetricum naeviforme; акро- + эритема) -- см. Лейна болезнь.
акроэритроз (acroerythrosis; акро- + греч. erythros красный + -оз; син.: Бехтерева акроэритроз, Бехтерева эритроз, Штельцнера врожденный акроангионевроз) -- наследственный дерматоз, проявляющийся в юношеском возрасте стойкой эритемой на ушных раковинах, лице и ладонях.
акроэстезия (acroaesthesia; акро- + греч. aisthesis чувство, ощущение) -- повышенная чувствительность дистальных частей тела.
акселерация -- см. Акцелерация.
акселеро- (лат. accelero ускорять) -- см. Акцелеро-.
акселерограф (акселеро- + греч. grapho писать, изображать) -- самопишущий прибор для регистрации ускорений; в авиационной и космической медицине применяется для измерения перегрузок.
Аксенфельда блефаростат (К. Th. Axenfeld, 1867--1930, нем. офтальмолог) -- инструмент для удержания век при операциях на глазном яблоке, представляющий собой две изогнутые, разводимые в стороны цилиндрической пружиной пластинки, рабочие части которых захватывают веки.
Аксенфельда крючок (К. Th. Axenfeld) -- двусторонний инструмент для расширения раны при операциях на глазнице, представляющий собой пластинку с закругленными и изогнутыми концами.
Аксенфельда ложка (К. Th. Axenfeld) -- инструмент для выскабливания слизистой оболочки носослезного протока, имеющий миниатюрную рабочую часть овальной формы, соединенную с рукояткой изогнутым стержнем.
Аксенфельда ранорасширитель (К. Th. Axenfeld) -- инструмент для расширения раны при операциях на слезном мешке, отличающийся наличием острозубых поворотных крючков и пружины, разводящей ветви инструмента параллельно друг другу.
Аксенфельда синдром (К. Th. Axenfeld) -- аномалия развития: сочетание колобомы радужки (реже -- аниридии), помутнения хрусталика и эктопии зрачка; наследуется по аутосомно-доминантному типу.
Аксенфельда синехиотом (К. Th. Axenfeld) -- режущий инструмент с узким серпообразным лезвием, предназначенный для рассечения задних синехий.
аксиальный (axialis; лат. axis ось) -- осевой.
аксиллярный (лат. axillaris подмышечный) -- относящийся к подмышечной впадине.
аксифоидия (axiphoidia; а- + анат. processus xiphoideus мечевидный отросток) -- аномалия развития: отсутствие нижней части грудины (мечевидного отростка).
аксо- (греч. ахоп, лат. axis ось) -- составная часть сложных слов, означающая "относящийся к аксону".
аксолемма [axolemma, LNH; аксо- + (цито)лемм оболочки нейрона, покрывающая аксон.
аксон (axon, LNH; греч. axon ось; син.: нейрит, осевой цилиндр, осевоцилиндрический отросток) -- отросток нейрона, проводящий нервные импульсы к другим нейронам или к эффекторам.
аксонный бугорок -- см. Основание аксона.
аксонный холмик -- см. Основание аксона.
аксонотмезис (axonotmesis; аксон + греч. tmesis разрез) -- закрытое внутриствольное повреждение нерва, при котором его соединительнотканная строма остается неповрежденной.
аксон-рефлекс (axon-reflexus) -- рефлекс, осуществляющийся по разветвлениям аксона без участия тела нейрона; функциональные связи внутренних органов и сосудов иногда осуществляются с помощью А.-р. в известной степени независимо от ц. н. с.
аксоплазма [axoplasma; аксо- + (цито)плазм нейрона, входящая в состав аксона.
аксоплазматический ток -- непрерывное медленное перемещение аксоплазмы и содержащихся в ней веществ по аксону от тела нейрона к периферии.
акт гражданского состояния -- юридический факт (действие или событие), который согласно закону подлежит регистрации в государственных органах записи актов гражданского состояния (ЗАГС); к А. г. с. относятся: рождение, смерть, заключение и расторжение брака, признание брака недействительным, усыновление, установление отцовства, опекунства, объявление умершим, перемена имени, отчества, фамилии.
акт о несчастном случае -- учетный и оперативный документ, в котором регистрируются время, место, причины и обстоятельства несчастного случая.
акт санитарного обследования -- учетный и оперативный медицинский документ, в котором санитарный врач или его помощник отражают санитарное состояние объекта при осуществлении текущего санитарного надзора, а также предложения по устранению нарушений санитарных норм и правил.
акт судебно-медицинской экспертизы (син. заключение судебно-медицинской экспертизы) -- документ, составляемый при судебно-медицинской экспертизе, содержащий описание действий эксперта и его заключение.
АКТГ -- см. Гормон адренокортикотропный.
активатор (лат. activus действенный) в вирусологии -- общее название веществ органической природы, повышающих репродукцию вирусов в клетке или увеличивающих их инфекционную активность.
активатор роста -- вещество, стимулирующее развитие какой-либо эмбриональной ткани или органа; А. р. у человека является соматотропный гормон. активатор роста дистанционный -- А. р., сфера действия которого не ограничена продуцирующей его тканью. активатор роста локальный -- А. р., сфера действия которого ограничена продуцирующей его клеткой или тканью.
активатор фибринокиназы -- см. Активатор фибринолиза.
активатор фибринолиза (син. активатор фибринокиназы) -- белковое вещество (плазменного, сывороточного, тканевого или бактериального происхождения), под влиянием которого профибринолизин превращается в фибринолизин.
активированный уголь (carbo activatus; син. активный уголь) -- древесный уголь, обработанный водяным паром при высокой температуре и получивший способность адсорбировать на своей поверхности значительные количества газов или растворенных веществ; А. у. используется в различных фильтрах, а также в качестве лекарственного средства.
активное посещение -- повторное врачебное посещение больного на дому по инициативе врача.
активность в биологии -- фундаментальное свойство живых организмов, выражающееся в их способности, преодолевая или используя внешние воздействия для реализации своих потребностей, целесообразно реагировать на факторы внешней среды.
активность биоэлектрическая спонтанная -- совокупность биоэлектрических потенциалов, регистрируемых при отсутствии какой-либо видимой стимуляции.
активность источника излучения минимально значимая -- предельная активность открытого источника радиоактивного излучения на рабочем месте, при которой не требуется специального разрешения органов санитарного надзора на получение и использование источника; выражается в кюри или числом распадов в 1 секунду.
активность лекарственного вещества -- способность лекарственного вещества вызывать фармакологический или терапевтический эффект; величина А. л. в. обратно пропорциональна величине эффективной дозы.
активность переносчика инфекции -- естественная потребность кровососущего членистоногого -- переносчика инфекции -- нападать на человека и теплокровных животных, определяемая его биологическими свойствами и конкретными (метеорологическими и др.) условиями окружающей среды.
активность радиоактивного вещества -- мера радиоактивности вещества, выраженная числом распадов его ядер в единицу времени; измеряется в кюри (мкюри, мккюри); А. р. в. учитывается, напр., при выборе радиофармацевтического препарата, при оценке опасности работы с радиоактивным веществом и т. д.
активный ил -- осадок, образующийся при аэрации сточных вод и используемый для их биологической очистки.
активный уголь -- см. Активированный уголь.
активный центр антитела -- см. Антидетерминанта антитела.
актидион (actidionum; син. циклогексимид) -- антибиотик, продуцируемый Streptomyces griseus, активный по отношению к некоторым видам патогенных паразитических грибков. актин -- белок мышечных волокон, существующий в виде двух взаимопереходящих форм -- глобулярной и фибриллярной.
актиниды -- см. Актиноиды.
актинии (Actiniaria; греч. aktis, aktinos луч; син. морские анемоны) -- отряд беспозвоночных животных кл. коралловых полипов, объединяющий свободноподвижные бесскелетные одиночные полипы; А. при контакте с кожей человека вызывают ожоги с явлениями интоксикации; при частых ожогах могут наблюдаться дерматиты, а иногда -- некроз участков кожи.
актинический (греч. aktis, aktinos луч) -- относящийся к излучению (чаще ультрафиолетовому или инфракрасному).
актино- (греч. aktis, aktinos луч) -- составная часть сложных слов, означающая "луч", "лучевой", "лучистый".
актинобациллез (actinobacillosis; снн. псевдоактиномикоз) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая Actinobacillus Ugmeresii, характеризующаяся развитием абсцессов в лимфатических узлах и (или) мягких тканях шеи с частым поражением языка; заражение человека (при контакте с больными животными) наблюдается редко.
Actinobacillus lignieresii (Ber) -- бактерия рода Actinobacillus; небольшая грамотрицательная неподвижная палочка, анаэроб; разлагает углеводы без образования газа; возбудитель актинобациллеза.
актинограф (актино- + греч. grapho писать, изображать) -- прибор для непрерывной автоматической регистрации интенсивности прямой солнечной радиации, измеряющей частью которого является актинометр.
актинография (актино- + греч. grapho писать, изображать) -- метод наблюдения солнечной радиации посредством непрерывной автоматической регистрации ее интенсивности; используется при медико-климатологических исследованиях.
актинодерматоз (actinodermatosis; актино- + дерматоз) -- см. Фотодерматоз.
актиноиды (син. актиниды) -- семейство близких по химическим свойствам 15 элементов 7-го периода периодической системы Д. И. Менделеева, все изотопы которых радиоактивны: А., используемые в промышленности (уран, торий, плутоний), обладают высокой токсичностью, крайне медленно выводятся из организма, обращение с ними требует строгого соблюдения мер противолучевой защиты.
актинокардиограмма (устар.; актино- + кардиограмма) -- см. Электрокардиограмма.
актинокардиография (устар.; актино- + кардиография) -- см. Электрокардиография.
актинометр (актино- + греч. metreo измерять) -- прибор для измерения интенсивности излучения искусственных источников тепла или прямой солнечной радиации; применяется, напр., при гигиенических и медико-климатологических исследованиях.
актинометрия (актино- + греч. -metreo измерять) -- совокупность методов измерения энергии теплового излучения; применяется, напр., в гигиене и медицинской климатологии.
актиномикоз [actinomycosis; актино(мицеты) + микоз; син. болезнь лучистогрибкова вызываемая актиномицетами и характеризующаяся гранулематозным поражением тканей и органов с развитием плотных инфильтратов, образованием абсцессов, свищей и рубцов. актиномикоз абдоминальный (a. abdominalis) -- клиническая форма А., характеризующаяся поражением органов брюшной полости (чаще слепой кишки) и таза, а также тканей брюшной стенки. актиномикоз атипический (a. atypica) -- см. Нокардиоз. актиномикоз кожи (a. cutis) -- клиническая форма А., характеризующаяся поражением кожи, развивающаяся в результате проникновения актиномицетов извне (первичный А. к.) или, чаще, вследствие распространения возбудителей инфекции из внутренних органов (вторичный А. к.). актиномикоз кожи атероматозный (a. cutis atheromatosa) -- форма А. к., при которой образующиеся инфильтраты на ранних стадиях своего развития напоминают истинные атеромы; чаще встречается у детей. актиномикоз кожи бугорково-пустулезный (a. cutis tuberculopustulosa) -- форма А. к., характеризующаяся появлением в толще кожи бугорков, превращающихся в глубокие пустулы, с последующим образованием свищей. актиномикоз кожи гуммозно-узловатый (a. cutis gummosonodosa) -- форма А. к., характеризующаяся появлением узлов плотной консистенции с последующим их размягчением, вскрытием и образованием гнойных свищей. актиномикоз кожи язвенный (а. cutis ulcerosa) -- форма А. к., характеризующаяся образованием язв на месте нагноившихся инфильтратов; обычно возникает у ослабленных больных. актиномикоз легких (a. pulmonum) -- форма торакального А., характеризующаяся развитием в легких инфильтратов, которые обычно подвергаются нагноению и распаду с образованием свищей. актиномикоз мочеполовой (a. urogenitalis) -- клиническая форма А., характеризующаяся поражением мочеполового аппарата. актиномикоз роговицы (a. corneae) -- см. Кератит актиномикозный. актиномикоз торакальный (a. thoracalis) -- клиническая форма А., характеризующаяся поражением органов грудной полости, а также тканей грудной клетки. актиномикоз шейно-челюстно-лицевой (a. cervicognathofacialis) -- клиническая форма А., характеризующаяся развитием инфильтратов в области шеи и лица.
актиномикома (actinomycoma; актино- + греч. mykes гриб + -ома) -- см. Гранулема актиномикотическая.
актиномицеты (Actinomycetales; актино- + греч. mykes, myketos гриб; син. грибки лучистые) -- порядок микроорганизмов кл. Schizomycetes, объединяющий большую группу нитевидных ветвящихся грамположительных микроорганизмов, занимающих промежуточное положение между бактериями и грибками; отдельные виды А. вызывают актиномикоз человека и животных, некоторые виды продуцируют антибиотики.
актиномицины (actinomycina) -- группа сходных по химическому строению и физическим свойствам антибиотиков, продуцируемых актиномицетами, активных в отношении грамположительных бактерий и микобактерий; обладают противоопухолевым действием, способствуют подавлению реакции отторжения трансплантата.
актинофаг [ поражающий актиномицеты; может вызывать лизис и падение антибиотической активности актиномицетов при их промышленном культивировании.
актограмма (лат. actus движение + греч. gramma запись) -- графическая запись двигательной активности человека или животного.
актограф (лат. actus движение + греч. grapho писать, изображать) -- прибор для автоматической регистрации двигательной активности человека или животных.
актография (лат. actus движение + греч. grapho писать, изображать) -- регистрация двигательной активности человека или животного для оценки ее изменений во времени.
актомиозин -- сложный белок мышечных волокон, обусловливающий их сократительную способность; состоит из актина и миозина.
аку- 1) (греч. akuo слышать) -- составная часть сложных слов, означающая "относящийся к слуху"; 2) (лат. acus игла) -- часть сложных слов, означающая относящийся к игле".
акузалгия (acusalgia; греч. akusis слух + algos боль; син. слух болезненный) -- возникновение боли при действии звукового раздражителя, сила которого ниже обычной величины порога болевой чувствительности органа слуха.
Акулиничева пирамидальная система (И. Т. Акулиничев, род. в 1915 г., сов. кардиолог) -- способ регистрации векторэлектрокардиограммы, при котором электроды накладываются на поверхность грудной клетки так, что соединяющие их воображаемые линии образуют пирамиду, обращенную вершиной назад.
акуметр (истор.; аку- + греч. metreo измерять, определять) -- прибор для измерения остроты слуха; предшественник аудиометра.
акуметрия (аку- + греч. metreo измерять, определять) -- см. Аудиометрия.
акупрессура (acupressura; аку- + лат. pressura давление, нажим) -- метод рефлексотерапии путем воздействия пальцами на биологически активные точки.
акупунктура (acupunctura; аку-, + лат. pungo, punctum колоть) -- см. Иглоукалывание.
акустикофобия (acusticophobia; греч. akustikos относящийся к слуху + фобия; син. фонофобия) -- возникновение приступа судорог при действии звукового раздражителя, напр., громкого разговора; симптом бешенства.
акустический (греч. akustikos) -- слуховой; относящийся к слуху.
акусфера (аку- + греч. sphaira шар) -- прибор для исследования способности человека определять направление на источник звука в окружающем пространстве.
акутомия (acutomia; аку- + греч. tome разрез, рассечение) -- рассечение тканей быстрым проведением тонкого электроножа.
акутравма (acutrauma; аку- + травма) -- см. Травма акустическая.
акушер-гинеколог -- врач специалист, получивший специальную подготовку по вопросам акушерско-гинекологической патологии, профилактики и лечения гинекологических заболеваний, медицинского наблюдения за течением беременности, оказания врачебной помощи в процессе родов и в послеродовом периоде.
акушерка (франц. accoucher помогать при родах) -- медицинский работник со средним специальным образованием, оказывающий акушерскую помощь как под непосредственным руководством врача, так и самостоятельно (в пределах своей компетенции).
акушерская помощь -- совокупность лечебно-профилактических мероприятий по родовспоможению и наблюдению за беременными женщинами, роженицами, родильницами и новорожденными.
акушерские ручные приемы -- манипуляции без применения инструментов, выполняемые с диагностическими и терапевтическими целями во время беременности и родов.
акушерские часы -- приспособление для определения даты родов, дородового и послеродового отпусков, представляющее собой календарь в виде вращающихся на общей оси кругов или концентрических колец с соответствующими делениями и обозначениями.
акушерские щипцы 1 (forceps obstetrica) -- родоразрешающая акушерская операция, при которой живой плод извлекают из родовых путей с помощью специального инструмента. акушерские щипцы атипичные (син. А. щ. полостные) -- А. щ., при которых инструмент накладывают на головку плода, не завершившую внутренний поворот и находящуюся в полости малого таза. акушерские щипцы высокие -- А. щ., при которых инструмент накладывают на головку плода, еще не опустившуюся в малый таз. акушерские щипцы выходные -- см. Акушерские щипцы типичные. акушерские щипцы кожно-головные -- см. Иванова -- Гаусса кожно-головные щипцы. акушерские щипцы полостные -- см. Акушерские щипцы атипичные. акушерские щипцы типичные (син. А. щ. выходные) -- А. щ., при которых инструмент накладывают на головку плода, завершившую внутренний поворот и расположенную в выходе малого таза.
акушерские щипцы 2 в мед. технике -- см. Щипцы акушерские.
акушерский календарь -- см. Календарь беременности.
акушерский поворот (versio obstetrica) -- акушерская операция, выполняемая ручными приемами, с помощью которой изменяется неблагоприятное для течения родов положение или предлежание плода на благоприятное. акушерский поворот внутренний несвоевременный -- см. Брекстона Гикса операция. акушерский поворот классический (v. obstetrica classica; син. А. п. комбинированный наружновнутренний) -- А. п., при котором поворот плода на ножку производится при полном раскрытии шейки матки двумя руками -- одной, введенной в матку, и другой, воздействующей через переднюю брюшную стенку. акушерский поворот комбинированный наружно-внутренний -- см. Акушерский поворот классический. акушерский поворот наружный (v. obstetrica externa) -- А. п., производимый с помощью рук только через брюшную стенку.
акушерский пункт (истор.) -- лечебно-профилактическое учреждение сельского врачебного участка, предназначавшееся для патронажа беременных женщин, родильниц и грудных детей, а также осуществления родовспоможения при неосложненных родах.
акушерский фантом (франц. fantome; от греч. phantasma представление, образ) -- учебное пособие в виде муляжа нижней половины туловища женщины с родовыми путями и плодом, предназначенное для изучения механизма родов и обучения технике акушерских манипуляций и операций.
акушерско-гинекологическая помощь -- специализированная лечебно-профилактическая помощь женщинам во время беременности, родов и в послеродовом периоде, а также при гинекологических заболеваниях.
акушерское исследование (exploratio obstetrica) -- исследование половых органов, родовых путей, состояния плода у беременной (роженицы) с помощью специальных методов и приемов. акушерское исследование внутреннее (е. obstetrica interna) -- А. и., осуществляемое через влагалище или прямую кишку, включающее определение состояния внутренних половых органов, установление наличия беременности, исследование динамики родового процесса, особенностей плодного пузыря или предлежащей части плода, уровня ее нахождения по отношению к малому тазу роженицы и т. д. акушерское исследование наружное (е. obstetrica externa) -- А. и., осуществляемое через брюшную стенку, включающее определение положения плода и его предлежащей части, выслушивание сердцебиения плода, определение движений плода, измерение размеров головки и длины плода, измерение размеров таза, окружности живота, высоты дна матки.
акушерское ручное пособие -- манипуляция, применяемая при родах для обеспечения их нормального течения.
акушерство (франц. accoucher помогать при родах) -- область клинической медицины, изучающая физиологические и патологические процессы, связанные с зачатием, беременностью, родами и послеродовым периодом, а также разрабатывающая методы родовспоможения, профилактики и лечения осложнений беременности и родов, а также болезней плода и новорожденного.
акушерство оперативное -- раздел акушерства, изучающий и разрабатывающий показания, противопоказания и технику акушерских операций при беременности и в родах.
акцелератор сыворотки -- см. Фактор VIII.
акцелерация (лат. acceleratio ускорение; син. акселерация) -- ускорение роста и развития детей и подростков, а также наступление половой зрелости в более раннем возрасте.
акцелерин -- см. Фактор V.
акцелеро- (акселеро-; лат. accelero ускорять) -- составная часть сложных слов. означающая "ускорение".
акцелерометрия (акцелеро- + греч. metreo измерять, определять) -- совокупность методов определения величин ускорений, в т. ч. при перемещении тела или отдельных его частей.
акцелерорецепторы (акцелеро- + рецепторы) -- см. Вестибулорецепторы.
акцелеротравма (accelerotrauma; акцелеро- + травма) -- повреждение, вызванное воздействием внезапного сильного ускорения, характеризующееся чрезмерным смещением отолитов, кровоизлияниями в полукружные каналы (иногда -- под оболочки мозга, в конъюнктиву, под кожу), развитием вестибулярного синдрома.
акцептор результатов действия (лат. acceptor принимающий, воспринимающий) -- термин, предложенный П. К. Анохиным для обозначения физиологического аппарата предвидения и оценки результатов действия, который формируется на основе предшествующего опыта в результате афферентного синтеза и принятия решения к действию.
акцидентный (лат. accidens, accidentis) -- случайный, второстепенный, несущественный (о признаках, напр. заболевания).
Алажуанина -- Тюреля симптом (Т. Alajouanine, род. в 1890 г., франц. невропатолог; R. Thurel, род. в 1899 г., франц. невропатолог) -- невозможность ходить на пятках и свисание стопы при поражении пятого поясничного корешка спинного мозга и (или) малоберцового нерва.
алакримия (alacrimia; а- + лат. lacrima слеза) -- врожденное отсутствие слезоотделения; сопровождается неприятными ощущениями в области глаз, приводит к развитию ксерофтальмии, помутнению роговицы.
алалия (alalia; а- + греч. lalia речь) -- отсутствие (или дефект) активной речи или ее восприятия у детей при нормальном слухе и интеллекте, обусловленное недоразвитием речевых областей больших полушарий головного мозга или их поражением во внутриутробном либо раннем постнатальном периоде. алалия моторная (a. motoria) -- А., характеризующаяся аграмматизмами, недостаточностью речевой продукции или полным ее отсутствием, при сохранности понимания речи. алалия сенсорная (a. sensoria) -- A., проявляющаяся нарушением понимания речи при сохранности и раннем появлении речевой активности.
аланин (син. -аланин) -- -аминопропионовая кислота, заменимая аминокислота; входит в состав белков организма.
-аланин -- см. Аланин.
-аланин -- -аминопропионовая кислота, составная часть пантотеновой кислоты, коэнзима А, природных дипептидов ансерина и карнозина; в организме образуется при декарбоксилировании аспарагиновой к-ты или при распаде урацила.
аланин-аминотрансфераза -- фермент кл. трансфераз (КФ 2.6.1.2), катализирующий перенос аминогруппы между аланином и -кетоглутаровой к-той; определение активности А.-а. в сыворотке крови производится при диагностике нарушений функции печени.
аластрим (alastrim; португ. alastrar усыпать, покрывать; син.: амаас, variola minor, мензи, оспа белая, оспа кафров, самоа, санага) -- разновидность натуральной оспы, отличающаяся легким течением и меньшей контагиозностью.
алгезиметр (греч. algesis ощущение боли + metreo измерять, определять) -- общее название приборов для определения порогов болевой чувствительности.
алгид (лат. algidus холодный) -- симптомокомплекс, обусловленный обезвоживанием организма с потерей хлоридов натрия и калия и бикарбонатов, характеризующийся гипотермией, гемодинамическими расстройствами, анурией, тоническими судорогами мышц конечностей, резкой одышкой; наблюдается гл. обр. у больных холерой.
алгид малярийный -- осложнение тропической малярии при интенсивной паразитемии, характеризующееся тяжелым общим состоянием, глубоким коллапсом, обильным обезвоживающим поносом, понижением температуры кожных покровов при повышенной ректальной температуре, заторможенностью при сохранении сознания (в отличие от малярийной комы).
алгоритм (по латинизированной форме имени среднеазиатского математика 9 в. аль-Хорезми -- Algorithmi) -- предписание (система правил), определяющее содержание и последовательность операций, обеспечивающих решение задач определенного класса; в медицине разрабатываются А. стандартизованных действий при обработке материалов исследований, при постановке диагноза и т. п. алгоритм имитирующий -- А., описывающий процесс переработки информации в биологических системах; структура А. и. выявляется в ходе анализа внутреннего строения исследуемой биологической управляющей системы и характера протекания в ней элементарных управляющих актов. алгоритм управляющий -- А. функционирования некоторой управляющей системы.
алгоритмический процесс -- процесс реализации алгоритма.
алгоритмический язык (син. язык программирования) -- система символов и правил записи алгоритмов.
алейкия [
алейкия алиментарно-токсическая (aleukia alimentaria toxica; син.: ангина алиментарно-геморрагическая, аплазия кроветворных органов эндемическая, микотоксикоз алиментарно-геморрагический, микотоксикоз острый алиментарный) -- пищевой микотоксикоз, возникающий при употреблении продуктов из перезимовавшего в поле зерна, зараженного грибками Fusarium sporotrichiella; проявляется стоматитом, агранулоцитозом, позже -- некротической ангиной, геморрагиями, сепсисом.
алейкия геморрагическая франка -- см. франка геморрагическая алейкия.
Александера болезнь -- 1) (В. Alexander, совр. амер. врач) -- см. Гипопроконвертинемия; 2) (W. S. Alexander, совр. англ. невропатолог; син. Розенталя лейкодистрофия) -- наследственная болезнь ц. н. с., характеризующаяся распадом миелина, клинически проявляющаяся судорогами, центральными параличами, прогрессирующей гидроцефалией.
Александера операция (G. Alexander, совр. нем. оториноларинголог) -- 1) восстановительная хирургическая операция при недоразвитой ушной раковине ("кошачье ухо"): иссечение кусочка хряща полулунной формы из свисающей части раковины, который затем пришивают верхним концом вниз; 2) восстановительная хирургическая операция при атрезии наружного слухового прохода: выделение мягких тканей заросшей части наружного слухового прохода с формированием из них лоскутов, которые укладывают на стенки полости, образованной в сосцевидном отростке.
Александера -- Адамса операция (истор.; W. Ch. Alexander, 1815--1902, англ. хирург; J. A. Adams, 1818--1899, англ. гинеколог) -- хирургическая операция внебрюшинного укорочения круглых связок матки со стороны пахового канала для устранения ее подвижной ретрофлексии.
Александрова симптом (Л. П. Александров, 1857--1929, отеч. хирург) -- утолщение и медленное расправление захватываемой пальцами кожной складки в области сустава при туберкулезном артрите; ранний диагностический признак.
Александрова -- Шауты -- Вертгейма операция (С. А. Александров, 1858--1920, отеч. врач; F. Schauta, 1849--1919, австрийский гинеколог; Е. Wertheim, 1864--1920, австрийский гинеколог; син. интерпозиция матки пузырно-влагалищная) -- паллиативная операция создания опоры для мочевого пузыря при выпадении матки с цистоцеле путем выведения матки из брюшной полости и фиксации ее между передней стен кой влагалища н мочевым пузырем.
Алексеева окраска (Н. Г. Алексеев, 1898--1971, сов. гематолог) -- метод суправитальной окраски ретикулоцитов и тромбоцитов с использованием крезилового синего блестящего, метиленового синего и азура.
Алексеева -- Шрамма симптом (С. М. Алексеев, 1886--1936, сов. уролог; С. Schramm, нем. уролог начала 20 в.) -- зияние шейки мочевого пузыря и задней уретры, видимое при цистоскопии; наблюдается при ослаблении тонуса внутреннего сфинктера мочевого пузыря.
алексин (греч. alexo охранять, защищать) -- см. Комплемент.
алексия (alexia; а- + греч. lexis речь, слово; син.: слепота вербальная, слепота словесная) -- расстройство чтения, обусловленное нарушением понимания текста. алексия вербальная (a. verbalis; лат. verbalis словесный) -- А., связанная с нарушением понимания смысла фраз или отдельных слов. алексия литеральная (a. litteralis; лат. litteralis буквенный) -- А., связанная с нарушением узнавания отдельных букв, цифр и других знаков.
Alectorobius asperus (син.: клещ кавказский, Ornithodoros verrucosus) -- вид клещей сем. аргазид отр. паразитиформных; переносчик возбудителя эндемического возвратного тифа; распространен в Закавказье, на юге Украины.
Alectorobius tholozani (син. Ornithodoros papillipes) -- вид клещей сем. аргазид отр. паразитиформных; переносчик возбудителя эндемического возвратного тифа; распространен в Иране, Афганистане, Индии, в СССР -- в республиках Средней Азии и Казахстане.
Алесковского -- Долинина кровоостанавливающий жгут (А. П. Алесковский, 1901--1977, сов. хирург; В. А. Долинин, род. в 1919 г., сов. хирург) -- кровоостанавливающий жгут из плоской матерчатой ленты с закруткой и металлическим зажимом.
Алибера болезнь (J. L. Alibert, 1768--1837, франц. врач) -- см. Микоз грибовидный.
Алибера дерматолиз (J. L. Alibert) -- см. Кожа вялая.
Алибера келоид (J. L. Alibert) -- см. Келоид.
Алибера -- Базена микоз (J. L. Alibert, 1768--1837, франц. врач; P. А. Е. Bazin, 1807--1878, франц. дерматолог) -- см. Микоз грибовидный.
алиения (alienia; а- + лат. lien селезенка) -- см. Аспления.
аликворея (aliquorrhoea; а- + ликвор + греч. rhoia истечение) -- недостаточность продукции цереброспинальной жидкости; наблюдается при поражении сосудистых сплетений головного мозга.
алиментарные факторы -- см. Факторы питания.
алиментарный (лат. alimentarius пищевой) -- связанный с питанием, с пищей.
алиментарный канал (canalis alimentarius) -- см. Пищеварительный тракт.
алименты (лат. alimentum питание, содержание) -- денежные средства, которые в установленных законом случаях одни члены семьи обязаны выплачивать на содержание других, нуждающихся в этом членов семьи (детей, нетрудоспособных супругов, родителей).
алимфия (alymphia; а- + лимфа) -- 1) недостаточность общего количества лимфы в организме; 2) отсутствие лимфы в каком-либо органе и (или) ткани.
алимфоплазия (alymphoplasia; а- + лимфа + греч. plasis формирование, образование; син. аплазия вилочковой железы) -- аномалия развития: отсутствие вилочковой железы; часто сочетается с гипоплазией всей лимфоидной ткани.
алимфоцитоз (alymphocytosis; а- + лимфоцит + -оз; син.: аплазия лимфоцитарная, дисгенезия лимфоцитарная, Незелофа синдром, французский тип иммунопареза) -- наследственная болезнь, характеризующаяся отсутствием реакций клеточного иммунитета вследствие количественной недостаточности и качественной неполноценности лимфоцитов (при нормальном содержании иммуноглобулинов в плазме крови); наследуется по аутосомно-рецессивному типу.
Alcaligenes faecalis (син. фекальный щелочеобразователь) -- вид бактерий рода Alcaligenes; подвижная грамотрицательная, не образующая спор палочка, факультативный аэроб, обычный обитатель кишечника человека; условно патогенен.
алкалоз (alkalosis, alcalosis; позднелат. alkali, alcali щелочь, от арабск. al-qali растительная зола + -оз) -- форма нарушения кислотно-щелочного равновесия в организме, характеризующаяся сдвигом соотношения между анионами кислот и катионами оснований крови в сторону увеличения катионов. алкалоз выделительный (a. excretoria) -- А., развивающийся вследствие потери организмом значительного количества анионов кислот или задержки щелочных катионов; возникает при пилоростенозе, кишечной непроходимости и других состояниях, сопровождающихся неукротимой рвотой, а также при нарушении выведения почками натрия. алкалоз газовый (a. gasea; син.: А. дыхательный, А. респираторный) -- А., возникающий в результате чрезмерного выведения углекислоты из организма; может развиваться при хирургических вмешательствах, лихорадке, опухолях мозга, истерии и других состояниях, сопровождающихся естественной или искусственной гипервентиляцией легких. алкалоз декомпенсированный (а. decompensata) -- см. Алкалоз некомпенсированный. алкалоз дыхательный (a. respiratoria) -- см. Алкалоз газовый. алкалоз компенсированный (а. compensata) -- А., характеризующийся отсутствием существенных сдвигов pH крови, остающегося в пределах 7,35--7,45. алкалоз метаболический (a. metabolica; син. А. обменный) -- негазовый А., возникающий вследствие нарушений обмена веществ и накопления в организме метаболитов с щелочными свойствами. алкалоз негазовый -- общее название А., не связанных с чрезмерным выведением углекислоты из организма (метаболический, выделительный и т. д.). алкалоз некомпенсированный (а. incompensata; син. А. декомпенсированный) -- А., характеризующийся сдвигом pH крови в щелочную сторону (более 7,45). алкалоз обменный (a. metabolica) -- см. Алкалоз метаболический. алкалоз респираторный (a. respiratoria) -- см. Алкалоз газовый. алкалоз экзогенный (a. exogena) -- негазовый А., возникающий в результате поступления в организм значительных количеств щелочных веществ с пищей, в виде лекарственных препаратов или при отравлениях.
алкалоиды (позднелат. alkali, alcali щелочь, от арабск, al-qali растительная зола + греч. eidos вид) -- азотсодержащие органические соединения природного, преимущественно растительного, происхождения, обладающие свойствами оснований и физиологической активностью; многие А. токсичны, некоторые (напр., кофеин, резерпин) применяют в качестве лекарственных средств.
алкаптонурия [alcaptomiria; алкаптон (гомогентизиновая кислота) + греч. uron моч тирозина вследствие пониженной активности фермента гомогентизиназы и накоплением в тканях организма гомотентизиновой кислоты; проявляется у взрослых пигментацией различных тканей, развитием артрозов, а у детей -- лишь темным окрашиванием мочи и иногда ушной серы; наследуется по аутосомно-рецессивному типу.
алкилирующие вещества -- вещества, обладающие способностью вводить одновалентные радикалы углеводородов жирного ряда (алкилов) в молекулы органических соединений; А. в. используются, напр., для получения лекарственных средств, обладающих цитостатическим действием и применяемых для лечения злокачественных опухолей и в качестве иммунодепрессантов (новэмбихин, циклофосфан и др.).
алкилроданины -- эфиры роданистоводородной кислоты, в молекуле которых водород замещен на алкил; некоторые А. применяются в качестве инсектицидов.
алкоголеметр (алкоголи + греч. metreo измерять) -- прибор для измерения концентрации этилового спирта в воде; представляет собой разновидность ареометра.
алкоголи (арабск, al-kohl тонкий сурьмяный порошок; позднее -- нечто тончайшее, неосязаемое; син. спирты одноатомные) -- производные предельных и непредельных углеводородов, содержащие в молекуле одну гидроксильную группу; А. широко применяются в медицине, гл. обр. в качестве растворителей и дезинфицирующих средств.
алкоголизация -- метод лечения введением в ткани этилового спирта, основанный на его коагулирующем действии, вызывающем асептический некроз тканей, благодаря чему достигается их рубцовое сморщивание (напр., при выпадении прямой кишки), запустевание кровеносных сосудов (напр., при ангиоме), перерыв проводимости нервов (напр., при невралгии тройничного нерва).
алкоголизм -- систематическое неумеренное употребление спиртных напитков в дозах, вызывающих алкогольное опьянение.
алкоголизм хронический (alcoholismus chronicus; син.: болезнь алкогольная, токсикомания алкогольная, этилизм) -- форма токсикомании с пристрастием к употреблению веществ, содержащих этиловый спирт, и развитием в связи с этим хронической интоксикации.
Аллана синдром (J. D. Allan, совр. англ. врач) -- задержка умственного развития в раннем детском возрасте, сочетающаяся с эпилептическими припадками и атаксией; разновидность дисметаболической олигофрении.
аллантиазис (allantiasis; греч. alias, allantos колбаса + -иазис) -- см. Ботулизм.
аллантоидный проток (du канал, соединяющий полость задней кишки с полостью аллантоиса; у зародыша человека А. п. редуцирован.
аллантоидный стебелек (caulis allantoicus, LNE) -- образование в виде стебелька, соединяющее зародыш и внутреннюю поверхность бластодермического пузырька; содержит эпителиальную выстилку и производные висцеральной мезодермы -- соединительную ткань с кровеносными сосудами.
аллантоис (allantois; греч. alias, allantos колбаса + -eides подобный) -- полый вырост задней кишки зародыша высших позвоночных, состоящий из слоя энтодермы (у человека недоразвитого) и слоя висцеральной мезодермы, в котором образуются кровеносные сосуды, входящие в состав плацентарного круга кровообращения; наиболее проксимальный участок А., соединяющийся с задней кишкой, дает начало мочевому пузырю.
аллели (греч. allelon друг друга, взаимно; син.: аллеломорфы, гены аллельные) -- формы состояния одного и того же гена, занимающие идентичные локусы гомологичных хромосом и обусловливающие фенотипические различия особей. аллели дикого типа -- см. Аллели нормальные. аллели доминантные -- А., одинаково проявляющиеся в гомо- и гетерозиготном состоянии и препятствующие проявлению других аллелей данного гена у гетерозигот. аллели летальные (син. летали) -- А., обусловливающие гибель организма-носителя. аллели множественные -- А. одного гена, возникающие в результате мутаций и отличающиеся по своему проявлению. аллели нестабильные -- А., характеризующиеся высокой мутабельностью, т. е. мутирующие значительно чаще среднего уровня спонтанных мутаций. аллели нормальные (син.: А. дикого типа, плюс-аллели) -- А., обычно доминантные, обусловливающие развитие признака, характерного для большинства особей, составляющих природные популяции данного биологического вида. аллели потенциальные -- см. Изоаллели. аллели рецессивные -- А., проявляющиеся только в гомозиготном или гемизиготном состоянии. аллели сублетальные -- А., значительно снижающие жизнеспособность организмов-носителей.
аллели ложные -- см. Псевдоаллели.
аллеломорфизм ступенчатый (аллели + греч. morphe форма) -- гипотетическое подразделение гена на линейно расположенные, частично перекрывающиеся и способные к самостоятельному мутированию части (субгены).
аллеломорфы (аллели + греч. morphe форма) -- см. Аллели.
аллелотип (аллели + греч. typos отпечаток, образец, тип) -- совокупность аллелей или генов, несущих информацию о признаках данной популяции.
Аллеманна синдром (R. Allemann, 1893--1958, швейц. уролог) -- наследственная аномалия развития: удвоение почек и деформация пальцев в виде барабанных палочек.
Аллена -- Буриана трабекулотом (Allen; F. Burian; трабекула + греч. tome разрез, рассечение) -- микрохирургический инструмент для рассечения участка трабекулярной сети глаза, представляющий собой зонд с режущей поверхностью, изогнутый соответственно кривизне венозного синуса склеры (шлеммова канала).
Аллена проба (W. М. Allen, род. в 1904 г., амер. гинеколог; син. Аллена -- Хейуэрда -- Пинто метод) -- метод изучения функционального состояния коры надпочечников, основанный на определении количества дегидроэпиандростерона в суточной моче.
Аллена -- Хейуэрда -- Пинто метод (W. М. Allen, род. в 1904 г., амер. гинеколог; S. J. Hayward, А. I. Pinto) -- см. Аллена проба.
аллерген (allergenum; аллергия + греч. -genes порождающий) -- 1) вещество антигенной или гаптенной природы, способное сенсибилизировать организм и вызывать аллергию; 2) препарат для диагностики и лечения аллергических заболеваний, изготовленный из экзогенных А., обычно не вызывающий сенсибилизации организма и аллергических реакций при правильном его применении. аллерген бактериальный (а. bacteriale) -- А., представляющий собой компонент бактериальной клетки, продукт ее жизнедеятельности или специально изготовленный из них препарат. аллерген бытовой -- А., с которым человек контактирует в быту, напр., домашняя пыль, продукт бытовой химии и др., или специально изготовленный из них препарат. аллерген вирусный (a. virale) -- A., представляющий собой компонент вируса, продукт его взаимодействия с клеткой или специально изготовленный из них препарат. аллерген гельминтный (a. helminthicum) -- А., представляющий собой продукт обмена или распада гельминта или специально изготовленный из них препарат. аллерген грибковый (a. mycoticum) -- А., представляющий собой компонент грибка, продукт его жизнедеятельности или специально изготовленный из них препарат. аллерген диагностический (a. diagnosticum) -- А., применяемый для диагностики болезней путем постановки специфических аллергических диагностических проб. аллерген ингаляционный -- А., попадающий в организм в естественных условиях через органы дыхания. аллерген инфекционный (a. infectiosum) -- А., представляющий собой компонент возбудителя инфекционной болезни, продукт его жизнедеятельности или специально изготовленный из них препарат. аллерген контактный (a. contactil естественных условиях через кожу, конъюнктиву или слизистую оболочку рта. аллерген лекарственный (a. medicamentosum) -- А., представляющий собой лекарственное средство или какой-либо его компонент. аллерген лечебный (a. medicale) -- A., применяемый для проведения специфической гипосенсибилизации при аллергических болезнях. аллерген микробный (a. microbicum) -- А., представляющий собой компонент микроорганизма, продукт его жизнедеятельности или специально изготовленный из них препарат. аллерген пищевой (a. alimentarium) -- А., представляющий собой компонент пищевого продукта или специально изготовленный из него препарат. аллерген промышленный -- А., представляющий собой вещество, входящее в состав исходного, промежуточного или конечного продукта промышленного производства. аллерген протозойный (a. protozoale) -- А., представляющий собой компонент организма, относящегося к типу простейших, продукт его жизнедеятельности или специально изготовленный из них препарат. аллерген профессиональный (а. professionale) -- А., с которым человек контактирует в условиях профессиональной деятельности. аллерген пылевой (a. pulvereum) -- A.,. представляющий собой компонент домашней (бытовой) пыли или специально изготовленный из нее препарат. аллерген пыльцовый (a. pollinis) -- А., представляющий собой компонент пыльцы растения или специально изготовленный из нее препарат. аллерген экзогенный (a. exogenum; син. экзоаллерген) -- А., попадающий в организм извне. аллерген эндогенный (a. endogenum) -- см. Аутоаллерген. аллерген эпидермальный (a. epidermale) -- А., представляющий собой компонент эпидермиса или шерсти животных, эпидермиса человека или специально изготовленный из них препарат.
аллергенность (аллергия + греч.-genes порождающий) -- способность факторов различной природы (физических, химических и биологических) вызывать аллергию.
аллергиды (allergida; аллергия + греч. -eides подобный) -- общее название сыпей аллергической природы.
аллергическая диагностическая проба -- метод диагностики аллергических болезней или болезней с аллергическим компонентом в патогенезе, основанный на обнаружении местной или общей реакции организма на введение специфического аллергена.
аллергическая кожная проба -- см. Кожная проба.
аллергическая провокационная проба -- см. Провокационная проба.
аллергическая реакция -- общее название клинических проявлений повышенной чувствительности организма к аллергену. аллергическая реакция замедленного типа (син. китергическая реакция) -- А. р., развивающаяся в течение 24--48 часов после воздействия специфического аллергена; в возникновении А. р. з. т. основная роль принадлежит взаимодействию аллергена с сенсибилизированными лимфоцитами; А. р. з. т. имеет большое значение в механизме отторжения трансплантата и в патогенезе некоторых инфекционных болезней (туберкулез, бруцеллез, лепра и др.). аллергическая реакция немедленного типа (син. химергическая реакция) -- А. р., развивающаяся через 15--20 мин. после воздействия специфического аллергена, напр. при анафилактическом шоке; в возникновении А. р. н. т. основная роль принадлежит взаимодействию аллергена с аллергическими антителами (реагинами). аллергическая реакция перекрестная -- А. р. на перекрестно-реагирующие (общие) антигены. аллергическая реакция системная -- А, р., проявляющаяся наиболее ярко в какой-либо системе органов.
аллергия (allergia; греч. allos другой, иной + ergon действие) -- состояние измененной реактивности организма в виде повышения его чувствительности к повторным воздействиям каких-либо веществ или к компонентам собственных тканей; в основе А. лежит иммунный ответ, протекающий с повреждением тканей. аллергия алиментарная -- см. Аллергия пищевая. аллергия бактериальная (a. bacterialis) -- А. к какому-либо виду (или видам) бактерий или продуктам их жизнедеятельности. аллергия вирусная (a. viralis) -- А. к компонентам вирусных частиц или продуктам взаимодействия последних с клеткой. аллергия гельминтозная (a. helminthica) -- А. к каким-либо гельминтам или продуктам их жизнедеятельности. аллергия грибковая (a. mycotica) -- А. к каким-либо паразитическим грибкам или продуктам их жизнедеятельности. аллергия желудочно-кишечная (a. gastrointestinalis) -- А. к любому аллергену, кроме пищевого, проявляющаяся выраженными реакциями со стороны желудочно-кишечного аллергия инфекционная (a. infectiosa) -- А. к возбудителям инфекционных болезней (бактериям, вирусам, паразитическим грибкам) или продуктам их жизнедеятельности. аллергия контактная (a. contactilis) -- А. к веществам, попадающим в организм в естественных условиях через кожу, конъюнктиву или слизистую оболочку рта. аллергия латентная (a. latens) -- A.. протекающая в данный период времени без видимых клинических проявлений. аллергия лекарственная (a. medicamentosa) -- А. к каким-либо лекарственным средствам. аллергия микробная (a. microbica) -- А. к каким-либо микроорганизмам или продуктам их жизнедеятельности. аллергия пищевая (a. alimentaria; син. А. алиментарная) -- А. к каким-либо пищевым продуктам. аллергия поствакцинальная (a. postvaccinalis) -- А., возникающая в результате вакцинации. аллергия протозойная (a. protozoalis) -- А. к каким-либо организмам типа простейших или к продуктам их жизнедеятельности. аллергия профессиональная (a. professionalis) -- А. к каким-либо элементам производственной среды (окружающей среды в период профессиональной деятельности). аллергия пылевая (a. pulverea) -- А. к домашней (бытовой) пыли. аллергия пыльцовая (a. pollinis) -- см. Поллиноз. аллергия тепловая (a. thermalis) -- физическая А. к воздействию тепла. аллергия туберкулиновая (a. tuberculinica) -- А. к микобактериям туберкулеза или продуктам их жизнедеятельности. аллергия физическая (a. physicalis) -- А. к действию каких-либо физических факторов. аллергия холодовая (а. ex frigore) -- физическая А. к воздействию холода.
аллергозы (нрк; аллергия + -оз) -- см. Болезни аллергические.
аллергоидная реакция (нрк) -- см. Анафилактоидная реакция.
аллергология (аллергия + греч. logos учение) -- раздел иммунологии, изучающий этиологию, патогенез, клинические проявления аллергических болезней и реакций, разрабатывающий методы их диагностики, лечения и профилактики.
аллергология профессиональная -- раздел аллергологии, изучающий профессиональные аллергические болезни.
аллешериоз (allescheriosis; по названию рода аскомицетов Allescheria + -оз) -- см. Моноспориоз.
Allescheria boydii -- паразитический грибок сем. Aspergillaceae, кл. аскомицетов, обнаруживаемый в гное в виде зерен (друз) белого или бледно-желтого цвета, состоящих из мицелия; возбудитель моноспориоза у человека.
Аллисона операция (N. Allison, 1876--1932, амер. хирург) -- пластическая операция восстановления околопищеводного участка диафрагмы при скользящих грыжах пищеводного отверстия.
алло- (греч. allos другой, иной) -- составная часть сложных слов, означающая "другой", "иной", "отличный", "измененный".
аллогенез (allogenesis; алло- + греч. genesis происхождение, развитие) -- см. Алломорфоз.
аллогенизация опухоли -- см. Антигенная конверсия клеток опухоли.
аллогенная ингибиция (лат. inhibitio удерживание, сдерживание) -- подавление размножения иммунокомпетентных клеток при их имплантации другому человеку или экспериментальному животному другой линии.
аллогенный (греч. allogenes чужеродный; алло- + греч. genos род, происхождение) в иммунологии, трансплантологии -- относящийся к другой особи того же биологического вида.
аллокератопластика (allokeratoplastica; алло- + кератопластика; син. гомокератопластика) -- кератопластика с применением роговицы, взятой от другого человека.
аллокожа (алло- + кожа; син. гомокожа) -- консервированная трупная кожа, используемая для аллотрансплантации, гл. обр. при ожогах.
аллокортекс (allocortex; алло- + лат. cortex кора) -- часть коры полушарий большого мозга, которая в онтогенезе не подразделяется на слои; А. объединяет древнюю, старую и межуточную кору.
аллокость (алло- + кость; син. гомокость) -- консервированная трупная кость, используемая для аллотрансплантации.
аллоксан (син. мезоксалилмочевина) -- продукт распада мочевой кислоты, образующийся в организме при некоторых нарушениях обмена веществ; избирательно действует на ткань панкреатических островков (Лангерганса), вызывая ее перерождение, в связи с чем используется для создания модели диабета в эксперименте на лабораторных животных.
аллометрия (алло- + греч. metron мера) -- неравномерный рост отдельных частей тела.
алломиелотрансплантация (allomyelotransplantatio; алло- + миелотрансплантация) -- пересадка донорского (или трупного) костного мозга.
алломорфоз (алло- + греч. morphosis формирование; син. аллогенез) -- тип адаптациогенеза, при котором морфофизиологические изменения в организме не приводят ни к существенному усложнению, ни к упрощению его организации.
аллопатия (истор.; allopathia; алло- + греч. pathos болезнь) -- принцип лечения фармакологическими средствами, вызывающими в организме эффекты, противоположные признакам болезни; термин введен С. Ганеманном для противопоставления гомеопатии.
аллопластика (alloplastica; алло- + пластика; син. гомопластика) -- замещение дефектов или исправление деформаций с использованием тканей от другого человека.
аллопо пустулезный стойкий акродерматит (F. Н. Hallopeau, 1842--1919, франц. дерматолог) -- см. Акродерматит пустулезный.
Аллопо хроническая вегетирующая пиодермия (F. Н. Hallopeau) -- см. Пиодермия хроническая вегетирующая.
Аллопо -- Лередда -- Дарье аденома сальных желез симметричная (F. Н. Hallopeau, 1842--1919, франц. дерматолог; Е. Leredde, 1866--1926, франц., дерматолог; J. Darier, 1856--1938, франц. дерматолог) -- симметричная аденома сальных желез, характеризующаяся плотной консистенцией и бородавчатой поверхностью новообразований в результате разрастания фиброзной ткани.
аллопсихозы Вернике (алло- + психоз) -- см. Вернике аллопсихозы.
аллоритмия (allorhythmia; алло- + греч. rhythmos размеренность, ритм; син. экстрасистолия аллоритмическая) -- форма аритмии сердца, характеризующаяся регулярным следованием экстрасистолы за каждым (бигеминия), за каждым вторым (тригеминия) или третьим (квадригеминия) нормальным желудочковым комплексом.
аллосома [
аллотипы иммуноглобулинов (алло- + греч. types образец, тип) -- группы иммуноглобулинов, различающиеся по генетически детерминируемым антигенным свойствам; изучение А. и. широко используется в клинике, генетике, антропологии, а также для расшифровки структуры иммуноглобулинов.
аллоткань (алло- + ткань; син. гомоткань) -- ткань организма, используемая для трансплантации реципиенту того же биологического вида.
аллотопия (allotopa; алло- + греч. topos место, положение) -- см. Дистопия.
аллотрансплантат (алло- + трансплантат; син. гомотрансплантат) -- трансплантат, полученный от особи того же биологического вида.
аллотрансплантация (allotransplantatio; алло- + трансплантация; син. гомотрансплантация) -- пересадка органов и тканей от другой особи того же биологического вида (в медицине -- от человека).
аллотриофагия (allotriophagia; греч. allotrios чуждый, несоответствующий + phagein есть) -- психическое расстройство: поедание несъедобных веществ.
аллотрихия симметричная ограниченная (allotrichia circumscripta symmetrica; алло- + греч. thrix, trichos волос) -- аномалия развития: наличие симметрично расположенных на волосистой части головы очагов роста жестких, истонченных, обесцвеченных и спирально закрученных волос.
аллохейрия (allocheiria; алло- + греч. cheir рука) -- расстройство чувствительности, при котором наносимое на определенные участки конечности раздражение ощущается в симметричном участке противоположной конечности.
аллохория (алло- + греч. choros место) -- изменение расположения органа (органов) в онто- или филогенезе.
аллохромосома (алло- + хромосома) --, см. Хромосома половая.
аллохрящ (алло- + хрящ; син. гомохрящ) -- консервированный трупный хрящ, используемый для аллопластики, напр. для заполнения остеомиелитических полостей.
аллоэстезия (alloaesthesia; алло- + греч. aisthesis чувство, ощущение) -- расстройство чувствительности, при котором нанесенное раздражение ощущается в другой области тела.
алогизм (а- + греч. logismos разум, суждение) в психиатрии -- нарушение мышления, при котором суждения не следуют законам логики.
алопеция (лат. alopecia, греч. alopekia; син.: атрихия, атрихоз, облысение, пелада, плешивость) -- стойкое или временное, полное или частичное выпадение (отсутствие) волос. алопеция атрофическая (a. atrophica) -- см. Псевдопелада. алопеция врожденная (a. congenita) -- стойкая А., проявляющаяся с момента рождения. алопеция врожденная общая (а. congenita totalis) -- А. в., характеризующаяся отсутствием волос на всем кожном покрове. алопеция врожденная ограниченная (a. congenita circumscripta; син. атрихия пятнистая) -- А. в., характеризующаяся отсутствием волос на ограниченных участках кожного покрова. алопеция генерализованная -- см. Алопеция общая. алопеция гнездная (a. areata; син.: А. круговая, А. очаговая) -- А., характеризующаяся выпадением волос на одном или нескольких округлых резко ограниченных участках кожи. алопеция гнездная злокачественная (a. areata maligna) -- см. Алопеция тотальная. алопеция гнездная краевая (a. areata marginalis; син.: Вильсона гнездная алопеция, офиаз) -- А. г., локализующаяся на периферических участках волосистой части головы, чаще в затылочной области. алопеция гнездная стригущая (а. areata tonsurans) -- атипичная форма А. г., характеризующаяся обламыванием, а не выпадением волос. алопеция гренландская (a. groenlandica) -- см. Алопеция травматическая. алопеция диффузная (a. diffusa) -- А., характеризующаяся равномерным поредением волос. алопеция круговая -- см. Алопеция гнездная. алопеция лепрозная (a. leprosa) -- стойкая симптоматическая А., развивающаяся в результате трофических расстройств у больных лепрой и локализующаяся, как правило, на голове. алопеция линейная рубцующая (а. cicatricalis linearis; син. Левенталя -- Люри линейная рубцующая алопеция) -- А., характеризующаяся линейно расположенными очагами стойкого выпадения волос с формированием рубца; семейная болезнь неизвестной этиологии. алопеция мелкоочаговая (a. parvimaculata) -- гнездная А. у детей, характеризующаяся малыми размерами очагов облысения; наблюдается в виде эпидемических вспышек. алопеция муцинозная Пинкуса -- см. Муциноз кожи фолликулярный. алопеция невротическая (a. neurotica; син. Михельсона невротическая алопеция) -- симптоматическая А., развивающаяся при некоторых заболеваниях нервной системы. алопеция новорожденных затылочная (a. occipitalis neonatorum) -- преходящая травматическая А., развивающаяся у новорожденных в затылочной области при постоянном лежании на спине. А. общая (a. universalis; син.: А. генерализованная, А. универсальная) -- А., характеризующаяся полным отсутствием волос на всем кожном покрове. алопеция очаговая -- см. Алопеция гнездная. алопеция преждевременная (a. praematura; син. А. пресенильная) -- А. неясного происхождения, развивающаяся у лиц молодого и среднего возраста и начинающаяся с лобной или теменной области. алопеция пресенильная (a. praesenilis) -- см. Алопеция преждевременная. алопеция рентгеновская (a. roentgenica) -- А., развивающаяся в результате рентгеновского облучения; при значительной дозе облучения может быть стойкой. алопеция рубцовая (a. cicatricalis) -- стойкая А., обусловленная рубцовыми изменениями кожи, возникшими в результате воспалительных процессов или травм. алопеция себорейная (a. seborrhoica) -- диффузная А., развивающаяся у больных себореей. алопеция сенильная (a. senilis) -- см. Алопеция старческая. алопеция симптоматическая (а. symptomatica) -- А., развивающаяся как симптом или осложнение при каких-либо заболеваниях, интоксикациях или повреждениях кожи. алопеция сифилитическая (a. syphilitica) -- временная А., возникающая во вторичном периоде сифилиса в результате поражения волосяных фолликулов или общей интоксикации. алопеция сифилитическая диффузная (a. syphilitica diffusa) -- форма А. с. с диффузным выпадением волос преимущественно в височных областях. алопеция сифилитическая мелкоочаговая (a. syphilitica areolaris; син. А. сифилитическая очажковая) -- форма А. с. с множеством округлых мелких очажков, располагающихся гл. обр. в области висков, затылка, бровей и ресниц. алопеция сифилитическая очажковая -- см. Алопеция сифилитическая мелкоочаговая. алопеция сифилитическая смешанная (a. syphilitica mixta) -- форма А. с., при которой сочетаются признаки диффузной и мелкоочаговой А. с. алопеция старческая (a. senilis; син. А. сенильная) -- стойкая А., развивающаяся в результате старческой атрофии волосяных фолликулов. алопеция таллиевая (a. tallica) -- преходящая А., вызываемая применением таллиевого пластыря при лечении дерматомикозов. алопеция токсическая (a. toxica) -- симптоматическая А., развивающаяся в результате интоксикации. алопеция тотальная (a. totalis; син. А. гнездная злокачественная) -- генерализованная форма гнездной А., приводящая к полному выпадению волос на всей голове, а иногда и на других участках кожи. алопеция травматическая (a. traumatica; син. А. гренландская) -- А., развивающаяся в результате постоянного травмирования отдельных участков волосяного покрова. алопеция треугольная (a. triangularis frontoparietalis) -- форма врожденной А. в виде одностороннего очага треугольной формы в лобно-височной области. алопеция универсальная (a. universalis) -- см. Алопеция общая. алопеция эпилиновая (a. epilinica) -- преходящая А., вызываемая применением эпилинового пластыря при лечении дерматомикозов.
АЛС-- см. Сыворотка антилимфоцитарная.
алфавит сообщения -- совокупность символов, используемых для записи информации; напр., наследственная информация в ДНК записывается четырехбуквенным алфавитом, состоящим из азотистых оснований.
Алферова операция (С. Алферов, отеч. хирург-уролог конца 19 -- начала 20 в.) -- хирургическая операция рассечения оболочек яичка и их сшивания с клетчаткой мошонки; применяется при водянке яичка.
альб- (лат. albus белый) -- составная часть сложных слов, означающая "белый", "белого цвета".
Альбаррана доступ (J. Albarran у Dominguez, 1860--1912, франц. уролог) -- оперативный доступ к почке и верхней трети мочеточника через косой поясничный разрез с рассечением поясничной мышцы.
Альбаррана операция (J. Albarran у Dominguez) -- 1) хирургическая операция наложения анастомоза "бок в бок" между почечной лоханкой и мочеточником; применяется при гидронефрозе; 2) хирургическая операция промежностной аденомэктомии без вскрытия просвета мочеиспускательного канала; 3) хирургическая операция резекции почечной лоханки при гидронефрозе.
Альбаррана -- Гюйона метод (J. Albarran у Dominguez, 1860--1912, франц. уролог; J. С. F. Guyon, 1831--1920, франц. хирург) -- пластическая операция закрытия наружных свищей мужского мочеиспускательного канала лоскутом кожи с полового члена.
альбедо (лат. albedo белизна, от albus белый) -- фотометрическая величина, характеризующая отражательную способность поверхности и выражаемая отношением (в долях единицы или в процентах) плотности лучистого потока, отражаемого поверхностью, к плотности потока, падающего на нее.
альбедометр (альбедо- + греч. metreo измерять, определять) -- прибор для измерения интенсивности рассеянной (отраженной) солнечной радиации; применяется в медицинской климатологии.
Альберс--Шенберга болезнь (Н. Е. Albers-Schonberg, 1865--1921, нем. рентгенолог) -- см. Болезнь мраморная.
Альберта кишечный шов (Е. Albert, 1841--1900, австрийский хирург) -- способ соединения краев раны кишки, заключающийся в сочетании двух видов кишечных швов: первый ряд швов проводится через все слои стенки кишки так, чтобы узлы были обращены в ее просвет, второй ряд представляет собой серо-серозный шов.
Альберта синдром (Е. Albert) -- боли в области пятки и пяточного (ахиллова) сухожилия при воспалении его синовиальной сумки.
Альберта энтеростомия (Е. Albert) -- хирургическая операция наложения наружного свища тонкой кишки в сочетании с анастомозом между приводящей и отводящей частями кишечной петли.
альбинизм (франц. albinisme, лат. albus белый; син.: лейкизм, лейкопатия врожденная) -- врожденное полное или частичное отсутствие пигментации.
альбиниевы узелки (G. Albini, 1827--1911, итал. физиолог) -- мышечные утолщения свободного края створок предсердно-желудочковых клапанов; расположены между местами прикрепления к створкам сухожильных хорд; вариант нормального строения клапанов.
альбинос (португ. albino беловатый, от лат. albus белый; син. лейкопат) -- индивидуум, лишенный пигментации с момента рождения.
Альбрехта импрегнационный метод (L. Albrecht, род. в 1910 г., нем. стоматолог) -- метод пломбирования корневых каналов зубов путем их заполнения смесью формалина, резорцина и едкой щелочи, способной к полимеризации и превращению в стекловидную массу.
альбугинит (albuginitis; анат. tunica albuginea белочная оболочка + -ит) -- воспаление белочной оболочки яичка.
альбумин (лат. albumen, albuminis белок) -- общее название водорастворимых простых природных белков, выпадающих в осадок при насыщении раствора сернокислым аммонием; составляют основную часть белков животных и растительных тканей.
альбумин мышечный -- см. Миоальбумин.
альбумин сывороточный -- альбумин сыворотки крови с молекулярной массой (весом) около 70 000; принимает участие в поддержании коллоидно-осмотического давления и pH крови, является основным резервом белка в организме.
альбумин яичный -- см. Овальбумин.
альбумин-глобулиновый коэффициент (АГК) -- показатель состояния белкового обмена организма, выражаемый отношением количества альбуминов к количеству глобулинов в биологических жидкостях (сыворотке крови, цереброспинальной жидкости); имеет диагностическое и прогностическое значение.
альбуминометр (альбумин + греч. metreo измерять, определять) -- см. Эсбаха альбуминометр.
альбуминохолия (albuminocholia; альбумин + греч. chole желчь) -- увеличенное содержание белка в желчи (в основном за счет альбуминов); наблюдается при болезнях печени и желчных путей.
альбуминурия (albuminuria; альбумин + греч. uron моча) -- 1) выделение с мочой альбумина; 2) (устар.) -- см. Протеинурия.
альбумозурия (albumosuria; альбумозы + греч. uron моча) -- выделение с мочой пептидов (продуктов неполного ферментативного расщепления белков). альбумозурия гепатогенная (a. hepatogena) -- А., обусловленная заболеванием печени. альбумозурия пиогенная (a. pyogena) -- А., развивающаяся вследствие поступления в кровеносное русло продуктов распада белков при пневмонии, менингите, перитоните и других обширных воспалительных (чаще гнойных) процессах. альбумозурия энтерогенная (a. enterogena) -- А., обусловленная заболеваниями кишечника; наблюдается преимущественно при язвенном колите.
альбумозы (устар.; лат. albumen белок) -- начальные продукты ферментативного гидролиза белка, состоящие из смеси полипептидов и выпадающие в осадок при действии насыщенного раствора сернокислого аммония.
альвеин (alveinum) -- антибиотик, продуцируемый Bacillus alvei, активный в отношении микобактерий туберкулеза, сибиреязвенной бациллы и возбудителей некоторых других болезней; обладает свойством вызывать гемолиз.
альвеицины -- бактериоцины, продуцируемые некоторыми штаммами Hafnia alvei и подавляющие рост индикаторных штаммов микроорганизмов родов Escherichia, Hafnia и Klebsiella.
альвеококкоз (alveococcosis; Alveococcus + -оз; син.: эхинококкоз альвеолярный, эхинококкоз многокамерный) -- гельминтоз из группы тениидозов, вызываемый личинками Alveococcus multilocularis и характеризующийся образованием паразитарных узлов в печени с метастазами в другие органы.
Alveococcus multilocularis (син. эхинококк многокамерный) -- вид ленточных гельминтов сем. Taeniidae отр. Cyclophillidea; во взрослом состоянии паразитирует в кишечнике хищных млекопитающих, на стадии личинки -- во внутренних органах грызунов; возбудитель альвеококкоза человека.
альвеола зуба (alveolus dentalis, PNA; лат. alveolus лунка, ячейка; син.: зубная альвеола, зубная ячейка, луночка зуба) -- углубление в челюсти, в котором помещаются корни зуба.
альвеола легкого (alveolus pulmonis, PNA, BNA, JNA, LNH; лат. alveolus лунка, ячейка; син. легочная альвеола) -- гроздевидное образование, расположенное на стенке дыхательной бронхиолы, альвеолярного хода или альвеолярного мешочка, выстланное изнутри однослойным плоским дыхательным (альвеолярным) эпителием, через который происходит газообмен между кровью в легочных капиллярах и воздухом в полости А. л.
альвеолит 1 (alveolitis; альвеола легкого + -ит; син. пневмония альвеолярная) -- воспаление группы альвеол легкого без поражения бронхиального альвеолит аллергический экзогенный (a. allergica exogena) -- А., вызываемый отложением в легких преципитата из иммуноглобулинов и экзогенного (чаще профессионального) аллергена.
альвеолит 2 (alveolitis; альвеола зуба + -ит) -- воспаление стенок альвеолы зуба; развивается при нагноении костной раны после удаления зуба.
альвеолотомия (alveolotomia; альвеола зуба + греч. tome разрез, рассечение) -- хирургическая операция рассечения стенки альвеолы зуба; производится, напр., при резекции верхушки корня, при удалении непрорезавшегося зуба.
альвеолоциты (alveolocyti, LNH; альвеола легкого + гист. cytus клетка) -- эпителиальные клетки, выстилающие альвеолы легкого. альвеолоциты большие (a. magni, LNH; син.: клетки альвеолярные большие, клетки альвеолярные секреторные) -- крупные А., вырабатывающие липопротеидный секрет, образующий пленку на поверхности эпителия легких. альвеолоциты дыхательные (a. respiratorii, LNH; син.: А. чешуйчатые, клетки альвеолярные респираторные, клетки кроющие) -- А., через которые осуществляется газообмен в альвеолах легких. альвеолоциты чешуйчатые -- см. Альвеолоциты дыхательные.
альвеолэктомия (alveolectomia; альвеола зуба + эктомия) -- хирургическая операция удаления краев альвеолы зуба и участков межальвеолярных и межкорневых перегородок, производимая после удаления одиночных или, чаще, нескольких рядом стоящих зубов для формирования края альвеолярного отростка перед протезированием и в некоторых других случаях.
альвеолярная ветвь верхняя средняя (ramus alveolaris superior medius, PNA) -- см. Перечень анат. терминов.
альвеолярная дуга (arcus alveolaris; PNA; limbus alveolaris, BNA; margo alveolaris, JNA; син. альвеолярный край) -- изогнутый дугообразно свободный край альвеолярного отростка верхней (или альвеолярной части нижней) челюсти, содержащий отверстия зубных альвеол.
альвеолярная часть нижней челюсти (pars alveolaris mandibulae, PNA, JNA, BNA) -- дугообразно изогнутый костный гребень, являющийся продолжением тела нижней челюсти кверху: содержит 16 альвеол зубов.
альвеолярно-капиллярный блок -- резкое снижение проницаемости для кислорода легочной мембраны, наблюдаемое, напр., при асбестозе, саркоидозе Бека.
альвеолярные ветви верхнечелюстные задние (rami alveolares maxillares posteriores, JNA) -- см. Перечень анат. терминов.
альвеолярные ветви верхнечелюстные передние (rami alveolares maxillares anteriores, JNA) -- см. Перечень анат. терминов.
альвеолярные ветви верхние задние (rami alveolares superiores posteriores, PNA) -- см. Перечень анат. терминов.
альвеолярные ветви верхние передние (rami alveolares superiores anteriores, PNA) -- см. Перечень анат. терминов.
альвеолярные возвышения (juga alveolaria, PNA, BNA, JNA; син. луночковые возвышения) -- выпуклости на альвеолярных отростках верхней и нижней челюсти, соответствующие передним стенкам альвеол зубов.
альвеолярные отверстия (foramina alveoiaria, PNA, BNA, JNA) -- мелкие отверстия на нижневисочной поверхности тела верхней челюсти, через которые кровеносные сосуды и нервы проходят к верхним зубам.
альвеолярный (alveolaris; лат. alveolus лунка, ячейка) -- относящийся к альвеолам (легких, зубов).
альвеолярный воздух -- воздух, заполняющий альвеолы легких и непосредственно участвующий в газообмене с кровью.
альвеолярный (-е) канал (-ы) -- 1) (canales alveolares, PNA, BNA, JNA) -- тонкие костные каналы в передней и заднелатеральной стенках верхней челюсти, начинающиеся альвеолярными отверстиями; через А. к. к корням зубов проходят альвеолярные сосуды и нервы; 2) см. Нижнечелюстной канал.
альвеолярный край (margo alveolaris, JNA) -- см. Альвеолярная дуга.
альвеолярный мешочек (sacculus alveolaris, PNA, BNA, JNA, LNH) -- структурный компонент легочного ацинуса, представляющий собой слепое окончание альвеолярного хода; стенки А. м. образованы многочисленными альвеолами.
альвеолярный отросток (processus alveolaris, PNA, BNA, JNA) -- дугообразно изогнутый костный гребень, являющийся продолжением тела верхней челюсти книзу; на нижнем крае А. о. находятся 8 альвеол зубов.
альвеолярный ход (ductus alveolaris, PNA, BNA, JNA) -- структурный компонент легочного ацинуса, представляющий собой продолжение дыхательной бронхиолы и переходящий в альвеолярные мешочки.
альвеонасус (Alveonasus) -- род клещей сем. Argasidae; включает виды, ядовитые для человека или являющиеся переносчиками туляремии, бруцеллеза и, вероятно, энцефаломиелита лошадей.
альгиновые кислоты (лат. algae водоросли) -- полисахариды водорослей, представляющие собой длинные цепи остатков D-маннуроновой кислоты; применяются в качестве стабилизаторов пищевых продуктов.
альгициды (algicida; лат. algae водоросли + caedo убивать) -- вещества из группы пестицидов, применяемые для уничтожения сорной растительности (гл. обр. водорослей) в водоемах. альго- (греч. algos боль) -- составная часть сложных слов, означающая "боль", "болевые ощущения".
альгодисменорея (algodysmenorrhoea; альго- + дисменорея; син.: альгоменорея, менструация болезненная) -- нарушение менструаций, выражающееся в резких схваткообразных или ноющих болях внизу живота, в поясничной и крестцовой областях, сопровождающееся общим недомоганием.
альгодистрофия нейрорефлекторная (algodystrophia neuroreflectoria; альго- + дистрофия) -- разновидность ангиотрофоневроза, обусловленная вегетативно-сосудистой дистонией или органическим поражением симпатических волокон периферических нервов и проявляющаяся болями в конечностях, артралгиями, иногда отеками повышенной плотности, резкой гиперемией или трофическими изменениями кожи, рентгенологически -- преимущественно очаговым остеопорозом.
альголагния активная (algolagnia activa; альго- + греч. lagneia похоть, сладострастие) -- см. Садизм.
альголагния пассивная (algolagnia passiva) -- см. Мазохизм.
альгомания (устар.; algomania; альго- + мания) -- см. Мазохизм.
альгоменорея (algomenorrhoea; альго- + греч. men месяц + rhoia течение, истечение) -- см. Альгодисменорея.
альгомиоклония (algomyocionia; альго- + миоклония) -- судорожное болезненное подергивание мышц при невралгиях, особенно тройничного нерва.
альгофилия (algophilia; альго- + греч. philia любовь, склонность) -- см. Мазохизм.
альдолаза (устар.) -- см. Фруктозобисфосфат-альдолаза.
альдостерома (aldosteroma; альдостерон + -ома) -- гормонально-активная опухоль клубочковой зоны коркового вещества надпочечников, продуцирующая альдостерон.
альдостерон (aldosteronum) -- стероидный гормон клубочковой зоны коркового вещества надпочечников, оказывающий определяющее влияние на обмен натрия.
альдостеронизм (aldosteronismus) -- см. Гиперальдостеронизм.
альдуроновые кислоты -- см. Уроновые кислоты.
Альмейды -- Лютца -- Сплендоре болезнь (F. P. de Almeida, совр. бразильский врач; A. Lutz, 1855--1940, бразильский бактериолог; A. Splendore, совр. бразильский врач) -- см. Паракокцидиоидоз.
Альмура -- Копецкого операция (R. Almour; S. J. Kopetsky, 1876--1950, амер. оториноларинголог) -- хирургическая операция удаления нагноившейся верхушки пирамиды височной кости, при которой широко вскрывают полости среднего уха, удаляют переднюю стенку наружного слухового прохода и основание скулового отростка с образованием отверстия между каналом внутренней сонной артерии, улиткой внутреннего уха и слуховой
Альперса синдром (В. J. Alpers, род. в 1900 г., амер. нейрохирург; син. полидистрофия мозга прогрессирующая) -- развитие у детей слепоты, судорог, спастического изменения мышечного тонуса, миоклонуса, слабоумия, связанное с дегенеративными изменениями серого вещества мозга; носит семейный характер, наследуется, предположительно, по аутосомно-рецессивному типу.
Альпорта синдром (А. С. Alport, 1880--1950, южноафриканский врач; син.: гломерулонефрит семейный с глухотой, нефрит наследственный семейный геморрагический, синдром отоокулоренальный) -- наследственная болезнь, характеризующаяся гематурией, протеинурией, лейкоцитурией, тугоухостью или глухотой, иногда катарактой, сферофакией, пигментным ретинитом и развитием в возрасте 16--35 лет почечной недостаточности; наблюдается только у мальчиков, наследуется по аутосомно-доминантному типу.
Альстрема синдром (С. Н. Alstrem, совр. шведский офтальмолог) -- сочетание пигментного ретинита, ожирения и сахарного диабета, наследуемое по аутосомно-рецессивному типу.
Альстрема -- Ольсена синдром (С. Н. Alstrom, О. Olsen, совр. шведские офтальмологи) -- наследственная болезнь, характеризующаяся значительным понижением зрения вследствие аномалии развития нейроэпителия сетчатки с последующим формированием кератоконуса; наследуется по аутосомно-рецессивному типу.
Альтгаузена метод (А. Я. Альтгаузен, 1890--1960, сов. ученый) -- метод количественного определения сахара в моче, основанный на образовании окрашенных соединений в результате взаимодействия глюкозы с щелочью при нагревании; окраску пробы сравнивают со специальной шкалой.
альтерационная теория возбуждения (истор.; син. Германна альтерационная гипотеза) -- теория биоэлектрогенеза, согласно которой электродвижущие силы возникают лишь при повреждении (альтерации) ткани.
альтерация (alteratio; лат. изменение, от altero, alteratum изменять, делать иным) -- общее название структурных изменений клеток, тканей и органов, сопровождаемых нарушением их жизнедеятельности. альтерация аллергическая (a. allergica) -- А., вызываемая воздействием на ткани аллергических антител, комплексов аллерген -- антитело или сенсибилизированных лимфоцитов. альтерация вторичная (a. secundaria) -- А., возникающая опосредованно вследствие нервно-рефлекторных и гуморальных влияний, исходящих из места первичного повреждения. альтерация первичная (a. primaria) -- A., обусловленная непосредственным воздействием повреждающего агента.
альтернация сердца (alternatio cordis; лат. alternatio чередование) -- нарушение сократительной функции сердца, заключающееся в регулярном чередовании относительно сильных сокращений с более слабыми; иногда А. с. относят к аритмиям сердца.
альтернация сердца электрическая -- альтернация сердца, проявляющаяся электрокардиографически регулярным чередованием относительно высокоамплитудных желудочковых комплексов с желудочковыми комплексами меньшей амплитуды.
альтернирующий (лат. alternans, от alterno чередоваться) -- чередующийся, попеременный.
альт-туберкулин Коха -- см. Коха старый туберкулин.
Альтшулера метод (Н. М. Альтшулер, сов. биохимик) -- метод количественного определения индикана в моче, основанный на его окислении хлорным железом с образованием синего индиго.
альфа-адреноблокаторы -- см. -Адреноблокирующие средства.
альфа-адреноблокирующие средства -- см. -Адреноблокирующие средства.
альфа-адренолитические средства -- см. -Адреноблокирующие средства.
альфа-адреномиметические средства -- см. -Адреномиметические средства.
альфа-адренорецепторы -- см. -Адренорецепторы.
альфа-вирусы (Alphavirus; син. арбовирусы группы А) -- род вирусов сем. тогавирусов, относящийся к экологической группе арбовирусов; содержат однонитчатую РНК; форма сферическая; имеют оболочку, содержащую липиды; обладают гемагглютинирующей активностью; размножаются в членистоногих переносчиках; многие А.-в. являются возбудителями болезней человека и животных.
альфа-волны -- см. Альфа-ритм.
альфа-глобулины -- фракция глобулинов сыворотки крови, состоящая из гликопротеидов и липопротеидов, обладающая наибольшей электрофоретической подвижностью (в сравнении с другими фракциями); белки, относящиеся к А.-г., участвуют в транспорте липидов.
альфа-излучение (син. альфа-лучи -- нрк) -- ионизирующее излучение, состоящее из альфа-частиц, характеризующееся малой проникающей способностью и высокой относительной биологической эффективностью; используется в лучевой терапии; учитывается при противолучевой защите.
альфа-ингибитор (син. ингибитор термостабильный) -- термостабильный субстрат, входящий в состав альфа-глобулинов сыворотки крови, препятствующий адсорбции вирусов на клетках; разрушается нейраминидазой миксовирусов.
альфа-клетка панкреатических островков -- см. Инсулоцит ацидофильный.
альфа-лучи (нрк) -- см. Альфа-излучение.
альфа-мотонейрон -- мотонейрон передних рогов спинного мозга, аксон которого иннервирует экстрафузальные мышечные волокна.
альфа-распад -- радиоактивное превращение атомного ядра, сопровождающееся испусканием альфа-частиц (альфа-излучением).
альфа-рецепторы -- см. -Адренорецепторы.
альфа-ритм (син.: альфа-волны, Бергера ритм) -- колебания суммарного потенциала головного мозга с частотой 8--12 гц и амплитудой до 50 мкв, наблюдаемые на ЭЭГ человека преимущественно в состоянии бодрствования.
альфа-терапия -- вид лучевой терапии, основанный на использовании альфа-излучения. альфа-Т. аппликационная -- А.-т. в виде дозированного местного облучения, осуществляемая путем наложения на определенные участки кожи радиоактивных аппликаторов. альфа-Т. общая -- а.-т. в виде дозированного общего облучения радоном и его дочерними продуктами при физиотерапевтических процедурах.
альфа-фетопротеиновый тест (син. Абелева -- Татаринова реакция) -- метод выявления эмбриональных сывороточных глобулинов (альфа-фетопротеинов) с помощью реакции преципитации в агаре.
альфа-фетопротеины (син. глобулины сывороточные эмбриональные) -- глобулины, синтезируемые клетками эмбриональной печени и находящиеся в крови эмбриона; в сыворотке крови взрослого человека А.-ф. обнаруживают при гепатоцеллюлярном раке печени, тератобластоме яичка и яичника и некоторых других опухолях.
альфа-частица -- ядро атома гелия, состоящее из двух нейтронов и двух протонов; длина пробега А.-ч. в воздухе составляет несколько сантиметров, в тканях -- от десятков до сотен микрон.
Альфельда признак (J. F. Ahlfeld, 1843--1929, нем. гинеколог) -- удлинение выходящего из половой щели отрезка пуповины в последовом периоде родов; признак отделения плаценты от стенок матки.
Альфельда способ (J. F. Ahlfeld) -- способ обработки рук хирурга, заключающийся в механической очистке кожи рук мылом, щетками и проточной горячей водой в течение 10 мин., осушивании стерильной салфеткой и дублении 96° этиловым спиртом в течение 5 мин.
Альцгеймера болезнь (A. Alzheimer, 1864--1915, нем. врач) -- разновидность пресенильного слабоумия, проявляющаяся, наряду с прогрессирующим развитием амнестического слабоумия, афазическими, апраксическими и агностическими расстройствами.
Альцгеймера глия (A. Alzheimer) -- нейроглиальные клетки, почти полностью лишенные цитоплазмы, обнаруживаемые в ц. н. с. при старческом слабоумии.
альцгеймеризация старческого слабоумия (A. Alzheimer) -- появление на поздних этапах развития старческого слабоумия очаговых симптомов (афазии, аграфии, алексии, апраксии, агнозии и др.), свойственных болезни Альцгеймера.
альцгеймеровский синдром (A. Alzheimer) -- см. Гаккебуша -- Гейера -- Геймановича болезнь.
альциановый синий (нем. Alcianblau) -- анилиновый краситель, используемый в гистологической практике для окраски муцинов и полисахаридов.
алюминоз (ahiminosis; алюминий + -оз) -- пневмокониоз, развивающийся в результате систематического вдыхания пыли алюминия и (или) его окиси.
амаас -- см. Аластрим.
амавроз (amaurosis; греч. amaurosis потемнение, потеря зрения, слепота) -- полная слепота на один или оба глаза при сохранности зрачковой реакции на свет, обусловленная поражениями ц. н. с.
амавроз истерический (amaurosis hysterica) -- см. Амблиопия истерическая..
амаксофобия [amaxophobia; греч. (h)amaxa повозка + фобия; син. гамаксофоби
амальгамосмеситель -- аппарат для приготовления амальгамы при наложении зубных пломб, в котором смешивание металлического порошка и ртути осуществляется путем вибрации.
амальгамтрегер (нем. Amalgamtrager; амальгама + Trager носитель) -- стоматологический инструмент, предназначенный для переноса амальгамы в пломбируемую полость.
аманитотоксин (amanitotoxinum; биол. Amanita род грибов + токсин) -- токсин, содержащийся в бледной поганке и некоторых близких к ней ядовитых грибах.
амариллез (amarillosis; исп. amarillo желтый + -оз) -- см. Лихорадка желтая.
амарилльная маска (исп. amarillo желтый) -- сочетание резкой одутловатости и гиперемии кожи лица, выраженной инъекции сосудов склер, припухлости губ и ярко-красной окраски языка; наблюдается при желтой лихорадке.
амастигота (а- + греч. mastix, mastigos бич, кнут; син. лейшманиальная стадия) -- внутриклеточная стадия жизненного цикла кинетопластид, характеризующаяся отсутствием свободного жгута; типична для возбудителей лейшманиозов и американского трипаносомоза человека.
амастия (amastia; а- + греч. mastos грудь) -- аномалия развития: отсутствие одной или обеих молочных желез.
Амато зерна (A. Amato, род. в 1879 г., итал. патолог) -- см. Амато тельца лейкоцитов.
Амато тельца лейкоцитов (А. Amato; син. Амато зерна) -- небольшие фиолетово-синие зернышки и комочки различной величины и формы в цитоплазме нейтрофильных сегментоядерных лейкоцитов и миелоцитов, выявляемые при окраске карболфуксин-метиленовым синим; встречаются при скарлатине.
аматофобия (amathophobia; греч. amathos пыль + фобия) -- навязчивый страх -- боязнь пыли.
Амбара константа (истор.; L. Ambard, 1876--1962, франц. физиолог и фармаколог) -- показатель, отражающий соотношение между количествами мочевины, содержащейся в крови и выделяемой с мочой; рассчитывается по специальной формуле.
амби- (амбо-; лат. ambi вокруг, с обеих сторон; ambo оба) -- составная часть сложных слов, означающая "обоюдность", "одновременное наличие двух различных противоположных свойств, действий, объектов".
амбивалентность (ambivalentia; амби- + лат. valens, valentis сильный; син.: амбитендентность, амбитимия, психическая двойственность) в психиатрии -- возникновение антагонистических тенденций в психической деятельности, обусловливающих непоследовательность мышления и неадекватность поведения.
амбивалентность аффективная (ambivalentia affectiva) -- амбивалентность в сфере эмоциональных отношений (симпатии и антипатии, любви и ненависти и т. п.).
амбивалентный -- двойственный, характеризующийся одновременным проявлением противоположных качеств.
амбидекстрия (ambidextria; амби- + лат. dexter правый; син. двуправорукость) -- способность одинаково хорошо владеть правой и левой рукой; А. может быть генетически обусловленной или выработанной в результате тренировки.
амбисексуальность (амби- + лат. sexus пол) -- 1) см. Бисексуальность; 2) -- см. Гермафродитизм.
амбитендентность (амби- + лат. tendens, tendentis направляющийся, стремящийся) -- см. Амбивалентность.
амбитимия (ambithymia; амби- + греч. thymos настроение, чувство) -- см. Амбивалентность.
амбли- (амблио-; греч. amblys тупой, слабый) -- составная часть сложных слов, означающая "притупление",. "ослабление".
амблинойя (amblynoia; амбли- + греч. nus, noos ум, разум; син. амблитимия) -- патологическая затрудненность принятия каких-либо решений, напр., при психастении.
амблио- -- см. Амбли-.
амблиопия (amblyopia; греч. amblyopia; амбли- + ops, opos глаз) -- понижение зрения, обусловленное функциональными расстройствами зрительного анализатора. амблиопия анизометропическая (а. anisometropica) -- А., наблюдаемая при анизометропии и характеризующаяся плохо корригируемым понижением остроты зрения глаза с более выраженной аметропией. amblyopia ex anopsia (истор.; лат. "вследствие анопсии") -- А., развивающаяся вследствие функционального бездействия органа зрения, напр., при монолатеральном косоглазии. амблиопия дисбинокулярная (a. disbinocularis; дис- + бинокулярный) -- односторонняя А. при монолатеральном содружественном косоглазии; обусловлена постоянным торможением функции центрального зрения косящего глаза. амблиопия истерическая (a. hysterica: син.: амавроз истерический, слепота психогенная) -- А. при истерии, часто сопровождающаяся другими функциональными расстройствами зрительного анализатора (нарушение цветоощущения, сужение поля зрения, светобоязнь н т. д.). амблиопия обскурационная (a. obscurationis; лат. obscuratio затемнение, затуманивание) -- А., обусловленная врожденным или рано приобретенным помутнением преломляющих сред глаза и характеризующаяся сохранением пониженного зрения после ликвидации помутнений. амблиопия рефракционная (a. refractiva) -- А., наблюдаемая при аномалиях рефракции, преимущественно при гиперметропии высокой степени и астигматизме; характеризуется тем, что эти аномалии во время обследования не поддаются оптической коррекции.
амблиоскоп (амблио- + греч. skopeo смотреть) -- аппарат для упражнения бинокулярного зрения при ортоптическом лечении косоглазия.
амблиотимия (amblyothymia; амблио- + греч. thymos настроение, чувство) -- см. Амблинойя.
амблиотренер [ аппарат для развития и тренировки пространственной зрительной ориентации при лечении амблиопии по методу Бангертера.
амбо- -- см. Амби-.
амброзия (Ambrosia) -- род растений из сем. сложноцветных, пыльца которых является сильнейшим аллергеном, вызывающим поллинозы; отнесен к карантинным растениям.
амбулатория (лат. ambulatorius подвижной, ходячий) -- лечебно-профилактическое учреждение, предназначенное для оказания внебольничной медицинской помощи и имеющее не более 5 врачебных должностей.
амбулатория корабельная -- функциональное подразделение медицинского пункта корабля Военно-Морского Флота, предназначенное для оказания медицинской помощи, проведения осмотров личного состава и выполнения врачебных назначений приходящим больным.
амбулатория медицинского пункта -- функциональное подразделение медицинского пункта войсковой части, предназначенное для оказания медицинской помощи, выполнения врачебных назначений приходящим больным и проведения медицинских осмотров личного состава.
амбулатория передвижная -- структурное подразделение областной, районной или крупной участковой больницы, предназначенное для оказания внебольничной лечебно-профилактической помощи путем выездов в сельские населенные пункты, на места отгонного животноводства и в полевые станы.
амбулатория-аптека -- комплект медицинского имущества для оснащения аптек медицинских пунктов, оказывающих первую врачебную помощь в полевых условиях.
амбулаторная карта -- см. Индивидуальная карта амбулаторного больного.
амбулаторно-поликлиническая помощь -- внебольничная медицинская помощь, оказываемая приходящим на прием больным или на дому.
амбулаторно-поликлинические учреждения -- общее название лечебно-профилактических учреждений, оказывающих внебольничную медицинскую помощь, а также проводящих профилактические мероприятия среди обслуживаемого населения или работников обслуживаемого предприятия, учреждения; к числу А.-п. у. относят поликлиники, амбулатории, здравпункты, фельдшерско-акушерские пункты.
амбулаторный -- 1) относящийся к заболеванию, лечение которого не требует постельного режима; 2) относящийся к амбулатории.
Амбюрже игла (J. Hamburger, род. в 1909 г., франц. нефролог) -- инструмент для пункционной биопсии почек, состоящий из иглы-мандрена с боковой выемкой и наружной трубки с режущим краем; ткань пролабирует в выемку иглы и затем срезается острым краем наружной трубки.
Амбюрже метод (J. Hamburger) -- метод выявления скрытой эритроцит-, лейкоцит- или цилиндрурии путем сбора мочи, выделившейся за 3 часа, и подсчета клеточных элементов (или цилиндров) в осадке с пересчетом на минутный объем мочи.
амеба дизентерийная -- см. Entamoeba histolytica.
амеба метацистная (греч. приставка meta- после, за + циста) -- стадия развития энтамеб, следующая за эксцистированием; после ряда делений превращается в вегетативную форму.
амебиаз (amoebiasis; амеба + -иаз; син. дизентерия амебная) -- инфекционная протозойная болезнь, вызываемая Entamoeba histolytica, характеризующаяся развитием язвенного колита, склонного к затяжному течению с обострениями и рецидивами; реже встречаются внекишечные формы А., связанные с гематогенной диссеминацией возбудителя из кишечника в различные органы и ткани.
амебиаз кожи (amoebiasis cutis) -- внекишечное осложнение амебиаза, характеризующееся язвенно-некротическим процессом в области промежности или на ягодицах.
амебоцидность (амеба + лат. caedo убивать) -- способность физического или химического агента вызывать гибель амеб, в первую очередь возбудителей болезней человека и животных.
амебоциды -- лекарственные средства, применяемые для лечения амебиаза и обладающие свойством убивать различные формы Entamoeba histolytica (эметин, метронидазол, ятрен и др.).
амебоцит (amoebocytus; амеба + гист. cytus клетка) -- см. Клетка блуждающая.
амебы (Amoebida; греч. amoibe изменение) -- отряд простейших кл. Sarcodina, объединяющий одноклеточные организмы, для которых характерно изменение формы тела и передвижение при помощи псевдоподий; некоторые виды А. вызывают заболевания человека и животных.
амегакариоцитоз (amegacaryocytosis; а -- + мегакариоцит + -оз; син. Ландольта синдром) -- врожденная болезнь, характеризующаяся развитием в первые недели жизни повышенной кровоточивости и тромбоцитопении, обусловленных отсутствием или резким снижением числа мегакариоцитов в костном мозге; А. сочетается с пороками развития скелета и внутренних органов.
амелия (amelia; а- + греч. melos часть тела, конечность) -- аномалия развития: отсутствие конечностей.
амело- (старофранц. amel эмаль) -- составная часть сложных слов, означающая "относящийся к зубной эмали".
амелобласт (амело- + греч. blastos росток, зародыш) -- см. Энамелобласт.
амелобластома (ameloblastoma; амелобласт + -ома) -- см. Адамантинома.
амелогенез (amelogenesis; амело- + греч. genesis зарождение, развитие) -- развитие зубной эмали; происходит в эмбриональном периоде вскоре после начала отложения дентина.
amelogenesis imperfecta (лат. imperfectus несовершенный) -- аномалия развития: нарушение процесса образования зубной эмали.
аменорея (amenorrhoea; а- + греч. men месяц + rhoia течение, истечение) -- отсутствие менструаций в течение 6 месяцев и более. аменорея вторичная (a. secundaria) -- А. при наличии в анамнезе нормальных менструаций. аменорея гипоталамическая (a. hypothalamica) -- А., обусловленная нарушением функции гипоталамуса и снижением секреции рилизинг-факторов. аменорея гипофизарная (a. hypophysialis) -- А., обусловленная поражением гипофиза. аменорея кортикальная (a. corticalis) -- психогенная А., обусловленная образованием застойного очага возбуждения в коре головного мозга. аменорея лактационная (a. lactationis) -- физиологическая А. в период лактации. аменорея лучевая (a. radialis) -- А. в результате воздействия ионизирующего излучения на яичники, подавляющего их функцию. аменорея маточная (a. uterina) -- А., обусловленная повреждением или отсутствием матки. аменорея первичная (a. primaria) -- А. у женщин старше 18 лет при наличии признаков полового созревания и отсутствии в анамнезе хотя бы одной менструации. аменорея психогенная (a. psychogena) -- гипоталамическая А., возникшая вследствие эмоционального стресса. аменорея физиологическая (a. physiologica) -- А., обусловленная изменением секреции гонадотропных гормонов при беременности, лактации и в период менопаузы. аменорея яичниковая (a. ovarica) -- А., связанная с недостаточностью гормональной функции яичников.
аменорея ложная (cryptomenorrhoea; син. криптоменорея) -- отсутствие внешних проявлений менструаций вследствие механического препятствия оттоку менструальной крови, напр., при атрезии цервикального канала, влагалища.
аменция (amentia; лат. безумие; син. синдром аментивный) -- форма помрачения сознания с преобладанием растерянности, бессвязности мышления, речи и движений.
аменция Мейнерта -- см. Мейнерта аменция.
аменция невоидная (amentia naevoidea) -- см. Стерджа -- Вебера -- Краббе синдром.
amentia attonita (истор.; лат. attonitus оглушенный) -- аменция при явлениях обездвиженности или ступора.
америций -- радиоактивный элемент с атомным номером 95, имеющий изотопы с массовыми числами от 237 до 246 и периодами полураспада от 25 минут до 8800 лет; способен надолго депонироваться в костях..
амероидный констриктор -- устройство в виде незамкнутого кольца из амероида -- полимера, обладающего свойством медленно набухать во влажной среде; используется в эксперименте на животных для воспроизведения медленного (в течение 2--3 недель) развития стеноза венечной артерии сердца.
аметропия (ametropia; греч. ametros несоразмерный, непропорциональный + ops, opos глаз) -- аномалия рефракции глаза, при которой нарушено соответствие между преломляющей силой оптической системы глаза и длиной его оптической оси. аметропия комбинационная (a. combinativa) -- А., при которой значения преломляющей силы оптической системы глаза и длины его оптической оси не выходят за пределы нормы, однако их сочетание не обеспечивает нормальной рефракции. аметропия осевая (a. axialis) -- А., обусловленная отклонением от нормы длины оптической оси глаза при нормальных значениях его преломляющей силы. аметропия рефракционная (a. refractiva) -- А., обусловленная отклонением от нормы преломляющей силы оптической системы глаза при нормальной длине его оптической оси. аметропия смешанная (a. mixta) -- А., при которой значения как преломляющей силы оптической системы глаза, так и длины оптической оси выходят за пределы нормы.
амигдалин (греч. amygdale миндаль) -- глюкозид, содержащийся в семенах ряда растений (горького миндаля, персика, вишни); токсичен в связи с образованием синильной кислоты при его разложении.
амигдалит (amygdalitis; лат. amygdala миндалина от греч. amygdale миндаль + ит) -- см. Тонзиллит.
амигдалоидный -- см. Амигдалярный.
амигдалотомия (amygdalotomia; анат. corpus amygdaloideum миндалевидное тело + греч. tome разрез, расселение) -- хирургическая операция разрушения миндалевидного тела при височной эпилепсии и некоторых психических заболеваниях.
амигдалярный (amygdalaris; анат. corpus amygdaloideum миндалевидное тело; син. амигдалоидный) -- относящийся к миндалевидному телу.
Амиджина симптом (С. Амиджин, совр. болгарский невропатолог) -- постепенное уменьшение отведения первого и разгибания остальных пальцев при попеременном сжимании в кулак и разгибании пальцев поднятых над головой рук больного; отмечается на стороне скрытого центрального пареза в случае поражения пирамидного пути на противоположной стороне.
амидопириновая проба (син.: Голло проба, пирамидоновая проба) -- метод дифференциальной диагностики затяжного субфебрилитета, основанный на том, что прием дробных доз амидопирина нормализует температуру только при инфекционных заболеваниях.
амиелия (amyelia; а- + греч. myelos мозг) -- аномалия развития: отсутствие спинного мозга; обычно сочетается с акранией, анэнцефалией и расщеплением позвоночного канала.
амиксорея (amyxorrhoea; а- + греч. myxa слизь + rhoia течение, истечение) -- отсутствие выделения слизи железами желудочно-кишечного тракта.
амил- (амило-; греч. amylon, лат. amylum крахмал) -- составная часть сложных слов, означающая "крахмал".
амилаза (син. диастаза -- устар.) -- общее название ферментов класса гидролаз, катализирующих гидролиз крахмала, гликогена и родственных поли- и олигосахаридов путем расщепления гликозидных связей между 1-м и 4-м атомами углерода. -амилаза -- фермент из группы А., (КФ 3.2.1.1), катализирующий расщепление полисахаридов в организме человека до низкомолекулярных углеводов; определение активности -А. в сыворотке крови и моче используется в диагностике заболеваний поджелудочной железы, почек, печени, слюнных желез. -амилаза -- фермент из группы А. (КФ 3.2.1.2), отщепляющий от концов полисахаридных цепей остатки мальтозы с образованием -мальтозы; используется в клинических исследованиях при диагностике гликогенозов. -амилаза (син. глюкоамилаза) -- фермент из группы А. (КФ 3.2.1.3), расщепляющий гликоген и крахмал до глюкозы; играет важную роль во внутриклеточном обмене гликогена.
амилазурия (amylasuria; амилаза + греч. uron моча) -- см. Диастазурия.
амило- -- см. Амил-.
амилоз (amylosis; амил- + -оз) -- пневмокониоз, развивающийся в результате систематического вдыхания мучной пыли.
амилоид (amyloidum; амил- + греч. eidos вид) -- комплекс глобулинов и полисахаридов, являющийся продуктом нарушенного белкового обмена; откладывается в стенках сосудов, а также в строме и (или) оболочке различных органов.
амилоид ахроматический (amyloidum achromaticum) -- см. Ахроамилоид.
амилоидные тельца (corpora amyloidea; син.: амилоидоподобные тельца, крахмалоподобные тельца) -- гомогенные или слоистые округлые микроскопические включения, образующиеся в органах и тканях вследствие отложения в них белков: не следует отождествлять с амилоидом.
амилоидоз (amyloidosis; амилоид + -оз; син. дистрофия амилоидная) -- внеклеточный диспротеиноз, характеризующийся отложением в тканях амилоида (парамилоида) и приводящий к атрофии паренхимы, склерозу и функциональной недостаточности органов. амилоидоз вторичный (a. secundaria; син. А. приобретенный) -- А., развивающийся в исходе хронических заболеваний, сопровождающихся распадом и (или) нагноением тканей, или как проявление миеломной болезни.- амилоидоз генерализованный (a. generalisata) -- см. Амилоидоз системный. амилоидоз генетический (a. genetica) -- см. Амилоидоз наследственный. амилоидоз генуинный (a. genuina) -- см. Амилоидоз первичный. амилоидоз идиопатический (a. idiopathica) -- см. Амилоидоз первичный. амилоидоз индийский -- наследственный системный А. с относительно доброкачественным течением; характеризуется поражениями глаз, гепато- и спленомегалией. амилоидоз мезенхимальный (а. mesenchymalis) -- см. Амилоидоз периколлагеновый. амилоидоз местный (a. localis; син. А. очаговый) -- А. ограниченных участков органов или тканей, напр. кожи, конъюнктивы, слизистой оболочки гортани, глотки, мочевого пузыря, предстательной железы. амилоидоз наследственный (a. hereditaria; син. А. генетический) -- А., обусловленный генетическим дефектом синтеза белков. амилоидоз общий -- см. Амилоидоз системный. амилоидоз опухолевидный (a. tumoroidea) -- местный А., протекающий с формированием плотных узлов, имеющих бугристую поверхность; чаще поражаются кожа, слизистые оболочки дыхательных и мочевых путей. амилоидоз очаговый (a. focalis) -- см. Амилоидоз местный. амилоидоз паренхиматозный (а. parenchymatosa) -- Амилоидоз периретикулярный. амилоидоз первичный (a. primaria; син.: А. генуинный, А. идиопатический) -- общее название А. неясной этиологии. амилоидоз периколлагеновый (а. pericollagenica; син. А. мезенхимальный) -- морфологическая разновидность А., при которой амилоид откладывается по ходу коллагеновых волокон; характерно поражение наружной оболочки кровеносных сосудов среднего и крупного калибра, а также миокарда, скелетных мышц, легких, нервов, кожи. амилоидоз периретикулярный (а. perireticularis; син. А. паренхиматозный) -- морфологическая разновидность А., при которой амилоид откладывается по ходу ретикулярных волокон в кровеносных сосудах и внутренних органах; характерно поражение почек, селезенки, печени, надпочечников, кишечника. амилоидоз португальский -- наследственный А., отличающийся злокачественным течением и преимущественным поражением периферической нервной системы и скелетных мышц (реже -- сердца, почек, кишечника, головного мозга). амилоидоз приобретенный (a. acquisita) -- см. Амилоидоз вторичный. амилоидоз распространенный (a. generalisata) -- см. Амилоидоз системный. амилоидоз респираторный (a. respiratoria) -- опухолевидный А. слизистой оболочки верхних дыхательных: путей (голосовых складок, области черпаловидного хряща надгортанника, трахеи). амилоидоз сенильный (a. senilis) -- см.. Амилоидоз старческий. амилоидоз сердца (a. cordis; син.: кардиоваскулярная форма амилоидоза, кардиопатическая форма амилоидоза) -- наследственный, первичный или, реже, вторичный А., характеризующийся преимущественным отложением амилоида (парамилоида) в эндокарде, миокарде, перикарде и стенках сосудов сердца. амилоидоз системный (a. systemica; син.: Аберкромби синдром, А. генерализованный, А. общий, А. распространенный) -- А., характеризующийся одновременным отложением амилоида во многих органах и тканях организма; наиболее часто поражаются селезенка, почки, надпочечники, печень, кишечник, сердце. амилоидоз старческий (a. senilis; син. А. сенильный) -- первичный А. с преимущественным поражением мозга, сердца и панкреатических островков, развивающийся в старческом возрасте.
амилоидоподобные тельца -- см. Амилоидные тельца.
амилопектин -- полисахарид, сходный по строению с гликогеном, но отличающийся меньшей разветвленностью молекулы; А. накапливается в. печени при генетически обусловленном отсутствии гликоген-ветвящего фермента (гликогеноз IV типа).
амилопектиноз (amylorrectinosis; амилопектин + -оз) -- см. Гликогеноз IV типа.
амилорексис (amylorhexis; амило- + греч. rhexis ломка, разрушение)- -- растворение желудочным соком белковой оболочки растительных клеток с высвобождением крахмальных зерен.
амилорея (amylorrhoea; амило- + греч. rhoia течение, истечение) -- выделение с испражнениями увеличенного количества непереваренного крахмала, чаще при усиленной перистальтике кишечника.
амимия (amimia; а- + греч. mimia подражание) -- отсутствие мимики; наблюдается, напр., при поражении лицевых нервов, при паркинсонизме.
Аминева метод (А. М. Аминев, род. в 1904 г., сов. хирург) -- способ стерилизации перчаток, надетых на руки хирурга, заключающийся в обмывании их проточной водой с мылом и последовательной обработке спиртом и раствором сулемы (1:1000).
аминоадипиновая кислота -- предельная двухосновная кислота ациклического ряда, имеющая в молекуле аминогруппу; содержится в некоторых белках растительного происхождения; у человека образуется в тканях при распаде лизина.
аминоазот -- см. Азот аминный.
аминоалкоголи -- см. Аминоспирты.
аминоацидемия (aminoacidaemia; англ. amino acid аминокислота + греч. haima кровь; син. гипераминоацидемия) -- повышенное содержание в сыворотке крови одной или нескольких аминокислот; возникает в результате наследственно обусловленных расстройств обмена аминокислот или нарушения дезаминирующей функции печени.
аминоацидурия (aminoaciduria; англ. amino acid аминокислота + греч. uron моча; син. гипераминоацидурия) -- повышенное выведение с мочой одной или нескольких аминокислот или наличие в моче продуктов их обмена, в норме не содержащихся в ней. аминоацидурия доброкачественная семейная (a. benigna familiaris) -- наследственная А., развивающаяся вследствие нарушения реабсорбции аминокислот в почечных канальцах; наследуется чаще по доминантному аминоацидурия наследственная (a. hereditaria) -- общее название генетически обусловленных нарушений обмена аминокислот, приводящих к А. аминоацидурия перегрузочная (син. А. предпочечная) -- А., развивающаяся вследствие генетически обусловленного увеличения концентрации аминокислот в крови без нарушения их реабсорбции в почечных канальцах или как вторичное явление при заболеваниях, нарушающих дезаминирующую функцию печени. аминоацидурия предпочечная -- см. Аминоацидурия перегрузочная.
аминоацидурия аргинин-янтарная (син. аргининосукцинурия) -- наследственная болезнь, связанная с дефектом аргининосукциназы в цикле Кребса -- Гензелейта (синтеза мочевины); в первые недели жизни характеризуется рвотой, повышением температуры тела, судорогами, повышенным выделением с мочой аргинин-янтарной кислоты, позже -- отставанием в психическом развитии, увеличением печени, ломкостью и сухостью волос, растущих пучками.
аминоацил -- тРНК -- комплекс аминокислоты с транспортной РНК, участвующей в переносе аминокислоты к рибосомам в процессе синтеза белка.
аминобензол -- см. Анилин.
аминогетеротрофы [ которым для синтеза белков необходимо поступление извне определенных аминокислот; все патогенные бактерии относятся к А.
аминограмма [ запись количественного содержания аминокислот в белке (в г на 16 г белкового азота).
аминокарбоновые кислоты -- см. Аминокислоты.
аминокислотный состав -- количественное содержание отдельных аминокислот в составе белка; А. с. исследуется, напр., для оценки биологической ценности пищевых белков.
аминокислоты (син. аминокарбоновые кислоты) -- органические (карбоновые) кислоты, содержащие одну или более аминогрупп; являются основными структурными единицами молекул белков, определяют их биологическую специфичность и пищевую ценность; нарушение обмена А. является причиной многих болезней; наборы А. и отдельные А. применяются как лекарственные средства; по положению аминогруппы в молекуле А. различают -аминокислоты, -аминокислоты, -аминокислоты и т. д.; природные белки состоят только из -аминокислот. аминокислоты антикетогенные -- А., препятствующие образованию в организме кетоновых тел (ацетона, ацетоуксусной и -оксимасляной кислот); к А. а. относятся аланин, аргинин, аспарагиновая к-та и др. аминокислоты гликогенные -- А., в процессе обмена которых образуется глюкоза и не образуются химические соединения, содержащие кетогруппы; к А. г. относятся аланин, аргинин, аспарагин, серии и др. аминокислоты заменимые -- А., синтезирующиеся в организме человека из других А. или иных органических соединений. аминокислоты кетогенные -- А., в процессе обмена которых в организме образуются кетоновые тела; к А. к. относятся пролин, лейцин и др. аминокислоты лимитирующие -- незаменимые А., входящие в состав определенных белков продуктов питания в наименьших количествах в сравнении с их физиологической потребностью и в силу этого ограничивающие полноту использования данного белка в пластических целях; к А. л. относятся лизин (для белков злаковых), метионин (для белков бобовых) и т. д. аминокислоты незаменимые (син. А. эссенциальные) -- А., которые необходимы для поддержания жизни организма, но не синтезируются в нем и должны поступать с пищей; А. н. для человека: триптофан, фенилаланин, лизин, треонин, валин, лейцин, метионин и изолейцин. аминокислоты эссенциальные -- см. Аминокислоты незаменимые.
-аминомасляная кислота -- см. Гамма-аминомасляная кислота.
аминометанамидин -- см. Гуанидин.
аминопептидазы -- ферменты класса гидролаз, катализирующие расщепление три- и полипептидов, а также белков с образованием свободных аминокислот; обнаружены во всех тканях животных и растений и у микроорганизмов.
аминопурины -- производные пурина, содержащие в молекуле аминогруппу; входят в состав нуклеозидов, нуклеотидов и нуклеиновых кислот.
аминосахара -- простые сахара, в молекуле которых одна гидроксильная группа замещена аминогруппой; входят в состав мукополисахаридов, гликопротеидов и ряда биологически активных веществ (напр., гепарина, некоторых гормонов а также антител).
аминоспирты (син.: аминоалкоголи, оксиамины) -- органические соединения основного характера, содержащие в молекуле гидроксильную группу и аминогруппу; некоторые А. обладают биологической активностью и играют важную роль в процессах обмена веществ в организме (напр., холин, адреналин и др.).
аминотрансферазы (син. трансаминазы) -- ферменты класса трансфераз (КФ 2.6.1), катализирующие обратимый перенос аминогруппы с аминокислот на кетокислоты; повышение активности А. в сыворотке крови наблюдается при патологических состояниях, сопровождающихся деструктивными процессами (напр., при инфаркте миокарда, вирусном гепатите).
аминоформамидин -- см. Гуанидин.
амины -- азотсодержащие органические соединения, являющиеся продуктами замещения одного или нескольких атомов водорода в молекулах аммиака или гидроокиси аммония на органические радикалы; многие А., применяемые в промышленности (особенно ароматические, напр. анилин, фенилгидразин и др.), токсичны для человека.
амины биогенные -- амины, являющиеся продуктами ферментативного декарбоксилирования некоторых аминокислот; многие А. б. обладают высокой биологической активностью (гистамин, тирамин, серотонин, адреналин
амиоплазия врожденная (amyoplasia congenita; а- + греч. mys, myos мышца + plasis формирование, образование) -- см. Артрогрипоз.
амиотония (amyotonia; а- + миотония; син. миатония) -- отсутствие тонуса мышц.
амиотрофия (amyotrophia; а- + греч. mys, myos мышца + trophe питание) -- нарушение трофики мышц, сопровождающееся истончением мышечных волокон и уменьшением их сократительной способности, обусловленные поражением мотонейронов передних рогов спинного мозга или периферических нервных волокон.
амиотрофия гипергликемическая (amyotrophia hyperglycaemica) -- см. Амиотрофия диабетическая.
амиотрофия гипогликемическая (amyotrophia hypoglycaemica) -- амиотрофия, развивающаяся при нарушении функции поджелудочной железы вследствие повреждающего действия длительной гипогликемии на клетки передних рогов спинного мозга.
амиотрофия диабетическая (amyotrophia diabetica; син. амиотрофия гипергликемическая) -- амиотрофия, развивающаяся при диабете вследствие непосредственного влияния гипергликемии на мышечную ткань и нервные волокна.
амиотрофия наследственная невральная (amyotrophia hereditaria neuralis; син.: атрофия мышечная перонеального типа, Шарко -- Мари амиотрофия, Шарко -- Мари мышечная атрофия, Шарко -- Мари -- Тута болезнь, Шарко -- Мари -- Тута -- Гоффманна болезнь) -- наследственная болезнь, характеризующаяся периферическими параличами и амиотрофией стоп и голеней с последующим распространением амиотрофии на дистальные отделы верхних конечностей, трофическими расстройствами и нарушениями чувствительности по периферическому типу; наследуется по аутосомно-доминантному, реже -- по аутосомно-рецессивному и рецессивному, сцепленному с полом типу.
амиотрофия наследственная спинальная (amyotrophia hereditaria spinalis; син.: амиотрофия семейная спинальная детского возраста, Верднига -- Гоффманна болезнь, Верднига -- Гоффманна прогрессивная мышечная атрофия) -- наследственная болезнь, проявляющаяся на первом году жизни (при медленном течении -- в возрасте до 4 лет), характеризующаяся периферическим параличом и амиотрофией конечностей и туловища вследствие дегенеративных изменений двигательных клеток передних рогов спинного мозга; наследуется по аутосомно-рецессивному типу.
амиотрофия Шарко -- Мари -- см. Амиотрофия наследственная невральная.
амиотрофия семейная спинальная детского возраста -- см. Амиотрофия наследственная спинальная.
амитоз (amitosis; а- + митоз; син.: деление амитотическое, деление прямое) -- деление клетки без формирования веретена деления и спирализации хромосом; А. характерен для клеток некоторых специализированных тканей (лейкоциты, клетки эндотелия, нейроны вегетативных ганглиев и др.), а также злокачественных опухолей.
амихофобия (amychophobia; греч. amyche ссадина, царапина + фобия) -- навязчивый страх -- болезнь повреждения кожи.
аммиак -- химическое соединение азота с водородом (NH3), представляющее собой бесцветный газ, раздражающий слизистые оболочки; может вызывать отравления; водный раствор А. (нашатырный спирт) применяется в качестве лекарственного средства, а также для обработки рук хирурга.
аммониемия (нрк; аммоний + греч. haima кровь) -- см. Гипераммониемия.
аммониогенез (ammoniogenesis; аммоний + греч. genesis зарождение, образование) -- освобождение в почечных канальцах ионов аммония (NH4+) при дезаминировании глутаминовой кислоты с последующим образованием солей аммония и их поступлением в пузырную (дефинитивную) мочу; один из механизмов почечной регуляции кислотно-щелочного равновесия организма.
аммонов рог (устар.; cornu Ammonis; по имени древнеегипетского бога Аммона, изображавшегося с бараньей головой) -- см. Гиппокамп.
аммонова спайка (устар.; commissura Ammonis) -- см. Спайка свода.
амнезия (amnesia; греч. amnesia забывчивость, потеря памяти) -- нарушение памяти в виде утраты способности сохранять и воспроизводить ранее приобретенные знания. амнезия антероградная (a. anterograda; лат. anterius прежде, до + gradior идти) -- А. на события, происшедшие непосредственно по окончании расстройства сознания или болезненного психического состояния. амнезия антероретроградная (а. anteroretrograda; лат. anterius прежде, до + retro позади + gradior идти) -- А. на события, предшествовавшие расстройству сознания или болезненному психическому состоянию и последовавшие за ним. амнезия аутогипнотическая (а. autohypnotica) -- применяемое в психоанализе обозначение А. на события или переживания, возникшей в результате их подсознательного вытеснения. амнезия кататимная (a. catathymica; греч. katathymeo падать духом, унывать) -- А. только на определенные лица и события. амнезия конградная (a. congrada; лат. приставка con- совместно, вместе с + gradior идти) -- А. на промежуток времени, соответствующий периоду расстройства сознания или болезненного психического состояния. амнезия негативистичная -- А., обусловленная внутренним сопротивлением индивидуума воспроизведению отдельных фактов, событий и т. п. амнезия периодическая (a. periodica) -- см. Амнезия эпизодическая. амнезия постгипнотическая (a. posthypnotica) -- А. на образы, представления и события, возникавшие во время гипноза, наступающая после соответствующего внушения. амнезия прогрессирующая (a. progressiva) -- А., последовательно распространяющаяся от позже приобретенных знаний к ранее полученным. амнезия ретардированная (a. retardata) -- А. на период расстройства сознания или болезненного психического состояния, наступающая лишь через некоторое время после его окончания. амнезия ретроградная (a. retrograda; лат. retro позади + gradior идти) -- А. на события, предшествовавшие расстройству сознания или болезненному психическому состоянию. амнезия фиксационная -- А. на текущие и недавние события при сохранении памяти на приобретенные в прошлом знания. амнезия эпизодическая (син. А. периодическая) -- неоднократно наступающая А. на ограниченные промежутки времени.
амнезия инфантильная (amnesia infantilis) -- применяемое в психоанализе обозначение отсутствия воспоминаний о первых 3--4 годах жизни.
амнио- (греч. amnion плодная оболочка, амнион) -- составная часть сложных слов, означающая "относящийся к амниону".
амниогенез (amniogenesis, LNE; амнио- + греч. genesis зарождение, образование) -- процесс образования амниона; у человека и человекообразных обезьян происходит путем срастания краев чашевидно вогнутого зародышевого диска.
амниография (amniographia; амнио- + греч. grapho писать, изображать) -- рентгенологическое исследование полости амниона после введения в нее (чаще через переднюю брюшную стенку) водорастворимых контрастных веществ.
амнион (amnion, LNE, LNH, JNA; греч. amnion; син.: амниотическая оболочка, амниотический мешок, водная оболочка) -- защитная оболочка, образующаяся вокруг зародыша высших позвоночных путем срастания складок эктодермы и париетального листка мезодермы.
амнионит (amnionitis; амнион + -- ит) -- воспаление амниона; приводит к образованию спаек и перетяжек, затрудняющих развитие плода.
амниопластика (amnioplastica; амнио -- + пластика) -- замещение дефектов тканей лоскутом консервированного амниона.
амниоскоп (амнио- + греч. skopeo рассматривать) -- эндоскопический прибор, вводимый в канал шейки матки и представляющий собой набор конических трубок с мандреном и осветителем; обычно снабжен фотонасадкой.
амниоскопия (amnioscopia; амнио- + греч. skopeo рассматривать) -- метод исследования плодного пузыря путем осмотра его нижней части с помощью амниоскопа.
амниотические бляшки -- плоские беловатые бляшки диаметром 1--2 мм, возникающие на плодной поверхности амниона при его чешуйчатой метаплазии.
амниотическая жидкость (liquor amnioticus, LNE) -- см. Околоплодные воды.
амниотическая ножка -- утолщенный тяж мезодермы, соединяющий амниотический и желточный пузырьки зародыша высших позвоночных со стенкой хориона; в А. н. врастает аллантоис, направляющий рост кровеносных сосудов от тела зародыша к хориону.
амниотическая оболочка -- см. Амнион.
амниотические нити -- см. Амниотические перетяжки.
амниотические перетяжки (син.: амниотические нити, амниотические сращения, Симонара тяжи, спайки амниотические) -- аномалия развития амниона: тканевые тяжи, проходящие через полость амниона, связывая между собой отдельные участки поверхности последа и (или) поверхности плода; нередко аномалии развития плода обусловлены А. п.
амниотические сращения -- см. Амниотические перетяжки.
амниотический мешок -- см. Амнион.
амниотомия (amniotomia; амнио -- + греч. tome разрез, рассечение) -- акушерская операция вскрытия плодного пузыря.
амниоты (Amniota) -- группа классов высших наземных позвоночных животных, у которых развитие зародыша связано с образованием особых зародышевых оболочек: амниона, хориона и аллантоиса; к А. относятся млекопитающие, птицы и пресмыкающиеся.
амниоцентез (amniocentesis; амнио -- + греч. kentesis прокалывание) -- пункция плодного пузыря для извлечения околоплодных вод с диагностической целью или с целью прерывания беременности по медицинским показаниям. амниоцентез влагалищный (a. vaginalis) -- А., осуществляемый через влагалищные своды и стенку матки. амниоцентез трансабдоминальный (a. transabdominalis) -- см. Амниоцентез чрезбрюшинный. амниоцентез трансцервикальный (а. transcervicalis) -- А., осуществляемый через канал шейки матки. амниоцентез чрезбрюшинный (a. transperitonealis; син. А. трансабдоминальный) -- А., осуществляемый через переднюю брюшную стенку и стенку матки.
Амоилса криоэкстрактор (S. Amoils) -- криохирургический инструмент для интракапсулярной экстракции катаракты, снабженный электронным блоком питания, обеспечивающим охлаждение и отогревание рабочего наконечника за кратчайшие промежутки времени.
амок (малайск., amok, amuk неистовый, бешеный) -- сумеречное состояние эпилептического или психогенного происхождения, характеризующееся резким двигательным возбуждением (напр., безудержный бег), во время которого больной может совершать тяжелые агрессивные действия с последующей амнезией.
Амосса симптом (Н. L. Amoss, 1886--1957, амер. врач) -- неспособность больного перейти из положения лежа в положение сидя без опоры руками сзади; наблюдается при миопатии и полиомиелите вследствие слабости длинных мышц спины.
ампелотерапия (ampelotherapia; от греч. ampelos виноградная лоза, виноград + терапия) -- см. Виноградолечение.
амплипульстерапия (лат. amplio увеличивать + pulsus удар, толчок + терапия) -- метод электролечения, заключающийся в воздействии на организм модулированным синусоидальным током звуковой частоты.
амплипульсэлектрофорез (лат. amplio увеличивать + pulsus удар, толчок + электрофорез) -- метод электролечения, основанный на сочетанном воздействии на организм больного двухполупериодным выпрямленным модулированным синусоидальным током и лекарственными веществами, вводимыми с его помощью через неповрежденные кожу или слизистые оболочки.
амплитуда аккомодации (лат. amplitude величина, значительность) -- см. Объем аккомодации.
амплитуда движений (син. объем движений) в спортивной медицине -- отклонение частей тела по отношению друг к другу или всего тела по отношению к спортивному снаряду, измеряемое в градусах; изменение А. д. позволяет дозировать нагрузку при выполнении физических упражнений.
ампула 1 (лат. ampulla сосуд) в медицине -- герметически запаянный стеклянный сосуд с удлиненным тонким горлышком, предназначенный для хранения дозированных стерильных лекарственных средств.
ампула 2 (ampulla) в анатомии -- расширенная часть трубчатого органа (протока, кишки, полукружного канала. ампула костная передняя (задняя, латеральная) [a. ossea anterior (posterior, lateralis), PNA, BNA, JNA] -- А. переднего (заднего, латерального) полукружного канала костного лабиринта внутреннего уха. ампула маточной трубы (a. tubae uterinae, PNA, BNA, JNA) -- A. между перешейком и воронкой маточной трубы. ампула перепончатая передняя (задняя, латеральная) [a. membranacea anterior (posterior, lateralis), PNA, BNA, JNA] -- А. переднего (заднего, латерального) полукружного протока перепончатого лабиринта внутреннего уха. ампула печеночно-поджелудочная (a. hepatopancreatica, PNA; син.: фатеров дивертикул, фатерова ампула) -- А. в месте соединения устьев общего желчного протока и протока поджелудочной железы; расположена внутри большого сосочка двенадцатиперстной кишки. ампула прямой кишки (a. recti, PNA, BNA; pars ampullaris recti, JNA) -- А. кишки перед заднепроходным каналом. ампула семявыносящего протока (a. ductus deferentis, PNA, BNA, JNA) -- А. перед впадением семявыносящего протока в семявыбрасывающий проток; расположена позади мочевого пузыря.
ампулит (ampullitis; ампула + -- ит) -- воспаление семявыносящего протока, локализующееся в его ампуле.
amputatio interileoabdominalis -- ампутация нижней конечности с тазобедренным суставом и частью тазовых костей; производится редко, гл. обр. при злокачественных опухолях области тазобедренного сустава.
amputatio interscapulothoracica -- ампутация верхней конечности с плечевым суставом, лопаткой и акромиальным концом ключицы; производится редко, гл. обр., при злокачественных опухолях области плечевого сустава.
ампутация 1 (лат. amputatio отсечение) -- хирургическая операция отсечения конечности или периферической ее части с пересечением (перепиливанием, перекусыванием) костей или удаления органа (полового члена, матки, молочной железы). ампутация апериостальная -- см. Ампутация безнадкостничная. ампутация безнадкостничная (а. aperiostalis; син.: А. апериостальная, Бунге ампутация) -- А., производимая с перепиливанием кости на 1 см дистальнее уровня рассечения надкостницы для профилактики развития остеофитов. ампутация по Берже -- см. Верже ампутация. ампутация по Виру -- см. Вира ампутация. ампутация по Бунге -- см. Ампутация безнадкостничная. ампутация вторичная (a. secundaria) -- А. при травме конечности, производимая в связи с развитием тяжелых осложнений, угрожающих жизни пострадавшего. ампутация по Гаранжо -- см. Гаранжо ампутация. ампутация гильотинная (a. guillotinea) -- круговая А., производимая пересечением всех мягких тканей сразу до кости и перепиливанием последней на этом же уровне. ампутация голени по Ли -- см. Ли ампутация голени. ампутация по Дельпешу -- см. Дельпеша ампутация. ампутация по Джанелидзе -- см. Джанелидзе ампутация. ампутация по Егеру -- см. Бона -- Егера операция. ампутация костно-пластическая (а. osteoplastica) -- А., при которой опил костей покрывается костным аутотрансплантатом с целью создания опорной культи. ампутация круговая (a. circularis) -- A., производимая циркулярным послойным разрезом с пересечением мышц конечности проксимальнее разреза кожи, а кости -- проксимальнее места пересечения мышц. ампутация по Крукенбергу -- см. Крукенберга ампутация. ампутация по Лефору -- см. Лефора ампутация. ампутация по Лисфранку -- см. Лисфранка ампутация. ампутация лоскутная -- А. с выкраиванием одного-двух кожно-мышечных лоскутов и пересечением кости у их основания, причем лоскуты выкраиваются так, чтобы рубец оказался на менее нагружаемой поверхности культи. ампутация матки высокая (a. uteri alta) -- резекция тела матки с сохранением ее нижней части. ампутация матки надвлагалищная (a. uteri supravaginalis) -- А. тела матки с сохранением дистальной части ее шейки. ампутация молочной железы (a. mammae) -- см. Мастэктомия. ампутация первичная (a. primaria) -- А., производимая при травме конечности в связи с тяжестью повреждения. ампутация первичная транспортная -- А. п. конечности, удерживающейся на лоскутах мягких тканей, явно нежизнеспособной и затрудняющей транспортировку раненого. ампутация по Пирогову -- см. Пирогова ампутация. ампутация повторная (reamputatio) -- см. Реампутация. ампутация поднадкостничная (истор.; a. subperiostalis) -- А. с перепиливанием кости проксимальнее места пересечения надкостницы после отслойки последней в виде манжетки, которой затем покрывают костный опил. ампутация поздняя (a. tarda) -- А., производимая по поводу неустранимых последствий травмы или заболевания, делающих конечность функционально непригодной и обременяющей больного. ампутация по Сабанееву -- см. Сабанеева ампутация. ампутация транслюмбарная (a. translumbalis) -- см. Гемикорпорэктомия. ампутация по Фарабефу -- см. Фарабефа ампутация. ампутация по Форбсу -- см. Форбса ампутация. ампутация частичная (a. partialis) -- А. с удалением только латеральной, средней или медиальной части кисти либо стопы с соответствующими пальцами. ампутация по Чечи -- см. Чечи ампутация. ампутация по Шало -- Лысенкову -- см. Шало -- Лысенкова ампутация. ампутация по Шопару -- см. Шопара ампутация.
ампутация 2 -- отрыв или отсечение конечности, ее части или какого-либо органа. ампутация амниотическая (a. amniotica; син.: А. внутриутробная, А. врожденная) -- аномалия развития: А. конечности или ее части вследствие передавливания амниотическими перетяжками во внутриутробном периоде. ампутация внутриутробная -- см. Ампутация амниотическая. ампутация врожденная (a. congenita) -- см. Ампутация амниотическая. ампутация патологическая (a. pathologica) -- см. Мутиляция. ампутация пупочного канатика (а. funiculi. umbilicalis, LNE) -- разрыв пупочного канатика, напр. в результате резких движений плода. ампутация травматическая (a. traumatica) -- А. конечности или другой выступающей части тела при травме.
Амслера пункционная игла (М. Amsier, 1891--1968, швейц. офтальмолог) -- трубчатая игла для пункции передней камеры глаза, отсасывания и замещения водянистой влаги, имеющая гарпунный наконечник и ограничитель, обеспечивающий герметичность.
Амслера тест (М. Amsler) -- способ выявления нарушений восприятия в центральных участках поля зрения, основанный на предъявлении испытуемому изображения сетки, состоящей из мелких квадратов; при наличии нарушений прямые линии кажутся кривыми или ломаными.
амузия (amusia; а- + греч. musa музыка) -- слуховая агнозия с нарушением музыкальных способностей, имевшихся у больного в прошлом. амузия моторная (a. motoria) -- A., проявляющаяся невозможностью воспроизведения знакомых мелодий. амузия сенсорная (a. sensoria; син. глухота музыкальная) -- А., проявляющаяся нарушением узнавания знакомых мелодий.
амулет (истор.; лат. amuletum привеска, ладанка, от араб. hamulet то, что носят при себе) в медицине -- предмет, применявшийся в народной и жреческой медицине как магическое средство для предохранения от болезней и ран или для лечения больных.
АМФ -- см. Аденозинмонофосфат.
амфи- (греч. amphi-) -- приставка, означающая: "вокруг", "с обеих сторон", "двойственный", "одновременное наличие двух противоположных свойств, действий, объектов".
амфиартроз (amphiarthrosis, BNA, JNA; амфи- + греч. arthrosis соединение, сочленение) -- см. Сустав плоский.
амфиастральное веретено (fusus amphiastralis; амфи- + греч. aster звезда) -- аппарат делящейся клетки, включающий ахроматиновое веретено, на полюсах которого расположены лучистые сияния, сходящиеся к центриолям; наблюдается при митозе клеток животных и некоторых низших растений.
амфикарион (amphicaryon; амфи- + греч. karyon ядро; син.: амфинуклеус, синкарнон) -- ядро зиготы, образующееся при слиянии ядер мужской и женской половых клеток в процессе оплодотворения и содержащее диплоидный набор хромосом.
амфимероз (amphimerosis; Amphimerus + -оз) -- гельминтоз из группы трематодозов, вызываемый Amphimerus noverca; характеризуется развитием холангита.
Amphimerus noverca -- вид гельминтов сем. Opisthorchidae кл. трематод, паразитирующий в желчных ходах и желчном пузыре собаки, лисицы, свиньи; промежуточные хозяева -- рыбы; распространен в Южной и Юго-Восточной Азии и на Филиппинских островах; возбудитель амфимероза у человека.
амфимиксис (амфи- + -греч. mixis смешение, соединение) -- тип полового процесса, при котором происходит слияние ядер мужской и женской половых клеток; А. характерен для большинства животных и растительных организмов.
амфинуклеус (amphinucleus; амфи -- + лат. nucleus ядро) -- см. Амфикарион.
амфитена (амфи- + греч. tainia лента, полоса) -- фаза мейоза, характеризующаяся началом конъюгации хромосом.
амфитрих (амфи- + греч. thrix, trichos волос) -- бактерия, у которой жгутики расположены по обоим концам клетки.
амфо- (греч. ampho оба) -- приставка, означающая: "оба одновременно", "и тот и другой", "одновременное наличие двух противоположных свойств, действий, объектов".
амфодонт (amphodontum; амфо- + греч. odus, odontos зуб) -- см. Пародонт.
амфодонтит (amphodontitis; амфодонт + -ит) -- см. Периодонтит.
амфодонтограмма (amphodontogramma; амфодонт + греч. gramma запись) -- см. Пародонтограмма.
амфодонтоз (amphodontosis; амфодонт + -оз) -- см. Пародонтоз.
амфорофония (amphorophonia; лат. amphora, от греч. amphoreus амфора + греч. phone звук) -- оттенок звуков, как бы возникший над пустым узкогорлым сосудом (амфорой); выслушивается при аускультации легких над крупной легочной полостью с плотными стенками (напр., каверной) при громкой или шепотной речи больного.
амфотерицины -- антибиотики, продуцируемые Streptomyces nodosus, активные по отношению ко многим паразитическим грибкам.
амфотерный (греч. amphoteros обоюдный) -- обладающий одновременно щелочными и кислыми свойствами (о веществе).
амфотония (amphotonia; амфо- + греч. tonos напряжение) -- повышенная возбудимость как симпатического, так и парасимпатического отделов вегетативной нервной системы.
Амюсса признак (J. Z. Amussat, 1796--1856, франц. хирург) -- наличие поперечных надрывов или разрывов интимы сонных артерий вблизи бифуркации; обнаруживается при вскрытии трупа в случае повешения.
ан- -- см. А-.
ана- (греч. ana-) -- приставка, означающая: "движение вверх"; "усиление действия"; "обратное, противоположное действие"; "возвратное действие".
анабиоз (греч. anabiosis оживление, от ана- + греч. biosis жизнь) -- состояние организма, характеризующееся обратимым почти полным прекращением жизнедеятельности при отсутствии видимых внешних проявлений жизни; возникает у низших животных как приспособительная реакция.
анаболизанты -- см. Анаболические средства.
анаболизм (греч. anabole подъем; ана- + bole бросание) -- см. Ассимиляция.
анаболики (anabolica) -- см. Анаболические средства.
анаболические средства (anabolica; греч. anabole подъем; син.: анаболизанты, анаболики) -- лекарственные средства, вызывающие усиление синтеза белка в организме. анаболические С. нестероидные -- А. с., по химическому строению не относящиеся к стероидам (напр., оротат калия). анаболические С. стероидные (син. стероиды анаболические) -- А. с.., являющиеся синтетическими производными андрогенов (напр., феноболин).
анаболия (греч. anabole подъем; син. гиперморфоз) -- разновидность филэмбриогенеза, при которой происходит изменение поздних стадий онтогенеза в результате добавления новых стадий зародышевого развития в филогенезе, напр. срастание костей и хрящей в скелете взрослых позвоночных животных, у предков которых эти кости и хрящи оставались раздельными.
анавакцина (anavaccinum; ана- + вакцина) -- убитая вакцина, приготовленная путем продолжительного воздействия на взвесь микробов раствора формалина.
анагормон (anahormonum; ана- + гормон; син. дериват гормона) -- соединение, по химической структуре близкое к гормону, но не обладающее гормональным действием.
анакре (на языке жителей Берега Слоновой Кости anakhre -- "большой нос") -- см. Гунду.
анакрота (ана- + греч. krotos удар) -- подъем в начальной части сфигмограммы, отражающий растяжение стенки аорты и крупных артерий при повышении артериального давления в момент систолы.
аналгезирующие средства (analgetica; ан- + греч. algesis ощущение боли; син.: анальгетики, болеутоляющие средства) -- лекарственные средства, избирательно ослабляющие или устраняющие боль (напр., морфин, промедол, амидопирин, ацетилсалициловая кислота).
аналгезирующий (analgeticus; син. анталгический) -- облегчающий боль, болеутоляющий.
аналгезия (analgesia; ан- + греч. algesis ощущение боли) -- 1) см. Аналгия; 2) (син. обезболивание) -- ослабление болевой чувствительности в результате фармакологического или иного воздействия, как правило, не приводящего к подавлению других видов чувствительности.
аналгезия центральная в анестезиологии -- аналгезия, вызываемая введением аналгезирующих средств в больших дозах, и позволяющая проводить хирургическое вмешательство на фоне общей миорелаксации.
аналгия (analgia; ан- + греч. algos боль; син. аналгезия) -- отсутствие болевой чувствительности.
аналгия врожденная универсальная (analgia congenita universalis) -- аналгия, обусловленная аплазией проводящих путей поверхностной чувствительности или кожных рецепторов.
аналгия табетическая (analgia tabetica) -- аналгия, сочетающаяся с выпадением проприоцептивной чувствительности; наблюдается при tabes dorsalis.
аналептики (analeptica; греч. analeptikos восстанавливающий, укрепляющий) -- см. Аналептические средства.
аналептики дыхательные (analeptica respiratoria) -- лекарственные средства, стимулирующие дыхание (напр., лобелин, цититон).
аналептические средства (analeptica; греч. analeptikos восстанавливающий, укрепляющий; син. аналептики) -- лекарственные средства, обладающие стимулирующим влиянием на центральную нервную систему, гл. обр. за счет повышения возбудимости дыхательного и сосудодвигательного центра (напр., кофеин, коразол, кордиамин, камфора и др.).
анализ (греч. analysis разложение, расчленение) -- операция мысленного или реального расчленения целого (вещи, свойства, процесса или отношения между предметами) на составные части, выполняемая в процессе познания или предметно-практической деятельности человека.
анализ активационный -- см. Анализ радиоактивационный.
анализ антигенный -- исследование антигенных свойств клеток, тканей, микроорганизмов и т. д. с помощью различных серологических реакций.
анализ атомно-абсорбционный -- метод качественного или количественного определения состава вещества, основанный на исследовании спектров поглощения; используется в лабораторной практике, напр. при гигиенических исследованиях.
анализ газовый -- совокупность методов качественного и количественного определения газовых компонентов в различных средах; в физиологии и медицине А. г. выдыхаемого воздуха, венозной и артериальной крови используется для определения энергетического обмена, для диагностики нарушений внешнего дыхания и т. д.
анализ генетический -- совокупность методов изучения наследственных свойств организмов.
анализ геномный -- раздел генетического анализа, изучающий число геномов в данном генотипе и количество хромосом в каждом геноме; используется в медицинской генетике при диагностике наследственных болезней.
анализ гибридологический -- раздел генетического анализа, изучающий закономерности проявления и наследования признаков в потомстве различающихся по исследуемым признакам форм.
анализ органолептический -- исследование свойств продуктов и материалов (гл. обр. пищевых продуктов и воды) с помощью органов чувств.
анализ радиоактивационный (син. анализ активационный) -- метод исследования химического состава вещества, основанный на изучении спектров излучения, испускаемого исследуемыми образцами после их облучения нейтронами, протонами и другими элементарными частицами или гамма-излучением.
анализ рентгеноструктурный -- метод исследования микроструктуры вещества, основанный на изучении прохождения, отражения и рассеяния рентгеновского излучения в данном веществе; используется для изучения строения белков, нуклеиновых кислот и других биологических макромолекул.
анализ санитарно-бактериологический -- оценка характера и степени бактериального загрязнения объектов окружающей среды с помощью физико-химических и бактериологических исследований.
анализ санитарный воды -- определение совокупности гигиенических показателей качества воды и оценка их соответствия государственным стандартам.
анализ судебно-химический -- качественное и количественное определение химических веществ во внутренних органах, тканях, биологических жидкостях, а также в вещественных доказательствах при судебно-медицинской экспертизе. анализ судебно-химический общий -- а. с.-х. с целью определения неизвестного химического вещества. анализ судебно-химический частный -- А. с.-х. с целью выявления определенного химического вещества или веществ определенной группы.
анализ фармацевтический -- определение качества и количественного содержания действующих веществ в лекарственном сырье, лекарственных формах и лекарственных препаратах, осуществляемое в соответствии с Государственной фармакопеей СССР, ГОСТ и другими нормативно-техническими документами.
анализ фитохимический -- качественный и количественный анализ химического состава растительного лекарственного сырья с целью определения наличия биологически активных веществ и их концентраций.
анализ хромосомный -- раздел генетического А., изучающий структурные перестройки хромосом (без изменения их числа или мутирования входящих в их состав генов).
анализ эпидемиологический -- сопоставление эпидемиологических, клинических, лабораторных и других данных применительно к определенной инфекционной болезни с целью установления причин ее распространения, определения характера и масштабов необходимых противоэпидемических мер. анализатор -- анатомо-физиологическое образование, обеспечивающее восприятие и анализ информации о явлениях, происходящих в окружающей среде и (или) внутри самого организма, и формирующее специфические для данного А. ощущения. анализатор болевой -- А., формирующий болевое ощущение при различных физических и химических воздействиях, оказывающих повреждающее действие на организм. анализатор вестибулярный -- А., обеспечивающий анализ информации о положении и перемещениях тела в пространстве. анализатор вкусовой -- А., обеспечивающий восприятие и анализ химических раздражителей при воздействии их на рецепторы языка и формирующий вкусовые ощущения. анализатор двигательный -- А., обеспечивающий восприятие и анализ положения тела в пространстве, а также пассивных и активных движений отдельных частей тела. анализатор зрительный -- А., обеспечивающий восприятие и анализ светового излучения окружающей среды и формирующий зрительные ощущения и образы. анализатор интероцептивный -- А., обеспечивающий восприятие и анализ информации о состоянии внутренних органов. анализатор кожный -- А., обеспечивающий восприятие и анализ информации, поступающей через поверхность кожи, с формированием температурных, тактильных и болевых ощущений. анализатор обонятельный -- А., обеспечивающий восприятие и анализ информации о веществах, соприкасающихся со слизистой оболочкой носовой полости, и формирующий обонятельные ощущения. анализатор проприоцептивный -- А., обеспечивающий восприятие и анализ информации о состоянии мышц, сухожилий, связок и суставных поверхностей. анализатор речедвигательный -- А., обеспечивающий восприятие и анализ информации от органов речи, в частности от мышц, изменяющих напряжение голосовых связок. анализатор слуховой -- А., обеспечивающий восприятие и анализ звуковых раздражений и формирующий слуховые ощущения и образы. анализатор 2 -- общее название приборов для автоматического анализа качественных и количественных характеристик некоторых процессов, состава и свойств каких-либо веществ. анализатор амплитудный -- А., позволяющий определить интегральный или дифференциальный закон распределения амплитуд случайного импульсного процесса по числу появления импульсов в заданных интервалах амплитуды; применяется для анализа биоэлектрических явлений, в радиоизотопной диагностике и т. д. анализатор биопотенциалов -- А. для автоматического выделения, измерения и анализа частотно-фазовых, амплитудных или энергетических параметров биоэлектрических процессов и их изменений во времени; снабжен специализированными вычислительными устройствами. анализатор спектра шума (син. спектрометр акустический) -- А. для определенных спектральных характеристик звуковых колебаний; применяется при гигиенических исследованиях.
аналого-цифровой преобразователь (син. преобразователь аналог-код) -- устройство, осуществляющее автоматическое преобразование непрерывного сигнала в дискретную, как правило, цифровую форму; применяется для ввода информации (напр., параметров состояния больного) в цифровую вычислительную машину.
анальбуминемия (analbuminaemia; ан- + альбумин + греч. haima кровь) -- наследственная болезнь, обусловленная дефектом биосинтеза альбуминов и характеризующаяся снижением их концентрации в крови до следовых количеств; проявляется утомляемостью, слабостью, периодически отеками стоп; наследуется по аутосомно-рецессивному типу.
анальгетики (analgetica) -- см. Аналгезирующие средства.
анальная область (regio analis, PNA, BNA, JNA) -- см. Заднепроходная область.
анальная фаза -- используемое психоаналитиками обозначение фазы формирования либидо, в течение которой, по их представлениям, имеют основное значение эмоции, связанные с дефекацией; соответствует возрасту 2--4 лет.
анальная часть прямой кишки (pars analis recti, BNA, JNA) -- см. Заднепроходный канал.
анальное отверстие -- см. Задний проход.
анальные синусы (sinus anales, PNA) -- см. Заднепроходные пазухи.
анальные сосочки (papillae anales) -- небольшие выросты слизистой оболочки заднепроходного канала, являющиеся остатками клоакальной мембраны.
анальные столбы (columnae anales, PNA) -- Заднепроходные столбы.
анальный (лат. anus задний проход) -- относящийся к заднему проходу, расположенный в области заднего прохода.
анальный канал (canalis analis, PNA) -- см. Заднепроходный канал.
анамнез (anamnesis; греч. anamnesis воспоминание) -- совокупность сведений, получаемых при медицинском обследовании путем опроса самого обследуемого и (или) знающих его лиц. анамнез акушерский (a. obstetrica) -- часть А., посвященная генеративной (детородной) функции женщины (характер менструации, число беременностей, абортов и родов, особенности их течения и характер осложнений). анамнез аллергологический (а. allergologica) -- часть А., посвященная проявлениям аллергических заболеваний у самого больного, его родителей и других родственников, а также возможному контакту с аллергенами. анамнез болезни (a. morbi) -- часть А., посвященная возникновению и течению данного заболевания и эффективности ранее проведенного лечения. анамнез жизни (a. vitae) -- часть А., посвященная физическому, психическому и социальному развитию обследуемого. анамнез климатический -- см. Метеоанамнез. анамнез наследственный (a. hereditaria) -- часть семейного А., посвященная заболеваниям родителей и других кровных родственников больного. анамнез профессиональный (a. professionalis) -- часть А. жизни, посвященная характеру и условиям труда больного, напр. наличию профессиональных вредностей. анамнез психиатрический (a. psychiatrica) -- А., включающий особенности психического развития, наследственности, склада личности, обучения и профессиональной деятельности больного, круга его интересов и влечений, семейных взаимоотношений. анамнез семейный (a. familiaris) -- часть А. жизни, посвященная составу семьи больного, психологической обстановке в ней, заболеваниям отдельных ее представителей и т. д. анамнез социальный -- часть А. жизни, описывающая бытовые условия, общественное положение и социальную активность больного. анамнез спортивный -- А., собираемый у спортсменов и касающийся их физического развития, физической подготовленности, методики и режима тренировки, переносимости тренировочных нагрузок, динамики спортивных результатов. анамнез фармакологический -- часть А. болезни, посвященная дозам, способам применения, лечебному и побочным эффектам ранее применявшихся лекарственных средств, а также сведениям о лекарственной непереносимости. анамнез эпидемиологический -- А., собираемый в случае инфекционного заболевания с целью установления возможного источника инфекции и путей передачи ее возбудителя.
анамнестическая реакция -- иммунный ответ организма на повторное введение антигена, характеризующийся значительно более высоким титром антител и более короткими сроками их появления по сравнению с первичным введением антигена; А. р. может свидетельствовать о ранее перенесенном инфекционном заболевании.
анамнестический индекс -- показатель пораженности населения малярией, рассчитываемый как доля лиц из общего числа обследованных, в анамнезе которых отмечено заболевание малярией за определенный период; выражается в процентах.
анамнестический метод в статистике -- способ получения информации путем опроса обследуемых лиц о прошедших событиях их жизни; применяется, напр., в демографической и санитарной статистике.
ананказм (anancasmus; греч. anankasma принуждение) -- см. Навязчивое состояние.
ананкаст (греч. anankastos принужденный) -- больной, страдающий навязчивыми состояниями.
анаплазия (anaplasia; греч. anaplasis преобразование; ана- + plasis формирование; син. катаплазия) -- стойкая дедифференцировка клеток злокачественной опухоли с изменением их структуры и биологических свойств. анаплазия биологическая (a. biologica) -- А., проявляющаяся утратой клетками всех функций, кроме функции размножения. анаплазия биохимическая (a. biochemica) -- А., проявляющаяся утратой клетками части ферментных систем, характерных для исходных клеток. анаплазия морфологическая (а. morphologica) -- А., проявляющаяся изменением внутриклеточных структур, а также формы и размеров клеток.
анартрия (anarthria; ан- + греч. arthroo членораздельно произносить) -- утрата членораздельной речи вследствие паралича или пареза мышц, принимающих участие в артикуляции, напр. при бульбарном параличе.
анасарка (anasarca; ана- + греч. sarx, sarkos мясо) -- распространенный отек подкожной клетчатки.
анастомоз в анатомии -- 1) (anastomosis, PNA; греч. anastomosis соустье, от anastomoo снабжать отверстием, устьем) -- естественное соединение двух полых органов (напр., сосудов, протоков); 2) (устар.) -- см. Сосуд анастомотический. анастомоз артериальный (a. arterialis) -- А. в виде артериальной ветви или артериальной сети, соединяющий два артериальных сосуда. анастомоз артериальный внеорганный (a. arterialis extraorganica) -- А. а., соединяющий участки артерий, расположенные вне снабжаемого ими органа. анастомоз артериальный внутриорганный (a. arterialis intraorganica) -- А. а., соединяющий участки артерии внутри снабжаемого ею органа. анастомоз артериальный внутрисистемный (a. arterialis intrasystemica) -- А. а., соединяющий ветви одной магистральной артерии. анастомоз артериальный межсистемный (a. arterialis intersystemica) -- А. а., соединяющий ветви разных магистральных артерий. анастомоз артериовенозный (a. arteriovenosa, BNA) -- см. Анастомоз артериоловенулярный; следует отличать от термина А.2 а. (в хирургии). анастомоз артериовенозный клубочковый (a. arteriovenosa glomeriformis LNH; син. гломус) -- артериоловенулярный А. в виде клубка извитых сосудов, окруженного соединительной капсулой и снабженного многочисленными нервными окончаниями. анастомоз артериоловенулярный (а. arteriolovenularis, PNA; a. arteriovenosa, BNA, JNA; син. А. артериовенозный) -- А., соединяющий артериолу и венулу. анастомоз венозный (a. venosa) -- A., соединяющий два венозных сосуда. анастомоз каво-кавальный (a. cavo-cavalis) -- венозный А. между притоками верхней и нижней полых вен (напр., А. между верхней и нижней надчревными венами). анастомоз каротидно-базилярный (a. carotidobasilaris) -- артериальный А., соединяющий внутреннюю сонную и базилярную артерии зародыша, редуцирующийся к моменту рождения; в более зрелом возрасте -- аномалия развития. анастомоз портокавальный (а. portocavalis) -- венозный А. между притоками воротной и полых вен; располагается в стенке брюшной части пищевода, в стенке верхней части прямой кишки и т. д.; следует отличать от А.2 п. (в хирургии). анастомоз протоков (a. ductuum, LNE) -- А., соединяющий дорсальный и вентральный протоки поджелудочной железы зародыша. анастомоз 2 (anastomosis; син. соустье) в хирургии -- созданное оперативным путем сообщение между полыми органами, кровеносными сосудами или полостями тела. анастомоз аортокоронарный (а. aortocoronaria) -- сосудистый А. между грудной аортой и венечной артерией сердца, накладываемый с использованием венозного или артериального аутотрансплантата при сегментарной окклюзии проксимального отдела венечной артерии. анастомоз артериовенозный (a. arteriovenosa) -- см. Свищ артериовенозный. анастомоз билиодигестивный (а. biliodigestiva) -- А. между желчевыводящими путями и каким-либо отделом желудочно-кишечного тракта, накладываемый при непроходимости общего желчного или печеночного протока. анастомоз бок в бок" (англ. side-to-side) -- А., создаваемый сшиванием краев отверстий, образованных на боковых поверхностях соединяемых органов. анастомоз "бок в конец" (англ. side-to-end) -- А. " создаваемый вшиванием отводящего конца пересеченного или резецированного органа в отверстие, образованное на боковой поверхности приводящего органа (части органа). анастомоз вентрикулосубдуральный (a. ventriculosubduralis; син.: дренаж бокового желудочка внутренний, дренаж вентрикулосубдуральный) -- А. между передним рогом бокового желудочка и передним отделом субдурального пространства головного мозга, накладываемый с применением дренажных устройств для отведения цереброспинальной жидкости при окклюзионной гидроцефалии. анастомоз по Вишневскому -- Донецкому -- см. Вишневского -- Донецкого анастомоз. анастомоз внутриперикардиальный правосторонний (син. Кули -- Уотерстона анастомоз) -- сосудистый А. бок в бок" между восходящей аортой и правой легочной артерией, накладываемый при врожденных пороках сердца синего типа. анастомоз желудочно-кишечный (a. gastrointestinalis) -- А. между желудком и тонкой кишкой, накладываемый при гастроэнтеростомии или резекции желудка. анастомоз кавопульмональный (a. cavopulmonalis) -- сосудистый А. конец в конец" между верхней полой веной и правой легочной артерией, накладываемый при тетраде Фалло, атрезии легочного ствола или трехстворчатого клапана. анастомоз кишечный (a. intestinalis) -- А. между петлями кишки, накладываемый для восстановления ее непрерывности после резекции или для создания обходного пути при нарушении проходимости кишечника. анастомоз "конец в бок" (англ. end-to-side) -- А., создаваемый вшиванием приводящего конца пересеченного или резецированного органа в отверстие, образованное на боковой поверхности отводящего органа (части органа). анастомоз "конец в конец" (англ. end-to-end) -- А., создаваемый сшиванием концов пересеченного или резецированного полого органа (органов); восстанавливает соотношения, наиболее близкие к нормальным анатомическим. анастомоз по Кули -- Уотерстону -- см. Анастомоз внутриперикардиальный правосторонний. анастомоз лимфовенозный (a. lymphovenosa) -- А. "бок в бок" между большой подкожной веной и лимфатическим узлом в паховой области, накладываемый при слоновости нижних конечностей. анастомоз люмбоперитонеальный (a. lumboperitonealis) -- А. между субарахноидальным пространством спинного мозга и брюшинной полостью, накладываемый с помощью пластмассовой трубки для отведения цереброспинальной жидкости при открытой гидроцефалии. анастомоз маммарно-коронарный (a. mammariocoronaria) -- сосудистый А. между внутренней грудной и венечной артериями, накладываемый дли улучшения кровоснабжения миокарда. анастомоз мезентерико-кавальный (a. mesentericocavalis) -- А. между сосудами брыжейки и нижней полой веной, накладываемый при нарушении кровотока в системе воротной вены. анастомоз нервов (a. nervorum) -- соединение периферического конца поврежденного нерва с центральным его концом или соседним неповрежденным нервом. анастомоз оментодуральный (а. omentoduralis; син.: А. сальниково-дуральный, Бурденко -- Бакулева оментодуроанастомоз) -- А. между подпаутинным пространством спинного мозга и брюшинной полостью, накладываемый с помощью сальникового лоскута для отведения цереброспинальной жидкости при сообщающейся гидроцефалии. анастомоз панкреатодуоденальный (a. pancreatoduodenalis) -- А. между культей поджелудочной железы после ее резекции и двенадцатиперстной кишкой. анастомоз панкреатоеюнальный (а. pancreatojejunalis) -- А. между культей поджелудочной железы и тощей кишкой, накладываемый после панкреатодуоденальной резекции. анастомоз пищеводно-желудочный по Киршнеру -- см. Киршнера пищеводно-желудочный анастомоз. анастомоз портокавальный (а. portocavalis) -- сосудистый А. между воротной и нижней полой венами, накладываемый при недостаточности внутрипеченочных вен. анастомоз по Поттсу -- см. Поттса анастомоз. анастомоз сальниково-дуральный (a. omentoduralis) -- см. Анастомоз оментодуральный. анастомоз сосудистый (син. вазоанастомоз) -- А. между двумя кровеносными сосудами. анастомоз спленоренальный (a. splenorenalis) -- сосудистый А. между венами селезенки и почки, накладываемый при нарушении кровотока в системе воротной вены. анастомоз по Шумахеру -- см. Шумахера анастомоз.
анастомозит (анастомоз + -ит) -- воспаление в области искусственно наложенного анастомоза, преимущественно органов желудочно-кишечного тракта.
анастрофе (anastrophe; греч. anastrophe перевертывание, ниспровержение) -- бредовое осознание больным себя центром мира, к которому все события имеют непосредственное отношение.
анатоксин (ана- + токсин, син. токсоид) -- бактериальный экзотоксин, потерявший токсичность в результате длительного воздействия формалином, но сохранивший антигенные свойства; применяется для активной иммунизации. анатоксин депонированный -- А., очищенный и концентрированный на некоторых поверхностно-активных веществах (гидроокись алюминия, фосфат алюминия); А. д. обладает высокой иммуногенностью в связи с замедленной резорбцией и адъювантным действием сорбента.
анатомическая номенклатура (nomina anatomica; лат. nomenclatura перечень, список) -- систематический перечень анатомических терминов; различают национальные А. н. (русскую, английскую, немецкую и др.) и международную -- на латинском языке. анатомическая номенклатура базельская (Baseler Nomina Anatomica; BNA) -- первая международная А. н.., принятая в 1895 г. на съезде Немецкого анатомического общества в Базеле, в основу которой были положены термины, указывающие направление, положение и отношение частей тела применительно к вертикально стоящему человеку. анатомическая номенклатура йенская (Jenaer Nomina Anatomica; JNA) -- А. н., принятая в 1935 г. на съезде Немецкого анатомического общества в Йене; не получила международного одобрения, т. к. составлена применительно к положению тела четвероногих животных. анатомическая номенклатура парижская (Parisiana Nomina Anatomica; PNA) -- действующая международная А. н., принятая в 1955 г. на VI Международном конгрессе анатомов в Париже; разработана на. основе Базельской А. н.; положена в основу русской А. н.
анатомическая пила -- инструмент в виде листовой одинарной или двойной пилы, предназначенный для распиливания костей трупов при анатомических исследованиях.
анатомическая табакерка (франц. tabatiere anatomique) -- углубление у основания большого пальца между сухожилием его длинного разгибателя и сухожилиями его короткого разгибателя и длинной отводящей мышцы; А. т. становится заметной при отведении большого пальца; дно А. т. составляет ладьевидная кость; в пределах А. т. проходит лучевая артерия.
анатомические перчатки -- резиновые перчатки повышенной (по сравнению с хирургическими) толщины и прочности, применяемые при вскрытии трупа.
анатомический молоток -- молоток с металлической ручкой, применяемый при вскрытии трупа и изготовлении анатомических препаратов.
анатомический театр (истор.; theatrum anatomicum) -- специально построенное здание (помещение), предназначенное для публичной демонстрации вскрытия человеческих трупов; А. т. возникли в Европе в 16--17 вв.
анатомия (anatomia; лат. anatomia от греч. anatome рассечение, расчленение) -- медико-биологическая наука, изучающая форму и строение тела человека и животных, а также составляющих его органов в связи с их функцией и развитием; часть морфологии. анатомия возрастная -- раздел А., изучающий закономерности возрастных изменений строения и формы организма и его органов. анатомия динамическая -- раздел А., изучающий движения тела человека и морфологические изменения в организме, которые при этом происходят; результаты используются в спортивной медицине. анатомия пластическая -- раздел А., посвященный статике и динамике внешних форм тела преимущественно с целью понимания их выразительности; имеет прикладное значение для изобразительного искусства. анатомия рентгенологическая (син. рентгеноанатомия) -- раздел А., основанный на применении рентгенологических методов исследования. анатомия систематическая -- А., изучающая и описывающая строение, форму и расположение органов по системам. анатомия сравнительная (a. comparativa) -- А., изучающая закономерности строения и развития организмов и их органов путем сопоставления у животных различных систематических групп; позволяет выяснить историю развития человеческого организма. анатомия топографическая (a. topographica) -- А., изучающая строение, форму и взаимоотношение органов по областям тела, причем особое внимание обращается на взаимное пространственное расположение анатомических образований. анатомия хирургическая (a. chirurgica) -- направление А., изучающее строение тела человека применительно к запросам хирургии, главным образом с целью обоснования оперативных доступов и приемов.
анатомия микроскопическая -- см. Гистология частная.
анатомия патологическая (anatomia pathologica; син.: морфология патологическая, патоморфология) -- медицинская наука, изучающая патологические процессы и болезни с помощью морфологических методов исследования.
анатомолокализационизм -- см. Локализационизм.
анафаза (anaphasis; ана- + греч. phasis проявление) -- стадия деления клеток (митоза или мейоза), характеризующаяся расхождением хромосом к полюсам клетки с образованием фигур, называемых дочерними звездами.
анафилаксия (anaphylaxia; ана- + греч. phylaxis защита) -- аллергическая реакция немедленного типа, возникающая при парентеральном введении аллергена. анафилаксия активная (a. activa) -- A., возникающая в результате образования антител в организме. анафилаксия кожная (a. cutanea) -- местная А., возникающая при внутрикожном введении аллергена в активно (активная А. к.) или пассивно (пассивная А. к.) сенсибилизированный организм. анафилаксия местная (a. localis) -- А., возникающая в ткани или органе, в которые введен аллерген или аллергические антитела. анафилаксия пассивная (a. passiva) -- A., вызываемая после введения в организм аллергических антител от активно сенсибилизированного донора. анафилаксия пассивная обратная (а. passiva reversa) -- А. п., вызываемая введением аллергических антител после предварительного введения аллергена. анафилаксия пассивная прямая (a. passiva directa) -- А. п., вызываемая введением аллергена после предварительного введения аллергических антител.
анафилактоген (анафилаксия + греч. -genes порождающий) -- аллерген, вызывающий анафилаксию.
анафилактоидная реакция (анафилаксия + греч. eidos вид; син.: аллергоидная реакция -- нрк, анафилатоксическая реакция, феномен парагипергии) -- неспецифическая аллергическая реакция, характеризующаяся повышенной чувствительностью к первичному парентеральному введению некоторого вещества, не являющегося в большинстве случаев ни антигеном, ни гаптеном; А. р. напоминает по течению аллергическую реакцию немедленного типа.
анафилатоксин (анафилаксия + токсин) -- комплекс биологически активных в-в, образующихся в организме при анафилаксии и вызывающих сокращение гладкой мускулатуры, увеличение сосудистой проницаемости, дегрануляцию тучных клеток и освобождение гистамина.
анафилатоксическая реакция -- см. Анафилактоидная реакция.
анафория (anaphoria; ана- + греч. phoros несущий) -- форма гетерофории, при которой наблюдается тенденция к одновременному повороту обоих глаз кверху.
анафродизия (устар.; anaphrodisia; ан- + афродизия) -- см. Половая холодность.
анахорез (anachoresis; греч. anachoresis отступление, убежище) -- фиксация патогенного микроорганизма в очаге воспаления, вызванного каким-либо другим раздражителем, с развитием метастаза, характерного для данного возбудителя.
anaciditas (ан- + лат. acidum кислота) -- см. Ахлоргидрия.
анашизм -- см. Гашишизм.
анаэробиоз (ан- + греч. aer, aeros воздух + biosis жизнь) -- жизнедеятельность за счет биохимических реакций, протекающих при отсутствии в окружающей среде свободного кислорода; А. свойствен ряду патогенных микроорганизмов.
анаэробионты (ан- + греч. aer, aeros воздух + biosis жизнь) -- см. Организм анаэробный.
анаэробная палата -- больничная палата или другое помещение, предназначенное для изоляции и лечения раненых с анаэробной инфекцией.
анаэробное отделение -- функциональное подразделение лечебного учреждения, предназначенное для изоляции и лечения раненых с анаэробной инфекцией.
анаэробы (ан- + аэробы; син. микроорганизмы анаэробные) -- 1) в бактериологии -- микроорганизмы, способные существовать и размножаться при отсутствии в окружающей среде свободного кислорода; 2) в биологии -- см. Организм анаэробный. анаэробы облигатные -- А., погибающие при наличии свободного кислорода в окружающей среде. анаэробы факультативные -- А., способные существовать и размножаться как при отсутствии, так и при наличии свободного кислорода в окружающей среде.
анаэростат (анаэробы + греч. states стоящий, установленный) -- аппарат для культивирования микроорганизмов в анаэробных условиях.
ангвиллюлез (anguillulosis; лат. anguilla угорь + -оз) -- см. Стронгилоидоз.
ангедония (ан- + греч. hedone удовольствие, наслаждение) -- психическое расстройство в виде потери чувства радости, наслаждения.
Ангелеску симптом (С. Anghelescu, 1869--1948, румынский хирург) -- невозможность для больного лежа на спине согнуться или прогнуться, опираясь на затылок и пятки; признак туберкулезного спондилита.
ангепатия (ан- + греч. hepar, hepatos печень) -- см. Гепатаргия.
анги- (ангио-; греч. angeion сосуд) -- составная часть сложных слов, означающая "относящийся к сосудам (преимущественно кровеносным)", "сосудистый".
ангиалгия (angialgia; анги- + греч. algos боль) -- боль, распространяющаяся по ходу артерии; симптом узелкового периартериита.
ангидремия (anhydraemia; ан- + греч. hydor вода + haima кровь) -- уменьшение содержания воды в жидкой части крови; наблюдается при усиленной потере организмом жидкости и (или) при водном голодании.
ангидроз (anhidrosis; ан- + греч. hidros пот) -- патологическое состояние, характеризующееся отсутствием потоотделения. ангидроз врожденный (a. congenita) -- 1) Л., обусловленный врожденной гипоплазией или аплазией потовых желез; 2) аутосомно-рецессивно наследуемый А., проявляющийся с момента рождения. ангидроз острый (a. acuta) -- преходящий A., развивающийся, как правило, в результате функциональных нарушений потоотделения, напр. при быстром и значительном обезвоживании организма. ангидроз тропический (a. tropica; син.: астения тропическая ангидротическая, О'Брейна тропический ангидроз, Шелли глубокая потница) -- А., наблюдающийся в условиях тропического климата и сопровождающийся везикулярной сыпью; развивается вследствие резкого нарушения питьевого режима или при закупорке устьев потовых желез пылью. ангидроз хронический (a. chronica) -- длительно текущий А., развивающийся, как правило, при гипо- и аплазии потовых желез.
ангиит (angiitis; анги- + -ит) -- см. Васкулит.
ангиит аллергический диссеминированный (angiitis allergica disseminata) -- см. Роскама ангиит.
ангиит Зика -- см. Ангиит сверхчувствительности.
ангиит Роскама -- см. Роскама ангиит.
ангиит сверхчувствительности (angiitis hypersensitiva; син. Зика ангиит) -- острый аллергический васкулит, характеризующийся образованием узелков и бугорков различной локализации, подвергающихся некрозу.
ангина (angina; лат. ango сжимать, душить; син. горловая жаба -- устар.) -- острая инфекционная болезнь, вызываемая стрептококками или стафилококками, реже другими микроорганизмами, характеризующаяся воспалительными изменениями в лимфаденоидной ткани глотки, чаще в небных миндалинах, проявляющаяся болями в горле и умеренной общей интоксикацией. ангина алиментарная (a. alimentaria) -- А., характеризующаяся передачей инфекции пищевым путем, напр. стрептококковая А. в случае передачи возбудителя через молоко. ангина боковых валиков (a. tororum levatorium) -- А., характеризующаяся припухлостью и гиперемией валиков мышц, поднимающих мягкое небо, иногда с наличием нагноившихся фолликулов или беловатых налетов; чаще наблюдается у больных, перенесших тонзиллэктомию. ангина дифтероидная (a. diphtheroidea) -- см. Ангина фибринозная. ангина катаральная (a. catarrhalis) -- клиническая форма А., характеризующаяся выраженной разлитой гиперемией миндалин, нередко отечностью небных дужек, слизисто-гнойным экссудатом на поверхности миндалин, умеренной реакцией регионарных лимфатических узлов. ангина лакунарная (a. lacunaris) -- клиническая форма А., характеризующаяся появлением в лакунах миндалин желтовато-белых налетов, в дальнейшем сливающихся в виде пленок; налеты легко снимаются без нарушения целости слизистой оболочки под ними. ангина носоглоточной миндалины (a. retronasalis) -- см. Аденоидит. ангина ретроназальная (a. retronasalis) -- см. Аденоидит. ангина третьей миндалины -- см. Аденоидит. ангина тубарной миндалины (а. tonsillae tubariae) -- А. с поражением трубной (тубарной) миндалины, обычно сопутствующая аденоидиту; может осложняться тубоотитом, реже средним отитом. ангина фибринозная (a. fibrinosa; син. А. дифтероидная, А. фибринозно-пленчатая) -- клиническая форма А., характеризующаяся появлением на миндалинах фибринозных налетов беловато-желтого цвета, регионарным лимфаденитом. ангина фибринозно-пленчатая (a. fibrinosa membranacea) -- см. Ангина фибринозная. ангина фолликулярная (a. follicularis) -- клиническая форма А., характеризующаяся нагноением фолликулов миндалин в виде белых точек размером с булавочную головку, регионарным лимфаденитом. ангина язычной миндалины (а. tonsillae lingualis) -- А., характеризующаяся припухлостью, гиперемией язычной миндалины, иногда точечными налетами на ней, увеличением подчелюстных лимфатических узлов, затруднением речи, болезненностью при высовывании языка и надавливании на него шпателем.
ангина агранулоцитарная (angina agranulocytica) -- 1) некротическая ангина при агранулоцитозе; 2) (устар.) -- см. Агранулоцитоз.
ангина аденовирусная (angina adenoviralis) -- см. Лихорадка фарингоконъюнктивальная.
ангина алиментарно-геморрагическая (angina alimentaria haemorrhagica) -- см. Алейкия алиментарно-токсическая.
ангина герпетическая (angina herpetica) -- см. Герпангина.
ангина гортанная (angina laryngea) -- см. Ларингит подслизистый
ангина грибковая (angina mycotica; син. ангина кандидозная) -- острый тонзиллит при кандидозе, характеризующийся слабо выраженными явлениями общей интоксикации, припухлостью и гиперемией небных миндалин, покрытых легко снимающимися рыхлыми творожистыми налетами.
ангина гриппозная (angina gripposa) -- клиническая форма гриппа, характеризующаяся болями в горле, огненно-красной окраской слизистой оболочки глотки и миндалин.
ангина дифтерийная (angina diphterica) -- острый тонзиллит при дифтерии, проявляющийся нерезкими болями в горле, покраснением и припухлостью миндалин, образованием грязновато-серых налетов, быстро распространяющихся за пределы миндалин; налеты с трудом отделяются от подлежащих тканей, после их удаления появляются небольшие кровоизлияния и кровотечения.
ангина Дюге -- см. Дюге ангина.
ангина кандидозная (angina candidotica) -- см. Ангина грибковая.
ангина лимфоидно-клеточная (angina lymphoidocellularis) -- см. Мононуклеоз инфекционный.
ангина Людвига -- см. Людвига ангина.
ангина моноцитарная (angina monocytica) -- см. Мононуклеоз инфекционный.
ангина некротическая (angina necrotica; син. ангина язвенно-некротическая) -- острый тонзиллит, характеризующийся некрозом ткани миндалин, который может распространиться на небные дужки, мягкое небо, язычок и т. д., выраженным лимфаденитом и периаденитом; наблюдается при агранулоцитозе, остром лейкозе, некоторых инфекционных болезнях (скарлатина, дифтерия, туляремия и др.).
ангина Симановского -- Плаута -- Венсана -- см. Симоновского -- Плаута -- Венсана ангина.
ангина сифилитическая (angina syphilitica) -- совокупность патологических изменений в зеве при вторичном сифилисе. ангина сифилитическая папулезная (a. syphilitica papulosa) -- сифилитическая ангина, характеризующаяся образованием папул на слизистой оболочке зева, миндалин и языка. ангина сифилитическая пустулезно-язвенная (a. syphilitica pustuloulcerosa) -- сифилитическая ангина, характеризующаяся образованием пустул на слизистой оболочке зева с последующим их изъязвлением. ангина сифилитическая эритематозная (a. syphilitica erythematosa) -- сифилитическая ангина, характеризующаяся резко отграниченной эритемой слизистой оболочки
ангина скарлатинозная (angina scarlatinosa) -- острый тонзиллит при скарлатине, характеризующийся яркой гиперемией зева, грязновато-серыми налетами, распространяющимися за пределы миндалин на дужки, мягкое небо, язычок, реже на заднюю стенку глотки, щеки, десны, выраженным лимфаденитом и периаденитом.
ангина ульцерозная (angina ulcerosa) -- см. Герпангина.
ангина хроническая (angina chronica) -- см. Тонзиллит хронический.
ангина язвенно-некротическая (angina ulceronecrotica) -- см. Ангина некротическая.
ангина язвенно-пленчатая (angina ulceromembranosa) -- см. Симановского -- Плаута -- Венсана ангина.
angina abdominalis -- см. Брюшная жаба.
angina pectoris -- см. Стенокардия.
ангинозное состояние -- см. Status anginosus.
ангинофобия (anginophobia; angina pectoris + фобия) -- навязчивый страх -- боязнь приступов стенокардии.
ангио- -- см. Анги-.
ангиоархитектоника (angioarchitectonica; ангио- + греч. architektonike построение) -- раздел анатомии, изучающий порядок ветвления артерий или формирования вен, соотношение их ветвей и соединение между собой, распределение по участкам, гл. обр. в пределах одного органа.
ангиобласт (ангио- + греч. biastos росток) -- клетка мезенхимы, дающая начало эндотелию кровеносных и лимфатических сосудов.
ангиобластома (angioblastoma; ангио- + бластома) -- см. Ангиосаркома.
ангиогемофилия (angiohaemophilia; ангио- + гемофилия; син.: Виллебранда болезнь, Виллебранда -- Юргенса конституциональная тромбопатия, гемофилия сосудистая, капилляропатия геморрагическая, псевдогемофилия сосудистая, пурпура атромбопеническая, пурпура атромбоцитопеническая, тромбоцитопатия конституциональная, Юргенса синдром) -- наследственная болезнь, характеризующаяся резко увеличенным временем кровотечения и пониженным содержанием фактора VIII свертывания крови (тромбопластического фактора плазмы) при нормальном числе тромбоцитов и неизмененной ретракции кровяного сгустка; наследуется по аутосомно-доминантному типу.
ангиоглиома (angioglioma; ангио- + глиома) -- см. Ангиоретикулема.
ангиография (ангио- + греч. grapho писать, изображать; син.: вазография, рентгеноангиография, рентгеновазография -- устар.) -- рентгенологическое исследование кровеносных и лимфатических сосудов после введения в них контрастного вещества. ангиография вертебральная -- А. позвоночной артерии и кровеносных сосудов головного мозга. ангиография газовая (син.: капноангиография, пневмоангиография) -- А., при которой в качестве контрастного вещества используется углекислый ангиография каротидная -- А. сонной артерии и кровеносных сосудов головного мозга.
ангиография радиоизотопная -- радиографическое исследование сосудов после введения в них радиофармацевтических препаратов.
ангиография флюоресцентная -- метод исследования сосудов глаза, основанный на их контрастировании внутривенным введением флюоресцеина и серийном фотографировании.
ангиодермит пурпурозный пигментный (angiodermatitis pigmentosa purpurosa; син.: дерматит охряный, Фавра -- Ше пурпурозный пигментный ангиодерматит) -- гемосидероз кожи ног в виде лиловатых или бурых пятен диаметром до 0,5 см, возникающий как осложнение варикозного расширения вен.
ангиоидные полосы сетчатки -- пигментированные полосы на глазном дне, расположенные концентрически и в радиальном направлении вокруг диска зрительного нерва; проявление синдрома Гренблад -- Страндберга (эластической псевдоксантомы).
ангиокардиограмма (ангио- + греч. kardia сердце + gramma запись; син.: вазокардиограмма, кардиоангиограмма, рентгеновазокардиограмма) -- рентгенограмма сердца и магистральных сосудов, полученная после введения в кровеносное русло контрастного вещества.
ангиокардиография (angiocardiographia; ангио- + греч. kardia сердце + grapho писать, изображать; син.: вазокардиография, кардиоангиография, рентгеновазокардиография) -- рентгенологическое исследование сердца и магистральных сосудов после введения в кровеносное русло контрастного вещества.
ангиокардиокинография (ангио- + греч. kardia сердце + кинематография; син.: кардиовазокинематография, киноангиокардиография) -- рентгенокинематография сердца и крупных сосудов после введения в кровеносное русло контрастного вещества.
ангиокардиосканирование (ангио- + греч. kardia сердце + сканирование; син. ангиокардиосканография) -- сканирование полостей сердца и аорты после введения в кровеносное русло радиофармацевтических препаратов.
ангиокардиосканография (ангио- + греч. kardia сердце + сканирование + греч. grapho писать, изображать) -- см. Ангиокардиосканирование.
ангиокератома (angiokeratoma; ангио- + кератома) -- общее название дерматозов, характеризующихся наличием в коже единичных или множественных доброкачественных сосудистых образований типа ангиом, сопровождающихся гиперкератозом.
ангиокератома диффузная туловища (angiokeratoma corporis diffusum) -- см. Фабри болезнь.
ангиокератома Мибелли -- см. Ангиокератома ограниченная невиформная пальцев.
ангиокератома ограниченная невиформная мошонки (angiokeratoma scroti circumscriptum naeviforme; син.: Саттона ангиокератома, Фордайса ограниченная ангиокератома мошонки, Фордайса -- Саттона ангиокератома мошонки, Фордайса синдром) -- ангиокератома, характеризующаяся локализацией поражений на коже мошонки.
ангиокератома ограниченная невиформная пальцев (angiokeratoma digitorum circumscriptum naeviforme; син.: ангиокератома пальцев акроасфиктическая, Брока бородавчатая телеангиэктазия, Мибелли ангиокератома) -- ангиокератома, характеризующаяся преимущественной локализацией поражений на тыле пальцев кисти; как правило, наблюдается у ослабленных девочек.
ангиокератома ограниченная невиформная туловища (angiokeratoma corporis circumscriptum naeviforme; син.: гемангиома бородавчатая, Киссмейера бородавчатый сосудистый невус, невус ангиокератозный) -- ангиокератома, характеризующаяся единичными поражениями, локализующимися на туловище или конечностях.
ангиокератома пальцев акроасфиктическая (angiokeratoma digitorum acroasphycticum) -- см. Ангиокератома ограниченная невиформная пальцев.
ангиолейомиобластома (angioleiomyoblastoma; ангио- + греч. leios гладкий + mys, myos мышца + бластома) -- см. Ангиолейомиосаркома.
ангиолейомиома (angioleiomyoma; ангио- + лейомиома; син.: ангиомиома, лейомиома сосудистая) -- доброкачественная опухоль из гладкомышечных элементов стенок мелких сосудов.
ангиолейомиома из замыкающих артерий Апатенко -- см. Апатенко ангиолейомиома из замыкающих артерий.
ангиолейомиома злокачественная (angioleiomyoma malignum) -- см. Ангиолейомиосаркома.
ангиолейомиосаркома (angioleiomyosarcoma; ангио- + греч. leios гладкий + mys, myos мышца + саркома; син.: ангиолейомиобластома, ангиолейомиома злокачественная) -- саркома, происходящая из гладкомышечных элементов сосудистой стенки. ангиолейцит (устар.) -- см. Лимфангиит.
ангиолиз (angiolysis; ангио- + греч. lysis развязывание, освобождение) -- хирургическая операция выделения кровеносного сосуда из окружающих его рубцов и спаек.
ангиолипома (angiolipoma; ангио- + липома) -- липома с выраженным сосудистым компонентом.
ангиолипоматоз (angiolipomatosis; ангио- + липоматоз) -- нарушение жирового обмена, характеризующееся образованием множественных инкапсулированных ангиолипом в подкожной и забрюшинной клетчатке и капсуле почек.
ангиолит (angiolithus; ангио- + греч. lithos камень) -- конкремент в просвете кровеносного сосуда или в полости ангиомы, представляющий собой обызвествленный тромб; обнаруживается, как правило, при рентгенологическом исследовании.
ангиология (angiologia; ангио- + греч. logos учение) -- раздел систематической анатомии, посвященный изучению кровеносных и лимфатических сосудов.
ангиология клиническая -- раздел внутренних болезней, изучающий этиологию, патогенез, симптоматологию и течение заболеваний кровеносных и лимфатических сосудов и разрабатывающий методы их диагностики, лечения и профилактики.
ангиолюпоид (angiolupoidum; ангио- + люпоид; син. Брока -- Потрие ангиолюпоид) -- клинико-морфологическая форма саркоидоза, характеризующаяся возникновением на лице четко отграниченного безболезненного красно-фиолетового плоского инфильтрата с телеангиэктазиями.
ангиома (angioma; анги- + -ома; син. опухоль сосудистая) -- доброкачественная опухоль, развившаяся из кровеносных (гемангиома) или лимфатических (лимфангиома) сосудов. ангиома ветвистая (a. racemosum) -- см. Гемангиома рацемозная. ангиома гиперпластическая (a. hyperplasticum) -- см. Гемангиома капиллярная пролиферирующая. ангиома капиллярная гиперпластическая (a. capillare hyperplasticum) -- см. Ангиоретикулема. ангиома наследственная геморрагическая (a. hereditarium haemorrhagicum) -- см. Ослера -- Рандю синдром. ангиома рацемозная (a. racemosum) -- см. Гемангиома рацемозная. ангиома склерозирующая (a. sclerosans) -- см. Ангиофиброма. ангиома эпителиальная (a. epitheliale) -- см. Ангиоретикулема.
ангиома полушарная (angioma hemisphaericum) -- см. Аневризма артериовенозная полушарная.
ангиомаляция (angiomalacia; ангио- + греч. malakia мягкость) -- патологический процесс, заключающийся в деструкции коллагеновых и эластических волокон средней оболочки артерии.
ангиоматоз [angiomatosis; ангиома (основа angiomat-) + -оз; син. гемангиомато разрастанием кровеносных сосудов.
ангиоматоз кортико-менингеальный диффузный (angiomatosis corticomeningealis diffusa) -- см. Ван-Богарта -- Диври болезнь.
ангиоматоз милиарный (angiomatosis miliaris) -- см. Штейнера -- Фернера синдром.
ангиоматоз сетчатки (angiomatosis retinae) -- патологический процесс в сетчатке, характеризующийся образованием опухолевидных сосудистых образований темно-красного цвета; наблюдается при болезни Гиппеля -- Линдау.
ангиоматоз цереброретинальный (angiomatosis cerebroretinalis) -- см. Гиппеля -- Линдау болезнь.
ангиоматоз энцефалотригеминальный (angiomatosis encephalotrigeminalis; греч. enkephalos головной мозг + анат. nervus trigeminus тройничный нерв) -- см. Стерджа -- Вебера -- Краббе синдром.
ангиомиома (angiomyoma; ангио- + миома) -- см. Ангиолейомиома.
ангионевроз (angioneurosis; ангио- + невроз) -- см. Дистония вегетативно-сосудистая.
ангионевроз вибрационный -- см. Болезнь вибрационная.
ангионевроз профессиональный (angioneurosis professionalis; син. вазопатия профессиональная) -- симптомокомплекс расстройств сосудистого тонуса с наклонностью к спазмам сосудов, преимущественно кистей рук, обусловленный длительным воздействием вредных факторов производственной среды.
ангионеврома (angioneuroma; аигио- + неврома) -- см. Опухоль гломусная.
ангионевромиома (angioneuromyoma; ангио- + греч. neuron нерв + mys, myos мышца + -ома) -- см. Опухоль гломусная.
ангиопаги (angiopagi; ангио- + греч. pagos прикрепленный) -- сросшиеся близнецы, имеющие общую систему кровообращения.
ангиопарез (angioparesis; ангио- + греч. paresis ослабление) -- снижение тонуса артериального сосуда, проявляющееся отеком и покраснением васкуляризируемых участков ткани.
ангиопатия (angiopathia; ангио- + греч. pathos страдание, болезнь; син. вазопатия) -- нарушение тонуса кровеносных сосудов, обусловленное расстройством нервной регуляции и проявляющееся наклонностью к дистонии, преходящими спазмами и парезами сосудов. ангиопатия дизорическая Мореля -- см. Мореля дизорическая ангиопатия. ангиопатия друзовидная -- см. Мореля дизорическая ангиопатия. ангиопатия конгофильная -- см. Мореля дизорическая ангиопатия. ангиопатия сетчатки гипертоническая (a. retinae hypertonica) -- А. сосудов сетчатки при гипертонической болезни, офтальмоскопически характеризующаяся неравномерным, иногда значительным сужением артерий, симптомами Салюса и Гвиста. ангиопатия сетчатки гипотоническая (a. retinae hypotonica) -- А. сосудов сетчатки при гипотонической болезни, офтальмоскопически характеризующаяся ветвистостью и расширением артерий, пульсацией вен. ангиопатия сетчатки диабетическая (a. retinae diabetica) -- проявление диабетической микроангиопатии в сетчатке в виде набухания и гомогенизации стенок капилляров и артериол, развития венозных микроаневризм и кровоизлияний в области желтого пятна и вокруг диска зрительного нерва. ангиопатия сетчатки травматическая (a. retinae traumatica) -- см. Ретинопатия травматическая. ангиопатия сетчатки юношеская (а. retinae juvenilis) -- см. Илза болезнь.
ангиопневмография (ангио- + пневмография) -- см. Ангиопульмонография.
ангиопсатироз (angiopsathyrosis; ангио- + греч. psathyros крошащийся, хрупкий + -оз) -- хрупкость мелких кровеносных сосудов.
ангиопульмонография (ангио- + лат. puimo, pulmonis легкое + греч. grapho писать, изображать; син. ангиопневмография) -- рентгенологическое исследование сосудов малого круга кровообращения после введения в них контрастного вещества. ангиопульмонография избирательная (син. А. селективная) -- А., при которой контрастирование производится через катетер, введенный в артерию, соответствующую исследуемому легкому или, его части. ангиопульмонография общая -- А., при которой контрастное вещество вводят внутривенно или через катетер в легочный ствол, благодаря чему контрастируется весь малый круг кровообращения. ангиопульмонография селективная -- см. Ангиопульмонография избирательная.
ангиорексис (angiorrhexis; ангио- + греч. rhexis разрыв) -- разрыв кровеносного сосуда.
ангиоретикулема (angioreticuloma; ангио- + ретикулема; син.: ангиоглиома, ангиома капиллярная гиперпластическая, ангиома эпителиальная, гемангиобластома, Линдау киста) -- доброкачественная опухоль, состоящая из большого количества капилляров и межсосудистой ретикулярной ткани; встречается в мозжечке, реже в продолговатом и спинном мозге. ангиоретикулема кистозная (a. cystosum) -- А., имеющая вид кисты, заполненной желтоватой жидкостью; в кисту малозаметным узелком вдается опухоль. ангиоретикулема компактная (a. compactum) -- А., состоящая из микрокист большого количества разнокалиберных сосудов.
ангиоретикулосаркома (angioreticulosarcoma, ангиоретикулема + саркома) -- злокачественный вариант ангиоретикулемы; состоит из новообразованных сосудов и значительного количества опухолевых клеток, происходящих из наружной оболочки сосудов.
ангиорецепторы (ангио- + рецепторы) -- см. Ангиоцепторы.
ангиосаркома (angiosarcoma; ангио- + саркома; син.: ангиобластома, саркома ангиопластическая) -- общее название злокачественных опухолей, развивающихся из элементов стенки кровеносных или лимфатических сосудов.
ангиосебофиброматоз (angiosebofibromatosis; ангио- + лат. sebum сало + фиброматоз) -- см. Прингла аденома сальных желез.
ангиосклероз (angiosclerosis; ангио- + склероз) -- патологический процесс, заключающийся в уплотнении и утолщении стенки кровеносного сосуда вследствие разрастания соединительной ткани.
ангиоскопия (ангио- + греч. skopeo рассматривать) -- метод исследования кровеносных сосудов, заключающийся в осмотре внутренней поверхности сосудистой стенки с помощью специального эндоскопа.
ангиоскотома (angioscotoma; ангио- + скотома; син. скотома сосудистая) -- физиологическая скотома, обусловленная отсутствием светочувствительных элементов в области расположения крупных кровеносных сосудов сетчатки.
ангиоспазм (angiospasmus; ангио- + спазм) -- спазматическое сужение просвета мелких артерий, артериол и капилляров с резким ограничением или прекращением кровотока в них; ближайшим следствием ангиоспазма является ишемия ткани в бассейне спазмированного кровеносного сосуда.
ангиостомия (angiostomia; ангио- + греч. stoma отверстие) -- см. Вазостомия.
ангиостронгилидоз (angiostrongylidosis) -- гельминтоз из группы нематодозов, вызываемый паразитирующей в мозге личиночной стадией Angiostrongylus cantonensis; характеризуется развитием менингоэнцефалита; заражение происходит при употреблении в пищу сырых моллюсков и креветок; встречается в Юго-Восточной Азии и Океании.
Angiostrongylus cantonensis -- вид гельминтов сем. Metastrongylidae кл. нематод; окончательный хозяин -- крысы, промежуточные хозяева -- моллюски и креветки; распространен в Юго-Восточной Азии и Океании; возбудитель ангиостронгилидоза у человека.
ангиотаксический метод (ангио- + греч. taxis порядок, устройство) -- метод лечебного воздействия на сосудистые патологические образования путем подведения к ним инструмента или вещества через просвет кровеносного сосуда с помощью специального катетера.
ангиотензин (ангио- + лат. tensio напряжение; син.: ангиотонин, гипертензин) -- биологически активный полипептид, образующийся из ангиотензиногена, повышающий артериальное давление в результате сужения кровеносных сосудов. ангиотензин I -- неактивная форма А., представляющая собой декапептид, образующийся из ангиотензиногена под действием ренина; предшественник ангиотензина II. ангиотензин II -- активная форма А., представляющая собой октапептид, образующийся из ангиотензина I под действием пептидазы.
ангиотензиноген (ангиотензин + греч. -genes порождающий; син. гипертензиноген) -- сывороточный глобулин, образующийся в печени и являющийся предшественником ангиотензина.
ангиотонин (angiotoninum; ангио- + греч. tonos напряжение) -- см. Ангиотензин.
ангиотриб (ангио- + греч. tribo тереть, давить, дробить) -- зажим для остановки кровотечения из мелких сосудов путем их захвата браншами инструмента и раздавливания вместе с окружающими тканями.
ангиотрипсия (истор; angiotripsia; ангио- + греч. tripsis растирание, раздавливание; син. артериотрипсия) -- безлигатурный способ окончательной остановки кровотечения грубым сплющиванием и раздавливанием кровоточащих концов сосуда с помощью специального зажима (ангиотриба).
ангиотрофоневроз (angiotrophoneurosis; ангио- + трофоневроз; син.: невроз вазомоторно-трофический, невропатия сосудисто-трофическая) -- общее название заболеваний, развивающихся вследствие динамических расстройств вазомоторной и трофической иннервации органов и тканей.
ангиофиброксантома (angio fibroxanthoma; ангиофиброма + ксантома) -- ангиофиброма, содержащая ксантомные клетки.
ангиофиброма (angiofibroma; ангио- + фиброма; син.: ангиома склерозирующая, гемангиофиброма) -- доброкачественная опухоль, состоящая из сосудистого и волокнистого соединительнотканного компонентов.
ангиофиброма злокачественная (angiofibroma malignum) -- см. Гистиоцитома злокачественная.
ангиофиброма сидеротическая (angiofibroma sideroticum; син. гистиоцитома гемосидериновая) -- ангиофиброма, характеризующаяся отложением гемосидерина.
ангиохолецистит (angiocholecystitis; ангио- + холецистит) -- см. Холецистохолангит.
ангиохолит (ангио- + греч. chol
ангиохондроматоз врожденный (angiochondromatosis congenita; ангио- + хондроматоз) -- см. Маффуччи синдром.
ангиоцепторы (ангио- + лат. capio, cepi принимать, воспринимать; син. ангиорецепторы) -- рецепторы, расположенные в стенках кровеносных сосудов и реагирующие на растяжение сосудистой стенки или на изменение физико-химических свойств крови.
ангиоцеребрография (ангио- + лат. cerebrum головной мозг + греч. grapho писать, изображать) -- рентгенологическое исследование сосудов головного мозга после их контрастирования-
ангиоэндобластома (angioendoblastoma; ангио- + греч. endon внутри + бластома) -- см. Гемангиоэндотелиома злокачественная.
ангиоэндотелиома (angioendothelioma; ангио- + эндотелиома; син. А. злокачественная) -- злокачественная опухоль, развивающаяся из эндотелия кровеносных или лимфатических сосудов.
ангиоэндотелиома злокачественная (angioendothelioma malignum) -- см. Ангиоэндотелиома.
ангиэктазия (angiectasia; анги- + греч. ektasis расширение) -- стойкое расширение просвета кровеносного или лимфатического сосуда вследствие патологических изменений его стенки или нарушений циркуляции крови (лимфы).
ангулит (angulitis; лат. angulus oris угол рта + -ит) -- см. Заеда.
ангулярный (лат. angulus угол) -- угловой (напр., относящийся к углу глаза).
андезитоз (andesitosis) -- пневмокониоз, вызываемый систематическим вдыханием пыли андезита (горной породы, применяемой для изготовления кислотоупорных изделий).
Андерсен болезнь (D. Н. Andersen, 1901--1964 г., амер. патолог) -- см. Гликогеноз IV типа.
Андерсона веррукозный люпус (Anderson) -- см. Туберкулез кожи бородавчатый.
Андерсона -- Хайнса операция (Anderson, Hynes, англ. хирурги) -- обширная резекция лоханки и прилежащего отдела мочеточника с последующим наложением пиелоуретероанастомоза с широким эллипсовидным просветом; применяется при гидронефрозе для облегчения эвакуации
Андогского распатор (N. Andogsky, нем. офтальмолог 19--20 вв.) -- инструмент для отделения мягких тканей от кости при операциях на глазнице, представляющий собой узкую тонкую тупую лопаточку с плоской ручкой.
Андогского синдром (N. Andogsky) -- см. Катаракта дерматогенная.
Андраде индикатор (Е. P. Andrade, 1872--1906, амер. бактериолог) -- фуксин содержащий реактив, добавляемый в дифференциально-диагностические питательные среды с углеводами для определения гликолитической активности бактерий; при сдвиге pH в кислую сторону питательная среда приобретает красный цвет.
Андриасяна метод (Г. К. Андриасян, 1914--1976, сов. дерматовенеролог) -- метод лечения онихомикозов, заключающийся в размягчении ногтевых пластин с помощью водной кашицы из смеси сернокислого бария с тальком, удалении ногтей и нанесении на ногтевое ложе резорциново-молочно-салициловой мази.
андро- (греч. aner, andros мужчина) -- составная часть сложных слов, означающая "относящийся к мужчине", "мужской".
андробластома (androblastoma; андро- + бластома) -- см. Арренобластома.
андробластома яичника диффузная (androblastoma ovarii diffusum) -- см. Опухоль из клеток Лейдига.
андрогенизация (андро- + греч. -genes порождающий) -- см. Вирилизация.
андрогены (androgena; андро- + греч. -genes порождающий; син.: гормоны андрогенные, гормоны половые мужские) -- гормоны мужских половых желез и коры надпочечников (тестостерон, андростерон, дегидроэпиандростерон и др.), регулирующие развитие мужских вторичных половых признаков.
андрогиния (androgynia; андро- + греч. gyne женщина) -- см. Гермафродитизм.
андрология (andrologia; андро- + греч. logos учение, наука) -- раздел урологии, изучающий заболевания мужских мочеполовых органов.
андромания (andromania; андро- + мания) -- см. Нимфомания.
андростендион (androstendionum) -- гормон пучковой зоны коры надпочечников, обладающий андрогенным и анаболическим действием; по химической структуре относится к 17-кетостероидам.
андростерома (androsteroma; андростерон + -ома; син. адреностерома) -- гормонально-активная опухоль коры надпочечников, продуцирующая мужские половые гормоны.
андростерон (androsteronum; син. адреностерон) -- метаболит мужских половых гормонов (тестостерона и андростендиона), выделяющийся с мочой; по химическому строению относится к 17-кетостероидам; определение концентрации А. в моче используется в диагностике эндокринных болезней.
андросфизия (androsphysia) -- мужская форма таза у женщин.
андрофил (андро- + греч. philos любящий) -- Педераст пассивный.
андрофилия (androphilia; андро- + греч. philia влечение, любовь) -- мужской гомосексуализм с влечением к взрослым мужчинам.
андрофобия (androphobia; андро- + фобия) -- навязчивый страх у женщины -- боязнь полового акта.
аневризма (-ы) (aneurysma, -ае; греч., от aneuryno расширять) -- расширение просвета кровеносного сосуда или полости сердца вследствие патологических изменений их стенок или аномалии развития. аневризма в аневризме -- А. сердца, характеризующаяся наличием в области ее дна одного или нескольких дополнительных выпячиваний с резко истонченными стенками, склонными к разрыву. аневризма аорты атеросклеротическая (a. aortae atheroscleroticum) -- А. аорты, развивающаяся в результате распада атеросклеротических бляшек и склероза аортальной стенки; обычно локализуется в брюшной аорте. аневризма аорты посттравматическая (a. aortae posttraumaticum) -- ложная А. аорты, развивающаяся в результате организации пульсирующей гематомы, образовавшейся при ранении аортальной стенки. аневризма аорты расслаивающая (а. aortae dissecans) -- А. аорты в виде внутристеночного канала, образующегося вследствие надрыва внутренней оболочки и расслоения стенки сосуда кровью, поступающей через дефект. аневризма аорты сифилитическая (a. aortae syphiliticum) -- А. аорты, развивающаяся вследствие мезаортита в третичном периоде сифилиса; локализуется обычно в восходящей аорте или дуге аорты. аневризма аррозионная (a. arrosivum; от лат. arrodo, arrosum разъедать) -- А., развивающаяся в результате повреждения стенки кровеносного сосуда при распространении на него воспалительного или опухолевого процесса. аневризма артериальная (a. arteriale) -- очаговая или диффузная А. артерии. аневризма артериальная атеросклеротическая (a. arteriale atheroscleroticum) -- А. а., развивающаяся в результате атеросклероза и локализующаяся обычно в крупных артериальных сосудах туловища, конечностей, головного мозга. аневризма артериальная врожденная (a. arteriale congenitum) -- А. артерии, возникающая вследствие аномалии развития сосудистой системы. аневризма артериовенозная (a. arteriovenosum) -- А., характеризующаяся наличием сообщения между артерией и сопутствующей веной. аневризма артериовенозная врожденная (a. arteriovenosum congenitum) -- артериовенозная А., возникающая вследствие нарушения развития капилляров и характеризующаяся отсутствием или слабым развитием в пораженной области капиллярной сети, вместо которой между артерией и веной образуется клубок извитых сосудов, нередко образующих крупные камеры. аневризма артериовенозная полушарная (a. arteriovenosum hemisphericum; син. ангиома полушарная) -- врожденная артериовенозная А. сосудов одного полушария мозга. аневризма боковая (a. laterale) -- травматическая артериальная А., развивающаяся при неполном поперечном разрыве артерии. аневризма боковая двумешковая (а. laterale bisacculare) -- А. б., имеющая два аневризматических мешка; возникает при сквозном ранении сосуда. аневризма боковая одномешковая (a. laterale unisacculare) -- А. б., имеющая один аневризматический мешок; возникает при боковом ранении сосуда. аневризма Бржозовского -- см. Бржозовского аневризма. аневризма варикозная (a. varicosum) -- травматическая артериовенозная А., вызвавшая резкое варикозное расширение периферических вен. аневризма венозная (a. venosum) -- очаговая или диффузная А. вены. аневризма веретенообразная (a. fusiforme) -- диффузная А., по форме напоминающая веретено. аневризма ветвистая (a. racemosum) -- диффузная А., при которой расширение просвета сосуда распространяется на его ветви. аневризма воронкообразная (a. infundibuliforme) -- мешковидная А., по форме напоминающая воронку. аневризма грыжевидная (a. herniforme; син. А. обнаженная) -- травматическая А., образующаяся вследствие выпячивания внутренней оболочки стенки сосуда через дефект ее мышечной и наружной оболочек. аневризма диффузная (a. diffusum) -- А., представляющая собой равномерно расширенный участок сосуда, переходящий без четкой границы в сосуд нормального диаметра. аневризма змеевидная (a. serpentinum) -- диффузная А. артерии небольшого калибра, сочетающаяся с ее удлинением и в связи с этим имеющая змеевидно извитую форму. аневризма интрамуральная (a. intramurale) -- см. Аневризма расслаивающая. аневризма истинная (aneurysma verum) -- А., стенки которой сохраняют структурные элементы, присущие данному кровеносному сосуду или стенке аневризма каротидно-югулярная (а. caroticojugulare; син. соустье каротидно-югулярное) -- травматическая артериовенозная А., развивающаяся при одновременном ранении сонной артерии и яремной вены и сообщающаяся с ними. аневризма концевая (a. terminate) -- травматическая артериальная А., возникающая при полном поперечном разрыве артерии. аневризма ладьевидная (a. naviculare) -- мешковидная А., по форме напоминающая ладью. аневризма межконцевая (a. interterminale) -- концевая артериальная А., характеризующаяся наличием сообщения между концами поврежденной артерии через расположенный между ними аневризматический мешок. аневризма мешковидная (a. sacciforme) -- ограниченная А., по форме напоминающая мешок. аневризма микотическая (a. mycoticum) -- см. Аневризма септическая. аневризма милиарные (a. miliaria; лат. milium просо; син. А. просовидные) -- мешковидные А. мелких артерий (как правило внутриорганных), возникающие вследствие плазматического пропитывания и некроза их стенок. аневризма мозга артериовенозная рацемозная (a. cerebri arteriovenosum racemosum) -- артериовенозная А. сосудов головного мозга, имеющая гроздевидное строение. аневризма обнаженная -- см. Аневризма грыжевидная. аневризма ограниченная (a. circumscriptum; син. А. очаговая) -- А., характеризующаяся наличием четкой границы перехода расширенного участка сосуда в нормальный. аневризма очаговая (a. focale) -- см. Аневризма ограниченная. аневризма перстневидная (a. cricoideum) -- ограниченная А., по форме напоминающая перстень. аневризма просовидные (a. miliaria) -- см. Аневризмы милиарные. аневризма расслаивающая (a. dissecans; син. А. интрамуральная) -- артериальная А., характеризующаяся наличием полости или канала в толще сосудистой стенки вследствие расслаивания последней кровью, нагнетаемой через дефект интимы. аневризма ретроградная (a. retrogradum) -- травматическая артериовенозная А., при которой полный поперечный разрыв артерии и вены приводит к сообщению их центральных концов через аневризматический мешок, из которого артериальная кровь полностью оттекает по вене в направлении к сердцу. аневризма септическая (a. septicum; син. А. микотическая) -- А., развивающаяся вследствие бактериальной эмболии собственных сосудов артерий или тромбартериита (тромбофлебита) при септических заболеваниях. аневризма сердца острая (a. cordis acutum) -- А. сердца, развивающаяся в острой стадии обычно трансмурального инфаркта миокарда и представляющая собой растянутый и выбухающий участок некротизированного миокарда. аневризма сердца хроническая (а. cordis chronicum) -- А. сердца, стенки которой образованы фиброзной тканью. аневризма травматическая (a. traumaticum) -- А., развивающаяся вследствие механического повреждения стенки сосуда или сердца. аневризма цилиндрическая (а. cylindroideum) -- диффузная А., характеризующаяся равномерным (напоминающим поверхность цилиндра) расширением стенки сосуда. аневризма шаровидная (a. sphaeroideum) -- мешковидная А., по форме напоминающая шар.
аневризма костная доброкачественная (aneurysma ossis benignum) -- см. Киста кости аневризматическая.
аневризма ложная (aneurysma spurium, aneurysma falsum) -- патологическая полость, возникающая вследствие организации пульсирующей гематомы, образовавшейся при травме сосудистой стенки (реже при ее разрушении патологическим процессом) и сообщающаяся с просветом сосуда.
аневризматическая чаша -- тромботическая масса, образовавшаяся на внутренней поверхности аневризматического мешка и имеющая гладкую вогнутую поверхность.
аневризматический varix (varix aneurysmaticus; лат. varix расширение вены) -- клубок расширенных извитых вен, образующийся при длительно существующей артериовенозной аневризме.
аневризматический мешок (saccus aneurysmaticus) -- полость крупной ограниченной аневризмы.
аневризмография (аневризма + греч. grapho писать, изображать) -- разновидность ангиографии, при которой контрастное вещество вводится в аневризматический мешок.
аневрин -- см. Тиамин.
аневриназа -- см. Тиаминаза.
анейтрофилез (нрк; aneutrophilosis; а- + нейтрофил + -оз) -- см. Агранулоцитоз.
Анеля операция (D. Anel, 1679--1730, франц. хирург) -- хирургическая операция перевязки приводящего конца артерии вблизи аневризмы.
Анеля шприц (истор.; D. Anel) -- разборный шприц для промывания носослезного протока, имеющий кольцо на конце штока поршня и три канюли -- прямую, слегка изогнутую и сильно изогнутую; в настоящее время не выпускается.
анемия (anaemia; ан- + греч. haima кровь; син. малокровие) -- состояние, характеризующееся снижением содержания гемоглобина в единице объема крови, чаще при одновременном уменьшении количества эритроцитов. анемия агастрическая (a. agastrica) -- железо- и (или) B12-фолиево-дефицитная А., развивающаяся после полного (реже субтотального) удаления желудка. анемия алиментарная (a. alimentaria; син. А. нутритивная) -- железодефицитная A., развивающаяся вследствие недостаточного поступления железа с пищей, напр. при однообразном молочном питании, при вскармливании новорожденных коровьим или козьим молоком. анемия анентеральная (a. anenteralis) -- А., развивающаяся вследствие нарушений всасывания в тонкой кишке белков, витаминов (особенно кобаламина и фолиевой к-ты) и минеральных веществ (железа и др.); наблюдается при затяжных энтеритах, после обширных резекций тонкой кишки и т. п. анемия анкилостомная (a. ankylostomatica; син.: А. горная, А. шахтеров, хлороз египетский) -- хроническая железодефицитная постгеморрагическая А., развивающаяся при анкилостомидозах вследствие постоянных кровотечений из поврежденных анкилостомами участков слизистой оболочки кишечника. анемия апластическая (a. aplastica) -- см. Анемия гипопластическая. анемия арегенераторная (нрк) -- см. Анемия гипопластическая. анемия аутоиммунная (a. autoimmunis) -- см. Анемия гемолитическая аутоиммунная. анемия ахлоргидрическая (a. achlorhydrica; син. хлоранемия ахилическая -- устар.) -- А., развивающаяся как осложнение ахилии. анемия ахрестическая (a. achrestica; греч. achrestos бесполезный, тщетный) -- общее название А., развивающихся вследствие неспособности эритробластов костного мозга использовать какие-либо антианемические факторы (цианокобаламин, фолиевую кислоту, железо и др.) при их нормальном поступлении в организм. анемия B12, фолиево-ахрестическая (син.: Израэльса -- Уилкинсона болезнь, Уилкинсона болезнь) -- А., возникающая вследствие нарушения ассимиляции цианокобаламина (витамина B12) и фолиевой кислоты костным мозгом. анемия B12, фолиево-дефицитная -- общее название А., развивающихся вследствие недостаточного поступления в организм цианокобаламина (витамина B12) и фолиевой кислоты. анемия бензольная (a. benzolica) -- А., развивающаяся вследствие токсического действия бензола или его производных на гемопоэз. анемия беременных субтропическая мегалоцитарная -- см. Уилиса -- Бальфура -- Мак-Свини синдром. анемия ботриоцефальная (a. bothriocephalica) -- см. Анемия дифиллоботриозная. анемия брайтиков (истор.; от брайтова болезнь) -- почечная А. у больных гломерулонефритом. анемия гемолитическая (a. haemolytica) -- общее название А., развивающихся вследствие повышенного распада эритроцитов. анемия гемолитическая акантоцитарная (a. haemolytica acanthocytica) -- А. г. при абеталипопротеинемии, характеризующаяся наличием в крови акантоцитов -- эритроцитов с длинными узкими шипообразными выростами. анемия гемолитическая аутоиммунная (a. haemolytica autoimmunis; син. А. аутоиммунная) -- А. г., развивающаяся вследствие повреждения эритроцитов аутоантителами с их последующим захватом клетками ретикулоэндотелиальной системы (преимущественно макрофагами селезенки); обычно сопровождается увеличением селезенки. анемия гемолитическая врожденная Дайка -- Янга -- см. Анемия макроцитарная. анемия гемолитическая микросфероцитарная (a. haemolytica microsphaerocytica; син.: А. микросфероцитарная, А. микроцитарная, А. сфероцитарная, А. шаровидно-клеточная, Минковского -- Шоффара болезнь) -- наследственная А., характеризующаяся трансформацией эритроцитов в микросфероциты; наследуется по аутосомно-доминантному типу. анемия гемолитическая мишеневидно-клеточная -- см. Талассемия. анемия гемолитическая несфероцитарная наследственная (a. asphaerocytica haemolytica hereditaria) -- см. Анемия макроцитарная. анемия гемолитическая овалоцитарная (a. haemolytica ovalocytica; син.: А. ггемолитическая эллиптоцитарная, А. овалоцитарная) -- наследственная А. г., характеризующаяся наличием в крови значительного количества (более 15%) эритроцитов овальной формы; наследуется по аутосомно-доминантному типу. анемия гемолитическая шпороклеточная -- А. г., характеризующаяся наличием в крови эритроцитов с многочисленными мелкими отростками; развивается у больных с тяжелыми формами цирроза печени. анемия гемолитическая эллиптоцитарная (a. haemolytica elliptocytica) -- см. Анемия гемолитическая овалоцитарная. анемия гиперхромная (a. hyperchromica) -- общее название А., характеризующихся высоким цветным показателем крови. анемия гипопластическая (a. hypoplastica; син.: А. апластическая, А. арегенераторная -- нрк, А. гипорегенераторная -- нрк) -- А., обусловленная угнетением кроветворной функции костного мозга. анемия гипорегенераторная (нрк) -- см. Анемия гипопластическая. анемия гипохромная (a. hypochromica) -- общее название А., характеризующихся низким цветным показателем крови. анемия глистная B12-дефицитная -- см. Анемия дифиллоботриозная. анемия горная -- см. Анемия анкилостомная. анемия Даймонда -- Блекфена -- см. Даймонда -- Блекфена анемия. анемия дизэритропоэтическая (a. dyserythropoetica; греч. приставка dys-, означающая нарушение, расстройство + эритропоэз) -- общее название группы А., характеризующихся качественным нарушением эритропоэза, в результате чего значительная часть клеток -- предшественников эритроцитов погибает в костном мозге. анемия дифиллоботриозная (а. diphyllobothriotica; син.: А. ботриоцефальная, А. глистная B12-дефицитная) -- А. при дифиллоботриозе, развивающаяся вследствие недостаточности антианемических факторов (цианокобаламина, фолиевой кислоты и др.), вызываемой жизнедеятельностью гельминта. анемия дрепаноцитарная (a. drepanocytica) -- см. Анемия серповидноклеточная. анемия железодефицитная (a. sideropenica; син. А. сидеропеническая) -- общее название гипохромных А., развивающихся вследствие недостаточности железа в организме, вызванной нарушениями его поступления, усвоения или выведения. анемия железодефицитная эссенциальная (a. sideropenica essentialis) -- см. Хлороз поздний. анемия железорефрактерная -- см. Анемия сидеробластная. анемия инфекционная (a. infectiosa) -- общее название А., развивающихся при инфекционных болезнях и обусловленных нарушением усвоения железа, витаминной недостаточностью, гемолизом, кровотечениями и т. д. анемия ложная -- см. Псевдоанемия. анемия лучевая (a. radialis) -- гипопластическая А., возникающая в результате воздействия на организм ионизирующих излучений. анемия макроцитарная (а. macrocytica; син.: А. гемолитическая несфероцитарная наследственная, Дайка -- Янга врожденная гемолитическая анемия) -- наследственная А., обусловленная образованием неполноценных эритроцитов -- макроцитов и их повышенным распадом. анемия медикаментозная (а. medicamentosa) -- общее название А., возникающих вследствие приема лекарственных средств. анемия менискоцитарная (а. meniscocytica) -- см. Анемия серповидноклеточная. анемия местная -- см. Ишемия. анемия миелотоксическая [ toxikon я интоксикациях в результате угнетения кроветворной функции костного мозга. анемия микросфероцитарная (а. microsphaerocytica) -- см. Анемия гемолитическая микросфероцитарная. анемия микроцитарная (a. microcytica) -- см. Анемия гемолитическая микросфероцитарная. анемия недоношенных (a. praematurorum) -- А., развивающаяся у недоношенного ребенка; различают А. н. в конце первого -- начале второго месяца жизни, обусловленную недостаточной продукцией эритроцитов и А. н. с третьего -- четвертого месяца жизни, обусловленную дефицитом железа при неправильном вскармливании. анемия нормохромная (a. normochromica) -- общее название А., протекающих с нормальным цветным показателем крови. анемия нутритивная (a. nutritiva; лат. mitricium питание) -- см. Анемия алиментарная. анемия овалоцитарная (a. ovalocytica) -- см. Анемия гемолитическая овалоцитарная. анемия пневмогеморрагическая гипохромная ремиттирующая -- см. Гемосидероз легких идиопатический. анемия постгеморрагическая (а. posthaemorrhagica) -- А., обусловленная потерей крови. анемия постгеморрагическая острая (a. posthaemorrhagica acuta) -- нормохромная А. п., развивающаяся после травм, массивных желудочно-кишечных кровотечений и т. п. анемия постгеморрагическая хроническая (a. posthaemorrhagica chronica) -- А. п., развивающаяся вследствие длительных и повторных, иногда незначительных кровотечений, напр. из желудочно-кишечного тракта. анемия постинфекционная (а. postinfectiosa) -- нормохромная или гипохромная А., наблюдающаяся у реконвалесцентов после инфекционного заболевания в связи с временным угнетением эритропоэза и синтеза гемоглобина. анемия почечная (a. renalis) -- A., чаще гипохромная, развивающаяся при почечной недостаточности вследствие дефицита эритропоэтинов или накопления в крови их ингибиторов. анемия примахиновая (син. фавизм) -- наследственная гемолитическая А., обусловленная дефицитом фермента глюкозо-6-фосфат-дегидрогеназы в эритроцитах и возникающая в форме криза после приема некоторых лекарственных средств (примахина, сульфаниламидов и др.), вдыхания пыльцы некоторых растений и т. д.; наследуется по рецессивному, сцепленному с X-хромосомой типу. анемия профессиональная (а. professionalis) -- общее название А., развивающихся в результате воздействия некоторых химических и (или) физических факторов производственной среды (бензол, свинец, ионизирующее излучение и др.). анемия свинцовая (a. plumbea) -- А., развивающаяся при отравлении свинцом; обусловлена гемолитическим действием свинца и угнетением синтеза гемоглобина. анемия серповидно-клеточная (a. meniscocytica; син.: А. дрепаноцитарная, А. менискоцитарная) -- наследственная гемолитическая А., обусловленная наличием в эритроцитах патологического гемоглобина S; в условиях гипоксемии такие эритроциты приобретают серповидную форму. анемия сидероахрестическая (а. sideroachrestica; греч. sideros железо + achrestos бесполезный, тщетный) -- см. Анемия сидеробластная. анемия сидеробластная (a. sideroblastica; син.: А. железорефрактерная, А. сидероахрестическая) -- общее название группы А., характеризующихся наличием в костном мозге сидеробластов с кольцевидным расположением гранул, повышенным содержанием железа в плазме и устойчивостью к лечению препаратами железа. анемия сидеробластная вторичная (a. sideroblastica secundaria) -- А. с., являющаяся симптомом некоторых заболеваний (ревматоидного артрита, миелофиброза и др.) или возникающая вследствие миелотоксического действия экзогенных факторов (напр., лекарственных средств). анемия сидеробластная наследственная (a. sideroblastica hereditaria) -- наследственная гипохромная А. с., развивающаяся вследствие дефекта в системе ферментов, участвующих в синтезе порфиринов и гема; наблюдается преимущественно у юношей; тип наследования рецессивный, сцепленный с X-хромосомой. анемия сидеробластная пиридоксин-дефицитная (a. sideroblastica pyridoxinodeficitica) -- А. с., развивающаяся вследствие дефицита в организме пиридоксина (витамина B6). анемия сидеробластная приобретенная (a. sideroblastica acquisita) -- А. с. неизвестной этиологии, наблюдающаяся у лиц пожилого возраста; при А. с. п. иногда наблюдается панцитопения и увеличение селезенки. анемия сидеропеническая (a. sideropenica; греч. sideros железо + penia бедность, недостаток) -- см. Анемия железодефицитная. анемия спленогенная (устар.; а. splenogena; греч. splen селезенка + -genes порождающий) -- общее название А., наблюдавшихся при заболеваниях, характеризующихся увеличением селезенки и, как ранее считалось, обусловленных ее тормозящим влиянием на выход зрелых эритроцитов из костного мозга в кровь. анемия средиземноморская -- см. Талассемия большая. анемия сфероцитарная (a. sphaerocytica) -- см. Анемия гемолитическая микросфероцитарная. анемия тиреопривная (a. thyreopriva; анат. glandula thyroidea щитовидная железа + лат. privo лишать) -- А., развивающаяся при гипотиреозе вследствие снижения уровня окислительных процессов в организме. анемия Фанкони -- см. Фанкони анемия. анемия шаровидно-клеточная -- см. Анемия гемолитическая микросфероцитарная. анемия шахтеров -- см. Анемия анкилостомная. анемия экспериментальная -- А., искусственно вызываемая у лабораторных животных. анемия энзимопеническая (а. enzymopenica; энзимы + греч. penia бедность, недостаток) -- общее название наследственных гемолитических А., обусловленных нарушениями в системе ферментов, участвующих в метаболизме эритроцитов. анемия эритробластическая (а. erythroblastica) -- см. Талассемия большая. анемия Эстрена -- Дамешека -- см. Эстрена -- Дамешека анемия. анемия Якша -- Гайема -- см. Якша -- Гайема анемия.
анемия гемолитическая новорожденных (anaemia haemolytica neonatorum) -- см. Болезнь гемолитическая новорожденных.
анемия злокачественная (anaemia maligna) -- см. Анемия пернициозная.
анемия пернициозная (anaemia perniciosa; лат. perniciosus гибельный; син.: Аддисона -- Бирмера болезнь, анемия злокачественная, Бирмера болезнь) -- болезнь, развивающаяся вследствие недостаточности цианокобаламина, обусловленной нарушением секреции гастромукопротеина и проявляющаяся гиперхромной анемией, признаками поражения пищеварительного тракта (глоссит, атрофический гастрит) и нервной системы (фуникулярный миелоз).
анемо- (греч. anemos ветер, дуновение) -- составная часть сложных слов, означающая "ветер".
анемограф (анемо- + греч. grapho писать, изображать) -- прибор для непрерывной регистрации скорости движения воздуха; применяется при гигиенических и медико-климатологических исследованиях.
анемометр (анемо- + греч. metreo измерять) -- прибор для измерения скорости движения воздуха; применяется при гигиенических исследованиях.
анеморумбограф (анемо- + румб + греч. grapho писать, изображать) -- метеорологический прибор для непрерывной автоматической регистрации направления и скорости ветра; применяется при медико-климатологических исследованиях.
анеморумбометр (анемо + румб + греч. metreo измерять) -- метеорологический прибор для одновременного определения направления и скорости ветра; применяется при медико-климатологических исследованиях.
анемофобия (anemophobia; анемо- + фобия) -- навязчивый страх -- боязнь быть застигнутым бурей (ветром).
анергия (anergia; ан- + греч. ergon работа, действие) -- 1) полное отсутствие реакций организма на любые раздражители; 2) в психиатрии -- снижение (до полного отсутствия) психической, двигательной и речевой активности.
анероид (а- + греч. neros влажный + eidos вид) -- см. Барометр-анероид.
анестезиолог -- врач-специалист, получивший специальную подготовку по вопросам обезболивания и управления жизненно важными функциями организма во время хирургических вмешательств.
анестезиология (анестезия +греч. logos учение) -- область клинической медицины, изучающая вопросы обезболивания и управления жизненно важными функциями организма во время хирургических вмешательств.
анестезиология военно-полевая -- раздел анестезиологии и военной медицины, разрабатывающий содержание, методы, организацию и материальное обеспечение анестезиологической помощи в военно-полевых условиях.
анестезирующие средства (anaesthetica; греч. anaisthesia нечувствительность; син.: анестетики, местно-анестезирующие средства) -- лекарственные средства, подавляющие возбудимость концевых аппаратов чувствительных нервов и (или) блокирующие проведение импульсов по нервным волокнам.
анестезия 1 (anaesthesia; an- + греч. aisthesis ощущение, чувство) -- отсутствие чувствительности (тактильной, температурной, болевой и др.). анестезия диссоциированная (a. dissociata) -- отсутствие болевой и температурной чувствительности при сохранении проприоцептивной или наоборот. анестезия истерическая (a. hysterica) -- А. у больных истерией, характеризующаяся отсутствием органического поражения рецепторов, проводящих путей и центров нервной системы и распространяющаяся обычно на области тела, границы которых не соответствуют зонам иннервации определенных корешков или нервов. анестезия корешковая (a. radicularis) -- тотальная А. в зоне иннервации определенного заднего корешка спинного мозга. анестезия лепрозная (a. leprosa) -- А. у больных лепрой, возникающая в результате специфического поражения кожных рецепторов и характеризующаяся последовательным ослаблением и утерей температурной, затем болевой и, наконец, тактильной чувствительности при длительном сохранении проприоцептивной чувствительности. анестезия парциальная (a. partialis) -- отсутствие одного или нескольких видов чувствительности при сохранении остальных. анестезия сегментарная (a. segmentalis) -- диссоциированная или тотальная А. в зоне иннервации определенного сегмента спинного мозга. анестезия тотальная (a. totalis) -- отсутствие всех видов чувствительности. анестезия травматическая (a. traumatica) -- А., возникающая в результате повреждения чувствительных нервов и (или) центров нервной системы. анестезия 2 -- общее название методов обезболивания, напр. при хирургических операциях. анестезия по Белеру -- см. Белера анестезия. анестезия по Виру -- см. Вира анестезия. анестезия по Бонике -- см. Боники анестезия. анестезия по Брауну -- см. Брауна анестезия. анестезия по Брауну -- Гертелю -- см. Брауна -- Гертеля анестезия. анестезия буккальная (a. buccalis; син. А. щечная) -- проводниковая А. челюстно-лицевой области, при которой раствор анестезирующего вещества вводят в ткани по ходу щечного нерва. анестезия по Вайсблату -- см. Вайсблата анестезия. анестезия по Вейсбрему -- см. Анестезия торусальная. анестезия по Вишневскому -- см. Вишневского анестезия. анестезия внутриартериальная (а. intraarterialis) -- внутрисосудистая А., при которой раствор анестезирующего вещества вводят в артерию. анестезия внутривенная (a. intravenosa) -- внутрисосудистая А., при которой раствор анестезирующего вещества вводят внутривенно. анестезия внутрикостная (a. intraossea) -- регионарная А., при которой раствор анестезирующего вещества вводят в губчатое вещество кости. анестезия внутрисосудистая (a. intravascularis) -- регионарная А., при которой раствор анестезирующего вещества вводят в кровеносный сосуд конечности дистальнее наложенного жгута. анестезия по Глезеру -- см. Шлапоберского -- Глезера анестезия. анестезия интраневральная (a. intraneuralis) -- см. Анестезия эндоневральная. анестезия инфильтрационная (a. per infiltrationem; син. А. послойная) -- местная А., при которой воздействие на нервные окончания и мелкие нервные волокна осуществляют путем пропитывания (инфильтрации) тканей операционного поля раствором анестезирующего вещества. анестезия инфраорбитальная (а. infraorbitalis) -- проводниковая А. подглазничной области, боковой поверхности верхней челюсти и ее альвеолярных отростков, при которой раствор анестезирующего вещества вводят в область подглазничного отверстия для блокады верхних передних альвеолярных ветвей верхнечелюстного нерва. анестезия ишиоректальная (a. ischiorectalis) -- см. Анестезия пудендальная. анестезия по Йонеску -- см. Йонеску анестезия. анестезия каудальная (a. caudalis) -- см. Анестезия сакральная. анестезия по Куленкампффу -- см. Куленкампффа анестезия. анестезия лингвальная (a. lingualis; син. А. язычная) -- проводниковая А. языка и слизистой оболочки дна полости рта, при которой раствор анестезирующего вещества вводят по ходу язычного нерва. анестезия по Лукашевичу -- Оберсту -- см. Лукашевича -- Оберста анестезия. анестезия мандибулярная (a. mandibularis) -- проводниковая А. альвеолярных отростков нижней челюсти и нижних зубов, при которой раствор анестезирующего вещества вводят к месту вхождения нижнего альвеолярного нерва в отверстие нижней челюсти. анестезия межреберная (a. intercostalis) -- проводниковая А., при которой раствор анестезирующего вещества вводят у углов ребер по ходу межреберных нервов. анестезия ментальная (a. mentalis) -- проводниковая А. нижнего клыка, нижних премоляров, мягких тканей альвеолярного отростка нижней челюсти и половины нижней губы, при которой раствор анестезирующего вещества вводят в область подбородочного отверстия. анестезия местная (a. localis; син. обезболивание местное) -- А. каких-либо частей тела, органов или тканей, основанная на воздействии лекарственных средств или физических факторов на образования периферической нервной системы. анестезия общая (a. generalis) -- см. Наркоз. анестезия охлаждением (a. per refrigerationem) -- терминальная А. путем местного применения холода (льда, быстро испаряющихся жидкостей и т. д.). анестезия палатинальная (a. palatinalis) -- проводниковая А. мягких тканей половины твердого неба и внутренней поверхности альвеолярных отростков, при которой раствор анестезирующего вещества вводят в большое небное отверстие к месту выхода большого небного нерва. анестезия паравертебральная (а. paravertebralis) -- проводниковая А., при которой раствор анестезирующего вещества вводят в непосредственной близости от межпозвоночного отверстия для блокады соответствующего спинномозгового нерва. анестезия парасакральная -- см. Анестезия пресакральная. анестезия перидуральная (a. periduralis) -- см. Анестезия эпидуральная. анестезия периневральная (a. perineuralis) -- проводниковая А., при которой раствор анестезирующего вещества вводят в клетчатку, окружающую нерв. анестезия поверхностная -- см. Анестезия терминальная. анестезия послойная -- см. Анестезия инфильтрационная. анестезия пресакральная (a. praesacralis; син. А. парасакральная) -- проводниковая А., при которой раствор анестезирующего вещества вводят вблизи крестцовых отверстий для блокады крестцовых нервов; разновидность паравертебральной А. анестезия проводниковая -- регионарная А., при которой раствором анестезирующего вещества воздействуют на какой-либо участок нервного ствола. анестезия пролонгированная (a. prolongata) -- местная А., при которой ее продолжительность искусственно увеличена постоянным или фракционным введением раствора или добавлением в раствор анестезирующего вещества препаратов, замедляющих его всасывание. анестезия пудендальная (a. pudendalis; анат. nervus pudendus половой нерв; син. А. ишиоректальная) -- проводниковая А. области, иннервируемой половым нервом, при которой раствор анестезирующего вещества вводят в седалищно-прямокишечное пространство, где этот нерв разветвляется. анестезия регионарная (a. regionalis) -- местная А. какой-либо топографической области или части тела путем блокады соответствующих проводящих путей нервной системы направленным введением раствора анестезирующего вещества. анестезия резцовая (a. incisivalis) -- проводниковая А. мягких тканей переднего отдела твердого неба и альвеолярного отростка верхней челюсти на уровне резцов, при которой раствор анестезирующего вещества вводят по ходу носонебного нерва в область резцового отверстия. анестезия ретробульбарная (a. retrobulbaris; лат. retro позади + анат. bulbus oculi глазное яблоко) -- проводниковая А. глазного яблока, при которой раствор анестезирующего вещества вводят в область ресничного узла. анестезия по Рывлину -- см. Рывлина анестезия. анестезия сакральная (a. sacralis; син. А. каудальная) -- эпидуральная А., при которой раствор анестезирующего вещества вводят в эпидуральное пространство крестцового канала через крестцовую щель. анестезия спинальная (a. spinalis) -- см. Анестезия спинномозговая. анестезия спинномозговая (a. spinalis; син.: А. спинальная, А. субарахноидальная) -- регионарная А., при которой раствор анестезирующего вещества вводят в подпаутинное (субарахноидальное) пространство спинного мозга для двусторонней блокады корешков спинномозговых нервов. анестезия субарахноидальная -- см. Анестезия спинномозговая. анестезия по Талышинскому -- см. Талышинского анестезия. анестезия терминальная (a. terminalis; син. А. поверхностная) -- местная А., основанная на воздействии раствором анестезирующего вещества или холодом непосредственно на участок слизистой оболочки или кожи. анестезия торусальная (лат. torus вал, возвышение; син. Вейсбрема анестезия) -- проводниковая А. области нижней челюсти, при которой раствор анестезирующего вещества вводят в область костного возвышения внутренней поверхности ветви нижней челюсти выше нижнечелюстного отверстия для одновременной блокады нижнего альвеолярного, язычного и щечного нервов. анестезия туберальная (a. tuberalis) -- проводниковая А. альвеолярного отростка верхней челюсти в области верхних моляров и прилежащих тканей, при которой раствор анестезирующего вещества вводят у бугра верхней челюсти по ходу задних верхних альвеолярных ветвей тройничного нерва. анестезия футлярная (син. А. циркулярная) -- А. конечности, при которой раствор анестезирующего вещества вводят методом ползучего инфильтрата послойно до кости из нескольких, циркулярно расположенных точек. анестезия цервикальная (a. cervicalis) -- см. Йонеску анестезия. анестезия циркулярная -- см. Анестезия футлярная. анестезия по Шлапоберскому -- Глезеру -- см. Шлапоберского -- Глезера анестезия. анестезия щечная -- см. Анестезия буккальная. анестезия эндоневральная (a. endoneuralis; син. А. интраневральная) -- проводниковая А., при которой раствор анестезирующего вещества вводят в ткань нерва или под его оболочку. анестезия эпибульбарная (a. epibulbaris; греч. epi над + анат. bulbus oculi глазное яблоко) -- терминальная А. глазного яблока путем нанесения (инстилляции) раствора анестезирующего вещества на его поверхность. анестезия эпидуральная (a. epiduralis; син. А. перидуральная) -- регионарная А., при которой раствор анестезирующего вещества вводят в эпидуральное пространство позвоночного канала для блокады чувствительных корешков спинномозговых нервов. анестезия язычная (a. lingualis) -- см. Анестезия лингвальная.
анестезия аффективная (anaesthesia affectiva) -- преходящее двигательное торможение с отсутствием аффективных реакций на окружающее, возникающее после физической или психической травмы.
анестезия половая (устар.; anaesthesia sexualis) -- см. Половая холодность.
анестезия психическая болезненная (anaesthesia dolorosa psychica; син. деперсонализация депрессивная) -- утрата эмоциональных реакций на все окружающее с мучительным переживанием полной душевной опустошенности.
анестезия сексуальная (устар.; anaesthesia sexualis) -- см. Половая холодность.
анестетики (anaesthetica) -- см. Анестезирующие средства.
анетодермия (anetodermia; греч. anetos расслабленный, смягченный, вялый + derma кожа) -- дерматоз неизвестной этиологии, характеризующийся образованием очагов атрофии эпидермиса и подкожной клетчатки диаметром до 1,5 см, "тестоватой" консистенции. анетодермия атрофическая Ядассона -- см. Анетодермия эритематозная. анетодермия опухолевидная (a. tumoroidea; син.: А. псевдоопухолевая, Швеннингера -- Буцци анетодермия) -- форма А., при которой очаги атрофии имеют вид опухолевидных синевато-белых мягких образований на коже спины, а воспалительные изменения отсутствуют. анетодермия псевдоопухолевая (a. pseudotumoralis) -- см. Анетодермия опухолевидная. анетодермия уртикарная (a. urticarialis; син. Пеллиццари анетодермия уртикарная) -- форма А., начинающаяся с появления волдыреподобных зудящих эритем. анетодермия Швеннингера -- Буцци -- см. Анетодермия опухолевидная. анетодермия эритематозная (a. erythematosa; син.: атрофия кожи пятнистая, дерматит атрофический пятнистый хронический, Ядассона атрофическая анетодермия) -- форма А., начинающаяся с появления бледно-красных округлых, слегка отечных пятен.
анеуплоидия (ан- + эуплоидия, син. гетероплоидия) -- отсутствие отдельных хромосом или их избыточное количество в геноме; лежит в основе ряда хромосомных болезней человека.
анверин (нрк) -- см. Ансерин.
анзериназа (устар.) -- см. Тиаминаза.
анзотомия (ansotomia; лат. ansa петля + греч. tome разрез, рассечение) -- хирургическая операция пересечения петли чечевицеобразного ядра (ansa lenticularis); производится стереотаксическим методом при лечении некоторых форм гиперкинезов.
анидеизм (anideismus; ан- + греч. idea мысль, представление) -- невозможность для больного произвольно вызывать мысленный образ определенного лица или предмета.
аниз- (анизо-; греч. anisos неравный; ан- + isos равный) -- составная часть сложных слов, означающая: отсутствие равенства, соразмерности, симметрии".
анизейкония (aniseiconia; аниз- + греч. eikon изображение) -- неравенство величин изображений одного и того же предмета на сетчатке правого и левого глаза; проявляется затруднениями при чтении, нарушением восприятия пространственных соотношений, повышенной утомляемостью зрения. анизейкония оптическая (a. optica) -- A., обусловленная различиями рефракции правого и левого глаза. анизейкония функциональная (a. functionalis) -- А., возникающая вследствие несоответствия в расположении зрительных элементов в сетчатке обоих глаз или их проекции в зрительные области коры полушарий головного мозга. анизейконометр (анизейкония + греч. metreo измерять, определять; син.: анизоэйконометр, офтальмоэйконометр, эйконометр) -- прибор для выявления и определения степени анизейконии, основанный на предъявлении тестов (линий, фигур, тел), одна часть которых видна только левым, а другая -- только правым глазом.
анизо- -- см. Аниз-.
анизоангиотония (anisoangiotonia; анизо- + греч. angeion сосуд + tonos напряжение) -- неравномерность тонуса сосудов конечностей, проявляющаяся в различии артериального и венозного давления и пульса на правой и левой конечностях.
анизогаметы (анизо- + гамета) -- см. Гетерогаметы.
анизокория (anisocoria; анизо- + греч. kore зрачок) -- неравенство диаметров зрачков правого и левого глаза.
анизометропия (anisometropia; анизо- + греч. metron мера + ops, opos глаз; син. гетерометропия) -- состояние, при котором рефракция правого и левого глаза неодинакова. анизометропия одноименная (a. homonyma) -- А., характеризующаяся различной степенью одного и того же вида рефракции глаз. анизометропия осевая (a. axialis) -- А., обусловленная различной длиной оптических осей глаз. анизометропия пресбиопическая (a. presbyopica) -- А., обусловленная разной степенью ослабления аккомодации глаз у пожилых людей. анизометропия простая (a. simplex) -- разноименная А., при которой имеется аметропия одного глаза при эмметропии другого. анизометропия простая гиперметропическая (a. simplex hypermetropica) -- А. п., при которой имеется гиперметропия одного глаза при эмметропии другого. анизометропия простая миопическая (а. simplex myopica) -- А. п., при которой имеется миопия одного глаза при эмметропии другого. анизометропия разноименная (a. heteronyma) -- А., характеризующаяся различными видами рефракции. анизометропия рефракционная (a. refractionis) -- А., обусловленная различной преломляющей силой оптической системы глаз. анизометропия сложная (a. heteronyma composita; син.: А. смешанная, антиметропия) -- разноименная А., при которой на правом и левом глазу имеются различные виды аметропии. анизометропия смешанная (a. mixta) -- см. Анизометропия сложная.
анизорефлексия (anisoreflexia; анизо- + рефлекс) -- состояние, при котором интенсивность сухожильных и (или) кожных рефлексов с левой и правой половин тела неодинакова; возможный признак органического заболевания нервной системы.
анизотропный диск (discus anisotropus, LNH; син.: диск А, диск Q) -- миофибриллярный диск, обладающий двойным лучепреломлением, в пределах которого располагаются толстые миофиламенты.
анизофория (anisophoria; анизо- + греч. phoros несущий) -- форма гетерофории (скрытого косоглазия), характеризующаяся изменением степени отклонения косящего глаза от симметричного положения при смене направления взора.
анизохромазия -- см. Анизохромия.
анизохромия (anisochromia; анизо- + греч. chroma цвет, окраска; син. анизохромазия) -- различная степень окрашиваемости клеток и (или) клеточных структур.
анизоцитоз (anisocytosis; анизо- + гист. cytus клетка + -оз) -- наличие в периферической крови форменных элементов с размерами, выходящими за пределы физиологической вариации.
анизоэйконометр (анизо- + греч. eikon изображение + metreo измерять) -- см. Анизейконометр.
анилин (син.: аминобензол, фениламин) -- простейший амин ароматического ряда; очень токсичен; служит исходным продуктом для получения некоторых лекарственных препаратов и красителей.
анилингус (лат. anus задний проход + lingo лизать) -- половое извращение, при котором половое удовлетворение достигается путем раздражения заднепроходной области партнера языком и губами.
анилиновые красители -- органические соединения, образующиеся при окислении анилина или его солей; широко используются в гистологической технике, обладают бактерицидным, а некоторые -- канцерогенным действием.
анилиновый синий спирторастворимый -- см. Розанилин-блау.
анима (лат. anima душа) -- компонент психики, выполняющий, согласно концепции К. Юнга, функцию связи между сознанием и бессознательным; термин используется в теории психоанализа.
анималькулизм (истор.; лат. animalculum уменьшительное от animal животное) -- теория в биологии 17--18 вв., согласно которой взрослые особи развиваются из мельчайших живых прототипов (анималькул), находящихся в сперматозоидах.
анимальный (лат. animalis животный) -- относящийся к животному.
анимальный полюс (лат. animalis животный) -- часть яйцеклетки, обращенная при ее плавании кверху; у большинства животных к А. п. смещены ядро яйцеклетки и редукционные тельца.
аниматизм (лат. animatus одушевленный) -- вера в безличную одушевленность природы или ее отдельных элементов; характерная черта первобытных представлений о природе и человеке.
аниридия (aniridia; ан- + анат. iris, iridis радужка; син. иридеремия) -- отсутствие всей радужки или ее большей части вследствие аномалии развития или травмы глаза.
Аничкова клетки (Н. Н. Аничков, 1885--1964, сов. патолог) -- см. Аничкова миоциты.
Аничкова миоциты (Н. Н. Аничков; син. Аничкова клетки) -- клетки с характерным расположением ядерного хроматина в виде зубчатой полоски, проявляющие фагоцитарную активность; встречаются в миокарде, напр. при миокардитах.
anischuria -- см. Недержание мочи.
анкетный метод -- способ получения информации с помощью специального вопросника (анкеты), адресованного обследуемым лицам и учреждениям; широко применяется для изучения демографических и социологических явлений.
анкил- (анкило-; греч. ankylos кривой, изогнутый) -- составная часть сложных слов, означающая: 1) "изогнутость", "крючкообразная форма"; 2) "тугоподвижность или сращение частей".
анкило- -- см. Анкил-.
анкилоблефарон (ankyloblepharon; анкило- + греч. blepharon веко) -- частичное или полное сращение краев век, в результате чего глазная щель сужена или полностью отсутствует.
анкилоглоссия (ankyloglossia; анкило- + греч. glossa язык) -- аномалия развития: укорочение уздечки языка.
анкилоз (ankylosis; анкил- + -оз) -- отсутствие подвижности в суставе вследствие воспаления, дегенеративного процесса, травмы или созданное искусственно путем хирургического вмешательства. анкилоз внесуставной (a. extraarticularis) -- А., обусловленный наличием внесуставной костной перемычки между костями, образующими сустав. анкилоз внутрисуставной (a. intraarticularis) -- А., обусловленный сращением между собой сочленяющихся суставных поверхностей. анкилоз костный (a. ossea) -- внутрисуставной А., обусловленный костным сращением сочленяющихся суставных поверхностей; характеризуется исчезновением щели сустава на рентгенограмме. анкилоз фиброзный (a. fibrosa) -- A., обусловленный наличием рубцовых спаек между сочленяющимися суставными поверхностями.
анкилосимблефарон (ankylosymblepharon; анкило- + греч. sym вместе, с + blepharon веко) -- сочетание сращения конъюнктивы века с конъюнктивой глазного яблока (симблефарон) и сращения краев век между собой (анкилоблефарон).
Ancylostoma duodenale -- вид гельминтов сем. анкилостомид; облигатный паразит человека, являющийся возбудителем анкилостомоза; заражение происходит при попадании в организм инвазионных личинок с загрязненными почвой овощами, фруктами, зеленью и т. д.
анкилостомидозы (ancylostomidoses) -- группа гельминтозов, вызываемых нематодами сем. анкилостомид и характеризующихся развитием гипохромной железодефицитной анемии; встречаются в тропической и субтропической зонах; к А. человека относят анкилостомоз и некатороз.
анкилостомидозы кожи (ancylostomidoses cutis; син.: сыпь рудокопов, чесотка водяная, чесотка земляная) -- гельминтозы, обусловленные проникновением личинок анкилостом в кожу и характеризующиеся появлением зудящих папуловезикулезных, пустулезных и эритематозных высыпаний на фоне бледноватой кожи.
анкилостомиды (Ancylostomatidae) -- семейство паразитических нематод отр. Rhabditida, отдельные виды которого паразитируют в тонкой кишке человека и вызывают анкилостомидозы; заражение личинками А., развивающимися в почве, происходит через рот или через кожу.
анкилостомоз (ancylostomosis) -- гельминтоз из группы анкилостомидозов, вызываемый паразитирующей в тонкой кишке Ancylostoma duodenale, характеризующийся аллергией, диспептическими явлениями и развитием железодефицитной гипохромной анемии.
анкилотия (ankylotia; анкил- + греч. us, otos ухо) -- аномалия развития: заращение наружного слухового прохода.
анксиолитики (anxiolytica; лат. anxietas тревожное состояние, страх + греч. lytikos способный растворять, ослабляющий) -- см. Транквилизаторы.
anxietas praecordialis -- см. Предсердечная тоска.
Ано цирроз печени (V. Ch. Hanot, 1844--1896, франц. терапевт) -- см. Цирроз печени билиарный.
ановария (anovaria; ан- + анат. ovarium яичник) -- аномалия развития: отсутствие яичников.
ановуляторный цикл (ан- + овуляция) -- менструальный цикл, протекающий без овуляции и образования желтого тела.
ановуляция (anovulatio; ан- + овуляция) -- изменение менструального цикла, характеризующееся отсутствием выхода яйцеклетки из яичника.
анодизация -- метод электролечения с применением гальванического тока, при котором на пораженную область тела больного накладывается положительный электрод (анод).
анодонтия (anodontia; ан- + греч. odus, odontos зуб) -- см. Адентия.
анозогнозия (anosognosia; а- + греч. nosos болезнь + gnosis познавание, знание; син.: Антона симптом, Антона -- Бабинского синдром) -- отсутствие критической оценки своего дефекта (паралича, снижения зрения, слуха и т. д.); наблюдается преимущественно при поражении правой теменной доли головного мозга.
анойя (устар.; греч. anoia безрассудство, глупость) -- см. Слабоумие.
аноксемия (нрк; anoxaemia; ан- + лат. oxygenium кислород + греч. haima кровь) -- см. Гипоксемия.
аноксибионты (ям- +лат. oxygenium кислород + греч. bion, biontos живущий) -- см. Организмы анаэробные.
аноксия (нрк; anoxia; ан- + лат. oxygenium кислород) -- см. Гипоксия.
аномалия (anomalia; греч. "отклонение"; син. А. развития) в биологии -- отклонение от структуры и (или) функции, присущей данному биологическому виду, возникшее вследствие нарушения развития организма; к А. относят пороки развития и уродства. аномалия краниовертебральная (а. craniovertebralis) -- врожденный дефект в сочленении I шейного позвонка с черепом, чаще всего в виде одно- или двустороннего анкилоза; проявляется гл. обр. симптомами поражения мозжечка. аномалия лейкоцитов Пельгера -- см. Пельгера аномалия лейкоцитов. аномалия лейкоцитов Штодмейстера -- см. Штодмейстера аномалия лейкоцитов. аномалия наследственно-семейная эктомезодермальная -- см. Гольтца -- Горлина синдром. аномалия развития (anomalia, LNE) -- см. Аномалия. аномалия формы (forma abnormalis, LNE) -- А., характеризующаяся нарушением нормального строения зародыша. аномалия характера -- см. Психопатия. аномалия цветовая (a. colorum) -- нарушение цветового зрения: понижение или отсутствие способности правильно распознавать цвета.
аномалоскоп (аномалия + греч. skopeo наблюдать, исследовать) -- 1) прибор для исследования цветового зрения и определения характера его расстройств; 2) (син. Раутиана аномалоскоп) -- А. 1., основанный на применении цветных светофильтров.
аномалоскоп спектральный -- аномалоскоп, основанный на одновременном предъявлении для сравнения двух цветовых полей: монохроматического желтого и результирующего от смешения красного и зеленого в определенном соотношении (по уравнению Релея).
аномалоскопия (аномалия + греч. skopeo наблюдать, исследовать) -- метод исследования цветового зрения, основанный на способности глаза воспринимать определенное сочетание красного и зеленого цветов как желтый; осуществляется при помощи аномалоскопов.
анонимия (anonymia; ан- + греч. onyma имя) в психиатрии -- отрицание психически больным наличия у него имени.
анонимография (anonymographia; греч. anonymos безымянный + grapho писать) -- патологическое влечение к сочинению анонимных писем.
анонихия (anonychia; ан- + греч. onyx, onychos ноготь) -- отсутствие ногтевых пластин.
анонихия врожденная (anonychia congenita; син, аплазия ногтей) -- аномалия развития: анонихия с заменой ногтевой пластины атрофическим эпидермисом.
анопия (anopia; ан- + греч. ops, opos глаз, зрение) -- отсутствие или дефект зрения; употребляется как терминоэлемент в сложных словах, гл. обр. обозначающих нарушения цветового зрения (напр., тританопия, дейтеранопия).
аноплоцефалидозы (anopiocephalidoses) -- гельминтозы из группы цестодозов, вызываемые представителями родов Bertiella и Moniezia сем. Anoplocephalidae; у человека встречаются редко.
анопсия (anopsia; ан- + греч. opsis зрение) -- отсутствие или дефект зрения; обычно употребляется как терминоэлемент в сложных словах и словосочетаниях.
анорексигенные средства (anorexigena; анорексия + греч. -genes порождающий) -- лекарственные средства, снижающие аппетит и применяемые при комплексном лечении ожирения (напр., мефолин, фепранон).
анорексигенный (анорексия + греч. -genes порождающий) -- 1) вызывающий анорексию; 2) уменьшающий аппетит.
анорексия (anorexia; ан- + греч. orexis желание есть, аппетит) -- отсутствие аппетита при наличии физиологической потребности в питании, обусловленное нарушениями деятельности пищевого центра.
анорексия невротическая (anorexia neurotica) -- анорексия, возникающая при чрезмерном возбуждении коры головного мозга, особенно при отрицательных эмоциях.
анорексия нейродинамическая -- анорексия, обусловленная торможением центра аппетита при воздействии чрезвычайных, напр. болевых раздражителей.
анорексия нервная (anorexia nervosa) -- см. Анорексия нервно-психическая.
анорексия нервно-психическая (anorexia neuropsychica; син.: анорексия нервная, кахексия нервная) -- упорный, обусловленный психическим заболеванием отказ от приема пищи, сопровождающийся исхуданием и другими симптомами голодания.
аноректальный (anorectalis; анат. anus задний проход + rectum прямая кишка) -- относящийся к заднему проходу и прямой кишке.
анормия (anormia; ан- + греч. hormao приводить в движение, стремиться) -- см. Апатия.
анорхидия (anorchidia; ан- + греч. orchidion яичко) -- см. Анорхия.
анорхизм (anorchismus; ан- + греч. orchis яичко) -- см. Анорхия.
анорхизм односторонний (anorchismus unilateralis) -- см. Монорхизм.
анорхия (anorchia; ан- + греч. orchis яичко; син.: анорхидия, анорхизм) -- аномалия развития: полное отсутствие яичек, сопровождающееся гормональной дисфункцией и евнухоидизмом; может сочетаться с агенезией придатка яичка и семявыносящего протока.
аноскоп (лат. anus задний проход + греч. skopeo рассматривать, исследовать; син. зеркало ректальное светящееся) -- инструмент, представляющий собой двухстворчатое ректальное зеркало с осветителем.
аноскопия (лат. anus задний проход + греч. skopeo рассматривать, исследовать) -- метод исследования заднего прохода путем наружного осмотра и (или) осмотра при помощи ректального зеркала.
аносмия (anosmia; ан- + греч. osme обоняние) -- отсутствие обоняния. аносмия внутримозговая -- см. Аносмия центральная. аносмия респираторная (a. respiratoria) -- А., обусловленная нарушением носового дыхания при сохраненной функции всех элементов обонятельного анализатора. аносмия старческая (a. senilis) -- А. у лиц престарелого возраста, обусловленная атрофией слизистой оболочки носа. аносмия функциональная (a. functionalis) -- А., возникающая периодически у больных неврозами. аносмия центральная (a. centralis; син. А. внутримозговая) -- А., обусловленная поражением центральной нервной системы, напр. при опухолях мозга, нарушениях мозгового кровообращения; при односторонних поражениях головного мозга А. ц. наблюдается на той же стороне. аносмия эссенциальная (a. essentialis) -- А., обусловленная поражением периферического отдела обонятельного анализатора.
анотия (anotia; ан- + греч. us, otos ухо) -- аномалия развития: отсутствие ушной раковины.
Anopheles -- род кровососущих комаров сем. Culicidae, отряда двукрылых насекомых; многие виды -- переносчики возбудителей малярии, а отдельные виды -- переносчики возбудителей филяриатозов человека и животных. Anopheles ALBIMANUS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в странах бассейна Карибского моря. Anopheles BALABACENSIS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в Юго-Восточной Азии. Anopheles GAMBIAE -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в Африке и возбудителей вухерериоза в Западной и Центральной Африке. Anopheles DARLINGI -- вид кровососущих комаров рода А.; переносчик возбудителей малярии и вухерериоза в Латинской Америке. Anopheles FUNESTUS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в Африке и возбудителей вухерериоза в Центральной и Западной Африке. Anopheles MACULATUS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в Юго-Восточной Азии. Anopheles MACULIPENNIS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в СССР и других странах Европы. Anopheles MINIMUS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в Юго-Восточной Азии. Anopheles STEPHENSI -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в Южной Азии. Anopheles SACHAROVI -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в СССР, в других странах Европы и в Юго-Западной Азии. Anopheles SUPERPICTUS -- вид кровососущих комаров рода А.; переносчик возбудителей малярии в СССР, в других странах Европы и в Юго-Западной Азии.
анофелизм -- наличие на данной территории комаров рода анофелес.
анофтальм (anophthalmus; ан- + греч. ophthalmos глаз) -- отсутствие одного или обоих глазных яблок. анофтальм врожденный (a. congenitus) -- аномалия развития в виде А. или резко выраженного микрофтальма. анофтальм с орбитальной кистой (a. cum cysta orbitali; син. глаз кистозный) -- аномалия развития: А. с наличием вместо глазного яблока кисты, развившейся из первичного глазного пузыря либо из глазного бокала. анофтальм послеоперационный (а. postoperativus) -- А., являющийся результатом хирургического удаления глазного яблока.
Анселля опухоль (Ancell) -- см. Трихоэпителиома.
ансерин (син.: анзерин, метилкарнозин) -- природный дипептид, обеспечивающий сопряженность процессов окисления и фосфорилирования в мышечной ткани.
Ансона -- Черникова метод (М. L. Anson, род. в 1901 г., амер. физиолог; М. П. Черников, совр. сов. биохимик) -- метод определения активности протеолитических ферментов (пепсина, пепсиногена и уропепсина), основанный на количественном определении тирозина и триптофана, образующихся при ферментативном гидролизе гемоглобина.
ант- -- см. Анти-.
антабусно-алкогольная реакция (син. тетурам-алкогольная реакция) -- симптомокомплекс вегетативно-соматических (гиперемия кожи, сменяющаяся бледностью, тахикардия, одышка, резкое снижение артериального давления), психических (эйфория, тревога), а в ряде случаев и неврологических (атаксия, головокружение, нистагм) расстройств, возникающих при приеме алкоголя у лиц, получающих антабус (тетурам).
антабусотерапия -- метод сенсибилизирующего лечения хронического алкоголизма, основанный на способности антабуса задерживать окисление поступающего в организм алкоголя на стадии ацетальдегида, который вызывает тягостные вегетативно-соматические, психические, а в ряде случаев неврологические расстройства.
антагонизм 1 (греч. antagonisma борьба, соперничество) веществ -- вид взаимодействия веществ (аминокислот, витаминов, лекарственных веществ) в организме, характеризующийся тем, что одно из них ослабляет действие другого. антагонизм абсолютный -- А., при котором эффект совместного действия веществ меньше, чем эффект каждого из них, действующих порознь. антагонизм двусторонний -- А., при котором любое из двух веществ ослабляет или снимает действие другого. антагонизм конкурентный -- прямой А., при котором вещества обратимо взаимодействуют с одними и теми же рецепторами клеток. антагонизм косвенный -- см. Антагонизм непрямой. антагонизм неконкурентный -- прямой А., при котором одно из взаимодействующих веществ действует на рецептор вне его активного центра. антагонизм непрямой (син. А. косвенный) -- А., при котором действие веществ направлено на разные клеточные элементы. антагонизм неравновесный -- А., при котором одно из веществ взаимодействует с рецепторами необратимо. антагонизм односторонний -- А., при котором действие одного вещества снимает действие другого, но не наоборот. антагонизм относительный -- А., при котором эффект совместного действия веществ больше, чем отдельные эффекты каждого из них, но меньше суммы эффектов тех же веществ, действующих порознь. антагонизм прямой -- А., при котором действие веществ направлено на одни и те же клеточные элементы.
антагонизм 2 микробов -- тип взаимоотношений между микроорганизмами, характеризующийся тем, что при совместном обитании микроорганизмы одного вида угнетают жизнедеятельность других микроорганизмов.
антагонизм 3 функциональный -- условная противоположность функций органов или систем организма (напр., сгибателей и разгибателей), участвующих в одновременной сопряженной деятельности.
антагонистический индекс -- количественный показатель антагонизма микробов, выражаемый отношением числа колоний двух видов микробов после совместного культивирования их смеси, составленной в известном соотношении.
анталгический (ант- + греч. algos боль) -- см. Аналгезирующий.
антацидные средства (antacida; ант- + лат. acidum кислота) -- лекарственные средства, снижающие кислотность желудочного содержимого путем нейтрализации соляной кислоты желудочного сока, напр. гидрокарбонат натрия.
анте- (лат. ante-) -- приставка, означающая "перед", "спереди", "впереди", "прежде", "раньше".
антеверсия матки (anteversio uteri; анте- + лат. verto, versum вертеть, поворачивать) -- положение матки, при котором тело ее отклонено кпереди относительно оси таза; различают нормальную и патологическую антеверсию матки.
антенатальная охрана плода (анте- + лат. natus рождение) -- совокупность социально-гигиенических и лечебно-профилактических мероприятий, направленных на создание оптимальных условий для развития человеческого плода с целью предупреждения врожденных заболеваний, аномалий развития и перинатальной смертности.
антенатальный период (анте- + лат. natus рождение) -- период развития организма от момента образования зиготы до начала родов.
антепозиция матки (antepositio uteri; анте- + лат. positio установка, положение) -- смещение всей матки кпереди относительно оси таза.
антесистолия (antesystolia: анте- + систола) -- преждевременное по отношению к возбуждению предсердий возбуждение желудочков; на ЭКГ проявляется укорочением интервала P--Q; встречается при синдромах Вольффа -- Паркинсона -- Уайта и Клерка -- Леви -- Кристеско.
антефлексия матки (anteflexio uteri; анте- + лат. flexio сгибание, перегибание) -- нормальный перегиб между телом и шейкой матки под тупым углом, открытым кпереди.
анти- (ант-; греч. anti-) -- приставка, означающая "против", "противоположное положение, состояние, действие, свойство".
антиадренергические средства (antiadrenergica) -- лекарственные средства, предупреждающие или снимающие эффект раздражения адренергических (симпатических) нервов: по механизму действия А. с. делят на симпатолитические и адреноблокирующие.
антиактиваторы фибринолиза (анти- + активаторы) -- вещества, ингибирующие действие активаторов фибринолиза -- фибринокиназ.
антианафилаксия (анти- + анафилаксия) -- состояние гипосенсибилизации, развивающееся после анафилактического шока или после десенсибилизации по Безредке.
антиангинальные средства (antianginalia; анти- + angina pectoris) -- лекарственные средства, увеличивающие приток крови к сердцу или снижающие его потребность в кислороде, применяемые для профилактики или купирования приступов стенокардии (нитроглицерин, пропранолол и др.).
антиандрогены (antiandrogena; анти- + андрогены) -- вещества, способные подавлять биосинтез, секрецию и транспорт мужских половых гормонов или ослаблять их действие.
антианемические средства (antianaemica; анти- + анемия; син. противоанемические средства) -- общее название лекарственных средств, используемых при лечении анемии (напр., препараты железа).
антианемический фактор (устар.) -- см. Цианокобаламин.
антиантитела -- антитела, направленные к антигенным детерминантам молекулы антитела; предполагается, что А. могут появляться в организме в качестве аутоантител при патологических состояниях, сопровождающихся продолжительной персистенцией иммунных комплексов, напр. при хронических инфекциях, аутоиммунных заболеваниях.
антиаритмические средства (antiarrythmica; анти- + аритмия) -- см. Противоаритмические средства.
антиателектатический фактор (анти- + ателектаз; син.: легочный сурфактант, поверхностно-активное вещество легких) -- вещество фосфолипидной природы, регулирующее поверхностное натяжение слизистого слоя легочных альвеол, препятствуя их полному спадению при выдохе; предположительно вырабатывается пневмоцитами (клетками альвеолярной стенки).
антибактериальное действие -- воздействие агентов физической, химической или биологической природы на бактерии, приводящее к их гибели или подавляющее их жизнедеятельность.
антибактериальный (анти- + бактерия) -- убивающий бактерии или подавляющий их жизнедеятельность.
антибиограмма (антибиотики + греч. gramma запись) -- результат определения спектра чувствительности исследуемой бактериальной культуры к различным антибиотикам, выраженный в табличной или текстуальной форме.
антибиотики (antibiotica; анти- + греч. bios жизнь) -- вещества, продуцируемые микроорганизмами, высшими растениями или тканями животного организма, обладающие способностью избирательно подавлять развитие микроорганизмов или клеток некоторых опухолей.
антибиотикопрофилактика (антибиотики + профилактика) -- назначение антибиотиков здоровым людям, находящимся или находившимся в эпидемическом или эндемическом очаге, с целью предупреждения инфекционных заболеваний.
антибиотикорезистентность микробов (антибиотики + резистентность) -- устойчивость микробного штамма к одному или нескольким антибиотикам.
антибиотикотерапия (антибиотики + терапия) -- лечение антибиотиками.
антибластика (анти- + греч. blastikos пускающий ростки, прорастающий) -- совокупность мероприятий по очищению операционной раны от опухолевых клеток, остающихся после удаления опухоли; включает электрокоагуляцию, применение лекарственных средств и т. п.
антибластомные средства -- см. Противоопухолевые средства.
антивирусотерапия -- см. Безредки антивирусотерапия.
антивитамины -- 1) структурные аналоги витаминов, блокирующие их биологическое действие; 2) вещества, препятствующие ассимиляции витаминов в организме.
антигельминтики (анти- + гельминты) -- см. Противоглистные средства.
антигельминтные средства -- см. Противоглистные средства.
антигемофильный фактор -- см. Фактор VIII.
антиген (-ы) [ высокомолекулярное соединение, способное специфически стимулировать иммунокомпетентные лимфоидные клетки и обеспечивать тем самым развитие иммунного H-антиген (син. А. жгутиковый) -- термолабильный А. жгутиков бактерий. HLA-антигены (англ. Human Leucocyte Antigen; син.: А. главного локуса, А. лейкоцитов общие) -- А., выделенные у человека из лейкоцитов и тромбоцитов, а также клеток многих других тканей; совместимость по HLA-антигенам имеет значение при аллотрансплантации, переливании крови и т. д. K-антиген (син. А. капсульный) -- А. бактериальных капсул и поверхностных слоев клеточной стенки бактерий. O-антиген (син. А. соматический) -- А. липополисахаридного слоя клеточной стенки грамотрицательных бактерий. T-антиген -- растворимый А. клеток вирусиндуцированных опухолей, локализующийся в клеточном ядре. Vi-антиген (англ. virulence antigen) -- поверхностный А. из группы К-антигенов некоторых грамотрицательных бактерий; наиболее изучены Vi-антигены брюшнотифозных бактерий. антиген аллогенный (греч. allos другой, иной + genos род, происхождение) -- см. Изоантиген. антиген альфа-фетопротеиновые -- эмбриоспецифические опухолевые А., представляющие собой эмбриональные сывороточные альбумины (альфа-фетопротеины); обнаруживаются в опухолях печени, яичка, яичника. антиген бактериальный -- А., обнаруживаемый в какой-либо структуре бактериальной клетки. антиген видоспецифический -- А., присущий особям определенного биологического вида. антиген вирусные -- А., присущие вирусам, представляющие собой их белки или белоксодержащие компоненты. антиген гельминтов -- А., обнаруживаемые у гельминтов и представляющие собой продукты их обмена или распада. антиген гельминтов контаминирующие -- А., обнаруживаемые у гельминта, но представляющие собой А. хозяина, попавшие на кутикулу или в тело гельминта. антиген гельминтов потенциальные -- см. Антигены гельминтов соматические. антиген гельминтов соматические (син. А. гельминтов потенциальные) -- А. г., попадающие к хозяину при гибели и распаде паразита; наибольшей специфичностью из А. г. с. обладают А. кутикулы. антиген гельминтов функциональные -- А. г., активно выделяемые их личиночными стадиями и обладающие наибольшей иммунной активностью. антиген гельминтов эклепсивные -- А. г., идентичные А. хозяина и выработанные в процессе адаптации паразита к хозяину; А. г. э. могут обусловливать повышение патогенности гельминтов, ареактивность хозяина и развитие у него аутоиммунных процессов. антиген гетерогенные (син.: А. гетерофильные, А. перекрестно реагирующие) -- А. различных биологических видов, сходные по своей специфичности. антиген гетерологичный (син. А. ксеногенный) -- А., выделенный от особи другого биологического вида. антиген гетерофильные -- см. Антигены гетерогенные. антиген главного локуса -- см. HLA-антигены. антиген глубинные -- А. внутренних структур бактериальной клетки: цитоплазмы, рибосом и др. антиген гомологичный -- см. Изоантиген. антиген гранулоцитарные -- А., содержащиеся только в гранулоцитах периферической крови и кроветворных клетках костного мозга. антиген групповой -- см. Изоантиген. антиген депонированный -- А., адсорбированный на инертном носителе или эмульгированный в минеральном масле. антиген жгутиковый -- см. Н-антиген. антиген индивидуальный -- А., однородный по молекулярным характеристикам и свободный от примесей других веществ, обладающих антигенными свойствами. антиген капсульный -- см. К-антиген. антиген кардиолипиновый -- А., представляющий собой высокоочищенный спиртовой экстракт из мышц бычьего сердца; используется в серодиагностике сифилиса. антиген карциноэмбриональный -- эмбриоспецифический опухолевый А., появляющийся при опухолях органов желудочно-кишечного тракта. антиген клеточный (син. А. тканевой) -- А., выявляемый в составе какого-либо структурного элемента клетки. антиген конъюгированный -- А., образующийся при химическом взаимодействии природного биополимера (белка, полисахарида или их комплекса) с каким-либо органическим соединением, которое выполняет роль антигенной детерминанты. антиген корпускулярные -- А. в составе структур с низкой степенью дисперсности, присутствующих в воде или водно-солевых растворах в форме суспензий (напр., эритроцитов или других клеток крови, микроорганизмов, микросом). антиген ксеногенный -- см. Антиген гетерологичный. антиген лейкоцитов общие -- см. HLA-антигены. антиген меченые -- А., в молекулы которых введены радиоактивные изотопы, атомы тяжелых металлов или флюоресцирующие соединения для облегчения их последующего обнаружения при серологических и морфологических исследованиях. антиген опухолевые -- А., обнаруживаемые в клетках опухолей. антиген опухолевые вирусиндуцированные -- А. о., выявляемые в клетках вирусной опухоли и сходные по иммунологическим реакциям с антигенами соответствующего онкогенного вируса. антиген опухолевые органоспецифические -- А. о., аналогичные по структуре А. исходной ткани, но отличающиеся от них утратой некоторых специфических компонентов. антиген опухолевые специфические -- А. о., свойственные только данной опухоли и определяющие специфический противоопухолевый иммунитет. антиген опухолевые специфические поверхностные -- А. о. с., локализующиеся на поверхности опухолевых клеток. антиген опухолевые специфические трансплантационные -- А. о. с., выявляемые при перевивке опухолевых клеток подопытным животным. антиген опухолевые эмбриоспецифические -- А., присущие организму в период эмбрионального развития и вновь появляющиеся при некоторых опухолях. антиген органоспецифический -- А., специфичный для клеток определенного органа. антиген перекрестно реагирующие -- см. Антигены гетерогенные. антиген поверхностные -- А. поверхностных структур бактериальной клетки -- жгутиков, капсулы, клеточной стенки. антиген природный -- А., выделенный из какого-либо биологического объекта (в отличие от А. синтетического). антиген протективный (лат. protego, protectum защищать) -- бактериальный или вирусный А., при иммунизации которым возникает иммунитет к соответствующим микроорганизмам. антиген синтетический -- синтетический аналог природного А., обладающий иммуногенными свойства- антиген системы AB0, Ii; MNSs, P, Xg, Yt, Даффи, Диего, Домброк, Келл, Кидд, Льюис, Лютеран, Оберже -- см. Изоантигены системы AB0, Ii, MNSs, Р, Xg, Yt, Даффи, Диего, Домброк, Келл, Кидд, Льюис, Лютеран, Оберже. антиген системы резус -- см. Резус-фактор. антиген соматический -- см. О-антиген. антиген стадиоспецифический -- А., характерный для организма (его органа или ткани) лишь на определенной стадии онтогенеза. антиген тканевой -- см. Антиген клеточный. антиген трансплантационные -- А., обусловливающие развитие реакций тканевой несовместимости при пересадках аллогенной ткани; у человека представлены HLA-антигенами, гранулоцитарными и лимфоцитарными А. антиген Форссмана -- см. Форссмана антиген. антиген цитохолевый -- А., представляющий собой спиртовой экстракт из мышц бычьего сердца с добавлением холестерина; используется в серодиагностике сифилиса.
антиген австралийский (HBSAg; син.: антиген гепатит-ассоциированный, антиген гепатита В, антиген сывороточного гепатита) -- вирусоподобные частицы со специфическими антигенными свойствами, обнаруживаемые в крови человека при сывороточном гепатите; имеет диагностическое значение.
антиген гепатита в -- см. Антиген австралийский.
антиген гепатит-ассоциированный -- см. Антиген австралийский.
антиген сывороточного гепатита -- см. Антиген австралийский.
антиген-диагностикум -- антиген микробного происхождения с точно установленной специфичностью, используемый для серологической диагностики инфекционных заболеваний.
антигенемия инфекционная -- наличие в крови антигенных компонентов возбудителя инфекции, обусловленное инфекционным процессом.
антигенная единица -- условная единица для оценки содержания антигена в исследуемом материале.
антигенная конверсия клеток опухоли (син.: аллогенизация опухоли, гетерогенизация опухоли искусственная) -- искусственное стимулирование образования в опухолевых клетках новых антигенов, чужеродных для организма и не свойственных ранее данной опухоли.
антигенная структура клетки -- совокупность всех антигенов, присущих различным частям клетки.
антигенное депо -- участок ткани с высокой концентрацией антигена, образующейся на месте введения препарата, в котором антиген сорбирован на инертном носителе или эмульгирован в масле.
антигенность -- способность некоторых веществ вызывать специфический иммунный ответ, обусловленная особенностями макромолекулярной организации этих веществ и генетическими особенностями реципиента.
антигиалуронидаза -- антитела к гиалуронидазе, обладающие способностью нейтрализовать ее активность.
антигистаминные средства (анти- + гистамин; син. противогистаминные средства) -- лекарственные средства, блокирующие полностью или частично физиологическое действие гистамина (димедрол, супрастин, диазолин и др.); применяются, напр., для лечения аллергических реакций и болезней.
антигистаминовый фактор крови -- вещество, содержащееся в сыворотке крови и обусловливающее ее способность инактивировать гистамин in vitro.
антигормональные вещества (antihormonalia; анти- + гормоны) -- лекарственные вещества, обладающие свойством ослаблять или прекращать действие гормонов (фторкортизол, метиландростендиол и др.).
антигормоны (antihormona; анти- + гормоны) -- природные и синтетические вещества, способные подавлять биосинтез, секрецию, транспорт или действие гормонов.
антидарвинизм -- система взглядов на развитие органического мира, отрицающая биологическую эволюцию вообще или учение о естественном отборе; в медицине А. проявляется отрицанием эволюционной обусловленности реакций человеческого организма на внешние воздействия.
антидеполяризационный блок -- нарушение нервно-мышечной проводимости в синапсе при действии курареподобных веществ, препятствующих деполяризации концевой пластинки, вызываемой ацетилхолином.
антидепрессанты (antidepressiva; анти- + лат. deprimo, depressum угнетать; син.: тимолептики, тимолептические средства) -- лекарственные средства, применяемые при лечении психических расстройств, сопровождающихся депрессией (имизин, амитриптилин и др.).
антидетерминанта антитела (анти- + детерминанта; син. активный центр антитела) -- структурный элемент молекулы антитела, представляющий собой впадину или щель, комплементарную по структуре детерминантной группе антигена, и обеспечивающий специфическое взаимодействие антитела с антигеном.
антидиабетические средства (анти- + диабет) -- см. Противодиабетические средства.
антидотарий (истор.; лат. antidotum противоядие, от греч. antidotes данный против чего-либо) -- сборник рецептов противоядий; известен А., приписываемый понтийскому царю Митридату IV Евпатору (2--1 в. до н. э.); А., составленный в средние века в Салерно, впервые содержал точные весовые прописи лекарств.
антидоты (antidota; греч. antidotos данный против чего-либо) -- см. Противоядия.
антидромный (греч. antidromeo бежать в противоположном направлении) -- распространяющийся в направлении, противоположном обычному (о нервных импульсах, возбуждении).
антикоагулянты (anticoagulantia; анти- + коагулянты; син. противосвертывающие средства) -- лекарственные средства, тормозящие процесс свертывания крови, напр. гепарин.
антикодон -- участок молекулы (триплет) транспортной РНК, посредством которого осуществляется ее взаимодействие с кодоном -- комплементарным кодирующим триплетом информационной РНК.
антикомплементарность -- свойство некоторых веществ, напр. липопротеидов, активировать систему комплемента без участия специфических антител.
антиконвульсивные средства (anticonvulsiva; анти- + конвульсии) -- см. Противосудорожные средства.
антилейкоцидины (анти- + лейкоцидин) -- антитела против лейкоцидина -- микробного экзотоксина, разрушающего полиморфноядерные лейкоциты.
Антиллуса операция (истор.; Antyllus, греч. врач 2 в. н. э.) -- хирургическая операция перевязки артерии выше и ниже аневризмы с рассечением и тампонадой аневризматического мешка.
антиметаболиты (анти- + метаболиты) -- вещества, структурно близкие естественным продуктам обмена веществ и способные замещать их в биохимических реакциях, вызывая изменения в обменных процессах; к числу важных А. относят антивитамины, антигормоны и др.
антиметропия (antimetropia; анти- + греч. metron мера +ops, opos глаз) -- см. Анизометропия сложная.
антимикробные средства (antimicrobica; анти- + микробы; син. противомикробные средства) -- вещества, применяемые для уничтожения микроорганизмов или подавления их жизнедеятельности (дезинфицирующие, антисептические средства и др.).
антимитотические вещества (antimitotica; анти- + митоз; син. кариокластические вещества) -- вещества, обладающие способностью тормозить процесс клеточного деления, что обусловливает их противоопухолевое действие.
антимутаген (анти- + мутаген) -- биологически активное вещество, присутствующее в клетке или введенное в нее извне, предупреждающее действие мутагена.
антинозологизм (анти- + нозология) -- направление в современной буржуазной медицине, отрицающее объективное существование нозологических форм.
антиномия характерологическая (греч. antinomia противоречие в законах) -- аномалия характера: наличие в характере полярно противоположных черт, обусловливающих противоречивые тенденции, влечения, реакции.
антинуклеарный фактор (АНФ; анти- + лат. nucleus ядро; син. волчаночный фактор) -- антитела, направленные против ядер клеток, напр. при системной красной волчанке; относятся к иммуноглобулинам класса G.
антиовуляторные средства (antiovulatoria; анти- + овуляция) -- лекарственные средства, препятствующие наступлению овуляции, применяемые для предупреждения беременности и лечения расстройств менструального цикла (инфекундин, ановлар и др.).
антиокислители (син.: антиоксиданты, ингибиторы окисления) -- вещества, предотвращающие или замедляющие окисление молекулярным кислородом; в организме человека и животных являются необходимыми компонентами всех тканей и клеток, предохраняя биологические субстраты от самопроизвольного окисления.
антиоксиданты (antioxydativa; анти- + оксидация) -- см. Антиокислители.
антипаркинсонические средства -- см. Противопаркинсонические средства.
антиперистальтика (antiperistaltica; анти- + перистальтика) -- перистальтика в обратном направлении (от дистального конца полого органа к проксимальному); наблюдается, напр., при рвоте.
антипиретики (antipyretica; анти- + греч. pyretos жар) -- см. Жаропонижающие средства.
антипириниды (antipyrmida) -- высыпания на коже и слизистых оболочках при токсидермии, обусловленной непереносимостью антипирина.
антипрогестины (анти- + прогестины) -- вещества, подавляющие биосинтез, секрецию, транспорт прогестинов или их действие на специфические рецепторы.
антипротозойные средства (antiprotozoica; анти- + биол. protozoa простейшие) -- лекарственные средства, подавляющие жизнедеятельность простейших и применяемые при лечении протозойных инфекций (напр., акрихин, метронидазол, трихомонацид, хингамин, эметин).
антипсихотические средства (antipsychotica; анти- + психоз) -- см. Нейролептические средства.
антиревматические средства (antirheumatica) -- лекарственные средства, обладающие иммунодепрессивным, противовоспалительным и обезболивающим действием, применяемые при коллагенозах, дегенеративных и воспалительных заболеваниях опорно-двигательного аппарата (глюкокортикоиды, препараты салицилового, пиразолонового, хинолинового ряда, производные фенилуксусной кислоты, диклофена, препараты золота).
антиренин (анти- + ренин) -- фермент, инактивирующий ренин крови; препятствует превращению ангиотензиногена в ангиотензин.
антисептика (анти- + греч. septikos вызывающий гниение, гнилостный; син. противогнилостный метод -- устар.) -- комплекс лечебно-профилактических мероприятий, направленных на уничтожение микробов в ране, другом патологическом образовании или организме в целом. антисептика биологическая -- А., осуществляемая с помощью бактерицидных или бактериостатических средств биологического происхождения (антибиотики, бактериофаги, фитонциды и др.). антисептика глубокая -- А., основанная на инфильтрации тканей, содержащих микрофлору, раствором антимикробного (обычно биологического) средства, введенного посредством инъекции. антисептика местная -- А., основанная на введении антимикробного средства в полость раны или абсцесса, в инфицированную полость тела и т. п. антисептика механическая -- А., основанная на удалении из раны тканей, жидкостей, инородных тел с находящимися в них (или на них) возбудителями инфекции; к методам А. м. относят иссечение или рассечение раны, дренирование и др. антисептика общая (син. "терапия стерилизующая большая") -- А., основанная на внутрисосудистом, внутримышечном или пероральном введении в кровь и ткани организма веществ, обладающих высоким бактериотропным и низким органотропным действием (антибиотики, сульфаниламиды). антисептика поверхностная -- А., основанная на нанесении на раневую поверхность, кожу, слизистые оболочки антимикробных средств в форме присыпок, мазей, аэрозолей, растворов. антисептика физическая -- А., основанная на применении физических факторов: гигроскопических повязок, гипертонических растворов, сухого тепла, ультрафиолетового облучения, ультразвука и др. антисептика химическая -- А., осуществляемая с помощью химических веществ, обладающих бактерицидным или бактериостатическим действием.
антисептики (antiseptica; анти- + греч. septikos вызывающий гниение, гнилостный) -- см. Антисептические средства.
антисептики пищевые -- вещества, обладающие противомикробной активностью, используемые для консервирования пищевых продуктов.
антисептические средства (antiseptica; син. антисептики) -- лекарственные средства, обладающие противомикробной активностью и применяемые, гл. обр., наружно (галогены, кислоты и др.).
антисептический (анти- + греч. septikos вызывающий гниение, гнилостный) -- обеззараживающий.
антисеротониновые вещества (antiserotoninica; анти- + серотонин) -- лекарственные вещества, угнетающие синтез серотонина (напр., парахлорфенилаланин) или блокирующие различные проявления его действия.
антиспазматические средства -- см. Спазмолитические средства.
антистафилолизины [ -- антитела, образующиеся в организме при стафилококковой инфекции и вызывающие лизис стафилококков.
антистрептогиалуронидаза -- антитела, образующиеся в организме при стрептококковой инфекции и обладающие способностью нейтрализовать стрептогиалуронидазу; определение А. в сыворотке крови имеет диагностическое значение.
антитела (анти- + тела) -- глобулины сыворотки крови человека и животных, образующиеся в ответ на попадание в организм различных антигенов (принадлежащих бактериям, вирусам, белковым токсинам и др.)и специфически взаимодействующие с этими антигенами. HLA-антитела -- А., направленные против HLA-антигенов. антитела аллергические -- А., образующиеся при попадании в организм аллергена и участвующие в развитии аллергических реакций; относятся к классам иммуноглобулинов Е, G и М. антитела аллогенные (син. А. гомологичные) -- А., вырабатываемые разными особями одного биологического вида. антитела анафилактогенные -- А., участвующие в развитии анафилаксии. антитела антилейкоцитарные -- А., направленные против антигенов лейкоцитов. антитела антилимфоцитарные -- А., направленные против антигенов лимфоцитов. антитела антитромбоцитарные -- А., направленные против антигенов тромбоцитов. антитела антиэритроцитарные -- А., направленные против антигенов эритроцитов. антитела атопические -- см. Реагины. антитела аутоиммунные -- см. Аутоантитела. антитела блокирующие -- см. Антитела неполные. антитела вируснейтрализующие -- А., направленные против вирусов (или их отдельных белковых компонентов) и подавляющие их инфекционную активность. антитела гемагглютинирующие (син. гемагглютинины) -- А., направленные против антигенов эритроцитов и обладающие свойством их агглютинировать. антитела гетероиммунные (син. А. гетерологичные) -- А., вырабатываемые в результате иммунизации организма антигенами от особей другого биологического вида. антитела гетерологичные -- см. Антитела гетероиммунные. антитела гетероцитотропные (син. А. гетероцитофильные) -- гетероиммунные аллергические А., способные фиксироваться на клетках. антитела гетероцитофильные -- см. Антитела гетероцитотропные. антитела гибридные -- А. с различными по специфичности антигенсвязывающими центрами, полученные путем искусственного соединения Fab-фрагментов от различных антител, обработанных пепсином; используются для контрастирования объектов в электронной микроскопии. антитела гомологичные -- см. Антитела аллогенные. антитела гомоцитотропные (греч. homos одинаковый + цитотропный; син. А. гомоцитофильные) -- аллогенные аллергические А., способные фиксироваться на клетках. антитела гомоцитофильные -- см. Антитела гомоцитотропные. антитела групповые -- 1) А., направленные одновременно против различных микроорганизмов, обусловливающие перекрестные иммунные реакции, напр. против разных видов и типов сальмонелл, шигелл и т. д.; 2) см. Агглютинины групповые. антитела естественные -- см. Антитела нормальные. антитела изоиммунные -- см. Изоантитела. антитела изологичные -- см. Изоантитела. антитела иммунные -- А.. образующиеся в результате иммунизации. антитела кожно-сенсибилизирующие -- см. Реагины. антитела комплементсвязывающие -- А., способные в процессе взаимодействия с антигеном связывать комплемент. антитела лейкоагглютинирующие (син.: агглютинины антилейкоцитарные, лейкоагглютинины) -- изоиммунные А., обусловливающие склеивание лейкоцитов, добавленных к сыворотке; вызывают негемолитические трансфузионные реакции. антитела лимфоцитотоксические -- иммунные А., вызывающие в присутствии комплемента гибель лимфоцитов. антитела материнские -- А. у плода и новорожденного, появляющиеся в результате перехода антител матери через плаценту и с молозивом. антитела моновалентные (син. А. одновалентные) -- А., имеющие только по одной антидетерминанте, способной взаимодействовать с детерминантой антигена, напр. Fab-фрагменты. антитела моноклональные -- А., продуцируемые отдельными клонами плазматических клеток, напр. клетками плазмоцитом. антитела неполные (син.: А. блокирующие, А. непреципитирующие) -- А., не дающие при взаимодействии с антигеном видимых серологических реакций, но обладающие способностью в изотонических растворах конкурентно блокировать эти реакции, индуцируемые полными антителами. антитела непреципитирующие -- см. Антитела неполные. антитела нормальные (син. А. естественные) -- А., обнаруживаемые у индивидуумов, не подвергавшихся ранее иммунизации соответствующим антигеном. антитела одновалентные -- см. Антитела моновалентные. антитела органоспецифические -- А. против антигенов, специфичных для клеток соответствующего органа. антитела поливалентные -- А., в молекулах которых находится не менее двух антидетерминант идентичного строения; к А. п. относятся все естественные А. антитела полные -- А., обусловливающие при взаимодействии с антигеном in vitro видимые серологические реакции агглютинации, преципитации, связывания комплемента. антитела преципитирующие (син. преципитины) -- А., способные преципитировать растворимые антигены. антитела противотканевые -- А. против антигенов ксеногенных, аллогенных или собственных тканей. антитела секреторные -- А., способные проникать в слюну, молозиво, секреты желудочно-кишечного тракта, в отделяемое верхних дыхательных путей; представляют собой иммуноглобулины А, соединенные с секреторным компонентом. антитела токсиннейтрализующие -- см. Антитоксины. антитела тромбоагглютинирующие (син. тромбоагглютинины) -- А., обусловливающие агрегацию тромбоцитов при добавлении их взвеси к сыворотке крови. антитела цитотоксические -- А. против поверхностно-расположенных клеточных антигенов, способные в присутствии комплемента вызывать необратимые повреждения цитоплазматической мембраны клетки-мишени. антитела цитофильные (гистол. cytus клетка + греч. phileo любить, иметь склонность) -- А., имеющие высокое сродство к клеткам (напр., лимфоцитам, макрофагам, тучным клеткам и др.) за счет наличия специализированного эффекторного центра в Fc-фрагментах.
антитела клеточные -- комплементарные к антигену структуры, являющиеся частью поверхности лимфоцита и выполняющие функцию А.
антитела меченые -- препараты, содержащие антитела, в состав которых искусственно введены радиоактивные изотопы, флюоресцирующие красители или соединения, обладающие высокой электронной плотностью; используются для обнаружения антигенов.
антитела сессильные (истор.; франц. sessile сидячий; син. антитела сидячие) -- клеточные рецепторы, по теории Эрлиха играющие роль антител; число А. с. при иммунизации увеличивается, но их отторжения от клеток не происходит.
антитела сидячие (истор.) -- см. Антитела сессильные.
антитела флюоресцирующие -- препараты, содержащие антитела, ковалентно связанные с флюоресцирующими красителями; используются для выявления антигенов в различных биологических объектах методом флюоресцентной микроскопии.
антителогенез (нрк; антитела + греч. genesis происхождение, развитие) -- см. Антителообразование.
антителообразование (син.: антителогенез -- нрк, биосинтез антител, синтез антител) -- образование специфических иммуноглобулинов, индуцированное антигеном; происходит гл. обр. в зрелых плазматических клетках, а также в плазмобластах и лимфобластах.
антитиреоидные средства (antithyreoidea; анти- + анат. glandula thyreoidea щитовидная железа; син. тиреостатические средства) -- лекарственные средства, тормозящие синтез гормонов щитовидной железы и применяемые при ее гиперфункции (мерказолил, перхлорат калия, йодид калия и др.).
антитоксины (анти- + токсин; син. антитела токсиннейтрализующие) -- антитела, образующиеся в организме при попадании в него токсинов бактериального, растительного или животного происхождения, обладающие способностью нейтрализовать токсичность путем пространственного экранирования токсофорной группы.
антитоксическая единица (АЕ) -- единица активности антитоксина, соответствующая его способности нейтрализовать определенную дозу токсина; в СССР используется для стандартизации тех антитоксических сывороток, которым Всемирной организацией здравоохранения не установлены международные единицы антитоксина (ME).
антитромбин (анти- + тромбин) -- общее название группы веществ, содержащихся в плазме крови и являющихся физиологическими антагонистами тромбина, разрушая и нейтрализуя его.
антитромбокиназа (анти- + тромбокиназа) -- антагонист тромбокиназы, взаимодействующий с ферментом и лишающий его каталитических свойств; входит в состав антисвертывающей системы крови.
антитромбопластин (анти- + тромбопластин) -- фактор антисвертывающей системы крови, ингибирующий образование активного тромбопластина.
антитромбопластиногены (анти- + тромбопластиноген) -- факторы антисвертывающей системы крови, ингибирующие образование тромбопластиногена.
антиурохолецистокинин (анти- + греч. uron моча + холецистокинин) -- подавляющее желчевыделение вещество, обнаруженное в моче; предположительно выделяется стенками мочевого пузыря..
антифагины Чистовича -- Юревича -- см. Чистовича -- Юревича антифагины.
антифеины (aritipheina) -- лекарственные вещества, оказывающие возбуждающее действие на центры продолговатого мозга и угнетающее -- на кору головного мозга; к А. относятся производные имидазола (антифеин, этимизол).
антиферментные вещества (antifermentativa; анти- + ферменты) -- лекарственные вещества, избирательно подавляющие активность определенных ферментов (антихолинэстеразные вещества, ингибиторы моноаминоксидазы, ингибиторы протеолитических ферментов и др.).
антифибринолизин -- см. фактор VII.
антифобические седативные средства (анти- + греч. phobos боязнь) -- см Транквилизаторы.
антифолиевые вещества (antifolica) -- лекарственные вещества, являющиеся антиметаболитами фолиевой кислоты; обладают цитостатическим противоопухолевым действием (метотрексат, аминоптерин и др.).
антифон (анти- + греч. phone звук) в гигиене -- индивидуальное средство защиты от шума в виде наушников, прикрывающих ушные раковины.
антихолестеринемические средства -- см. Гипохолестеринемические средства.
антихолинэстеразные средства (anticholinesterasica; анти- + холинэстераза) -- холинергические лекарственные средства, вызывающие нестойкую (физостигмин, галантамин, прозерин и др.) или стойкую (армии, пирофос, фосфакол и др.) блокаду ацетилхолинэстеразы.
антиципация (лат. anticipatio предугадывание событий) в психологии -- готовность к наступающим событиям, возникающая на основе прошлого жизненного опыта, в частности понимания закономерностей развития событий.
антишумы -- см. Противошумы.
антиэстрогены (antioestrogena; анти- + эстрогены) -- вещества, подавляющие биосинтез, секрецию, транспорт или ослабляющие действие эстрогенов (женских половых гормонов).
Антона симптом (G. Anton, 1858--1933, нем. психоневролог) -- см. Анозогнозия.
Антона -- Бабинского синдром (G. Anton, 1858--1933, нем. психоневролог; J. F. Babinski, 1857--1932, франц. невропатолог) -- см. Анозогнозия.
Антона -- Браманна операция (G. Anton, 1858--1933, нем. психоневролог; F. G. Bramann, 1854--1913, нем. хирург) -- хирургическая операция создания оттока цереброспинальной жидкости из желудочков головного мозга в субдуральное и субарахноидальное пространство головного мозга путем прокола мозолистого тела; применяется при внутренней гидроцефалии.
Антона -- Шмидена операция (устар.; G. Anton, 1858--1933, нем. психоневролог; A. Schmieden, нем. хирург) -- хирургическая операция создания оттока цереброспинальной жидкости из мозжечково-мозговой цистерны в мягкие ткани шеи.
Антони невринома типа а (N. R. Е. Antoni, род. в 1887 г., шведский гистолог; син. Верокаи невринома) -- гистологическая разновидность невриномы, для которой характерно пучковое строение и наличие телец Верокаи.
Антони невринома типа б (N. R. Е. Antoni) -- гистологическая разновидность невриномы, характеризующаяся сетевидным строением.
антоцианидины -- вещества, образующиеся из антоцианов (растительных пигментов) под действием ферментов или при кипячении с кислотами; используются в медицине как лекарственные средства, уменьшающие проницаемость капилляров.
антр- (антро-, антрум-; лат. antrum, от греч. antron пещера, полость тела) -- составная часть сложных слов, означающая "относящийся к полости, к пещере, пазухе".
антрагликозиды [anthraglycosida; антра(хиноны) + гликозид гликозиды, у которых агликонами являются окисленные антрахиноны; используются в медицине в качестве слабительных средств.
антракоз (anthracosis; греч. anthrax, anthrakos уголь + -оз) -- 1) пневмокониоз, развивающийся в результате систематического вдыхания каменноугольной пыли; 2) отложение каменноугольной пыли в органах и тканях.
антракосиликоз (anthracosilicosis; антракоз + силикоз) -- см. Силикоантракоз.
антракотический узел (nodus anthracoticus; антракоз) -- 1) склерозированный лимфатический узел, окрашенный в черный цвет вследствие отложения в нем угольной пыли; 2) инкапсулированный очаг отложения угольной пыли в легких.
антраксин (anthraxinum; лат. anthrax сибирская язва) -- препарат для выявления специфической сенсибилизации организма к сибиреязвенным антигенам путем постановки внутрикожной аллергической пробы; представляет собой гидролизат вегетативных форм сибиреязвенных бацилл.
антральный (лат. antrum, от греч. antron пещера, полость тела) -- относящийся к пещере, напр. сосцевидной, привратниковой.
антриб (нем. Antrieb побуждение) -- уровень психической, двигательной и речевой активности или динамического компонента психической деятельности и поведения в целом.
антрит (antritis; антр- + -ит; син. отоантрит) -- воспаление слизистой оболочки пещеры сосцевидного отростка, сопровождающееся остеомиелитом стенок его периантральных ячеек.
антро- -- см. Антр-.
антроновый метод -- колориметрический метод количественного определения моноз, олиго- и полисахаридов, основанный на их способности при нагревании с серной кислотой давать производное фурфурола, которое с антроном образует окрашенное соединение; используется в биохимических и клинико-диагностических исследованиях.
антропо- (греч. anthropos человек) -- составная часть сложных слов, означающая "относящийся к человеку", "человеческий".
антропогенез (антропо- + греч. genesis происхождение, развитие) -- процесс эволюционно-исторического формирования человека.
антропогенетика (антропо- + генетика) -- раздел генетики, изучающий генетические аспекты антропогенеза: наследование нормальных антропологических признаков (напр., групп крови, размеров черепа, цвета глаз и волос), генетические процессы в популяциях и т. д.
антропогенные факторы среды (антропо- + греч. -genes порожденный; син.: антропоургические факторы среды, хозяйственно-бытовые факторы среды) -- факторы окружающей среды, возникновение которых обусловлено деятельностью человека, вызывающей изменения природных комплексов.
антропогеография (антропо- + география) -- система взглядов на развитие человеческих индивидов и общества, как детерминируемого, прежде всего или исключительно, природно-географическими условиями обитания.
антроподезоксихолевая кислота (син. хенодезоксихолевая кислота) -- производное холановой кислоты, входящее в состав желчи человека.
антропологическая школа (син. антропосоциология) в социологии -- биологизаторское течение современной буржуазной социологии, фальсифицирующее данные антропологической науки и проводящее идеи о непосредственной связи социального положения отдельных людей и их групп с анатомо-физиологическими особенностями человека (размер и форма черепа, рост, цвет волос и т. п.); разделяя людей на полноценных и неполноценных, антропологическая школа является разновидностью социального дарвинизма и оправдывает расизм и геноцид.
антропологические контуры -- графическое изображение в различных проекциях очертаний отдельных частей тела, головы или черепа человека для анализа индивидуальной и групповой изменчивости их формы.
антропологический тип -- 1) большая группа людей, объединяемых единым происхождением, проявляющимся в общности наследственных морфофизиологических признаков; близкие антропологические типы объединяются в расы; 2) -- см. Раса.
антропология (антропо- + греч. logos учение) -- наука о происхождении и эволюции человека, формировании человеческих рас и о нормальных вариациях строения и функций организма человека.
антропология физиологическая -- раздел антропологии, изучающий нормальные вариации физиологических функций в возрастном, половом, расовом и географическом аспектах.
антропометр (антропо- + греч. metreo измерять) -- инструмент для измерения проекционных продольных размеров человеческого тела, его отдельных частей, а также некоторых размеров по поперечной и переднезадней оси.
антропометр станковый горизонтальный -- антропометр, предназначенный для измерения длины тела в положении лежа.
антропометрические точки -- строго локализованные точки на теле человека, расстояния между которыми позволяют судить об общих и парциальных размерах тела.
антропометрия (антропо- + греч. metreo измерять) -- совокупность методов и приемов измерения человеческого тела.
антропоморфизм (антропо- + греч. morphe форма, вид) -- приписывание предметам и явлениям неживой природы, а также животным свойств, присущих только человеку.
антропоморфный подход в кибернетике -- способ создания устройств или систем, приближенно воспроизводящих те или иные функции человеческого организма.
антропоморфология (anthropomorphologia; антропо- + морфология) -- раздел антропологии, изучающий изменчивость строения человеческого организма в возрастном, половом, профессиональном, расовом, географическом и других аспектах.
антропонозы (anthroponoses; антпропо- + греч. nosos болезнь) -- группа инфекционных болезней, вызываемых возбудителями, способными паразитировать в естественных условиях только в организме человека.
антропопатизм (антропо- + греч. pathos чувство, переживание) -- наделение предметов и явлений реального или вымышленного мира свойствами психики человека; характерная черта религиозного мировоззрения.
антропопатология (антропо- + патология) -- направление в теории медицины, согласно которому развитие болезни не ограничивается локальной зоной ее непосредственного проявления, а в том или ином виде оказывает влияние на организм в целом (в противоположность локализационизму).
антропоскопия (антропо- +греч. skopeo рассматривать, исследовать) -- совокупность методических приемов описания особенностей строения тела человека, основанная на оценке в баллах степени выраженности отдельных признаков.
антропосоциология (антропо- + социология) -- см. Антропологическая школа.
антропотоксины (антропо- +токсины) -- ядовитые продукты, образующиеся в процессе жизнедеятельности человека (углекислый газ, ацетон, аммиак, амины, фенолы и др.), которые, выделяясь из организма, могут в определенной концентрации представлять опасность для людей, находящихся в замкнутом пространстве (отсеки подводных лодок, кабины летательных аппаратов и т. д.).
антропоургические факторы среды (греч. anthropurgia человеческая деятельность; от антропо- + греч. ergon дело, деятельность) -- см. Антропогенные факторы среды.
антропофильный (антропо- + греч. phileo любить) -- предпочитающий человека животным (о кровососущих членистоногих).
антропофобия (anthropophobia; антропо- + фобия) -- навязчивый страх -- боязнь людей, особенно незнакомых.
антропоцентризм (антропо- + + центр) -- философское воззрение на человека как на центр и высшую цель развития живой природы.
антропункция (antropunctio; антро- + лат. punctio укол, прокол) -- прокол пещеры сосцевидного отростка с диагностической и лечебной целью.
антроскоп (антро- + греч. skopeo рассматривать, исследовать; син. гаймороскоп) -- эндоскоп для осмотра и биопсии стенок верхнечелюстной пазухи.
антроскопия (антро- + греч. skopeo рассматривать, исследовать; син.: гаймороскопия, синусоскопия) -- эндоскопия верхнечелюстной пазухи.
антротомия (antrotomia; антро- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия пещеры сосцевидного отростка.
антрум- -- см. Антр-.
антрум-гастрит (antrumgastritis; анат. antrum pyloricum привратниковая пещера) -- см. Гастрит антральный.
антрумграфия (антрум- + греч. grapho писать, изображать) -- рентгенография сосцевидного отростка после заполнения его полости контрастным веществом.
антрумэктомия (antrumectomia; антрум- + эктомия) -- хирургическая операция резекции привратниковой части желудка.
анулопластика (anuloplastica; лат. anulus кольцо, колечко + пластика) -- хирургическая операция уменьшения окружности фиброзного кольца сердца путем гофрирования его швами; применяется при митральной недостаточности с выраженной дилатацией сердца.
анулярный (anularis; лат. anulus кольцо, колечко) -- кольцевидный, относящийся к кольцу.
анурез (anuresis; ан- + греч. uresis мочеиспускание) -- см. Анурия.
анурия (anuria; ан- + греч. uron моча; син. анурез) -- непоступление мочи в мочевой пузырь. анурия аренальная (a. arenalis) -- А., обусловленная отсутствием почек, напр. при их аплазии. анурия внепочечная (a. extrarenalis) -- см. Анурия преренальная. анурия интоксикационная (а. ех intoxicatione) -- ренальная или преренальная А., возникающая вследствие тяжелой интоксикации. анурия калькулезная (a. calculosa) -- А., обусловленная обтурацией мочеточников конкрементами. анурия обтурационная (a. obturatoria) -- субренальная А., обусловленная обтурацией мочеточников. анурия постренальная (a. postrenalis) -- см. Анурия субренальная. анурия почечная (a. renalis) -- см. Анурия ренальная. анурия преренальная (а. praerenalis; син.: А. внепочечная, А. экстраренальная) -- А., возникающая вследствие недостаточного притока крови к почкам (шок, сердечная недостаточность) или полного его прекращения (тромбоз аорты, нижней полой вены, почечных артерий или вен), а также как результат гипогидратации (кровопотеря, профузный понос, неукротимая рвота). анурия ренальная (a. renalis; син.: А. почечная, А. секреторная) -- А., обусловленная заболеванием или повреждением почек со значительным поражением почечной паренхимы. анурия рефлекторная (a. reflectoria) -- преренальная А., развивающаяся в результате рефлекторного нарушения кровообращения в почках. анурия рефлекторно-периферическая -- рефлекторная А., развивающаяся при воздействии раздражителей из различных систем организма на здоровые почки (напр., при бужировании уретры). анурия рефлекторно-почечная -- рефлекторная А., развивающаяся в результате воздействия пораженной почки на здоровую. анурия секреторная (a. secretoria) -- см. Анурия ренальная. анурия субренальная (a. subrenalis; син.: А. постренальная, А. экскреторная) -- А., обусловленная нарушением оттока мочи вследствие обтурации или сдавливания верхних мочевых путей. анурия травматическая (a. traumatica) -- преренальная А., возникающая как проявление травматического токсикоза (синдрома длительного раздавливания). анурия транзиторная (a. transitoria) -- преходящая А., обусловленная временным нарушением кровообращения, водно-электролитного и кислотно-щелочного равновесия или проходимости мочеточников. анурия экскреторная (a. excretoria) -- см. Анурия субренальная. анурия экстраренальная (a. extrarenalis) -- см. Анурия преренальная.
анус (anus) -- см. Задний проход.
анус неперфорированный (anus imperforatus) -- см. Атрезия анальная.
anus praeternaturalis (син. задний проход противоестественный) -- искусственно созданный путем хирургической операции наружный свищ толстой кишки, через который ее содержимое выделяется полностью. anus praeternaturalis по Витцелю -- см. Витцеля anus praeternaturalis. anus praeternaturalis по Гаккеру -- см. Гаккера anus praeternaturalis. anus praeternaturalis двуствольный -- A. p., при наложении которого приводящий и отводящий концы кишки выводят наружу через брюшную стенку. anus praeternaturalis По Каппису -- см. Капписа anus praeternaturalis. anus praeternaturalis по Кни -- см. Кни anus praeternaturalis. anus praeternaturalis по Круглову -- см. Круглова anus praeternaturalis. anus praeternaturalis по Кудинцеву -- см. Кудинцева anus praeternaturalis. anus praeternaturalis по Куртцану -- см. Куртцана anus praeternaturalis. anus praeternaturalis по Ламбре -- см. Ламбре anus praeternaturalis. anus praeternaturalis по Майдлю -- см. Майдля anus praeternaturalis anus praeternaturalis одноствольный -- A. p., при наложении которого через брюшную стенку выводят только приводящий конец кишки, а отводящий зашивают наглухо и погружают в брюшную полость.
АНФ -- см. Антинуклеарный фактор.
аньюм (ainhum; син.: айнгум, дактилолиз спонтанный) -- редкая тропическая болезнь неизвестной этиологии, характеризующаяся дегенеративными изменениями V пальца одной или обеих стоп, реже -- других пальцев стоп и кистей, приводящими к спонтанной ампутации пальца.
анэлектротон физиологический (ан- + электротон) -- понижение возбудимости и проводимости возбудимой ткани в области анода при действии на ткань постоянного тока.
анэнцефалия (anencephalia; ан- +греч. enkephalos головной мозг) -- аномалия развития: полное или почти полное отсутствие головного мозга.
анэозинофилия (aneosinophilia; ан- + эозинофил) -- отсутствие в крови эозинофилов; может наблюдаться, напр., при сепсисе, брюшном тифе.
аорта (aorta, PNA, BNA, JNA; греч. aorte от aeiro поднимать) -- см. Перечень анат. терминов.
аорта брюшная (aorta adbominalis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
аорта брюшная короткая -- аномалия развития: расположение бифуркации аорты выше обычного, т. е. на уровне I--II поясничных позвонков; обнаруживается при рентгенологическом обследовании.
аорта восходящая (aorta ascendens, PNA, BNA, JNA) -- см. Перечень анат. терминов.
аорта восходящая широкая -- аномалия развития: диффузное расширение восходящей аорты; возможно развитие аневризм и относительной недостаточности аортального клапана.
аорта грудная (aorta thoracica, PNA, JNA) -- см. Перечень анат. терминов.
аорта грудная удлиненная -- аномалия развития: удлиненная грудная аорта со смещенной влево дугой аорты и образованием перегиба; иногда обнаруживаются признаки коарктации аорты или незначительного сдавления органов средостения.
аорта нисходящая (aorta descendens, PNA, BNA, JNA) -- см. Перечень анат. терминов.
аорта праволежащая высокая -- аномалия развития: расположение аорты впереди трахеи по направлению кверху и вправо, с перекидыванием через правый бронх и переходом влево в нижней части грудной клетки; обычно клинически не проявляется.
аорта узкая -- аномалия развития: аорта, суженная на всем ее протяжении; проявляется в юношеском возрасте одышкой при незначительной физической нагрузке, цианозом, тахикардией; часто сочетается с дефектами перегородок сердца.
аорта хвостовая (aorta caudalis) -- см. Перечень анат. терминов.
аорталгия (aortalgia; аорта + греч. algos боль) -- боль в грудной клетке, по характеру напоминающая ангинозную боль, но отличающаяся от нее более постоянным характером (может продолжаться в течение многих часов и даже дней); наблюдается при выраженном атеросклерозе аорты и аортитах.
аортальная недостаточность (insufficientia aortica) -- см. Недостаточность клапана аорты.
аортальное отверстие (hiatus aorticus, PNA, BNA, JNA) -- промежуток в поясничной части диафрагмы между ее медиальными ножками и передней поверхностью позвоночника; через А. о. проходят аорта и грудной проток.
аортальное сплетение брюшное (plexus aorticus abdominalis, PNA, JNA) -- см. Перечень анат. терминов.
аортальное сплетение грудное (plexus aorticus thoracicus, PNA, JNA) -- см. Перечень анат. терминов.
аортит (aortitis; аорта + -ит) -- воспаление стенок аорты, проявляющееся аорталгией, расширением аорты (вплоть до образования аневризм), а при продуктивном воспалении в местах отхождения от аорты крупных артерий -- симптомами ишемии соответствующих областей. аортит аллергический (a. allergica) -- асептический А. аутоиммунного происхождения; наблюдается, напр., при коллагенозах. аортит атероязвенный (a. atheroulcerosa) -- А., обусловленный инфицированием атеросклеротических язв. аортит гигантоклеточный (a. gigantocellularis; син. некроз средней оболочки аорты идиопатический) -- А. при гигантоклеточном артериите, характеризующийся возникновением очагов некроза в средней оболочке, инфильтрацией ее лимфоидными, плазматическими и гигантскими клетками с последующим развитием фиброза (кальциноза) стенки и образованием аневризмы. аортит гнойный (a. purulenta) -- A., характеризующийся образованием множественных гнойников в стенке аорты и развитием микроаневризм; прорывы гнойников сопровождаются микроэмболиями сосудов большого круга кровообращения. аортит инфекционный (a. infectiosa) -- А. бактериального или вирусного происхождения, возникающий в результате гематогенного заноса возбудителей инфекции в стенку аорты или распространения вызванного ими воспалительного процесса с соседних органов. аортит ревматический (a. rheumatica) -- А. при ревматизме, протекающий с поражением внутренней и средней оболочки аорты и характеризующийся развитием очагового фиброза на фоне текущего специфического воспаления; как правило, сочетается с пороками сердца. аортит сифилитический (a. syphilitica; син. Деле -- Геллера болезнь) -- хронический А. при висцеральном сифилисе, поражающий все оболочки аорты, начиная с наружной, и характеризующийся продуктивным воспалением с образованием лимфоцитарных инфильтратов, иногда -- милиарных гумм. аортит туберкулезный (a. tuberculosa) -- хронический А., вызванный распространением туберкулезного процесса на стенку аорты из близлежащего очага или гематогенным заносом туберкулезной инфекции в стенку аорты из отдаленного очага и характеризующийся возникновением в первом случае специфического инфильтрата с творожистым распадом, утолщением или изъязвлением внутренней оболочки, а во втором -- развитием мез- и периаортита. аортит эмболический (a. embolica) -- А., возникающий при бактериальной эмболии сосудов аортальной стенки.
аортография (аорта + греч. grapho писать, изображать) -- рентгенологическое исследование аорты и ее ветвей после введения в ее просвет контрастного вещества. аортография паралюмбальная -- см. Аортография транслюмбальная. аортография паранефральная -- см. Аортография транслюмбальная. аортография трансвенозная -- А., при которой контрастное вещество вводят после венесекции через канюлю или катетер в срединную вену локтя, поверхностную яремную или правую бедренную вену. аортография транслюмбальная (син.: А. паралюмбальная, А. паранефральная) -- А., при которой контрастное вещество вводят в аорту посредством ее пункции в поясничной области, на 8--10 см левее задней срединной линии тела. аортография трансфеморальная -- А., при которой контрастное вещество вводят в аорту через катетер, проведенный в нее из бедренной артерии.
аортоэзофагограмма (аорта + греч. oisophagos пищевод + gramma запись, изображение) -- см. Эзофагоаортограмма.
ап- -- см. Ад-.
апаратиреоз (aparathyreosis; а- + анат. glandula parathyroidea околощитовидная железа + -оз) -- клинический синдром врожденного отсутствия околощитовидных желез, характеризующийся тетанией, поражениями кожи, развитием катаракты, понижением содержания кальция в крови.
Апатенко ангиолейомиома из замыкающих артерий (А. К. Апатенко, 1920--1974, сов. патологоанатом) -- доброкачественная опухоль из гладкомышечных клеток сосудистой стенки, располагающаяся в подкожной клетчатке близ суставов и морфологически характеризующаяся наличием замыкающих артерий.
Апатенко кистозная эпителиома (А. К. Апатенко) -- доброкачественная опухоль кожи, характеризующаяся разрастанием в глубине дермы пластов эпителия, состоящих из шиповатых эпидермоцитов, склонных к ороговению и некрозу с образованием кистозных полостей.
Апатенко сирингоэпителиома (А. К. Апатенко) -- доброкачественная опухоль протоков потовых желез, состоящая, преимущественно, из пластов плоскоэпителиальных клеток, разрастающихся в глубине дермы, иногда с единичными железистыми структурами или крупными светлыми гликогенсодержащими клетками.
апатитоз (apatitosis; апатит + -оз) -- пневмокониоз, развивающийся в результате систематического вдыхания пыли минерала апатита.
апатия (apathia; греч. apatheia бесчувственность; син.: анормия, атимормия, болезненное безразличие) -- расстройство эмоционально-волевой сферы, проявляющееся безразличием к себе, окружающим лицам и событиям, отсутствием желаний, побуждений и бездеятельностью.
Апгар метод (V. Apgar, род. в 1909 г., амер. анестезиолог) -- способ определения состояния новорожденного в течение первых минут жизни по сумме выраженных в баллах оценок пяти клинических признаков (частота сердечных сокращений, глубина дыхания, состояние рефлексов, мышечный тонус, окраска кожных покровов).
Апгар шкала (V. Apgar) -- шкала, используемая при оценке (в баллах) окраски кожных покровов, частоты сердечных сокращений, глубины дыхания, состояния рефлексов и мышечного тонуса при определении состояния новорожденного по методу Апгар.
апейрофобия (apeiropnobia; греч. apeiros безграничный, бесконечный + фобия) -- навязчивый страх -- боязнь бесконечности.
апексограмма (лат. apex верхушка + греч. gramma запись, изображение) -- кривая, отображающая ультранизкочастотные колебания стенки грудной клетки в области верхушечного толчка.
апексография (лат. apex верхушка + греч. grapho писать, изображать) -- метод исследования сердечной деятельности путем регистрации ультранизкочастотных колебаний стенки грудной клетки в области верхушечного толчка.
апепсия (устар.; apepsia; а- + греч. pepsis пищеварение) -- 1) патологическое состояние, при котором желудок не выделяет пепсинов; 2) -- см. Ахилия желудка.
Апера гирсутизм (Е. Apert, 1868--1940, франц. педиатр) -- усиленный рост волос на лице и туловище у женщин при адреногенитальном синдроме.
Апера синдром (Е. Apert; син.: акрокраниодисфалангия, акросфеносиндактилия, акроцефалосиндактилия) -- комплекс наследственных аномалий, включающий дизостоз черепа, гипертелоризм, экзофтальм, синдактилию, арковидное небо и некоторые др.
Апера -- Галле синдром (Е. Apert, 1868--1940, франц. педиатр; A. Gallais, совр. франц. врач) -- см. Синдром адреногенитальный.
апертура водопровода преддверия наружная (apertura externa aqueductus vestibuli, PNA, BNA; apertura interna canaliculi vestibuli, JNA) -- отверстие, расположенное на задней поверхности пирамиды височной кости ниже и латеральнее отверстия внутреннего слухового прохода; через А. в. п. н. проходит эндолимфатический проток перепончатого лабиринта.
апертура канальца улитки наружная (apertura externa canaliculi cochleae, PNA, BNA, JNA) -- наружное отверстие канальца улитки внутреннего уха, расположенное на заднем крае пирамиды височной кости медиальнее яремной ямки и отверстия сонного канала; через А. к. у. н. проходят перилимфатический проток и вена канальца улитки.
апертура лобной пазухи (apertura sinus frontalis, PNA, JNA) -- парное отверстие на нижней поверхности носовой части лобной кости, сообщающее лобную пазуху со средним носовым ходом.
апертура подмышечной полости верхняя (apertura superior cavi axillaris) -- верхнее отверстие подмышечной полости, ограниченное ключицей, I ребром и подключичной мышцей; содержит плечевое сплетение, подмышечную артерию и подмышечную вену.
апертура подмышечной полости нижняя (apertura inferior cavi axillaris) -- нижнее отверстие подмышечной полости, закрытое подмышечной фасцией и ограниченное спереди нижним краем большой грудной мышцы, сзади -- нижним краем широчайшей мышцы спины, медиально и латерально -- условными линиями, соединяющими нижние края указанных мышц на грудной стенке и медиальной поверхности плеча.
апертура таза верхняя [apertura pelvis superior, PNA; apertura pelvis (minoris) superior, BNA; aditus pelvis, JNA; син. тазовый вхо отверстие малого таза, ограниченное мысом крестца, дугообразными линиями подвздошных костей, гребнями лобковых костей и верхним краем симфиза.
апертура таза нижняя [apertura pelvis inferior, PNA; apertura pelvis (minoris) inferior, BNA; exitus pelvis, JNA; син. тазовый выхо отверстие малого таза, ограниченное верхушкой копчика, крестцово-остистыми и крестцово-бугорными связками, седалищными буграми, нижними ветвями седалищных и лобковых костей, нижним краем симфиза.
Апеу лихорадка -- см. Лихорадка Апеу.
апик- (апико-; лат. apex, apicis вершина, верхушка) -- составная часть сложных слов, означающая "относящийся к верхушке органа, части тела".
апикальное тельце -- см. Акросома.
апикальный (лат. apicalis, от apex, apicis верхушка) -- верхушечный, расположенный на верхушке.
апико- -- см. Апик-.
апиколиз (apicolysis; апико- +греч. lysis освобождение) -- хирургическая операция выделения из сращений верхушки легкого.
апикотомия (apicotomia; апико- + греч. tome разрез, рассечение; син. апикэктомия) -- хирургическая операция удаления верхушки корня зуба; применяется при лечении хронического верхушечного периодонтита.
апикэктомия (apicectomia; апик- + эктомия) -- см. Апикотомия.
апинеализм (apinealismus; а- + анат. corpus pineale шишковидное тело) -- отсутствие шишковидного тела, связанное с нарушением его эмбрионального развития или оперативным удалением.
апирексия (apyrexia; а- + греч. pyrexis лихорадка) -- отсутствие повышенной температуры тела при лихорадочном заболевании; длительность периода А. имеет дифференциально-диагностическое значение при некоторых заболеваниях (напр., при малярии, возвратном тифе).
апиретический (а- + греч. pyretos жар, лихорадка) -- характеризующийся отсутствием повышенной температуры, лихорадки.
апирогенная вода (а- + греч. руг огонь, жар + -genes порождающий) -- вода, не содержащая веществ, вызывающих при введении в организм повышение температуры тела и другие нежелательные реакции; вода, применяемая для приготовления инъекционных растворов, должна быть апирогенной.
апитерапия (apitherapia; лат. apis пчела + терапия) -- применение пчелиного яда и его препаратов с лечебной целью.
апифобия (apiphobia; лат. apis пчела + фобия; син. мелиссофобия) -- навязчивый страх -- боязнь пчел и ос.
аплазия (aplasia; а- + греч. plasis формирование, образование; син. агенезия) -- общее название аномалий развития, при которых отсутствует часть тела, орган или его часть, участок какой-либо ткани. аплазия аксонов диффузная экстракортикальная (лат. extra вне + cortex, corticis кора) -- см. Шильдера болезнь. аплазия вилочковой железы (а. thymi) -- см. Алимфоплазия. аплазия волос четкообразная (а. pilorum moniliformis) -- см. Монилетрикс. аплазия герминативная (a. germinativa) -- А. половых желез, клинически проявляющаяся признаками гипогонадизма. аплазия диафизарная (a. diaphysialis) -- см. Хондродистрофия. аплазия кожи (a. cutis) -- врожденный дерматоз в виде одиночных или множественных язв или рубцов с четкими контурами. аплазия костного мозга (a. medullae ossium) -- см. Панмиелофтиз. аплазия кроветворных органов эндемическая -- см. Алейкия алиментарно-токсическая. аплазия лимфоцитарная -- см. Алимфоцитоз. аплазия ногтей (a. unguium) -- см. Анонихия врожденная.
апластический -- 1) относящийся к аплазии или характеризующийся аплазией; 2) бесструктурный, бесформенный.
апневматоз (apneumatosis; а- + греч. pneuma, pneumatos дуновение, воздух + -оз) -- состояние безвоздушности легкого или части его, обусловленное ателектазом, коллапсом или пневмосклерозом.
апневмия (apneumia; а- + греч. pneumon легкое) -- аномалия развития: отсутствие легких и недоразвитие верхних дыхательных путей.
апноэ (apnoe; греч. apnoia отсутствие дыхания; от а- + pnoe дыхание) -- временная остановка дыхания.
апо- (греч. аро-) -- приставка, означающая: 1) "отделение", "удаление"; 2) "прекращение действия"; 3) "завершенность"; 4) "усиление действия".
аподия (apodia; а- + греч. pus, podos нога) -- аномалия развития: отсутствие нижних конечностей.
апокринизация (греч. apokrino отделять) -- разновидность метаплазии железистого эпителия, при которой его клетки становятся похожими на клетки эпителия апокринных желез.
апокринный (греч. apokrino отделять) -- относящийся к апокринным железам.
апоневроз (aponeurosis, PNA, BNA, JNA; греч. aponeurosis; ano- + neuron жила, сухожилие, нерв; син. сухожильное растяжение) -- 1) широкая соединительнотканная пластинка, состоящая из плотных коллагеновых и эластических волокон, которые расположены большей частью параллельно друг другу; А. соединяет широкие мышцы с костями или другими тканями; 2) плотная фасция. апоневроз бедренный (a. femoralis) -- см. Перечень анат. терминов. апоневроз брюшинно-промежностный (a. peritoneoperinealis) -- см. Перечень анат. терминов. апоневроз височный (a. temporalis) -- см. Перечень анат. терминов. апоневроз глоточно-основной (а. pharyngobasilaris) -- см. Перечень анат. терминов. апоневроз двуглавой мышцы плеча (a. musculi bicipitis brachii, PNA) -- см. Перечень анат. терминов. апоневроз ладонный (a. palmaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. апоневроз плечеключичный (а. omoclavicularis) -- см. Перечень анат. терминов. апоневроз подошвенный (a. plantaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. апоневроз пояснично-спинной (а. lumbodorsalis) -- см. Перечень анат. терминов. апоневроз предстательной железы латеральный (a. lateralis prostatae) -- см. Перечень анат. терминов. апоневроз промежностный (a. perinealis) -- см. Перечень анат. терминов. апоневроз седалищно-прямокишечный (a. ischiorectalis) -- см. Перечень анат. терминов. апоневроз серповидный -- см. Паховый серп.
апоневрозит (aponeurositis; апоневроз + -ит) -- воспаление апоневроза.
апоневрозит подошвенный (aponeurositis plantaris; син. апоневрозит стопы) -- хроническое воспаление подошвенного апоневроза, характеризующееся его рубцовым сморщиванием с развитием контрактуры Леддерхозе.
апоневрозит стопы (aponeurositis plantaris) -- см. Апоневрозит подошвенный.
апоневротические щели -- отверстия в апоневрозе поперечной мышцы живота; естественные А. щ. служат местом прохождения сосудов и нервов; А. щ. могут возникать также в результате аномалии развития либо при разрыве апоневроза; являются местом выхождения грыж.
апопатофобия (apopatophobia; греч. apopatos испражнения, отхожее место + фобия) -- навязчивый страх -- боязнь уборных.
апоплексический удар -- см. Инсульт геморрагический.
апоплексия (apoplexia; греч. apoplexia, от apoplesso поражать ударом) -- быстро развивающееся кровоизлияние в какой-либо орган.
апоплексия маточно-плацентарная (apoplexia uteroplacentalis; син. Кувелера матка) -- обширное кровоизлияние в стенку матки при преждевременной отслойке плаценты; иногда сочетается с кровоизлиянием в широкие связки матки, в полость брюшины.
апоплексия мозга (apoplexia cerebri) -- см. Инсульт геморрагический.
апоплексия мозга серозная (apoplexia cerebri serosa; син. энцефалит геморрагический сальварсановый) -- серозный отек и мелкие периваскулярные кровоизлияния в оболочках и веществе головного и спинного мозга, возникшие как осложнение при лечении сифилиса сальварсаном.
апоплексия пальцев (apoplexia digitorum) -- см. Гематома рук пароксизмальная.
апоплексия печеночная (apoplexia hepatica) -- кровоизлияние в паренхиму печени, сопровождающееся резким нарушением ее функций.
апоплексия прогрессирующая (apoplexia progressiva) -- см. Бродбента болезнь.
апоплексия яичника (apoplexia ovarii; син.: инфаркт яичника, разрыв желтого тела, разрыв яичника) -- кровоизлияние в паренхиму яичника. в связи с разрывом фолликула в период овуляции, сопровождающееся нарушением целости ткани яичника и кровотечением в полость брюшины.
апостема (apostema; греч. apostema нарыв, гнойник) -- см. Абсцесс.
апофения (apophaenia; греч. apophaino обнаруживать, высказывать суждение) -- начальная стадия развития бреда при шизофрении, в которой появляются бредовые восприятия и бредовые идеи отношения, складывается измененное отношение больного к окружающему миру.
апофермент (апо- + фермент; син. апоэнзим) -- неактивный белковый компонент молекулы двухкомпонентного фермента.
апоферритин -- белок, связывающий железо в виде комплексного соединения гидроокиси железа и фосфорной кислоты (ферритина); обеспечивает всасывание в кишечнике и депонирование железа в организме; содержится в селезенке, печени и слизистой оболочке кишечника.
апофиз (apophysis, PNA, BNA; греч. apophysis отросток) -- выступ кости вблизи эпифиза, имеющий самостоятельное ядро окостенения; служит местом начала или прикрепления
апофиз персистентный (apophysis persistens; лат. постоянно пребывающий", "остающийся") -- длительно сохраняющееся, не образующее синостоза, добавочное ядро окостенения в необычном месте (передние углы тел позвонков, нижний угол лопатки, бугристость большой берцовой кости и т. п.).
апофизеолиз (apophyseolysis; апофиз + греч. lysis распад, разрушение) -- отделение апофиза от кости по линии апофизарного хряща при отрывном переломе.
апоэнзим (апо- + энзим) -- см. Апофермент.
аппарат 1 (нем. Apparat, от лат. apparatus нечто изготовленное, снаряд) в технике -- техническое устройство, обеспечивающее воздействие на объект каким-либо видом энергии с целью изменения объекта или определения его характеристик.
аппарат Аристовского -- см. Аристовского аппарат. аппарат аэрозольный -- А., генерирующий аэрозоли путем диспергирования жидких или порошкообразных веществ в воздухе; применяется для профилактики и лечения лекарственными средствами и вакцинами. аппарат Баркрофта -- см. Баркрофта аппарат. аппарат Белла -- см. Белла аппарат. аппарат Боброва -- см. Боброва аппарат. аппарат Богданова -- см. Богданова аппарат. аппарат Брауна -- см. Брауна аппарат. аппарат Варбурга -- см. Варбурга аппарат. аппарат Выводцева -- см. Выводцева аппарат. аппарат гальванофарадический (истор.) -- физиотерапевтический А. для воздействия постоянным электрическим током и переменным током низкой частоты. аппарат Гессинга -- см. Гессинга аппарат. аппарат для гипотермии желудка -- А. для охлаждения желудка со стороны слизистой оболочки с целью остановки кровотечения, при лечении острого панкреатита аппарат Гольдмана -- см. Гольдмана аппарат. аппарат Гришина -- см. Гришина аппарат. аппарат дезинфекционный -- А. для проведения дезинфекции и (или) дезинсекции (физическими или химическими методами) внутренних поверхностей и воздушного пространства транспортных средств и помещений, а также наружных поверхностей различных объектов. аппарат дезинфекционный газовый -- А. д., с помощью которого в помещении производится испарение формалина или сжигание серы; в настоящее время используется редко. аппарат дезинфекционный распыливающий -- см. Распылитель. аппарат дыхательный -- см. Аппарат искусственной вентиляции легких. аппарат ингаляционного наркоза -- см. Аппарат наркозный. аппарат ингаляционный -- см. Ингалятор аэрозолей. аппарат инфундирный (лат. infundo вливать, наливать) -- А. типа водяной или паровой бани с фарфоровыми или металлическими закрывающимися сосудами, предназначенный для приготовления настоев и отваров из лекарственных растений. аппарат искусственного дыхания -- см. Аппарат искусственной вентиляции легких. аппарат искусственного кашля -- А. для имитации кашлевого толчка с целью восстановления проходимости дыхательных путей больного путем мгновенного соединения с ними камеры А., в которой предварительно создано разрежение воздуха. аппарат искусственного кровообращения (АИК) -- А., обеспечивающий кровообращение в организме или в отдельных органах путем полного или частичного замещения деятельности сердца. аппарат искусственной вентиляции легких (син.: А. дыхательный, А. искусственного дыхания, респиратор) -- А. для проведения управляемой или вспомогательной искусственной вентиляции легких путем принудительного нагнетания в них воздуха (дыхательной газовой смеси) с обеспечением активного или пассивного выдоха. аппарат искусственной поджелудочной железы -- см. Железа поджелудочная искусственная. аппарат искусственной почки -- см. Почка искусственная. аппарат искусственной речи -- А., генерирующий звуковые колебания в полости рта или гортани человека, лишенного голосовых связок, что позволяет ему продуцировать речь при помощи артикуляционных движений языка, губ и нижней челюсти. аппарат компрессионно-дистракционный Волкова -- Оганесяна -- см. Волкова -- Оганесяна компрессионно-дистракционный аппарат. аппарат компрессионно-дистракционный Гудушаури -- см. Гудушаури компрессионно-дистракционный аппарат. аппарат компрессионно-дистракционный Илизарова -- см. Илизарова компрессионно-дистракционный аппарат. аппарат компрессионно-дистракционный Калнберза -- см. Калнберза компрессионно-дистракционный аппарат. аппарат компрессионно-дистракционный Сиваша -- см. Сиваша компрессионно-дистракционный аппарат. аппарат компрессионный Гофтманна -- см. Гофтманна компрессионный аппарат. аппарат для криотерапии (син. криодеструктор) -- А. для лечения заболеваний кожи и слизистых оболочек охлаждением твердой углекислотой; обеспечивает заданное давление аппликаторов на поверхность и контроль экспозиции. аппарат для лечения электрошоком (нрк) -- см. Электроконвульсатор. аппарат Лоренца -- см. Лоренца аппарат. аппарат Лоренца -- Штилле -- см. Лоренца -- Штилле аппарат. аппарат Макнотона -- см. Макнотона аппарат. аппарат механотерапевтический -- А., с помощью которого осуществляется применение с лечебной целью активных или пассивных движений с дозированными темпом, амплитудой и (или) нагрузкой. аппарат Михаэлиса -- см. Михаэлиса аппарат. аппарат наркозный (син. А. ингаляционного наркоза) -- А. для дозированного введения в организм наркотических веществ через дыхательные аппарат наркозный полевой -- портативный А. н., предназначенный для проведения наркоза или искусственной вентиляции легких в полевых условиях. аппарат Ниропа -- см. Прямодержатель. аппарат ортодонтический -- приспособление для лечения зубочелюстных аномалий путем продолжительного постоянного или прерывистого механического воздействия на отдельные зубы, зубные ряды и челюсти. аппарат ортопедический -- механическое приспособление, предназначенное для фиксации или разгрузки конечности или позвоночника с целью восстановления их формы и положения или предупреждения развития деформаций. аппарат перегонный -- см. Дистиллятор. аппарат перегонный полевой -- разборный портативный дистиллятор, предназначенный для получения дистиллированной воды в полевых условиях. аппарат Перминова -- см. Перминова аппарат. аппарат перфузионный -- А. для пропускания жидкостей (крови, кровезаменителей, лекарственных средств, питательных сред) через полости или кровеносные сосуды органа, части тела или всего организма, а также через устройства, применяемые для культивирования тканей и изолированных органов. аппарат Потена -- см. Потена аппарат. аппарат рентгеновский (син. рентгеноустановка) -- А., генерирующий рентгеновское излучение, предназначенный для производства рентгенологических диагностических и лечебных процедур. аппарат рентгеновский полевой -- переносный А. р., предназначенный для проведения рентгенологической диагностики поражений и заболеваний в полевых условиях. аппарат ретенционный (лат. retentio удерживание, сохранение) -- механическое приспособление для закрепления результата лечения зубочелюстных аномалий, проведенного с применением ортодонтических аппаратов. аппарат Рива-Роччи -- см. Сфигмоманометр ртутный. аппарат рисовальный -- оптическое устройство, облегчающее зарисовку объектов, рассматриваемых под микроскопом, путем совмещения изображения объекта с рисунком. аппарат слуховой (син. протез слуховой) -- усилитель звука, предназначенный для индивидуального применения с целью компенсации ослабленного слуха. аппарат стереотаксический (син. прибор стереотаксический) -- А. для введения электродов, канюль или инструмента в заданную точку мозга по заранее рассчитанным пространственным координатам. аппарат сшивающий -- 1) общее название устройств, автоматизирующих процесс наложения хирургического шва; 2) (син. сшиватель) -- А. с., предназначенный для использования при формировании анастомозов. аппарат телетерапевтический -- см. Гамма-аппарат. аппарат терапевтический ультразвуковой -- А., генерирующий регулируемые по мощности колебания ультразвуковой частоты; применяется в физиотерапии. аппарат трансфузионный -- устройство для внутривенного или внутриартериального переливания крови, введения кровезамещающих жидкостей или солевых растворов. аппарат ушивающий (син. ушиватель) -- общее название сшивающих А., применяемых для ушивания культей желудка, бронха, мочевого пузыря, легкого и т. д. при помощи П-образных металлических скобок. аппарат шарнирно-дистракционные Волкова -- Оганесяна -- см. Волкова -- Оганесяна шарнирно-дистракционные аппараты. аппарат экстензионный (лат. extensio вытягивание, растягивание) -- А. для лечения переломов вытяжением, обеспечивающий возможность длительно прилагать к конечности силу, заданную по величине и направлению. аппарат экстензионный двойной Белера -- см. Белера двойной экстензионный аппарат. аппарат экстракционный -- А. для экстрагирования какого-либо вещества при помощи жидкого растворителя; применяется в фармацевтической промышленности, в лабораторной практике и т. д. аппарат электроаэрозольный -- см. Электроаэрозольный генератор. аппарат для электронаркоза -- А. для обезболивания путем воздействия на центральную нервную систему больного электрическим током через электроды, накладываемые на определенные точки тела (на голове, в области позвоночника). аппарат электрорентгенографический -- см. Электрорентгенограф. аппарат для электросудорожной терапии -- см. Электроконвульсатор. аппарат электроэякуляционный -- А., вызывающий эякуляцию путем воздействия электрическим током на предстательную железу с помощью ректального электрода.
аппарат 2 (apparatus) в анатомии -- функциональное объединение систем организма или отдельных органов различного происхождения и строения. аппарат аккомодационный глаза -- совокупность анатомических образований, обеспечивающих аккомодацию глаза; включает ресничную мышцу, ресничный поясок (циннову связку) и хрусталик. аппарат артикуляционный -- совокупность органов, обеспечивающих образование звуков речи (артикуляцию); включает голосовой А., мышцы глотки, языка, мягкого неба, губ, щек и нижней челюсти, зубы и др. аппарат вестибулярный (a. vestibularis) -- периферический отдел вестибулярного анализатора, расположенный во внутреннем ухе, обеспечивающий восприятие угловых и прямолинейных ускорений; состоит из мешочков преддверия и трех полукружных протоков. аппарат глазодвигательный (а. oculomotorius) -- совокупность органов, обеспечивающих движения глазного яблока; у человека состоит из шести наружных глазных мышц. аппарат голосовой -- совокупность органов, участвующих в голосообразовании; основным органом А. г. является гортань; кроме нее, включает бронхиальное дерево, диафрагму, глотку, носовую полость с добавочными воздухоносными пазухами и ротовую полость. аппарат движения (син. А. опорно-двигательный) -- совокупность костей, соединений между ними и скелетной мускулатуры. аппарат дыхательный (a. respiratorius, PNA, BNA; systema respiratorium,. PNA, JNA; син.: органы дыхания, органы дыхательные, система дыхательная) -- совокупность органов, обеспечивающих газообмен между вдыхаемым воздухом и кровью, а также очищение от пылевых частиц, увлажнение и согревание вдыхаемого воздуха. аппарат звуковоспринимающий -- часть слухового анализатора, соответствующая спиральному (кортиеву) органу. аппарат звукопроводящий -- совокупность органов, обеспечивающих передачу звуковых колебаний из окружающей среды к рецепторным клеткам спирального органа; включает ушную раковину, наружный слуховой проход, барабанную перепонку с цепью слуховых косточек, слуховые мышцы, слуховую (евстахиеву) трубу, пещеру и ячейки сосцевидного отростка височной кости и улитковый проток. аппарат кохлеарный (анат. cochlea улитка) -- часть внутреннего уха, включающая улитку с расположенным в ней звуковоспринимающим аппаратом. аппарат мочеполовой (a. urogenitalis, PNA, BNA; systema urogenitale, JNA; син. система мочеполовая) -- совокупность мочевых и половых органов. аппарат опорно-двигательный -- см. Аппарат движения. аппарат отолитовый -- часть вестибулярного А., представленная пятном маточки, пятном мешочка и статолитами; рецепторы А. о. реагируют на прямолинейное ускорение и изменение силы тяжести. аппарат пищеварительный (a. digestorius, PNA, BNA; systema digestorium, PNA, JNA; син. система пищеварительная) -- комплекс органов, обеспечивающих механическую и химическую обработку пищи, всасывание ее составных частей и выделение неусвоенных остатков. аппарат слезный (a. lacrimalis, PNA, BNA; organa lacrimalia, JNA; син. органы слезные) -- совокупность органов, вырабатывающих и отводящих слезную жидкость; включает слезную железу, слезные канальцы, слезный мешок и носослезный проток.
аппарат Гольджи -- см. Пластинчатый комплекс.
аппарат митотический (apparatus mitoticus) -- структура, образующаяся в клетке в процессе митоза и распадающаяся после его завершения; состоит из веретена деления, центриолей и полярных лучистых сияний; А. м. обеспечивает равномерное распределение хромосом между дочерними клетками.
аппарат нервно-мышечный -- см. Синапс нервно-мышечный.
аппарат перицеллюлярный (греч. peri- вокруг + лат. cellula клетка) -- совокупность концевых разветвлений аксона, оплетающих тело нервной клетки и обеспечивающих передачу нервных импульсов.
аппарат ретикулоэндотелиальный -- см. Система макрофагов.
аппарат светопреломляющий глаза -- см. Система оптическая глаза.
аппарат-сандалия Митбрейта -- см. Митбрейта аппарат-сандалия.
Аппельмана метод (Appelman) -- метод определения литической активности фага на жидких питательных средах путем установления его максимального разведения, вызывающего полный лизис бульонной культуры чувствительных бактерий.
аппендикостомия (appendicostomia; аппендикс + греч. stoma отверстие) -- хирургическая операция формирования наружного свища червеобразного отростка при лечении хронических колитов.
аппендикс (appendix vermiformis, PNA; processus vermiformis, BNA, JNA; лат. appendix придаток; син. червеобразный отросток) -- отросток, отходящий от медиальной поверхности слепой кишки и являющийся выростом се стенки; слизистая оболочка А. содержит скопления лимфатических фолликулов.
аппендикулярный (appendicularis) -- относящийся к аппендиксу.
аппендицит (appendicitis; анат. appendix vermiformis червеобразный отросток + -ит; син.: вермикулит, эпитифлит) -- воспаление червеобразного отростка слепой кишки. аппендицит гангренозный (a. gangraenosa) -- А., характеризующийся некрозом всех слоев стенки аппендикса на всем ее протяжении или на ограниченном участке. аппендицит грыжевой (a. hemialis) -- А. в случае вхождения аппендикса в грыжевой мешок при грыжах брюшной стенки. аппендицит деструктивный (a. destructiva) -- А., характеризующийся разрушением тканей аппендикса за счет их гнойного расплавления или некроза и гнилостного распада. аппендицит катаральный (a. catarrhalis) -- острый А., протекающий без разрушения тканей аппендикса. А. острый (a. acuta) -- A., проявляющийся приступом острых болей в животе с признаками раздражения брюшины и нарушения общего состояния организма. аппендицит перфоративный (a. perforafiva) -- деструктивный А., при котором разрушение тканей стенки аппендикса приводит к ее прободению. аппендицит ретроцекальный (a. retrocaecalis) -- А. при локализации аппендикса позади слепой кишки, частично или полностью в забрюшинной клетчатке. аппендицит рецидивирующий (a. recidiva) -- повторный приступ острого А., возникший после продолжительного периода, в течение которого болезненные явления отсутствовали либо наблюдались только признаки хронического А. аппендицит склерозирующий (a. sclerosans) -- А., характеризующийся обширными рубцовыми изменениями стенки аппендикса, приводящими к облитерации или обтурации его полости. аппендицит фибропластический (а. fibroplastica) -- А., характеризующийся разрастанием соединительной ткани в субмукозном и субсерозном слоях стенки аппендикса. аппендицит флегмонозно-язвенный (a. ulcerophlegmonosa) -- А., характеризующийся изъязвлением слизистой оболочки и распространением воспалительного процесса в подлежащих слоях стенки аппендикса с их гнойным расплавлением. аппендицит хронический (a. chronica) -- А., протекающий в виде продуктивного воспаления межуточной ткани, гл. обр. вокруг интрамуральных сосудов червеобразного отростка; клинически проявляется нерезкими постоянными или коликообразными болями; возникает как следствие перенесенного острого А., а иногда без
аппендэктомия (appendectomia; анат. appendix vermiformis червеобразный отросток + эктомия) -- хирургическая операция удаления червеобразного отростка. аппендэктомия ретроградная (a. retrograda) -- вариант А., при котором перевязка и отсечение аппендикса от слепой кишки предшествуют его выделению из спаек.
апперцепция (an- +лат. perceptio восприятие) -- свойство психики человека, выражающееся в обусловленности восприятия предметов и явлений внешнего мира и осознания этого восприятия особенностями предшествующего индивидуального опыта.
аппетит (лат. appetitio сильное стремление, желание, аппетит) -- приятное ощущение, связанное с предстоящим приемом пищи. аппетит избирательный -- А., распространяющийся на определенный вид пищи. аппетит извращенный (син.: парорексия, pica, пикацизм) -- А., распространяющийся на несъедобные вещества.
аппетитный сок -- см. Запальный сок.
applanatio corneae (позднелат. уплощение роговицы) -- уплощение поверхности роговицы в результате патологического процесса в ней, закончившегося рубцеванием.
аппланометр (an- + лат. planus плоский, сплющенный + греч. metreo измерять) -- прибор для измерения внутриглазного давления путем определения степени сплющивания поверхности глазного яблока при надавливании на него.
аппликатор (лат. applico, applicatum прикладывать) -- устройство или' приспособление, накладываемое на поверхность тела в качестве источника какого-либо вида энергии или носителя вещества, воздействующего на организм.
аппликатор радиотерапевтический -- см. Бета-аппликатор.
аппликационная проба -- см. Кожная проба аппликационная.
аппликация (applicatio) в физиотерапии -- лечебная процедура, заключающаяся. в наложении на поверхность тела носителей какого-либо вида энергии.
апраксия (apraxia; а- + греч. praxis действие) -- нарушение целенаправленного действия при сохранности составляющих его элементарных движений; возникает при очаговых поражениях коры больших полушарий головного мозга пли проводящих путей мозолистого тела. апраксия акинетическая (a. akinetica; син. А. психомоторная) -- А., обусловленная недостатком побуждения к движениям. апраксия амнестическая (a. amnestica) -- А., проявляющаяся нарушением произвольных действий при сохранении подражательных. апраксия ассоциативная Бонгеффера -- см. Апраксия идеаторная. апраксия афферентная (a. afferens) -- см. Апраксия кинестетическая. апраксия билатеральная (a. bilateralis) -- двусторонняя А., возникающая при патологических очагах в нижней теменной дольке доминантного полушария большого мозга. апраксия динамическая (a. dynamica) -- см. Апраксия премоторная. апраксия идеаторная (a. ideatoria; греч. idea идея, образ; син.: Бонгеффера ассоциативная апраксия, Маркузе апраксия, Пика идеаторная апраксия) -- А., характеризующаяся невозможностью наметить план последовательных действий, необходимых для выполнения сложного двигательного акта. апраксия идеокинетическая (a. ideokinetica; греч. idea идея, образ + kinetikos относящийся к движению) -- А., обусловленная утратой способности к целенаправленному выполнению простых действий, составляющих сложный двигательный акт, при сохранении возможности их случайного выполнения. апраксия иннервационная Клейста -- см. Клейста иннервационная апраксия. апраксия кинестетическая (a. kinaesthetica; син. А. афферентная) -- А., обусловленная нарушением произвольных движений в результате расстройств кинестетической афферентации и характеризующаяся поиском нужных движений; наблюдается при поражении коры постцентральной области доминантного полушария большого мозга. апраксия конструктивная (a. constructiva) -- А., проявляющаяся невозможностью составления целого предмета из его частей. апраксия кортикальная (a. corticalis) -- А., возникающая при поражении коры доминантного полушария большого мозга. апраксия лобная (a. frontalis) -- А. при поражении коры префронтальной области полушарий большого мозга, проявляющаяся нарушением программирования сложных, последовательно протекающих двигательных актов. апраксия Маркузе -- см. Апраксия идеаторная. апраксия моторная (a. motoria) -- A., при которой больной способен наметить план последовательности действий, необходимых для выполнения сложного двигательного акта, но не может его осуществить. апраксия одевания -- А., проявляющаяся затруднением одевания; наблюдается при поражении париетоокципитальной области коры большого мозга, чаще правого полушария. апраксия оральная (a. oralis) -- моторная А. лицевой мускулатуры с расстройством сложных движений губ и языка, приводящим к нарушению речи. апраксия премоторная (a. praemotoria; син. А. динамическая) -- А., обусловленная дезавтоматизацией двигательных актов и их патологической инертностью; характеризуется нарушением навыков, необходимых для превращения отдельных движений в более сложные; наблюдается при поражении премоторной области коры большого мозга. апраксия пространственная -- А., проявляющаяся нарушением ориентировки в пространстве, прежде всего в направлении "правое -- левое". апраксия психомоторная (a. psychomotoria) -- см. Апраксия акинетическая. апраксия ходьбы -- А., характеризующаяся нарушением ходьбы при отсутствии двигательных, проприоцептивных, вестибулярных расстройств и атаксии; наблюдается при поражении коры лобных долей большого мозга.
апрактоагнозия (apractoagnosia; греч. apraktos бесполезный, бездействующий + агнозия) -- сочетание апраксии и агнозии, напр. при конструктивной апраксии.
апрозексия (aprosexia; греч. невнимательность, от а- + prosexis внимание) -- снижение способности активно направлять и фиксировать внимание.
Апта -- Даунера проба (L. Apt, род. в 1922 г., амер. педиатр; Downer) -- метод определения происхождения крови, обнаруженной в стуле новорожденного, основанный на том, что при прибавлении щелочи материнская кровь, проглоченная ребенком, становится коричневой, а кровь самого новорожденного не меняет цвета.
аптека (нем. Apotheke, от греч. apotheke склад, хранилище) -- учреждение, осуществляющее хранение, приготовление и отпуск лекарственных средств, перевязочных материалов, предметов санитарии и ухода за больными. аптека больничная -- А., входящая в состав больницы и обеспечивающая ее лекарственными средствами и другими предметами аптечного ассортимента. аптека военная -- подразделение медицинского пункта воинской части или военно-лечебного учреждения, осуществляющее их снабжение медицинским имуществом, а также приготовление и отпуск лекарств. аптека вольная (истор.) -- А. для обеспечения населения лекарственными средствами по ценам аптекарской таксы, учрежденная в системе земского и городского самоуправления дореволюционной России. аптека гомеопатическая -- А., изготовляющая и отпускающая лекарственные средства по прописям врачей-гомеопатов. аптека межбольничная -- А., предназначенная для обеспечения нескольких больниц лекарственными средствами и другими предметами аптечного ассортимента. аптека центральная районная -- А., осуществляющая административное и организационно-методическое руководство аптеками сельского или городского административного района.
аптекарская такса (истор.) -- официальный документ, содержавший расценки на лекарственные средства, тару и трудовые затраты, предназначавшийся для определения стоимости лекарств, изготовляемых в аптеке; предшественник прейскуранта розничных цен на лекарственные средства.
аптекарский вес (истор.; син.: медицинский вес, нюрнбергский вес) -- система мер веса, применявшаяся до конца 19 в. в медико-фармацевтической практике и включавшая следующие единицы: фунт, унция, драхма, скрупул, гран.
аптекарский огород (истор.; син. аптекарский сад) -- участок земли при аптеке в дореволюционной России для выращивания лекарственных растений.
аптекарский приказ (истор.) -- высший орган управления медико-санитарным делом, существовавший в Московском государстве в 16--18 вв.; преобразован в Медицинскую канцелярию в 1721 г.
аптекарский сад -- см. Аптекарский огород.
аптекарский ученик (истор.) -- лицо, изучавшее на практике под руководством аптекаря технологию изготовления лекарств и их назначение.
аптекарь (истор.) -- лицо, занимавшееся приготовлением лекарств (обычно владелец аптеки), получавшее подготовку для этого в качестве аптекарского ученика или в фармацевтическом учебном заведении.
аптекоуправление -- см. Аптечное управление.
аптечка (син. А. первой помощи) -- скомплектованный в специальной укладке набор лекарственных средств, перевязочного материала и других предметов медицинского имущества, предназначенный для оказания первой медицинской помощи, в т. ч. в порядке само- и взаимопомощи. аптечка бортовая -- А., предназначенная для оснащения летательных аппаратов и содержащая средства для оказания первой медицинской помощи экипажу и пассажирам при травмах и внезапных заболеваниях в полете или в случае аварийного приземления. аптечка водолазная -- А., содержащая средства для оказания первой медицинской помощи при несчастных случаях и внезапных заболеваниях во время водолазных работ. аптечка войсковая (АВ) -- А., предназначенная для оказания самопомощи экипажам самоходных боевых машин и подвижных объектов военной техники при ранениях и ожогах. аптечка индивидуальная (АН) -- А., выдаваемая каждому лицу в военное время и предназначенная для оказания само- и взаимопомощи с целью предупреждения или снижения поражающего действия различных видов оружия. аптечка корабельная -- А., предназначенная для оснащения боевых постов кораблей Военно-Морского Флота. аптечка первой помощи -- см. Аптечка.
аптечная монополия (истор.) -- совокупность особых прав и привилегий учредителям и владельцам аптек, законодательно установленных в начале 18 в. в России.
аптечное управление (син. аптекоуправление) -- орган управления аптечным делом в республике, крае, области, иногда городе.
аптечный киоск -- учреждение, предназначенное для продажи населению готовых лекарственных средств, перевязочного материала и других предметов аптечного ассортимента. аптечный контроль (син. внутриаптечный контроль) -- проверка качества лекарственных средств, изготавливаемых в аптеке. аптечный магазин (истор.) -- склад медицинского имущества в дореволюционной русской армии (19--20 вв.).
аптечный пункт -- филиал аптеки, организуемый при фельдшерско-акушерском пункте для снабжения населения готовыми лекарственными средствами, перевязочным материалом и другими предметами аптечного ассортимента, а также для изготовления несложных лекарственных средств.
аптечный склад -- предприятие аптечного управления, осуществляющее прием, хранение и отпуск аптечным и лечебно-профилактическим учреждениям лекарственных средств, предметов санитарии и гигиены, медицинского оборудования, инструментария и других медицинских товаров.
аптиализм (aptyalismus; а- + греч. ptyalon слюна) -- см. Асиалия.
апуриновая кислота (син. дезоксирибонуклеиновая кислота апуриновая) -- производное ДНК, не содержащее пуриновых оснований; получают при изучении структуры и функции ДНК. АР -- см. Авторентген.
Арагана тельца (Н. Aragao, бразильский врач конца 19 -- начала 20 в.) -- вирионы, выявляемые в содержимом везикул больного ветряной оспой.
Арагана -- Вианны палочка (Calymmatobacterium granulomatis, Ber; Н. Aragao, бразильский врач конца 19 -- нач. 20 в.; О. I. Vianna, 1885--1914, бразильский врач; син. Донована тельце) -- бактерия рода Calymmatobacterium, небольшая полиморфная грамотрицательная неподвижная палочка, образующая капсулу; возбудитель венерической гранулемы у человека.
Арана -- Дюшенна амиотрофия (F. A. Aran, 1817--1861, франц. врач; G. В. A. Duchenne, 1806--1875, франц. невропатолог) -- амиотрофия, обусловленная дегенеративным процессом в клетках передних рогов спинного мозга; характеризуется прогрессирующими периферическими парезами и атрофиями мышц дистальных, а затем и проксимальных отделов конечностей и туловища.
Арана -- Дюшенна атрофическая кисть (F. A. Aran, 1817--1861, франц. врач; G. В. A. Duchenne, 1806--1875, франц. невропатолог; син.: Арана -- Дюшенна рука, кисть обезьянья) -- кисть, имеющая форму обезьяньей лапы вследствие атрофии мышц возвышений I и V пальцев, приводящей мышцы I пальца, межкостных и червеобразных мышц.
Арана -- Дюшенна рука (F. А. Aran, 1817--1861, франц. врач; G. В. A. Duchenne, 1806--1875, франц. невропатолог) -- см. Арана -- Дюшенна атрофическая кисть.
аранейдизм (araneidismus; лат. агапеа паук + греч. eidos вид; син.: арахнидизм, арахноизм кожный) -- дерматоз, вызванный укусами некоторых видов пауков (чаще Lactodectus mactans); проявляется местной гиперемией, отеком, уртикарно-везикулезными высыпаниями, иногда сопровождается судорогами, поносом.
аранциев проток (G. С. Aranzi, 1530--1589, итал. анатом и хирург) -- см. Перечень анат. терминов.
Арапова контрактура (Д. А. Арапов, род. в 1897 г., сов. хирург) -- рефлекторная болевая контрактура правого тазобедренного сустава при аппендиците.
Арапова операция (Д. А. Арапов) -- хирургическая операция множественной трепанации (фрезой) кортикального слоя диафиза трубчатой кости при остеомиелите с целью создания оттока гнойного отделяемого и снижения внутрикостного давления.
арафия (arrhaphia; греч. arrhaphos цельный, без швов) -- аномалия развития центральной нервной системы: незамыкание эмбриональной нервной трубки, в результате чего спинной мозг формируется в виде плоской пластинки.
арахидоновая кислота -- одноосновная жирная кислота с четырьмя двойными связями в молекуле; содержится в головном мозге, печени, крови; исходный материал для синтеза простагландинов в организме.
арахнидизм (греч. arachne паук) -- см. Аранейдизм.
арахно- (арахноид-; греч. arachne паук, паутина) -- составная часть сложных слов, означающая: 1) "относящийся к паукам"; 2) "паутиноподобный"; 3) "относящийся к паутинной оболочке мозга.
арахнодактилия (arachnodactylia; арахно- + греч. daktylos палец; син.: долихостеномелия, кисть паучья) -- аномалия развития: удлинение и утончение пальцев рук и ног, встречается при некоторых наследственных болезнях (болезнь Марфана, гомоцистинурия).
арахноид- (arachnoeides, от греч. arachne паук, паутина + -eides подобный, похожий) -- см. Арахно-.
арахноидальный (анат. arachnoidea паутинная оболочка) -- относящийся к паутинной оболочке головного пли спинного мозга.
арахноидит (arachnoiditis; арахноид- + -ит; син.: арахноменингит, лептоменингит наружный) -- воспаление мягких мозговых оболочек головного или спинного мозга с преимущественным поражением паутинной оболочки. арахноидит базальный (a. basalis) -- A., локализующийся на базальной поверхности головного мозга (обращенной в сторону основания черепа); проявляется поражением черепных нервов, эндокринно-обменными и зрительными нарушениями. арахноидит диффузный (a. diffusa) -- А., широко распространяющийся по поверхности головного или спинного мозга. арахноидит кистозный (a. cystica) -- хронический А., характеризующийся образованием кист оболочки; по клиническим проявлениям напоминает опухоль головного или спинного мозга. арахноидит конвекситальный (а. convexitalis; лат. convexitas выпуклость) -- А. выпуклой поверхности полушарий большого мозга; проявляется эпилептическими припадками, парезами конечностей, нарушениями чувствительности, головными болями. арахноидит мостомозжечкового угла (a. anguli pontocerebellaris) -- ограниченный А., характеризующийся поражением черепных нервов в мостомозжечковом углу, чаще -- преддверно-улиткового нерва. арахноидит ограниченный (a. circumscripta) -- А., развивающийся лишь на ограниченном участке оболочек головного или спинного мозга. арахноидит оптико-хиазмальный (а. opticochiasmalis; анат. nervus opticus зрительный нерв + chiasma opticum зрительный перекрест) -- см. Арахноидит оптохиазмальный. арахноидит оптохиазмальный (a. opticochiasmalis; анат. nervus opticus зрительный нерв + chiasma opticum зрительный перекрест; син. А. оптико-хиазмальный) -- А., локализующийся преимущественно в области зрительного нерва, в частности его перекреста; проявляется уменьшением остроты и сужением полей зрения, иногда приводит к слепоте. арахноидит продуктивный хронический (a. productiva chronica) -- хронический А., характеризующийся фиброзом и утолщением оболочки с образованием спаек и кист. арахноидит слипчивый (a. adhaesiva; син. менингопатия слипчивая отграниченная) -- хронический А., характеризующийся образованием спаек между оболочками мозга. арахноидит спинальный (a. spinalis) -- А. спинного мозга, проявляющийся корешковыми и проводниковыми симптомами, а также нарушениями циркуляции цереброспинальной жидкости. арахноидит травматический (a. traumatica) -- хронический продуктивный А., развивающийся после серозного лептоменингита, обусловленного черепно- или спинномозговой травмой. арахноидит церебральный (a. cerebralis) -- А. головного мозга, проявляющийся очаговыми симптомами поражения головного мозга и нарушениями циркуляции цереброспинальной жидкости.
арахноидэндотелиома (арахноид- + эндотелиома) -- см. Менингиома.
арахноидэндотелиоматоз [arachnoidendotheliomatosis; арахноидэндотелиома (основа arachnoidendotheliomat-) + -оз; син. менинготелиомато патологическое состояние, характеризующееся развитием множественных первичных менингиом спинного и головного мозга.
арахноидэндотелиосаркома (arachnoidendotheliosarcoma; арахноидэндотелиома + саркома) -- см. Саркома менингеальная.
арахноизм кожный (arachnois mus cutaneus; греч. arachne паук) -- см. Аранейдизм.
арахнология (арахно- + греч. logos учение, наука) -- отрасль зоологии, изучающая паукообразных; с медициной связаны разделы, посвященные ядовитым паукам и переносчикам возбудителей инфекционных болезней.
арахноменингит (arachnomenin gitis: арахно- + менингит) -- см. Арахноидит.
арахнофобия (arachnophobia; арахно- + фобия) -- навязчивый страх -- боязнь пауков.
арбовирусы (Arbovirus; сокращ. англ. arthropod borne viruses; син.: вирусы артропонозные, вирусы трансмиссивные) -- группа РНК-содержащих вирусов, обитающих в организме членистоногих, передающихся позвоночным и человеку через укус кровососущего членистоногого. арбовирусы группы А -- см. Альфа-вирусы. арбовирусы группы Б -- см. Флавовирусы.
Аргайлла Робертсона псевдосиндром (D. Argyll Robertson, 1837--1909, шотл. врач) -- см. Эйди синдром.
Аргайлла Робертсона синдром (D. Argyll Robertson; син.: Арджила Робертсона синдром -- нрк, неподвижность зрачков рефлекторная) -- отсутствие прямой и содружественной реакции зрачков на свет при сохранности реакций на конвергенцию и аккомодацию, сочетающееся с сужением и неравномерностью зрачков; характерен для сифилиса нервной системы.
аргент- (аргенто-; лат. argentum серебро) -- составная часть сложных слов, означающая "серебро".
аргентаффинома (argentaffinoma; аргент- + лат. affinis сродный, свойственный + -ома) -- см. Карциноид.
аргентаффинность (аргент- + лат. affinis сродный, свойственный) -- способность некоторых структурных элементов ткани восстанавливать серебро из его солей без участия восстановителей, окрашиваясь при этом в черный или коричневый цвет.
аргентаффиноциты кишечные (argentaffinocyti intestinales, LNH; аргентаффинность + гист. cytus клетка; син.: клетки аргентаффинные, клетки аргентофильные, клетки базально-зернистые, клетки желтые, клетки энтерохромаффинные, Кульчицкого клетки, энтерохромаффиноциты) -- клетки эпителия кишечных крипт и слизистой оболочки желудка, содержащие в цитоплазме гранулы, способные восстанавливать серебро и хром из их смесей при отсутствии восстановителей; вырабатывают биогенные амины (серотонин).
аргенто- -- см. Аргент-.
аргинин -- заменимая в питании монокарбоновая аминокислота, входящая в состав многих белков и являющаяся промежуточным продуктом азотистого обмена в печени; генетически обусловленные нарушения обмена А. являются причиной некоторых наследственных болезней.
аргинин-вазотоцин -- см. Вазотоцин.
аргинин-карбоксипептидаза -- см. Кининаза I.
аргининосукциназа (устар.) -- см. Аргининосукцинат-лиаза.
аргининосукцинат -- промежуточный продукт синтеза мочевины, состоящий из остатков аспарагиновой кислоты и цитруллина (L-аргинин-янтарная кислота); при врожденной недостаточности фермента, аргининосукцинат-лиазы накапливается в организме и выделяется с мочой.
аргининосукцинат-лиаза (син. аргининосукциназа -- устар.) -- фермент из класса лиаз (КФ 4.3.2.1), катализирующий обратимую реакцию расщепления L-аргининосукцината на фумаровую кислоту и L-аргинин в процессе синтеза мочевины.
аргининосукцинат-синтетаза -- фермент из класса лигаз (КФ 6.3.4.5), катализирующий в присутствии АТФ реакцию образования аргининосукцината из цитруллина и аспарагиновой кислоты в процессе синтеза мочевины; генетическая недостаточность А.-с. у человека вызывает аргинин-янтарную аминоацидурию.
аргининосукцинурия (аргинин + лат. acidum succinicum янтарная кислота + греч. uron моча) -- см. Аминоацидурия аргинин-янтарная.
аргир- (аргиро-; греч. argyros серебро) -- составная часть сложных слов, означающая "серебро".
аргириазис (argyriasis; аргир- + -паз) -- см. Аргироз.
аргирия (argyria; греч. argyros серебро) -- см. Аргироз.
аргиро- -- см. Аргир-.
аргироз (argyrosis; аргир- + -оз; син.: аргириазис, аргирия) -- бурая и (или) черно-серая пигментация кожи, слизистых оболочек, тканей внутренних органов и глаз, обусловленная отложением в них серебра. аргироз профессиональный (а. professionalis) -- А. у лиц, связанных с добычей и обработкой серебряной руды, а также с промышленным использованием различных соединений серебра. аргироз фармакологический -- А. вследствие длительного лечения препаратами нитрата серебра.
аргирофильная мембрана (membrana argyrophila; аргиро- + греч. philos любящий) -- общее название мембран, состоящих из аргирофильных волокон (напр., базальная мембрана).
аргирофильность (аргиро- + греч. philos любящий) -- способность тканей окрашиваться в черный или коричневый цвет при погружении их в раствор солей серебра в присутствии восстановителей.
аргон (Argon, Ar; греч. средн. род от argos бездеятельный, инертный) -- химический элемент восьмой группы периодической системы элементов Д. И. Менделеева, ат. номер 18, ат. вес (масса) 39,948; инертный газ, используется в анестезиологии при приготовлении дыхательных наркотических смесей.
Аргонса -- дель Кастильо синдром (J. Argonz, Е. В. del Castillo, совр. аргентинские врачи) -- см. Форбса -- Олбрайта синдром.
Арджила Робертсона синдром (нрк; D. Argyll Robertson, 1837--1909, шотл. врач) -- см. Аргайлла Робертсона синдром.
Арди -- Горчакова симптом (L. Ph. A. Hardy, 1811--1893, франц. дерматолог; И. А. Горчаков, сов. дерматолог) -- импетигинозные или эктиматозные высыпания, покрытые точечными корочками, на коже разгибательной поверхности области локтевых суставов; наблюдается при чесотке, осложненной пиодермией.
ареактивность иммунологическая (а- + реактивность) -- отсутствие проявлений иммунитета в ответ на антигенную стимуляцию; наблюдается при врожденной или приобретенной иммунологической недостаточности или специфической толерантности к соответствующему антигену.
ареактивность клеточная -- иммунологическая ареактивность, обусловленная дефицитом иммунокомпетентных клеток или их функциональной неполноценностью.
ареактогенность вакцины (а- + реактогенность) -- отсутствие у вакцины побочного действия, вызывающего лихорадку и (или) аллергические реакции.
ареал (лат. area площадь, пространство) в биологии -- территория, в пределах которой распространены животные или растения определенного вида, рода, семейства или другой таксономической категории; практическое значение для медицины имеет знание А. животных-паразитов, естественных хозяев и переносчиков возбудителей инфекционных болезней, ядовитых животных и растений и др.
ареал болезни -- см. Нозоареал.
Арендта проба (А. А. Арендт, 1890--1965, сов. нейрохирург) -- метод дифференциального диагноза закрытой и открытой гидроцефалии, основанный на сравнении результатов одновременного измерения изменений давления цереброспинальной жидкости в спинальном подпаутинном пространстве н в желудочках мозга при изменениях положения тела больного относительно горизонтальной плоскости.
Арендта способ (устар.; А. Арендт, отеч. акушер-гинеколог) -- способ остановки кровотечения в раннем послеродовом периоде, при котором переднюю и заднюю маточные губы захватывают пулевыми щипцами и низводят во влагалище, после чего дают матке свободно отойти кверху; основан на раздражении нервного сплетения в клетчатке заднего свода влагалища, вызывающем сокращение матки.
арения (arenia; а- + лат. ren почка) -- аномалия развития: отсутствие почек.
ареновирусы (Arenavirus; лат. arena песок + вирусы) -- род РНК-содержащих вирусов с диаметром вирионов 50--300 нм; хозяева -- позвоночные и беспозвоночные животные; отдельные виды патогенны для человека; типовой вид -- вирус лимфоцитарного хориоменингита.
ареолит (areolitis; анат. areola mammae околососковый кружок + -ит) -- воспаление молочной железы в околососковой области; форма мастита.
ареометр (греч. araios тонкий, редкий, неплотный + metreo измерять) -- прибор для определения плотности жидкости по глубине погружения в нее А. до равновесного состояния; в лабораторной практике применяются различные виды А. (лактометр, сахарометр, спиртометр и др.).
аретотерапия (aretotherapia; греч. arete добродетель, достоинство + терапия) -- метод психотерапии неврозов, основанный на социально-этическом перевоспитании, направленном на создание у больного насыщенных социальными идеалами мировоззрения и отношения к жизни.
арефлексия (areflexia; а- + рефлекс) -- отсутствие одного или нескольких рефлексов; обусловлена нарушением целостности рефлекторной дуги или тормозящим влиянием вышестоящих отделов нервной системы.
арефлексия конституциональная -- см. Эйди синдром.
Ариаса гипербилирубинемия (I. М. Arias) -- см. Желтуха врожденная негемолитическая II типа.
Ариас-Стеллы феномен (J. Arias-Stella, род. в 1924 г., перуанский патологоанатом) -- наличие в эндометрии атипичных клеток) характеризующихся набуханием, вакуолизацией протоплазмы, гиперхромазией, гипертрофией ядер с фрагментацией; наблюдается при беременности, пузырном заносе, хорионэпителиоме.
арибофлавиноз (ariboflavinosis; а- + рибофлавин + -оз) -- болезнь, развивающаяся вследствие отсутствия или недостатка в пище рибофлавина, а также при недостаточном его всасывании или усвоении; проявляется ангулярным стоматитом, хейлитом, глосситом, позже -- изменениями кожи по типу себорейного или буллезного дерматита, образованием трещин в области заднего прохода и половых органов, конъюнктивитом, гипохромной анемией, нарушениями со стороны нервной системы.
Ариевича метод (А. М. Ариевич, род. в 1896 г., сов. дерматолог) -- метод лечения дерматомикозов, заключающийся в отслойке эпидермиса с помощью кератолитической мази следующего состава: 4 г салициловой кислоты, 2 г молочной или бензойной кислоты, 24 г вазелина.
Аристовского аппарат (В. М. Аристовский, 1882--1950, сов. микробиолог и иммунолог) -- аппарат для выращивания анаэробных микроорганизмов, представляющий собой устанавливаемый в термостате металлический цилиндр с герметически завинчивающейся крышкой; при загрузке А. а. посевами в него помещают химический поглотитель кислорода.
Аристовского метод (В. М. Аристовский) -- метод культивирования анаэробных микроорганизмов в бескислородных условиях, создаваемых применением химических поглотителей кислорода.
Аристовского -- Фанкони реакция (истор.; В. М. Аристовский, 1882--1950, сов. микробиолог и иммунолог; G. Fanconi, род. в 1892 г., швейц. педиатр) -- аллергическая внутрикожная проба со взвесью убитых стрептококков для выявления состояния аллергии у выздоравливающих после скарлатины.
аритмичный (д- + греч. rhythmos ритм) -- характеризующийся нарушением или отсутствием ритма (аритмией).
аритмия сердца (arrhythmia cordis; греч. arrhythmia отсутствие ритма, неритмичность, от а- + rhythmos ритм) -- общее название нарушений формирования импульса возбуждения или его проведения по миокарду; А. с. обычно проявляется нарушением ритма сердечных сокращений. аритмия дыхательная (a. respiratoria; син. Геринга феномен) -- разновидность синусовой А., характеризующаяся увеличением частоты сердечных сокращений во время вдоха и ее уменьшением во время выдоха и обусловленная изменением тонуса блуждающего нерва; наиболее часто возникает в детском и юношеском возрасте. аритмия мерцательная (a. fibrillaris; син.: А. полная, "бред сердца" -- устар.) -- А., характеризующаяся фибрилляцией предсердий с полной нерегулярностью интервалов между сердечными сокращениями и силы сокращений желудочков сердца. аритмия мерцательная брадисистолическая (a. fibrillaris bradysystolica; син. брадиаритмия мерцательная) -- А. м., протекающая с нормальной или сниженной частотой сердечных сокращений и отсутствием дефицита пульса. аритмия мерцательная крупно-волновая -- А. м., характеризующаяся наличием на ЭКГ сравнительно крупных и редких (300--500 в 1 мин.) зубцов мерцания предсердий; обычно наблюдается при пороках сердца с перегрузкой предсердий. аритмия мерцательная мелковолновая -- А. м., характеризующаяся наличием на ЭКГ относительно мелких и частых (500--800 в 1 мин.) волн мерцания предсердий; обычно наблюдается при кардиосклерозе. аритмия мерцательная пароксизмальная (a. fibrillaris paroxysmalis) -- А. м., характеризующаяся приступообразным течением; в промежутках между приступами отмечается правильный синусовый ритм. аритмия мерцательная постоянная (a. fibrillaris perpetua) -- А. м., характеризующаяся постоянным мерцанием предсердий; обычно является следствием органических поражений или перегрузки предсердий. аритмия мерцательная тахисистолическая (a. fibrillaris tachysystolica; син. тахиаритмия мерцательная) -- А. м., характеризующаяся учащением сердечных сокращений (более 90 в 1 мин. в покое) и сопровождающаяся дефицитом пульса. аритмия мерцательная эуритмическая (a. fibrillaris eurhythmica) -- А. м., при которой частота сокращений желудочков находится в нормальных для здорового человека пределах (60--80 в 1 мин.). аритмия пароксизмальная (а. paroxysmalis) -- внезапно возникающая и так же внезапно прекращающаяся А., протекающая на фоне нормального номотопного ритма сердца или относительно стойкой (постоянной) формы нарушения ритма сердца иного характера (напр., приступы желудочковой тахикардии на фоне постоянной мерцательной аритмии). аритмия полная (a. completa) -- см. Аритмия мерцательная. аритмия постконверсионная (лат. приставка post- после + conversio круговращение) -- А., наблюдающаяся после восстановления синусового ритма у больных, страдавших мерцательной А., трепетанием предсердий или пароксизмальной тахикардией. аритмия синусовая (a. sinuosa) -- A., обусловленная колебаниями автоматической активности синусно-предсердного узла и чаще всего связанная с колебаниями тонуса блуждающего нерва. аритмия экстрасистолическая -- см. Экстрасистолия.
арифмомания (arithmomania; греч. arithmos число, счет + мания) -- см. Навязчивый счет.
Аркса сухожильный шов -- соединение концов разорванного сухожилия двумя парами нитей, проведенных в толще сухожилия и завязанных на его поверхности.
arcus (corneae) juvenilis (син. юношеская дуга) -- стойкое помутнение роговицы дегенеративного характера, по форме сходное с А. (с.) senilis, но развивающееся в молодом возрасте.
arcus (corneae) senilis (син.: gerontoxon, старческая дуга) -- стойкое помутнение роговицы дегенеративного характера, наблюдающееся в пожилом возрасте и имеющее форму дуги или кольца, расположенного концентрически относительно лимба; развитие А. (с.) s. связано с нарушением липоидного обмена.
арлекина синдром -- см. Синдром арлекина.
Арльта блефарорафия (С. F. Arlt, 1812--1887, австрийский офтальмолог) -- хирургическая операция уменьшения ширины глазной щели путем иссечения подковообразной полоски кожи в области медиального угла глаза с последующим стягиванием краев разреза.
Арманни -- Эбштейна клетки (L. Armanni, 1839--1903, итал. патолог; W. Ebstein, 1836--1912, нем. врач) -- светлые гликогенсодержащие клетки, обнаруживаемые в проксимальных канальцах почки при сахарном диабете.
армврач (истор.) -- высшее персональное воинское звание начальствующего состава медицинской службы Красной Армии в период 1935--1943 гг.
Армстронга острый серозный менингит (Ch. J. Armstrong, 1886--1958, амер. бактериолог) -- см. Хориоменингит лимфоцитарный.
Арнинга карциноид (Е. Arning, 1855--1936, нем. дерматолог) -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся.
Арнольда безымянный каналец (F. Arnold, 1803--1890, нем. анатом) -- см. Каменистое отверстие.
Арнольда ганглий (F. Arnold) -- 1) см. Ганглий сердечный средний; 2) см. Ганглий ушной; 3) см. Ганглий внутренностный.
Арнольда пучок (F. Arnold) -- см. Лобно-мостовой путь.
Арнольда -- Киари синдром (J. Arnold, 1835--1915, нем. патолог; Н. Chiari, 1851--1916, австрийский патолог) -- сочетание атаксии, нистагма, параличей черепных нервов и эпилептиформных судорог, обусловленное врожденным смещением головного мозга в каудальном направлении с ущемлением его в большом затылочном отверстии.
арогенез (греч. airo поднимать + genesis зарождение, развитие) -- см. Ароморфоз.
ароматные воды (aquae aromaticae) -- лекарственные средства, являющиеся растворами эфирных масел в воде; применяются гл. обр. для улучшения вкуса лекарственных средств.
ароморфоз (греч. airo поднимать + morphosis формирование; син.: арогенез, морфофизиологический прогресс) -- направление биологического развития, при котором в ходе эволюции появляются качественно новые признаки, благодаря чему жизнедеятельность организма начинает протекать на более высоком уровне (напр., переход от трехкамерного к четырехкамерному сердцу).
Ароновича симптом (Г. Д. Аронович, совр. сов. невропатолог) -- см. Симптом кукольных глаз.
Аронсона среда (Н. Aronson, 1865--1919, нем. бактериолог) -- плотная дифференциально-диагностическая питательная среда для культивирования холерного вибриона, содержащая щелочной питательный агар, сахарозу и индикатор -- насыщенный спиртовой раствор основного фуксина, обесцвеченный раствором сульфита натрия.
Аррегера симптом (Arreger) -- уменьшение расстояния между симфизом и большим вертелом на стороне перелома вертлужной впадины, сочетающегося с центральным вывихом бедра.
аррен- (аррено-; греч. arrhen мужчина, мужской) -- составная часть сложных слов, означающая "мужской", мужского пола".
Аррениуса -- Мадсена теория (S. A. Arrhenius, 1859--1927, шведский физикохимик; Т. Madsen, 1870--1957, датский бактериолог) -- теория нейтрализации токсина антитоксином, основанная на предположении о сходстве этого процесса с реакцией между слабой кислотой и слабым основанием.
аррено- -- см. Аррен-.
арренобластома (arrhenoblastoma; аррено- + бластома; син.: аденома сети яичника, андробластома, арренома, маскулинома, опухоль из сертоли-лейдиговских клеток) -- опухоль яичника, характеризующаяся наличием структурных компонентов яичка (канальцев с эпителиальными клетками-сустентоцитами и стромальных клеток, подобных гландулоцитам); обладает гормональной активностью.
арреногения (аррено- + греч. genea порождение, потомство) -- появление исключительно мужского потомства как результат действия сцепленного с полом летального гена.
арреноиды (аррено- + греч. -eides подобный) -- особи с женским генотипом и признаками мужского пола в фенотипе.
арренома (arrhenoma; аррен- + -ома) -- см. Арренобластома.
аррозия (arrosio; лат. arrodo, arrosum разъедать) -- 1) нарушение целости стенок кровеносных сосудов вследствие язвенно-некротических и гнойных процессов; 2) нарушение целости хрящевых поверхностей суставов при воспалительных, дистрофических или опухолевых поражениях.
Арруги капсулярный пинцет (Н. Arruga, род. в 1886 г., испанский офтальмолог) -- пинцет с изогнутыми браншами, на концах которых имеются чашеобразные углубления; предназначен для удаления хрусталика вместе с капсулой или остатков капсулы.
Арруги операция (Н. Arruga) -- хирургическая операция перетягивания глазного яблока по экватору специальным швом с целью сближения сосудистой оболочки и сетчатки при отслойке последней.
Арруги хрусталиковый экспрессор (Н. Arruga) -- хирургический инструмент в виде полукруглого крюка (левого или правого), предназначенный для выдавливания хрусталика или его ядра при экстракции катаракты.
АРС -- см. Автомобильная разливочная станция.
арсено- (греч. arsenikon, лат. arsenicum мышьяк) -- составная часть сложных слов, означающая "относящийся к мышьяку", "мышьяк".
арсенодерматит (arsenodermatitis; арсено- + дерматит) -- см. Токсидермия сальварсанная.
арсенокератоз (arsenokeratosis; арсено- + кератоз) -- см. Кератоз мышьяковый.
арсенотерапия (arsenotherapia; арсено- + терапия) -- лечение препаратами мышьяка.
арсины (лат. arsenicum мышьяк) в воен. медицине -- группа отравляющих веществ, представляющих собой органические производные мышьяковистого водорода.
артезианская скважина (син. колодец артезианский) -- трубчатый колодец, сооружаемый бурением грунта до глубоких напорных водоносных горизонтов; используется как источник водоснабжения.
артезианские воды (син. межпластовые напорные воды) -- подземные воды, залегающие между водонепроницаемыми породами и находящиеся под гидравлическим давлением.
артеренол -- см. Норадреналин.
артериализация вен (arterialisatio venarum) -- изменения в вене при артериовенозном свище или аневризме, характеризующиеся резким утолщением венозной стенки и расширением просвета вены.
артериализация миокарда (arterialisatio myocardii) -- общее название хирургических методов улучшения кровоснабжения миокарда.
артериальная дуга века верхняя (arcus palpebralis superior, PNA) -- см. Перечень анат. терминов.
артериальная дуга века нижняя (arcus palpebralis inferior, PNA) -- см. Перечень анат. терминов.
артериальная дуга подошвенная (arcus plantaris, PNA, BNA, JNA) -- см. Перечень анат. терминов.
артериальное давление (tensio arterialis; АД; син. кровяное давление артериальное) -- давление, которое кровь, находящаяся в артерии, оказывает на ее стенку; величина А. д. зависит от величины сердечного выброса, общего периферического сосудистого сопротивления кровотоку и состояния артериальных стенок. артериальное д помощью метода Короткова непосредственно после ночного сна, до того как исследуемый встал с постели, натощак, в положении лежа на спине. артериальное д систолическое А. д., измеряемое прямым кровавым способом или на основании анализа тахиосциллограммы; в связи с устранением действия гидравлического удара крови А. д. б. ниже систолического А. д., определяемого при пережатии артерии резиновой манжетой. артериальное д диастолическое давление, кровяное давление диастолическое) -- А. д. к концу диастолы сердца, когда оно достигает минимальной величины на протяжении сердечного цикла. артериальное д дополнительное. артериальное д изменение А. д. по сравнению с остаточным или базальным А. д., вызванное воздействием случайных факторов окружающей среды или проведением какой-либо нагрузочной пробы; А. д. д. в известной степени характеризует тенденцию к гипер- или гипотензивным реакциям у исследуемого. артериальное д систолическое. артериальное д диастолическое. артериальное д базальным А. д., характеризующая его лабильность. артериальное д пульсовое давление) -- разность между систолическим и диастолическим А. д.; в норме равно 30--60 мм рт. ст. артериальное д давление систолическое, систолическое давление) -- А. д. в период систолы сердца, когда оно достигает наибольшей величины на протяжении сердечного цикла. артериальное д давление боковое. артериальное д время суток без применения каких-либо специальных нагрузок и проб. артериальное д д., соответствующее тому уровню давления воздуха в резиновой манжете тонометра, при котором в период диастолы просвет сосуда остается закрытым в течение минимального времени; определяется с помощью артериальной осциллографии, более точно -- на основании анализа тахиосциллограммы; отражает степень эластичности артериальной стенки. артериальное д систолического и бокового А. д.; в норме у человека составляет 20--40 мм рт. ст.
артериальные борозды черепные [sulci arteriosi, PNA; suici arteriosi (cranii), BNA; suici arteriarum, JNA; син. менингеальные борозд на внутренней поверхности костей черепа, соответствующие ходу менингеальных артерий.
артериальные ветви междольковые (печени) [rami arteriosi interlobulares (hepatis)] -- см. Перечень анат. терминов.
артериальный конус (conus arteriosus, PNA, BNA, JNA) -- часть желудочков сердца, переходящая в аорту (в левом желудочке) и в легочный ствол (в правом желудочке).
артериальный круг большого мозга (circulus arteriosus cerebri, PNA, JNA; circulus arteriosus, BNA; син.: артериальный многоугольник, виллизиев круг, виллизиев многоугольник) -- сосудистое кольцо, образованное внутренними сонными, передними и задними мозговыми артериями, а также передними и задними соединительными артериями; обеспечивает кровоснабжение мозга при нарушениях притока крови по отдельным магистралям.
артериальный круг радужки большой (circulus arteriosus iridis major) -- сплетение анастомозирующих кровеносных сосудов, расположенных вблизи корня радужки концентрически относительно лимба роговицы; образуется за счет разветвления двух длинных задних ресничных артерий.
артериальный круг радужки малый (circulus arteriosus iridis minor) -- сплетение анастомозирующих кровеносных сосудов, расположенных в строме радужки концентрично зрачку.
артериальный многоугольник -- см. Артериальный круг большого мозга.
артериальный проток [ductus arteriosus, PNA; ductus arteriosus (Botalli), BNA; син. боталлов прото легочный ствол плода с аортой; образуется из левой шестой (аортальной) жаберной дуги; после рождения быстро запустевает и редуцируется в фиброзный тяж; незаращение А. п. -- врожденный порок сердца.
артериальный ствол истинный -- см. Артериальный ствол общий.
артериальный ствол общий (truncus arteriosus communis; син. артериальный ствол истинный) -- аномалия развития: общий сосуд (вместо аорты и легочного ствола), в который поступает кровь из обоих желудочков сердца; отнесен к врожденным порокам сердца.
артериит (arteriitis; артерия + -ит) -- воспаление стенки артерии. артериит аллергический (a. allergica) -- А., в патогенезе которого участвуют аллергические механизмы. артериит асептический (a. aseptica) -- А. токсического или токсико-аллергического характера, не связанный с непосредственным воздействием возбудителя инфекции на сосудистую артериит гнойно-некротический (a. purulenta necrotica) -- морфологическая разновидность А., характеризующаяся сочетанием процессов некроза и лейкоцитарной инфильтрации сосудистой стенки. артериит инфекционный (a. infectiosa) -- А., развивающийся при инфекционном заболевании; часто наблюдается при риккетсиозах, бруцеллезе, сифилисе, ревматизме, иногда -- при скарлатине, гриппе и других болезнях. артериит некротический (a. necrotica) -- морфологическая разновидность А., характеризующаяся очаговым некрозом сосудистой стенки; наблюдается при сепсисе, коллагенозах и токсико-аллергических процессах. артериит полипозно-язвенный (а. polypoulcerosa) -- морфологическая разновидность А., характеризующаяся изъязвлением внутренней оболочки артерии и образованием фибринолейкоцитарных тромбов, имеющих форму полипа. артериит продуктивно-гнойный (а. productiva purulenta) -- морфологическая разновидность А., характеризующаяся сочетанием процессов гнойной инфильтрации сосудистой стенки и организации экссудата с разрастанием внутренней оболочки артерии. артериит продуктивно-некротический (a. productiva necrotica) -- морфологическая разновидность А., характеризующаяся сочетанием процессов омертвения и склероза сосудистой стенки с разрастанием внутренней оболочки артерии. артериит продуктивный (a. productiva) -- морфологическая разновидность А., характеризующаяся разрастанием внутренней оболочки артерии. артериит ревматический (a. rheumatica) -- продуктивно-некротический А. при ревматизме, протекающий с образованием ревматических гранулем в стенках сосудов, околососудистой соединительной или жировой ткани. артериит сифилитический (a. syphilitica) -- продуктивно-некротический А. при сифилисе, характеризующийся лимфоплазмоцитарной инфильтрацией стенок крупных артерий эластического и смешанного типа. артериит специфический (a. specifica) -- А., развивающийся при хронической инфекционной болезни (туберкулезе, сифилисе, проказе, склероме, сапе) и отличающийся характерными для этих болезней морфологическими признаками. артериит токсоплазмозный (a. toxoplasmotica) -- продуктивный А. при токсоплазмозе, приводящий к склерозу стенок и облитерации артерий. артериит туберкулезный (a. tuberculosa) -- некротический и (или) продуктивный А., обусловленный развитием в стенке артерий туберкулезного воспаления с формированием бугорков. артериит язвенный (a. ulcerosa) -- некротически-гнойный А., сопровождающийся изъязвлением внутренней оболочки артерий.
артериит височный (arteriitis temporalis) -- см. Артериит гигантоклеточный.
артериит гигантоклеточный (arteriitis gigantocellularis; син.: артериит височный, артериит гранулематозный, артериит краниальный, артериит темпоральный, мезартериит генерализованный гранулематозный, мезартериит гигантоклеточный гранулематозный, Хортона -- Магата -- Брауна синдром) -- хроническая болезнь неясной этиологии, характеризующаяся дистрофически-некротическими и гранулематозными изменениями средней оболочки артерий смешанного типа, преимущественно артерий головы, с наличием в гранулемах гигантских многоядерных клеток; проявляется нарушениями зрения (вплоть до слепоты), болями в висках и затылке, утомляемостью, исхуданием, развитием анемии.
артериит гранулематозный (arteriitis granulomatosa) -- см. Артериит гигантоклеточный.
артериит краниальный (arteriitis cranialis) -- см. Артериит гигантоклеточный.
артериит темпоральный (arteriitis temporalis) -- см. Артериит гигантоклеточный.
артериовенозный сброс -- переход крови из артериальной системы в венозную, минуя капилляры, через патологические соустья между артериями и венами или дефекты перегородок, разделяющих камеры сердца.
артериография (артерия- + греч. grapho писать, изображать) -- рентгенологическое исследование артерий после введения в их просвет контрастного вещества. артериография закрытая -- см. Артериография пункционная. артериография катетеризационная -- А., при которой контрастное вещество поступает через сосудистый катетер, введенный в артерию. артериография открытая -- А., при которой контрастное вещество вводят пункцией артерии, предварительно обнаженной хирургическим путем. артериография пункционная (син. А. закрытая) -- А., при которой контрастное вещество вводят путем пункции артерии через кожу. артериография ретроградная -- пункционная А., при которой контрастное вещество вводят под давлением против тока крови. артериография селективная -- А., при которой контрастное вещество вводят через катетер непосредственно в исследуемую артерию. артериография спинальная -- А. сосудов спинного мозга; осуществляется путем введения контрастного вещества непосредственно в аорту или селективно -- в поясничные, межреберные артерии или в ветви подключичной артерии. артериография церебральная -- А. сосудов головного мозга; применяется для диагностики опухолей, сосудистых, травматических и других поражений мозга, а также для исследования мозгового кровообращения. артериография церебральная каротидная -- А. ц., при которой контрастное вещество вводят в общую или внутреннюю сонную артерию. артериография церебральная селективная -- А. ц., при которой раздельно контрастируются внутренняя сонная и позвоночная артерии, что позволяет исследовать бассейны этих сосудов независимо один от другого. артериография церебральная тотальная -- А. ц., при которой контрастное вещество вводят в восходящую аорту, что позволяет одномоментно контрастировать бассейны всех артерий, снабжающих головной мозг.
артериография радиоизотопная -- радиографическое исследование артерий после введения в них радиофармацевтических препаратов.
артериоз надпочечниковый (arteriosis suprarenalis; артерия + -оз) -- см. Эндартериит облитерирующий.
артериола (-ы) (arteriola, -ае, PNA, BNA, JNA; позднелат. уменьшит, от arteria) -- кровеносный сосуд, которым заканчивается ветвление артерий. артериола мозгового вещества (почки) прямые (a. rectae medullares, JNA) -- см. Перечень анат. терминов. артериола предкапиллярная (a. precapillaris, LNH; син.: метартериола, прекапилляр) -- конечный отдел ветвления А., переходящий в капилляры. артериола прямые (a. rectae, PNA, BNA) -- см. Перечень анат. терминов. артериола пятна сетчатки верхняя (a. macularis superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артериола пятна сетчатки нижняя (a. macularis inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артериола сетчатки височная верхняя (a. temporalis retinae superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артериола сетчатки височная нижняя (a. temporalis retinae inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артериола сетчатки медиальная (а. retinae medialis, PNA) -- см. Перечень анат. терминов. артериола сетчатки носовая верхняя (a. nasalis retinae superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артериола сетчатки носовая нижняя (a. nasalis retinae inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов.
артериолит аллергический Руитера -- см. Руитера аллергический артериолит.
артериолит некротизирующий (arteriolitis necrotisans) -- см. Артериолонекроз.
артериологиалиноз (arteriolohyalinosis; артериола + гиалиноз) -- гиалиноз артериол; часто наблюдается при гипертонической болезни.
артериолонекроз (arteriolonecrosis; артериола + некроз; син. артериолит некротизирующий) -- артериолосклероз, протекающий с фибриноидным некрозом сосудистой стенки; наблюдается, напр., при гипертонической болезни злокачественного течения, коллагенозах.
артериолонефросклероз (arteriolonephrosclerosis; артериолосклероз + греч. nephros почка; син.: нефросклероз артериолосклеротический, нефросклероз гипертонический) -- артериолосклероз сосудов почек.
артериолосклероз (arteriolo sclerosis; артериола + склероз) -- поражение артериол и мелких артерий мышечного типа, характеризующееся склеротическим утолщением стенок сосудов, со значительным сужением их просвета или рубцовой облитерацией сосудов с периваскулярным склерозом.
артерионефросклероз (arterionephrosclerosis; артериосклероз + греч. nephros почка; син. нефросклероз атеросклеротический) -- атеросклероз внутренних артерий почки; приводит к образованию артериосклеротической почки.
артериопьезограмма (артерия + пьезограмма) -- кривая записи артериального пульса, полученная с помощью пьезоэлектрического датчика.
артериопьезография (артерия + пьезография) -- метод записи артериального пульса, основанный на применении пьезоэлектрических датчиков; отличается большой чувствительностью и точностью.
артериосклероз (arteriosclerosis; артерия + склероз) -- уплотнение и утолщение стенок артерий с утратой ими эластичности в результате разрастания фиброзной ткани; А. наблюдается при старении, инфекционно-аллергических заболеваниях и т. д.
артериосклероз облитерирующий (arteriosclerosis obliterans) -- см. Атеросклероз облитерирующий.
артериотомия (arteriotomia; артерия + греч. tome разрез, рассечение) -- хирургическая операция вскрытия просвета артерии.
артериотрипсия (артерио- + греч. tripsis растирание, раздавливание) -- см. Ангиотрипсия.
артериэктазия (arteriectasia; артерия + греч. ektasis расширение) -- диффузное, большой протяженности расширение просвета артерий мелкого и среднего калибра, не сопровождающееся структурными изменениями их стенок.
артериэктомия (arteriectomia; артерия + эктомия; син.: артерэктомия, резекция артерии) -- хирургическая операция иссечения участка артерии с последующим наложением лигатур, сосудистого шва или пластикой дефекта артерии.
артерия (-и) (arteria, -ае, PNA, BNA, JNA; греч. arteria от aer воздух + tereo содержать) -- кровеносный сосуд, по которому кровь движется от сердца к органам и частям тела. артерия базилярная (a. basilaris, PNA, BNA, a. basialis, JNA) -- см. Перечень анат. терминов. артерия барабанная верхняя (а. tympanica superior, PNA, BNA) -- см. т. 1., Перечень анат. терминов. артерия барабанная задняя (a. tympanica posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия барабанная передняя (а. tympanica anterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия барабанной полости (а. cavi tympani) -- см. Перечень анат. терминов. артерия бедра глубокая (a. profunda femoris, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия бедренная (a. femoralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия бедренная глубокая (a. femoralis profunda) -- см. Перечень анат. терминов. артерия бедренная подвздошная (a. cruralis iliaca) -- см. Перечень анат. терминов. артерия безымянная (a. anonyma, BNA; a. innominata) -- см. Перечень анат. терминов. артерия безымянная подвздошная (a. anonyma iliaca) -- см. Перечень анат. терминов. артерия бледного шара и таламуса (a. pallidothalamicae) -- см. Перечень анат. терминов. артерия большеберцовая возвратная задняя (a. recurrens tibialis posterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия большеберцовая возвратная передняя (a. recurrens tibialis anterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия большеберцовая задняя (a. tibialis posterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. 785. артерия большеберцовая передняя (a. tibialis anterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия большого пальца главная (a. princeps pollicis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия большого пальца кисти большая (a. magna pollicis) -- см. Перечень анат. терминов. артерия большого пальца стопы тыльная (a. dorsalis hallucis) -- см. Перечень анат. терминов. артерия бронхиальная верхняя (a. bronchialis superior, BNA) -- см. Перечень анат. терминов. артерия бронхиальная задняя (a. bronchialis posterior, BNA) -- см. Перечень анат. терминов 66. артерия брыжеечная верхняя (a. mesenterica superior, PNA, BNA) -- см. Перечень анат. терминов. артерия брыжеечная каудальная (a. mesenterica caudalis, JNA) -- см. Перечень анат. терминов. артерия брыжеечная краниальная (a. mesenterica cranialis, JNA) -- см. Перечень анат. терминов. артерия брыжеечная нижняя (а. mesenterica inferior, PNA, BNA) -- см. Перечень анат. терминов 469. артерии век височные (a. palpebrales temporales, JNA) -- см. Перечень анат. терминов. 521. артерии век латеральные (нижние и верхние) [a. palpebrales laterales (inferiores et supericres), PNA, BNA] -- см. Перечень анат. терминов. артерии век медиальные (a. palpebrales mediales, PNA, BNA) -- см. Перечень анат. терминов. 522. артерии век медиальные (общие) верхние [a. palpebrales mediales (communes) superiores] -- см. Перечень анат. терминов. артерия век медиальная (общая) нижняя [a. palpebralis medialis (communis) inferior, BNA, JNA] -- см. Перечень анат. терминов. артерии век носовые (a. palpebrales nasales, JNA) -- см. Перечень анат. терминов. артерия венечная верхней губы (a. coronaria labii superioris) -- см. Перечень анат. терминов. артерия венечная желудка верхняя левая (a. coronaria ventriculi superior sinistra) -- см. Перечень анат. терминов. артерия венечная желудка верхняя правая (a. coronaria ventriculi superior dextra) -- см. Перечень анат. терминов. артерия венечная желудка нижняя левая (a. coronaria ventriculi inferior sinistra) -- см. Перечень анат. терминов. артерия венечная желудка нижняя правая (a. coronaria ventriculi inferior dextra) -- см. Перечень анат. терминов. артерия венечная левая (а. coronaria sinistra, PNA) -- см. Перечень анат. терминов. артерия венечная правая (а. coronaria dextra, PNA) -- см. Перечень анат. терминов" артерия венечная сердца левая (а. coronaria cordis sinistra, BNA, JNA) -- см. Перечень анат. терминов. артерия венечная сердца правая (а. coronaria cordis dextra, BNA, JNA) -- см. Перечень анат. терминов. артерия верхнего сегмента (a. segmenti superioris, PNA) -- см. Перечень анат. терминов. артерия верхнечелюстная (a. maxillaris, PNA, JNA) -- см. Перечень анат. терминов. артерии височные глубокие (передние и задние) [a. temporales profundae (anterior et posterior), PNA, BNA, JNA] -- см. Перечень анат. терминов. артерия височная глубокая задняя (a. temporalis profunda posterior) -- см. Перечень анат. терминов. артерия височная глубокая передняя (a. temporalis profunda anterior) -- см. Перечень анат. терминов. артерия височная поверхностная (a. temporalis superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия височная средняя (a. temporalis media, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия влагалищная (a. vaginalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия восходящая (a. ascendens, PNA) -- см. Перечень анат. терминов. артерия глазная (a. ophthalmica, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия глоточная восходящая (a. pharyngea ascendens, PNA. BNA; a. pharyngica ascendens, JNA) -- см. Перечень анат. терминов. артерия глоточная нисходящая самая верхняя (a. pharyngea descendens suprema) -- см. Перечень анат. терминов. артерия глоточная самая верхняя (a. pharyngea suprema) -- см. Перечень анат. терминов. артерия глоточно-небная -- (a. pharyngopalatina) -- см. Перечень анат. терминов. артерия глоточно-основная (a. pharyngobasilaris) -- см. Перечень анат. терминов. артерия головки бедра задняя латеральная (a. capitis femoris posterior lateralis) -- см. Перечень анат. терминов. артерия головки бедра передняя (a. capitis femoris anterior) -- см. Перечень анат. терминов. артерия головки бедра средняя (a. capitis femoris media) -- см. Перечень анат. терминов. артерии головного мозга (а. encephali, JNA) -- см. Перечень анат. терминов. артерия гортанная верхняя (а. laryngea superior, PNA, BNA) -- см. Перечень анат. терминов. артерия гортанная каудальная (a. laryngica caudalis, JNA) -- см. Перечень анат. терминов. артерия гортанная краниальная (a. laryngica cranialis, JNA) -- см. Перечень анат. терминов. артерия гортанная нижняя (а. laryngea inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия гортанная средняя (а. laryngea media) -- см. Перечень анат. терминов. артерия грудино-ключично-сосцевидная (a. sternocleidomastoidea, BNA, JNA) -- см. Перечень анат. терминов. артерия грудная внутренняя (a. thoracica interna, PNA, JNA) -- см. Перечень анат. терминов. артерия грудная длинная (a. thoracica longa) -- см. Перечень анат. терминов. артерия грудная латеральная (а. thoracica lateralis, PNA, JNA) -- см. Перечень анат. терминов. артерия грудная наивысшая (a. thoracica suprema, PNA, JNA; a. thoracalis suprema, BNA) -- см. Перечень анат. терминов. артерия грудоакромиальная (а. thoracoacromialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия грудоспинная (a. thoracodorsalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия губная верхняя (a. labialis superior, PNA, BNA) -- см. Перечень анат. терминов. артерия губная нижняя (a. labialis inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия двуглавой мышцы (а. bicipitalis) -- см. Перечень анат. терминов. артерия диафрагмальная большая (a. diaphragmatica magna) -- см. Перечень анат. терминов. артерия диафрагмальная брюшная (a. phrenica abdominalis, JNA) -- см. Перечень анат. терминов. артерии диафрагмальные верхние (a. phrenicae superiores, PNA, BNA) -- см. Перечень анат. терминов. артерии диафрагмальные грудные (a. phrenicae thoracicae, JNA) -- см. Перечень анат. терминов. артерия диафрагмальная нижняя (a. phrenica inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия диафрагмально-реберная (a. phrenicocostalis) -- см. Перечень анат. терминов. артерия дугообразная (a. arcuata, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии дугообразные почки (а. arciformes renis, BNA) -- см. Перечень анат. терминов. артерия дуоденальная нижняя (a. duodenalis inferior) -- см. Перечень анат. терминов. артерия жевательной мышцы (a. masseterica, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желточная (a. vitellina) -- см. Перечень анат. терминов. артерии желудочные короткие (a. gastricae breves, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желудочная левая (a. gastrica sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желудочная правая (a. gastrica dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желудочно-дуоденальная (a. gastroduodenalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желудочно-сальниковая правая (a. gastroepiploica dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желудочно-сальниковая левая (a. gastroepiploica sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия желчного пузыря (a. vesicae felleae, JNA) -- см. Перечень анат. терминов. артерия желчно-пузырная (a. cystica, PNA, BNA) -- см. Перечень анат. терминов. артерия живота подкожная (a. subcutanea abdominis) -- см. Перечень анат. терминов. артерия заднего сегмента (a. segmenti posterioris, PNA) -- 1) см: т. 1, Перечень анат. терминов; 2) см. Перечень анат. терминов. артерии замыкающие (a. obturatoriae) -- А., в стенках которых имеются мышечные муфты с поперечным и продольным расположением гладкомышечных клеток или разрастания интимы в виде подушечек; А. з. действуют как сфинктеры, регулируя артериальный кровоток. артерия запирательная (a. obturatoria, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия затылочная (a. occipitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии икроножные (a. surales, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия капсулярная (a. capsularis) -- см. Перечень анат. терминов. артерия капсулярная нижняя (а. capsularis inferior) -- см. Перечень анат. терминов. артерия капсулярная средняя (a. capsularis media) -- см. Перечень анат. терминов. артерии кишечные -- 1) подвздошной кишки (a. intestinales ileae) -- см. Перечень анат. терминов; 2) тощей кишки (a. intestinales jejunales) -- см. Перечень анат. терминов. артерия клитора (a. clitoridis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия клитора глубокая (a. profunda clitoridis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия клитора дорсальная (а. dorsalis clitoridis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия коленная [a. genu(-us)] -- см. Перечень анат. терминов. артерия коленная верхняя латеральная (a. genus superior lateralis, PNA) -- см. Перечень анат. терминов. артерия коленная верхняя медиальная (a. genus superior medialis, PNA) -- см. Перечень анат. терминов. артерия коленная возвратная (а. genu recurrens) -- см. Перечень анат. терминов. артерия коленная нижняя латеральная (a. genus inferior lateralis, PNA) -- см. Перечень анат. терминов. артерия коленная нижняя медиальная (a. genus inferior medialis, PNA) -- см. Перечень анат. терминов. артерия коленная нисходящая (a. genus descendens, PNA, JNA) -- см. Перечень анат. терминов. артерия коленная самая верхняя (a. genu suprema, BNA) -- см. Перечень анат. терминов. артерия коленная средняя (a. genus media, PNA, JNA) -- см. Перечень анат. терминов. артерия коллатеральная большая (a. collateralis magna) -- см. Перечень анат. терминов. артерия коллатеральная локтевая верхняя (a. collateralis ulnaris superior, PNA, BNA) -- см. Перечень анат. терминов. артерия коллатеральная локтевая нижняя (a. collateralis ulnaris inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия коллатеральная средняя (a. collateralis media, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии конъюнктивальные задние (a. conjunctivales posteriores, PNA, BNA) -- см. Перечень анат. терминов. артерии конъюнктивальные передние (a. conjunctivales anteriores, PNA, BNA) -- см. Перечень анат. терминов. артерия копчиковая (a. coccygea) -- см. Перечень анат. терминов. артерии корковые лучевые (а. corticales radiatae, JNA) -- см. Перечень анат. терминов. артерия коронарная сердца левая (a. coronaria cordis sinistra, BNA, JNA) -- см. Перечень анат. терминов. артерия коронарная сердца правая (a. coronaria cordis dextra, BNA, JNA) -- см. Перечень анат. терминов. артерия кремастерная (a. cremasterica, PNA) -- см. Перечень анат. терминов. артерии крестцовые латеральные (a. sacrales laterales, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия крестцовая срединная (a. sacralis mediana, PNA) -- см. Перечень анат. терминов. артерия крестцово-копчиковая (a. sacrococcygea) -- см. Перечень анат. терминов. артерия круглой связки матки (a. ligamenti teretis uteri, PNA, BNA) -- см. Перечень анат. терминов. артерия крыловидного канала (a. canalis pterygoidei, PNA, JNA) -- см. Перечень анат. терминов. артерия крылонебная (a. pterygopalatina, JNA) -- см. Перечень анат. терминов. артерия лабиринтная (a. labyrinthi, PNA, JNA) -- см. Перечень анат. терминов. артерия латерального сегмента (a. segmenti lateralis, PNA) -- см. Перечень анат. терминов. артерия легочная левая (a. pulmonalis sinistra, PNA) -- см. Перечень анат. терминов. артерия легочная общая (a. pulmonalis communis) -- см. Перечень анат. терминов. артерия легочная правая (a. pulmonalis dextra, PNA) -- см. Перечень анат. терминов. артерия лица поперечная (a. transversa faciei, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия лицевая (a. facialis, PNA, JNA) -- см. Перечень анат. терминов. артерия лицевая глубокая (a. facialis profunda) -- см. Перечень анат. терминов. артерия лицевая передняя (a. facialis anterior) -- см. Перечень анат. терминов. артерия лицевая поперечная задняя (a. facialis transversa posterior) -- см. Перечень анат. терминов. артерия лобная (a. frontalis, BNA) -- см. Перечень анат. терминов. артерия лобная латеральная (а. frontalis lateralis, JNA) -- см. Перечень анат. терминов. артерия лобная медиальная (а. frontalis medialis, JNA) -- см. Перечень анат. терминов. артерия лодыжковая большеберцовая задняя (a. malleolaris tibialis posterior, JNA) -- см. Перечень анат. терминов. артерия лодыжковая большеберцовая передняя (a. malleolaris tibialis anterior, JNA) -- см. Перечень анат. терминов. артерия лодыжковая задняя латеральная (a. malleolaris posterior lateralis, BNA) -- см. Перечень анат. терминов. артерия лодыжковая задняя медиальная (a. malleolaris posterior medialis, BNA) -- см. Перечень анат. терминов. артерия лодыжковая малоберцовая задняя (a. malleolaris fibularis posterior, JNA) -- см. Перечень анат. терминов. артерия лодыжковая малоберцовая передняя (a. malleolaris fibularis anterior, JNA) -- см. Перечень анат. терминов. артерия лодыжковая передняя латеральная (a. malleolaris anterior lateralis, PNA, BNA) -- см. Перечень анат. терминов. артерия лодыжковая передняя медиальная (a. malleolaris anterior medialis, PNA, BNA) -- см. Перечень анат. терминов. 425. артерия локтевая (a. ulnaris, PNA, BNA, JNA; a. cubitalis) -- см. Перечень анат. терминов; 2) (a. cubitalis) -- см. Перечень анат. терминов. артерия локтевая возвратная (а. recurrens ulnaris, PNA, JNA; a. recurrentes ulnares anterior et posterior, BNA) -- см. Перечень анат. терминов. артерия лопатки поперечная (а. transversa scapulae, BNA) -- см. Перечень анат. терминов. артерия лопатки тыльная (a. dorsalis scapulae) -- см. Перечень анат. терминов. артерия лопаточная верхняя (а. scapularis superior) -- см. Перечень анат. терминов. артерия лопаточная задняя (a. scapularis posterior) -- см. Перечень анат. терминов. артерия лопаточная нижняя (а. scapularis inferior) -- см. Перечень анат. терминов. артерия лопаточная собственная (a. scapularis propria) -- см. Перечень анат. терминов. артерия луковицы пещеристого тела мочеиспускательного канала (a. bulbi urethrae, BNA, JNA) -- см. Перечень анат. терминов. артерия луковичная полового члена (a. bulbi penis, PNA) -- см. Перечень анат. терминов. артерия лучевая (a. radialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия лучевая возвратная (а. recurrens radialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия лучевая коллатеральная (a. collateralis radialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия лучевая ладонная указательного пальца (a. volaris indicis radialis, BNA, JNA) -- см. Перечень анат. терминов. артерия лучевая указательного пальца (a. radialis indicis, PNA) -- см. Перечень анат. терминов. артерия малоберцовая [a. peronea (fibularis), PNA] -- см. Перечень анат. терминов. артерия малоберцовая общая (a. peronaea communis) -- см. Перечень анат. терминов. артерия маточная (a. uterina, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия маточная аортальная (a. uterina aortica) -- см. Перечень анат. терминов. артерия маточно-паховой хорды (a. chordae uteroinguinalis, JNA) -- см. Перечень анат. терминов. артерия маточно-яичниковая (а. uteroovarica) -- см. . Перечень анат. терминов. артерия медиального сегмента (a. segmenti medialis, PNA) -- см. Перечень анат. терминов. артерии междолевые (подкорковые) [a. interlobares (subcorticales) JNA] -- см. Перечень анат. терминов. артерии междолевые (почечковые) [a. interlobares (renculares) JNA] -- см. Перечень анат. терминов. артерии междолевые почки (a. interlobares renis, PNA, BNA) -- см. Перечень анат. терминов. артерии междольковые -- 1) (a. interlobulares, PNA) -- см. Перечень анат. терминов; 2) [a. interlobulares (renis), PNA, BNA] -- см. Перечень анат. терминов. артерия межкостная задняя (a. interossea posterior, PNA) -- см. Перечень анат. терминов. артерия межкостная ладонная (a. interossea volaris, BNA, JNA) -- см. Перечень анат. терминов. артерия межкостная общая (a. interossea communis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия межкостная передняя (a. interossea anterior, PNA) -- см. Перечень анат. терминов. артерии межкостные подошвенные (a. interosseae plantares) -- см. Перечень анат. терминов. артерия межкостная прободающая (a. interossea perforans) -- см. Перечень анат. терминов. артерия межкостная тыльная -- 1) (a. interossea dorsalis, BNA, JNA) -- см. Перечень анат. терминов; 2) (a. interossea dorsalis prima) -- см. Перечень анат. терминов. артерия межплюсневая тыльная (a. intermetatarsea dorsalis) -- см. Перечень анат. терминов. артерии межпястные (a. intermetacarpeae palmares) -- см. Перечень анат. терминов. артерии межреберные (a. intercostales III -- XI, BNA, JNA) -- см. Перечень анат. терминов. артерия межреберная XII (a. intercostalis XII) -- см. Перечень анат. терминов. артерии межреберные задние I -- II (a. intercostales posteriores I -- II, PNA) -- см. Перечень анат. терминов. артерии межреберные задние III -- XI (a. intercostales posteriores III -- XI, PNA) -- см. Перечень анат. терминов. артерия межреберная наивысшая (a. intercostalis suprema, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия менингеальная задняя (a. meningea posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия менингеальная задняя внутренняя (a. meningea posterior interna) -- см. Перечень анат. терминов. артерия менингеальная задняя наружная (a. meningea posterior externa) -- см. Перечень анат. терминов. артерия менингеальная затылочная (a. meningica occipitalis, JNA) -- см. Перечень анат. терминов. артерия менингеальная передняя (a. meningea anterior, PNA, BNA) -- см. Перечень анат. терминов. артерия менингеальная средняя (a. meningea media, PNA, BNA; a. meningica media, JNA) -- см. Перечень анат. терминов. артерия мизинца (стопы) тыльная латеральная [a. dorsalis digiti V lateralis (pedis), BNA] -- см. Перечень анат. терминов. артерия мозга глубокая (a. profunda cerebri) -- см. Перечень анат. терминов. артерия мозговая 1) (a. cerebralis) -- см. Перечень анат. терминов; 2) (a. cerebri, PNA, BNA) -- см. Перечень анат. терминов. артерия мозговая задняя (a. cerebri posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия мозговая каудальная (а. cerebralis caudalis) -- см. Перечень анат. терминов. артерия мозговая передняя (a. cerebri anterior, PNA, BNA) -- см. Перечень анат. терминов. артерия мозговая ростральная (a. cerebralis rostralis) -- см. Перечень анат. терминов. артерия мозговая средняя (a. cerebri media, PNA, BNA) -- см. Перечень анат. терминов. артерия мозжечковая верхняя (a. cerebelli superior, PNA, BNA) -- см. Перечень анат. терминов. артерия мозжечковая нижняя задняя (a. cerebelli inferior posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия мозжечковая нижняя каудальная (a. cerebellaris inferior caudalis) -- см. Перечень анат. терминов. артерия мозжечковая нижняя передняя (a. cerebelli inferior anterior, PNA, BNA) -- см. Перечень анат. терминов. артерия мозжечковая нижняя ростральная (a. cerebellaris inferior rostralis) -- см. Перечень анат. терминов. артерия мозжечковая нижняя средняя (a. cerebellaris inferior media) -- см. Перечень анат. терминов. артерия мозолистого тела (а. corporis callosi) -- см. Перечень анат. терминов. артерия молочной железы внутренняя (a. mammaria interna, BNA) -- см. Перечень анат. терминов. артерии мочевого пузыря каудальные (a. vesicales caudales, JNA) -- см. Перечень анат. терминов. артерии мочевого пузыря краниальные (a. vesicales craniales, JNA) -- см. Перечень анат. терминов. артерии мочевого пузыря самые нижние (a. vesicales infimae) -- см. Перечень анат. терминов. артерии мочепузырные верхние (a. vesicales superiores, PNA, BNA) -- см. Перечень анат. терминов. артерии мочепузырные нижние (a. vesicales inferiores, PNA, BNA) -- см. Перечень анат. терминов. артерия мошонки (a. scrotales, JNA) -- см. Перечень анат. терминов. артерии мошонки задние (a. scrotales posteriores, BNA) -- см. Перечень анат. терминов. артерии мошонки передние (a. scrotales anteriores, BNA) -- см. Перечень, анат. терминов, 667. артерии мышечного типа (a. myotypicae, LNH) -- А. мелкого калибра и некоторые А. среднего калибра, в составе средней оболочки стенок которых доминирует гладкомышечная ткань с небольшим количеством межклеточного вещества. артерия мышечно-диафрагмальная (a. musculophrenica, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии мышечно-эластические (a. musculoelasticae) -- см. Артерии смешанного типа. артерия мышцы, поднимающей яичко (a. musculi cremasteris, JNA) -- см. Перечень анат. терминов. артерия надблоковая (a. supratrochlearis, PNA) -- см. Перечень анат. терминов. артерия надглазничная (a. supraorbitalis, PNA, BNA) -- см. Перечень анат. терминов. артерия наддвенадцатиперстная (a. supraduodenalis, PNA) -- см. Перечень анат. терминов. артерия надлопаточная (a. suprascapularis, PNA, JNA) -- см. Перечень анат. терминов. артерия надпочечниковая верхняя (a. suprarenalis superior, PNA) -- см. Перечень анат. терминов. артерия надпочечниковая нижняя (a. suprarenalis inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия надпочечниковая средняя (a. suprarenalis media, PNA, BNA) -- см. Перечень анат. терминов. артерии надчелюстные (a. supramaxillares) -- см. Перечень анат. терминов. артерия надчревная верхняя (а. epigastrica superior, PNA, BNA) -- см. Перечень анат. терминов. артерия надчревная каудальная (a. epigastrica caudalis, JNA) -- см. Перечень анат. терминов. артерия надчревная краниальная (a. epigastrica cranialis, JNA) -- см. Перечень анат. терминов. артерия надчревная латеральная (a. epigastrica lateralis) -- см. Перечень анат. терминов. артерия надчревная нижняя (a. epigastrica inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия надчревная поверхностная (a. epigastrica superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия небная большая (a. palatina major, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия небная восходящая (a. palatina ascendens, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии небные малые (a. palatinae minores, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия небная нисходящая (a. palatina descendens, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия непарная (a. azygos) -- см. Перечень анат. терминов. артерия нижнего переднего сегмента (a. segmenti anterioris inferioris, PNA; -- см. Перечень анат. терминов. артерия нижнего сегмента (a. segmenti inferioris, PNA) -- см. Перечень анат. терминов. артерии ножек мозга латеральные (a. pedunculares laterales) -- см. Перечень анат. терминов. артерии ножек мозга медиальные (a. pedunculares mediales) -- см. Перечень анат. терминов. артерия носовая дорсальная (а. dorsalis nasi, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия носовая задняя общая (a. nasalis posterior communis) -- см. Перечень анат. терминов. артерия носовая наружная латеральная (a. nasalis lateralis externa) -- см. Перечень анат. терминов. артерия носовая передняя (a. nasalis anterior) -- см. Перечень анат. терминов. артерия носовой перегородки задняя (a. septi narium posterior) -- см. Перечень анат. терминов. артерия носовой перегородки передняя (a. septi narium anterior) -- см. Перечень анат. терминов. артерия носонебная (a. nasopalatina) -- см. Перечень анат. терминов. артерия ободочная левая (a. colica sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия ободочная правая (a. colica dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия ободочная средняя (a. colica media, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия ободочная средняя добавочная (a. colica media accessoria) -- см. Перечень анат. терминов. артерия, огибающая бедренную кость, латеральная (a. circumflexa femoris lateralis, PNA, BNA) -- см. Перечень анат. терминов. артерия, огибающая бедренную кость, медиальная (a. circumflexa femoris medialis, PNA, BNA) -- см. Перечень анат. терминов. артерия, огибающая грудино-ключично-сосцевидную мышцу (a. circumflexa musculi sternocleidomastoidei) -- см. Перечень анат. терминов. артерия, огибающая колено (a. circumflexa genu) -- см. Перечень анат. терминов. артерия, огибающая лопатку (а. circumflexa scapulae, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия, огибающая лучевую кость (a. circumflexa radialis) -- см. Перечень анат. терминов. артерия, огибающая плечевую кость, задняя (a. circumflexa humeri posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия, огибающая плечевую кость, передняя (a. circumflexa humeri anterior, PNA, BNA) -- см. Перечень анат. терминов. артерия, огибающая подвздошную кость, глубокая (a. circumflexa ilium profunda, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия, огибающая подвздошную кость, поверхностная (a. circumflexa ilium superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия основно-небная (a. sphenopalatina, PNA, BNA) -- см. Перечень анат. терминов. артерия основно-остистая (a. sphenospinosa) -- см. Перечень анат. терминов. артерия остистая (a. spinosa) -- см. Перечень анат. терминов. артерия II пальца (стопы) тыльная медиальная [a. dorsalis digiti II medialis (pedis)] -- см. Перечень анат. терминов. артерия пальцевая кисти тыльная (a. digitalis dorsalis manus, BNA, JNA) -- см. Перечень анат. терминов. артерии пальцевые ладонные общие (a. digitales palmares communes, PNA) -- см. Перечень анат. терминов. артерии пальцевые ладонные собственные (a. digitales palmares propriae, PNA) -- см. Перечень анат. терминов. артерии пальцевые подошвенные (a. digitales plantares, BNA, JNA) -- см. Перечень анат. терминов. артерии пальцевые подошвенные общие (a. digitales plantares communes, PNA) -- см. Перечень анат. терминов. артерии пальцевые подошвенные собственные (a. digitales plantares propriae, PNA) -- см. Перечень анат. терминов. артерии пальцевые стопы общие (a. digitales pedis communes) -- см. Перечень анат. терминов. артерия пальцевая стопы тыльная общая (a. digitalis communis dorsalis pedis) -- см. Перечень анат. терминов. артерии пальцевые тыльные (a. digitales dorsales, PNA) -- см. Перечень анат. терминов. артерия панкреатическая дорсальная (a. pancreatica dorsalis, PNA) -- см. Перечень, анат. терминов, 530. артерия панкреатическая самая большая (a. pancreatica magna, PNA) -- см. Перечень анат. терминов. артерия панкреатическая хвостовая (a. caudae pancreatis, PNA) -- см. Перечень анат. терминов. артерия панкреатодуоденальная верхняя (a. pancreaticoduodenalis superior, PNA, BNA) -- см. Перечень анат. терминов. артерия панкреатодуоденальная нижняя (a. pancreaticoduodenalis inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия переднего сегмента (a. segmenti anterioris, PNA) -- см. Перечень анат. терминов. артерия перикардодиафрагмальная (a. pericardiacophrenica, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия печеночная (a. hepatica, BNA) -- см. Перечень анат. терминов. артерия печеночная общая (a. hepatica communis, PNA, JNA) -- см. Перечень анат. терминов. артерия печеночная собственная (a. hepatica propria, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия пещеристая полового члена (a. cavernosa penis) -- см. Перечень анат. терминов. артерия пещеристого тела мочеиспускательного канала (a. corporis cavernosi urethrae) -- см. Перечень анат. терминов. артерия, питающая бедренную кость, верхняя (a. nutricia femoris superior, BNA) -- см. Перечень анат. терминов. артерия, питающая бедренную кость, дистальная (a. nutricia femoris distalis, JNA) -- см. Перечень анат. терминов. артерия, питающая бедренную кость, нижняя (a. nutricia femoris inferior, BNA) -- см. Перечень анат. терминов. артерия, питающая большеберцовую кость (a. nutricia tibiae, BNA, JNA) -- см. Перечень анат. терминов. артерия, питающая локтевую кость (a. nutricia ulnae) -- см. Перечень анат. терминов. артерия, питающая лучевую кость (a. nutricia radii) -- см. Перечень анат. терминов. артерия, питающая малоберцовую кость (a. nutricia fibulae, BNA, JNA) -- см. Перечень анат. терминов. артерия, питающие плечевую кость (a. nutriciae humeri, PNA, JNA) -- см. Перечень анат. терминов. артерия, питающая подвздошную кость [a. nutricia (ossis ilii)] -- см. Перечень анат. терминов. артерия, питающая почечную лоханку (a. nutricia pelvis renalis, BNA) -- см. Перечень анат. терминов. артерия плеча глубокая (a. profunda brachii, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия плеча глубокая нижняя (a. profunda brachii inferior) -- см. Перечень анат. терминов. артерия плечевая (a. brachialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия плечевая глубокая (a. brachialis profunda) -- см. Перечень анат. терминов. артерия плечевая поверхностная (a. brachialis superficialis, PNA) -- см. Перечень анат. терминов. артерия плюсневая подошвенная I (a. metatarsea plantaris I, BNA, JNA) -- см. Перечень анат. терминов; 477. артерии плюсневые подошвенные II -- V (a. metatarseae plantares II -- V, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия плюсневая прободающая (a. metatarsea perforans, JNA) -- см. Перечень анат. терминов. артерии плюсневые тыльные (a. metatarseae dorsales II -- IV, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия плюсневая тыльная I (a. metatarsea dorsalis I, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подбородочная (a. mentalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подвздошная внутренняя (a. iliaca interna, PNA) -- см. Перечень анат. терминов. артерия подвздошная задняя (а. iliaca posterior) -- см. Перечень анат. терминов. артерия подвздошная малая (a. iliaca parva) -- см. Перечень анат. терминов. артерия подвздошная наружная (a. iliaca externa, PNA, BNA) -- см. Перечень анат. терминов. артерия подвздошная общая (a. iliaca communis, PNA, BNA) -- см. Перечень анат. терминов. артерии подвздошно-кишечные (a. ilei, PNA) -- см. Перечень анат. терминов. артерия подвздошно-ободочная (a. ileocolica, PNA, BNA) -- см. Перечень анат. терминов. артерия подвздошно-поясничная (a. iliolumbalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подвижной (части) перегородки (носа) (a. septi mobilis) -- см. Перечень анат. терминов. артерия подглазничная (a. infraorbitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подключичная левая (а. subclavia sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подключичная правая (a. subclavia dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подкожная (a. saphena) -- см. Перечень анат. терминов. артерия подколенная (a. poplitea, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии подконъюнктивальные (a. subconjunctivales) -- см. Перечень анат. терминов. артерия подкорковая (a. subcorticalis) -- см. Перечень анат. терминов. артерия подлопаточная (a. subscapularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подмышечная (a. axillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подошвенная большеберцовая (a. plantaris tibialis, JNA) -- см. Перечень анат. терминов. артерия подошвенная большого пальца медиальная (a. plantaris hallucis medialis) -- см. Перечень анат. терминов. артерия подошвенная латеральная (a. plantaris lateralis, PNA, BNA) -- см. Перечень анат. терминов. артерия подошвенная малоберцовая (a. plantaris fibularis, JNA) -- см. Перечень анат. терминов. артерия подошвенная медиальная (a. plantaris medialis, PNA, BNA) -- см. Перечень анат. терминов. артерия подошвенная V пальца латеральная (a. plantaris digiti quinti lateralis) -- см. Перечень анат. терминов. артерия подподбородочная (a. submentalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия подреберная (a. subcostalis, PNA, JNA) -- см. Перечень анат. терминов. артерия подчревная (a. hypogastrica, BNA) -- см. Перечень анат. терминов. артерия подъязычная (a. sublingualis, PNA, BNA, JNA) -- см. Перечень анат. терминов" артерии позадидвенадцатиперстные (a. retroduodenales, PNA) -- см. Перечень анат. терминов. артерия позадиушная (a. retroauricularis, JNA) -- см. Перечень анат. терминов. артерия позвоночная (a. vertebralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия половая внутренняя (а. pudenda interna, PNA, BNA) -- см. Перечень анат. терминов. артерии полового члена (a. penis, BNA, JNA) -- см. Перечень анат. терминов. артерия полового члена глубокая (a. profunda penis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия полового члена дорсальная (a. dorsalis penis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии половые наружные (а. pudendae externae, PNA, BNA) -- см. Перечень анат. терминов. артерии половых губ задние [a. labiales posteriores (pudendi feminini), BNA] -- см. Перечень анат. терминов. артерии половых губ передние [a. labiales anteriores (pudendi feminini), BNA] -- см. Перечень анат. терминов. артерия полосатого тела (a. striaticae) -- см. Перечень анат. терминов. артерии полосатого тела передняя (a. striata anterior) -- см. Перечень анат. терминов. артерия полосатого тела ростральная (a. striatica rostralis) -- см. Перечень, анат. терминов, 705. артерия почечковая (a. rencularis) -- см. Перечень анат. терминов. артерия почечная (a. renalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия почечная добавочная (a. renalis accessoria) -- см. Перечень анат. терминов. артерии поясничные (a. lumbales I -- IV, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия поясничная низшая (a. lumbalis ima, PNA, BNA, JNA) -- см. Перечень анат. терминов. 417. артерия преддверно-луковичная (влагалища) [a. bulbi vestibuli (vaginae), PNA, BNA, JNA] -- см. Перечень, анат. терминов, 73. артерия предплечья межкостная возвратная (a. interossea recurrens, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия предплечья межкостная наружная (a. interossea antebrachii externa) -- см. Перечень анат. терминов. артерии предплюсневые большеберцовые (a. tarseae tibiales, JNA) -- см. Перечень анат. терминов. артерия предплюсневая латеральная (a. tarsea lateralis, PNA, BNA) -- см. Перечень анат. терминов. артерия предплюсневая малоберцовая (a. tarsea fibularis, JNA) -- см. Перечень анат. терминов. артерии предплюсневые медиальные (a. tarseae mediales, PNA, BNA) -- см. Перечень анат. терминов. артерии прободающие (a. perforantes, PNA) -- см. Перечень анат. терминов. артерия прободающая вторая (а. perforans secunda, BNA, JNA) -- см. Перечень анат. терминов. артерия прободающая первая (а. perforans prima, BNA, JNA) -- см. Перечень анат. терминов. артерия прободающая третья (а. perforans tertia, BNA, JNA) -- см. Перечень анат. терминов. артерии промежности (a. perinealis, PNA, JNA) -- см. Перечень анат. терминов. артерия промежности поверхностная (a. superficialis perinei) -- см. Перечень анат. терминов. артерия промежности поперечная (a. transversa perinei) -- см. Перечень анат. терминов. артерия прямой кишки верхняя (a. haemorrhoidalis superior, BNA) -- см. Перечень анат. терминов. артерия прямой кишки каудальная (a. rectalis caudalis, JNA) -- см. Перечень анат. терминов 641. артерия прямой кишки краниальная (a. rectalis cranialis, JNA) -- см. Перечень анат. терминов. артерия прямой кишки нижняя (a. haemorrhoidalis inferior, BNA) -- см. Перечень анат. терминов. артерия прямой кишки средняя (a. haemorrhoidalis media, BNA) -- см. Перечень анат. терминов. артерия прямокишечная верхняя (a. rectalis superior, PNA) -- см. Перечень анат. терминов. артерия прямокишечная нижняя (a. rectalis inferior, PNA) -- см. Перечень анат. терминов. артерия прямокишечная средняя (a. rectalis media, PNA) -- см. Перечень анат. терминов. артерия пузырно-влагалищная (a. vesicovaginalis) -- см. Перечень анат. терминов. артерия пупочная (a. umbilicalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия пупочно-брыжеечная (а. omphalomesenterica) -- см. Перечень анат. терминов. артерия пупочно-кишечная (а. omphaloenterica) -- см. Перечень анат. терминов. 506. артерии пястные ладонные (а. metacarpeae palmares, PNA) -- см. Перечень анат. терминов. артерия пястная ладонная 1 [ Перечень анат. терминов. артерия пястная тыльная I (а. metacarpea dorsalis I, PNA, BNA) -- см. Перечень анат. терминов. артерии пястные тыльные (II -- IV) (a. metacarpeae dorsales II -- IV, PNA, BNA) -- см. Перечень анат. терминов. артерии радужки (a. iridis, JNA) -- см. Перечень анат. терминов. артерия радужки височная (a. iridis temporalis, JNA) -- см. Перечень анат. терминов. артерия радужки носовая (a. iridis nasalis, JNA) -- см. Перечень анат. терминов. артерии ресничные задние длинные (a. ciliares posteriores longae, PNA, BNA) -- см. Перечень анат. терминов. артерии ресничные задние короткие (a. ciliares posteriores breves, PNA, BNA) -- см. Перечень анат. терминов. артерии ресничные передние (а. ciliares anteriores, PNA, BNA) -- см. Перечень анат. терминов. артерия решетчатая задняя (a. ethmoidalis posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия решетчатая передняя (а. ethmoidalis anterior, PNA, BNA) -- см. Перечень анат. терминов. артерия седалищная (a. ischiadica) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов. артерия селезеночная (a. lienalis, PNA, BNA, JNA; a. splenica) -- см. Перечень анат. терминов. артерия селезеночная добавочная (a. lienalis accessoria) -- см. Перечень анат. терминов. артерия семенная внутренняя (a. spermatica interna, BNA) -- см. Перечень анат. терминов. артерия семенная выносящего протока (a. spermatica deferentialis) -- см. Перечень анат. терминов. артерия семенная наружная (а. spermatica externa, BNA) -- см. Перечень анат. терминов. артерия семенного канатика (a. funicularis) -- см. Перечень анат. терминов; 2) (a. funiculi spermatici) -- см. Перечень анат. терминов. артерия семявыносящего протока (a. ductus deferentis, PNA) -- см. Перечень анат. терминов. артерия сетчатки центральная (a. centralis retinae, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии сигмовидной кишки (а. sigmoidea, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия сигмовидной кишки самая нижняя (a. sigmoidea ima) -- см. Перечень анат. терминов. артерия скуловая (a. zygomatica) -- см. Перечень анат. терминов. артерия скулоглазничная (a. zygomaticoorbitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия слезная (a. lacrimalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия слепой кишки задняя (a. cecalis posterior, PNA) -- см. Перечень анат. терминов. артерия слепой кишки передняя (a. cecalis anterior, PNA) -- см. Перечень анат. терминов. артерия слуховая внутренняя (a. auditiva interna, BNA) -- см. Перечень анат. терминов. артерия слуховая наружная (а. auditiva externa) -- см. Перечень анат. терминов. артерии смешанного типа (a. mixtotypicae, LNH; син. А. мышечно-эластические) -- А. среднего калибра, в составе средней оболочки стенок которых одинаково представлены эластические волокна и мышечная ткань. артерия соединительная задняя (a. communicans posterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия соединительная передняя (a. communicans anterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия сонная внутренняя (а. carotis interna, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия сонная наружная (а. carotis externa, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия сонная общая левая (a. carotis communis sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия сонная общая правая (a. carotis communis dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия сообщающая каудальная (a. communicans caudalis) -- см. Перечень анат. терминов. артерия сообщающая ростральная (a. communicans rostralis) -- см. Перечень анат. терминов. артерия, сопровождающая срединный нерв (a. comes nervi mediani) -- см. Перечень анат. терминов. артерии сосудистого сплетения (a. chorioidea media) -- см. Перечень анат. терминов. артерия сосудистого сплетения верхняя (a. chorioidea superior) -- см. Перечень анат. терминов. артерия сосудистого сплетения задняя (a. chorioidea posterior) -- см. Перечень анат. терминов. артерия сосудистого сплетения каудальная (a. chorioidea caudalis) -- см. Перечень анат. терминов. артерия сосудистого сплетения передняя ворсинчатая (а. chorioidea anterior, PNA) -- см. Перечень анат. терминов. артерия сосудистого сплетения ростральная (a. chorioidea rostralis) -- см. Перечень анат. терминов. артерии сосудистые (a. chorioideae, JNA) -- см. Перечень анат. терминов. артерия спинномозговая вентральная (a. spinalis ventralis, JNA) -- см. Перечень анат. терминов. артерия спинномозговая дорсальная (a. spinalis dorsalis, JNA) -- см. Перечень анат. терминов. артерия спинномозговая задняя (a. spinalis posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия спинномозговая передняя (a. spinalis anterior, PNA, BNA) -- см. Перечень анат. терминов. артерия спиральная (a. helicina, BNA, JNA) -- см. Перечень анат. терминов. артерия срединная (a. mediana, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия средней ямки мозга (a. fossae cerebri mediae) -- см. Перечень анат. терминов. 118. артерии средостения вентральные (a. mediastinales ventrales, JNA) -- см. Перечень анат. терминов. артерии средостения передние (a. mediastinales anteriores, BNA) -- см. Перечень анат. терминов. артерия стекловидного тела (a. hyaloidea, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии стопы (a. pediaca) -- см. Перечень анат. терминов. артерия стопы тыльная (a. dorsalis pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерии суставные колена (а. articulares genus) -- см. Перечень анат. терминов. артерия тазовая задняя (a. pelvica posterior) -- см. Перечень анат. терминов. артерии таламуса (a. thalamicae) -- см. Перечень анат. терминов. артерии таламуса дорсальные (a. thalamicae dorsales) -- см. Перечень анат. терминов. артерии таламуса латеральные (a. thalamicae laterales) -- см. Перечень анат. терминов. артерия таламуса медиальная задняя (a. thalamica medialis posterior) -- см. Перечень анат. терминов. артерия таламуса медиальная передняя (a. thalamica medialis anterior) -- см. Перечень анат. терминов; 757. артерия твердой оболочки мозга лобная (a. meningica frontalis, JNA) -- см. Перечень анат. терминов. артерия теменная восходящая (a. parietalis ascendens) -- см. Перечень анат. терминов. артерия теменная задняя (a. parietalis posterior) -- см. Перечень анат. терминов. артерия теменная передняя (a. parietalis anterior) -- см. Перечень анат. терминов. артерия теменная средняя (a. parietalis media) -- см. Перечень анат. терминов. артерия теменно-височная (а. parietotemporalis) -- см. Перечень анат. терминов. артерия тимусная (a. thymica, BNA, JNA) -- см. Перечень анат. терминов артерия тощей кишки (a. jejunales, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия трубно-яичниковая (a. tuboovarica) -- см. Перечень анат. терминов. артерия угловая (a. angularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия уретральная (a. urethralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия ушная глубокая (a. auricularis profunda, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия ушная задняя (a. auricularis posterior, PNA, BNA) -- см. Перечень анат. терминов. артерия хвостатой доли (печени) (a. lobi caudati, PNA) -- см. Перечень анат. терминов. артерия хвостовая (a. caudalis) -- см. Перечень анат. терминов. артерия холмиков крыши среднего мозга латеральная (a. collicularis lateralis) -- см. Перечень анат. терминов. артерия холмиков крыши среднего мозга передняя (a. collicularis anterior) -- см. Перечень анат. терминов. артерии центральные (a. centrales) -- см. Перечень анат. терминов. артерия челюстная внутренняя (a. maxillaris interna, BNA) -- см. Перечень анат. терминов. артерия челюстная наружная (а. maxillaris externa, BNA) -- см. Перечень анат. терминов. артерия червеобразного отростка (a. appendicularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия чечевицеобразного ядра и полосатого тела (a. lenticulothalamicae) -- см. Перечень анат. терминов. артерия чревная (a. coeliaca, BNA, JNA) -- см. Перечень анат. терминов. артерия шеи главная (a. princeps cervicis) -- см. Перечень анат. терминов. артерия шеи поперечная (a. transversa colli, PNA, BNA, JNA) -- см. Перечень анат. терминов; 788. артерия шейная восходящая (a. cervicalis ascendens, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия шейная глубокая (a. cervicalis profunda, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия шейная глубокая нисходящая (a. cervicalis descendens profunda) -- см. Перечень анат. терминов. артерия шейная поверхностная (a. cervicalis superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия шилососцевидная (a. stylomastoidea, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия щеки подкожная (a. subcutanea malae) -- см. Перечень анат. терминов. артерия щечная (a. buccalis, PNA, JNA) -- см. Перечень анат. терминов. артерия щитовидная верхняя (a. thyroidea superior, PNA) -- см. Перечень анат. терминов. артерия щитовидная каудальная (a. thyreoidea caudalis, JNA) -- см. Перечень анат. терминов. артерия щитовидная краниальная (a. thyreoidea cranialis, JNA) -- см. Перечень анат. терминов. артерия щитовидная нижняя (а. thyroidea inferior, PNA) -- см. Перечень анат. терминов. артерия щитовидная низшая (a. thyroidea ima, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия эластического типа (a. elastotypicae, LNH) -- А. крупного калибра, средняя оболочка стенок которых состоит из эластических окончатых мембран, между которыми залегают гладкомышечные клетки. артерии эписклеральные (a. episclerales, PNA, BNA) -- см. Перечень анат. терминов. артерия ягодичная верхняя (а. glutea superior, PNA, BNA) -- см. Перечень анат. терминов. артерия ягодичная каудальная (a. glutaea caudalis, JNA) -- см. Перечень анат. терминов. артерия ягодичная краниальная (a. glutaea cranialis, JNA) -- см. Перечень анат. терминов. артерия ягодичная нижняя (a. glutea inferior, PNA, BNA) -- см. Перечень анат. терминов. артерия языка глубокая (a. profunda linguae, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия язычная (a. lingualis, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия яичковая (a. testicularis, PNA) -- см. Перечень анат. терминов. артерии яичника (a. ovarii) -- см. Перечень анат. терминов. артерия яичниковая (a. ovarica, PNA, BNA, JNA) -- см. Перечень анат. терминов. артерия ячеечная верхняя задняя (a. alveolaris superior posterior, PNA, BNA) -- см. Перечень анат. терминов, 10. артерии ячеечные верхние передние (a. alveolares superiores anteriores, PNA, BNA) -- см. Перечень анат. терминов. артерия ячеечная нижняя (a. alveolaris inferior, PNA, BNA) -- см. Перечень анат. терминов.
артерэктомия -- см. Артериэктомия.
артефакт (лат. artefactum искусственно сделанное) -- явление, наблюдаемое при исследовании объекта, несвойственное этому объекту и искажающее результаты исследования.
артефакт больничный в психиатрии -- деградация личности и регресс поведения больного в психиатрической больнице, вызванные окружающей обстановкой и не зависящие от самого заболевания.
артефакт раздражения в электрофизиологии -- отклонение кривой регистрируемого процесса в момент нанесения раздражения, обусловленное непосредственным физическим действием раздражителя на ткань и воспринимающее устройство.
артефакт рентгенологический -- артефакт при рентгенологическом исследовании в виде теней на рентгеновском экране, пленке или пластинке, не связанных с особенностями исследуемого объекта.
артикулятор (лат. articulo, articulatum расчленять, членораздельно произносить) -- аппарат, воспроизводящий основные движения нижней челюсти, применяющийся для формирования искусственных зубных рядов при изготовлении съемных протезов. артикулятор анатомический -- А., в основу конструкции которого положены средние анатомические величины, полученные при регистрации движений нижней челюсти у различных людей. артикулятор универсальный -- А., обеспечивающий возможность установки индивидуальных анатомических величин, полученных в результате регистрации движений нижней челюсти у пациента.
артикуляция (лат. articulo, articulatum расчленять, членораздельно произносить) -- физиологический процесс формирования звуков речи.
артикуляция зубов -- пространственное соотношение зубных рядов при движениях нижней челюсти во время откусывания, жевания, глотания, речи.
артифехиностомоз (artyfechinostomosis) -- гельминтоз из группы трематодозов, вызываемый Artyfechinostomum sufrartyfex или A. mehrai и проявляющийся развитием симптомов поражения кишечника или печени; у человека встречается редко.
Artyfechinostomum mehrai -- вид гельминтов сем. Echinostomatidae кл. трематод; окончательный хозяин неизвестен, промежуточные хозяева -- моллюски; дополнительные -- моллюски и рыбы; возбудитель артифехиностомоза, у человека протекающего с преимущественным поражением печени.
Artyfechinostomum sufrartyfex -- вид гельминтов сем. Echinostomatidae кл. трематод, паразитирующий в тонком кишечнике свиньи, изредка человека; промежуточные хозяева -- моллюски; возбудитель артифехиностомоза, у человека протекающего с преимущественным поражением кишечника.
артифициальный (лат. artificialis) -- искусственный, искусственно создаваемый, искусственно вызываемый.
артр- (артро-; греч. arthron сустав) -- составная часть сложных слов, означающая "относящийся к суставу".
артралгия (arthralgia; артр- + греч. algos боль) -- боль в одном или нескольких суставах.
артремфит (артр- + греч. emphyteuo насаждать, внедрять) -- см. Суставная мышь.
артрит (arthritis; артр- -г -ит) -- воспаление сустава или некоторых его элементов. артрит аллергический (a. allergica) -- обратимый острый или подострый А., развивающийся как проявление общей аллергической реакции. артрит бруцеллезный (a. brucellosa) -- общее название различных форм А. при бруцеллезе, напр. токсико-аллергического А. в виде доброкачественного серозного синовита, метастатического остеоартрита с деструкцией и стойкой деформацией сустава. артрит волчаночный (a. luposa) -- см. Люпус-артрит. артрит вторичный (a. secundaria) -- общее название А., возникающих при аллергических болезнях, некоторых диффузных болезнях соединительной ткани, болезнях крови, обмена веществ, злокачественных опухолях и др. артрит гемофилический (a. haemophilica) -- А. преимущественно крупных суставов у больных гемофилией, развивающийся в результате множественных повторных кровоизлияний в полость сустава. артрит гнойный (a. suppurativa) -- острый А., возникающий при проникновении в сустав возбудителей гноеродной инфекции; характеризуется наличием в полости сустава гнойного экссудата и деструкцией элементов сустава. артрит гонорейный (a. gonorrhoica) -- А., возникающий при гонорее в результате гематогенного проникновения гонококка и проявляющийся в виде острого серозного олиго- или моноартрита (чаще гонита), подострого серозно-фибринозного или острого гнойного А. артрит грибковый (a. mycotica) -- см. Артрит фунгоидный. артрит дизентерийный (a. dysenterica) -- инфекционно-аллергический моно- или олигоартрит, развивающийся у больных дизентерией обычно в период выздоровления; чаще поражаются коленные и голеностопные суставы. артрит дистрофический (a. dystrophica) -- А., характеризующийся асептическими воспалительными и дегенеративными изменениями в тканях сустава. артрит инфекционно-аллергический (a. infectiosa allergica) -- А., развивающийся как проявление общей аллергической реакции на инфицирование каким-либо микроорганизмом. артрит инфекционный (a. infectiosa; син. А. инфекционный специфический) -- общее название А., вызываемых возбудителями инфекционных болезней. артрит инфекционный специфический (a. infectiosa specifica) -- см. Артрит инфекционный. артрит медикаментозный (а. medicamentosa) -- аллергический А., возникающий вследствие повышенной чувствительности к какому-либо лекарственному средству. артрит мигрирующий (a. migrans) -- А., поражающий последовательно несколько суставов, причем очередные суставы вовлекаются в процесс в период или после обратного развития А. в ранее пораженных суставах; характерен для ревматизма. артрит множественный (a. multiplex) -- см. Полиартрит. артрит паракарциноматозный (a. paracarcinomatosa) -- А., возникающий как осложнение злокачественной опухоли любой локализации, протекающий обычно по типу аллергического А. артрит подагрический (a. podagrica) -- острый А. у больного подагрой, возникающий в результате отложения мочекислых солей в тканях сустава; протекает приступообразно в форме моноартрита, чаще первого плюснефалангового сустава, с последующим вовлечением других суставов. артрит профессиональный (a. professionalis) -- дистрофический А., возникновение которого связано с воздействием комплекса неблагоприятных профессиональных факторов. артрит псориатический (a. psoriatica) -- хронический А. у больных псориазом, характеризующийся поражением дистальных межфаланговых суставов с их деформацией, деструкцией и анкилозированием. артрит ревматический (a. rheumatica) -- острый или подострый А., наблюдающийся в период ревматической атаки, характеризующийся экссудативным воспалением синовиальной оболочки и периартикулярных тканей чаще крупных и средних суставов конечностей. артрит ревматоидоподобный -- общее название А., по клиническим проявлениям напоминающих ревматоидный артрит, но относящихся к другим нозологическим формам. артрит рожистый серозный (а. erysipelatosa serosa) -- инфекционный А., развивающийся как осложнение рожистого поражения кожи при распространении возбудителя инфекции по лимфатическим путям. артрит сапной (a. malleosa) -- серозный, серозно-фибринозный или гнойный А., развивающийся как осложнение при сапе. артрит септический (a. septica) -- острый А., развивающийся при сепсисе вследствие проникновения возбудителя инфекции в сустав. артрит серозно-фибринозный (а. serosofibrinosa) -- А., характеризующийся скоплением в полости сустава серозно-фибринозного экссудата. артрит серозный (a. serosa) -- А., характеризующийся скоплением в суставной полости серозного экссудата. артрит сифилитический (a. syphilitica) -- А. в форме экссудативного синовита или остеохондрита при врожденном или приобретенном сифилисе. артрит склеродермический (а. sclerodermica) -- А. при системной склеродермии, локализующийся обычно в мелких суставах, характеризующийся фиброзно-индуративными изменениями капсулы и околосуставных тканей, реже -- явлениями экссудации. артрит сывороточный -- 1) А., наблюдающийся при сывороточной болезни; 2) А., обусловленный развитием в суставе феномена Артюса. артрит туберкулезный (a. tuberculosa) -- 1) см. Туберкулез костно-суставной; 2) -- см. Понсе полиартрит. артрит фунгоидный (a. fungoidea; син. А. грибковый) -- общее название А., возникающих при актиномикозе, бластомикозе или кокцидиозе в результате распространения возбудителя микоза гематогенным путем или из близлежащей пораженной кости; характеризуются длительным рецидивирующим течением с образованием свищей. артрит экссудативный (a. exsudativa) -- А., протекающий с образованием экссудата в полости сустава.
артрит адъювантный -- см. Болезнь адъювантная.
артрит инфекционный неспецифический (arthritis infectiosa nonspecifica) -- см. Артрит ревматоидный.
артрит климактерический (нрк; arthritis climacterica) -- дегенеративный процесс в суставе, возникший или обострившийся в климактерическом периоде; А. к. представляет собой форму деформирующего артроза.
артрит микротравматический (нрк; arthritis microtraumatica) -- возникновение дистрофических изменений в суставе при его длительной микротравматизации; представляет собой форму деформирующего артроза.
артрит посттравматический (arthritis posttraumatica) -- болезнь сустава, вызванная механическим повреждением суставной капсулы, хрящей, менисков, связочного аппарата или периартикулярных тканей (мышц, сухожилий, фасций) и характеризующаяся в основном развитием дистрофических изменений.
артрит прогрессирующий деформирующий (arthritis progressiva deformans) -- см. Артрит ревматоидный.
артрит ревматоидный (arthritis rheumatoidea; син.: артрит инфекционный неспецифический, артрит прогрессирующий деформирующий, инфектартрит, полиартрит инфекционный неспецифический, полиартрит первичный хронический, полиартрит ревматоидный, полиартрит эволютивный хронический) -- инфекционно-аллергическая болезнь из группы коллагенозов, характеризующаяся системным поражением соединительной ткани, преимущественно в опорно-двигательном аппарате, и длительным прогрессирующим или хроническим течением.
артрит-синовит (arthritis-synovitis) -- артрит, характеризующийся воспалением преимущественно синовиальной мембраны суставной капсулы.
артритизм (истор.; arthritismus; артрит; син. герпетизм) -- термин, употреблявшийся для обозначения особого предрасположения к заболеванию подагрой, артритами, сахарным диабетом, бронхиальной астмой, экземой, герпесом и рядом других болезней.
артро- -- см. Артр-.
артрография (артро- + греч. grapho писать, изображать) -- рентгенографическое исследование сустава.
артрогрипоз (arthrogryposis; артро- + греч. gryposis искривление; син.: амиоплазия врожденная, артромиодисплазия врожденная) -- врожденная болезнь аппарата движения, характеризующаяся множественными контрактурами суставов вследствие недоразвития мышц конечностей.
артродез (arthrodesis; артро- + греч. desis связывание) -- хирургическая операция фиксации сустава в заданном положении. артродез по Богданову -- см. Богданова артродез. артродез вневнутрисуставной (а. extraintraarticularis) -- А., при котором внесуставной А. сочетается с резекцией суставного хряща. артродез внесуставной (a. extraarticularis) -- А., осуществляемый с помощью костного трансплантата, укрепляемого на кости по обе стороны сочленения, или с помощью компрессионных аппаратов. артродез внутрисуставной (a. intraarticularis) -- А., осуществляемый путем удаления хряща с суставных поверхностей с последующим сопоставлением последних и иммобилизацией сустава (обычно штифтами или компрессионными аппаратами) до достижения его анкилоза. артродез по Вредену -- см. Вредена артродез. артродез по Генслену -- см. Генслена артродез. артродез комбинированный (а. combinata) -- сочетание внутрисуставного А. с сухожильно-мышечной пластикой. артродез компрессионный (а. compressiva) -- А., осуществляемый путем компрессии суставных поверхностей с помощью специальных приспособлений (компрессионные аппараты и др.); может сочетаться с резекцией суставного хряща. артродез по Олби -- см. Олби артродез. артродез по Оппелю -- Лортиуару -- см. Оппеля -- Лортиуара артродез. артродез по Смит-Петерсену -- см. Смит-Петерсена артродез. артродез по Соррелю -- см. Сорреля артродез. артродез по Уилсону -- см. Уилсона артродез. артродез по Фридланду -- см. Фридланда артродез. артродез по Хассу -- см. Хасса артродез. артродез по Чаклину -- см. Чаклина артродез.
артродия (arthrodia, BNA; греч. arthrodia скользящий сустав; артро- + греч. eidos вид, форма) -- см. Сустав шаровидный.
артроз (arthrosis; артр- + -оз; син. остеоартроз) -- общее название болезней суставов, в основе которых лежит дегенерация суставного хряща, приводящая к его истончению и разволокнению, обнажению подлежащей кости, костным разрастаниям и нарушению конгруэнтности суставных поверхностей. артроз вторичный (a. secundaria) -- А., являющийся исходом заболеваний или повреждений суставов. артроз генерализованный (a. generalisata; син.: А. полиартикулярный, полиартроз) -- А., характеризующийся множественным поражением суставов. артроз генуинный (a. genuina) -- см. Артроз первичный. артроз деформирующий (a. deformans) -- А., характеризующийся выраженными деструктивными и гиперпластическими изменениями суставных концов костей, проявляющийся сильными болями, значительной дефигурацией суставов и прогрессирующим нарушением функции; чаще поражаются тазобедренные и коленные суставы. артроз первичный (a. primaria; син. А. генуинный) -- А., начинающийся без заметной причины и поражающий неизмененные суставные хрящи во многих суставах одновременно; наблюдается чаще у лиц старше 40 лет. артроз полиартикулярный (а. polyarticularis) -- см. Артроз генерализованный. артроз ризомелический (a. rhizomelica; греч. rhiza корень, начало, основание + melos часть тела, конечность) -- см. Ризартроз. артроз унковертебральный (а. uncovertebralis; лат. uncus крючок, образование подобное крючку + vertebra позвонок) -- деформирующий А. суставов, дополнительно формирующихся между отростками на заднелатеральных поверхностях III -- VII шейных позвонков; проявляется признаками шейных и плечевых невритов и другими неврологическими симптомами.
артроксезис (arthroxesis; артро- + греч. xesis скобление, соскабливание) -- хирургическая операция вскрытия полости сустава и удаления патологически измененных тканей с суставных поверхностей.
артролиз (arthrolysis; артро- + греч. lysis развязывание, освобождение; син. Вольффа операция) -- хирургическая операция вскрытия полости сустава и иссечения фиброзных спаек с целью мобилизации сустава.
артрология (артро- + греч. logos учение) -- раздел внутренних болезней, изучающий этиологию, патогенез, клинические проявления болезней суставов и разрабатывающий методы их диагностики, лечения и профилактики
артромиодисплазия врожденная (arthromyodysplasia congenita; артро- + греч. mys, myos мышца + дисплазия) -- см. Артрогрипоз.
артроостеоониходисплазия наследственная (arthroosteoonychodysplasia hereditaria; артро- + греч. osteon кость + onyx, onychos ноготь + дисплазия) -- см. Тернера -- Кизера синдром.
артропатия (arthropathia; артро- + греч. pathos страдание, болезнь) -- общее название поражений суставов дистрофической природы, обусловленных нарушениями иннервации, обмена веществ, эндокринными расстройствами или опухолевым процессом. артропатия нейрогенная (a. neurogena; син. Шарко сустав) -- А., обусловленная нарушениями вазомоторной иннервации суставов при поражении центральной нервной системы, напр. при сирингомиелии, миелитах, сдавлении спинного мозга, нарушении мозгового кровообращения. артропатия сальварсанная (a. salvarsanica; син. фиброзит послесальварсанный) -- А., развивающаяся вследствие побочного действия противосифилитического средства сальварсана, проявляющаяся тугоподвижностью суставов и их болезненностью при движениях.
артропластика (артро- + пластика) -- хирургическая операция восстановления функции сустава путем замещения поврежденных или функционально непригодных его элементов. артропластика амниотическая по Волкову -- см. Волкова амниотическая артропластика. артропластика по Кодивилле -- Колонне -- см. Кодивиллы -- Колонны артропластика. артропластика по Мерфи -- см. Мерфи артропластика. артропластика по Муру -- см. Мура артропластика.
артропневмография (артро- + греч. pneuma воздух + grapho писать, изображать; син. артропневморентгенография) -- артрография после введения газа в полость сустава.
артропневморентгенография -- см. Артропневмография.
артрориз (arthrorisis; артро- + греч. ereisis, от ereido укреплять, подпирать) -- хирургическая операция создания в суставе дополнительных связок и костных выступов с целью ограничения движений при патологической подвижности ("разболтанности") сустава. артрориз по Кемпбеллу -- см. Кемпбелла артрориз. артрориз по Омбреданну -- см. Омбреданна артрориз. артрориз по Путти -- см. Путти артрориз.
артросклероз (arthrosclerosis; артро- + склероз) -- склероз тканей суставной капсулы, напр. в результате воспалительного процесса.
артроскоп (артро- + греч. skopeo рассматривать, наблюдать) -- медицинский эндоскоп для осмотра и фотографирования полости, гл. обр. коленного сустава, а также проведения биопсии.
артроскопия (артро- + греч. skopeo рассматривать, наблюдать) -- метод исследования полости сустава путем ее осмотра с помощью артроскопа; применяется гл. обр. для исследования коленного сустава.
артроспоры (греч. arthron член, сегмент + споры; син. оидии) -- спороподобные клетки, образующиеся при бесполом размножении дрожжей и некоторых других грибов (в т. ч. грибков, паразитирующих у человека) в результате деления нитей мицелия на равные короткие фрагменты.
артротенодез (arthrotenodesis; артро- + греч. tenon сухожилие + desis связывание) -- 1) хирургическая операция фиксации голеностопного сустава и всего переднего отдела стопы в функционально выгодном положении с использованием сухожилий мышц голени, производимая при параличе стопы; 2) аналогичная фиксация лучезапястного сустава при параличе кисти.
артротомия (arthrotomia: артро- + греч. tome разрез, рассечение; син. капсулотомия) -- хирургическая операция вскрытия полости сустава. артротомия по Вредену -- см. Вредена артротомия. артротомия по Гану -- Адамсу -- Кунсу -- см. Гана -- Адамса -- Кунса артротомия. артротомия по Гоффе -- Лоренцу -- см. Гоффы -- Лоренца артротомия. артротомия дренажная -- А. с целью обеспечения оттока экссудата из суставной полости; применяется при гнойных артритах, особенно после огнестрельных ранений. артротомия истинная (a. vera) -- А. с целью производства в полости сустава лечебных манипуляций, являющихся целью самой операции (некрэктомия, пластика сустава и т. д.). артротомия по Кенигу -- см. Кенига артротомия. артротомия по Корневу -- см. Корнева артротомия. артротомия по Кофману -- см. Кофмана артротомия. артротомия по Кохеру -- см. Кохера артротомия. артротомия по Лангенбеку -- Кенигу -- см. Лангенбека -- Кенига артротомия. артротомия по Лудлоффу -- см. Лудлоффа артротомия. артротомия лучезапястного сустава по Лангенбеку -- см. Лангенбека артротомия лучезапястного сустава. артротомия по Ошману -- см. Ошмана артротомия. артротомия тазобедренного сустава по Лангенбеку -- см. Лангенбека артротомия тазобедренного сустава. артротомия по Текстору -- см. Текстора артротомия. артротомия по Тилингу -- см. Тилинга артротомия. артротомия по Уайту -- см. Уайта артротомия. артротомия по Фолькманну -- см. Фолькманна артротомия. артротомия по Шассеньяку -- см. Шассеньяка артротомия. артротомия по Шпренгелю -- см. Шпренгеля артротомия.
артрэктомия (arthrectomia; артр- + эктомия) -- хирургическая операция полного удаления сустава.
Артузио эфирный наркоз (J. F. Artusio, амер. анестезиолог) -- метод эфирного наркоза, при котором вначале достигается глубокий наркоз, а затем поддерживается аналгезия с сохранением элементов сознания.
Артюса феномен (N. М. Arthus, 1862--1945, франц. физиолог) -- местная гиперергическая воспалительная реакция с некрозом тканей, вызываемая преципитацией комплекса аллерген -- антитело в сосудистой стенке и тканях; в клинике может возникать как осложнение при введении различных сывороток и лекарственных средств (напр., антибиотиков).
Артюса феномен пассивный -- А. ф., возникающий в организме экспериментального животного при введении аллергена и антител, полученных от активно сенсибилизированного донора.
арх- (архе-, архи-: греч. arche начало, первопричина, главенство) -- составная часть сложных слов, означающая "первый", "первоначальный", "относящийся к предшествующей форме, стадии".
архаллаксис (арх- + греч. allaxis, от allasso менять, изменять) -- тип филогенеза, при котором изменение первоначальной закладки органа происходит на ранней стадии эмбриогенеза и изменяет дальнейшее течение онтогенеза.
Архангельского акушерский поворот (Б. А. Архангельский, 1890--1954, сов. акушер-гинеколог) -- наружный акушерский поворот на головку, производимый при поперечном или косом положении плода или при тазовом предлежании, основным принципом которого является смещение ягодиц в сторону спинки, спинки -- в сторону головки, головки -- к брюшной стенке плода.
архантроп (archanthropus; арх- + греч. anthropos человек) -- древнейший ископаемый человек.
архе- -- см. Арх-.
архей (греч. arche начало) -- высшее начало, по идеалистическим представлениям Парацельса (1493--1541), воздействующее на организм в целом и определяющее его жизненные процессы; по представлениям Ван-Гельмонта (1577--1644), каждый орган имеет своего А.
архетипы (архе- + тип) -- см. Юнга архетипы.
архи- -- см. Арх-.
архиатр (истор.; archiater; архи- + греч. iatros врач) -- 1) звание главного врача города, провинции или другой административной единицы в римской империи; 2) звание лейб-медика папы римского в средние века; 3) звание должностного лица, возглавлявшего медицинское дело в России при Петре I.
архибласт (архи- + греч. blastos росток, зародыш) -- см. Эмбриобласт.
архигоноцит (архи- + греч. gonos зарождение, потомство + гист. cytus клетка) -- первичная половая клетка, обособляющаяся от соматических клеток зародыша на ранних стадиях его развития; А., предположительно, дает начало всей совокупности клеток полового зачатка.
архикортекс (archicortex; архи- + лат. cortex кора) -- см. Кора старая.
архипаллиум (archipallium; архи- + анат. pallium плащ большого мозга) -- филогенетически древняя часть обонятельного мозга, входящая в состав височной доли и представленная гиппокампом.
архитектоника коры большого мозга (греч. architektonike построение, структура) -- раздел неврологии, изучающий принципы общего строения и пространственных соотношений нервных клеток, волокон, сосудов, межнейронных связей и нейроглии в коре большого мозга.
архитектоническая карта -- графическое отображение архитектонических полей мозга.
архитектоническая карта Бродманна -- см. Бродманна архитектоническая карта.
архитектоническая карта Кемпбелла -- см. Кемпбелла архитектоническая карта.
архитектонические поля мозга -- участки коры большого мозга, выделяемые на основании особенностей синапто-, ангио-, цито-, миело- и глиоархитектоники; выделяют свыше 50 А. п. м.
архоцеле (archocele; греч. archos прямая кишка + kele выбухание, грыжа) -- см. Ректоцеле.
архэнтерон (archenteron; арх- + греч. enteron кишка) -- см. Кишка первичная.
Арцбергера прямокишечная трубка (F. Arzberger, 1833--1905, австрийский физик) -- см. Психрофор.
Арцбергера психрофор (F. Arzberger) -- см. Психрофор.
асбестовые тельца -- микроскопические скопления частиц асбестовой пыли в ткани легких, образующиеся при асбестозе.
асбестоз (asbestosis) -- профессиональный пневмокониоз, развивающийся в результате систематического вдыхания пыли асбеста.
Асбо-Хансена симптом (G. Asboe-Hansen, род. в 1917 г., амер. дерматолог) -- признак истинной пузырчатки: увеличение пузыря по периферии при надавливании сверху.
Асбо-Хансена синдром (G. Asboe-Hansen) -- болезнь новорожденных, характеризующаяся линейно располагающимися пятнисто-везикулезными и пустулезными высыпаниями, на месте которых остаются гиперкератотические наслоения и пигментации; наблюдается только у девочек.
асексуализм (а- + лат. sexualis половой) -- см. Асексуальность.
асексуальность (а- + лат. sexualis половой; син. асексуализм) -- отсутствие половой заинтересованности.
асемия (asemia; а- + греч. sema знак) -- расстройство способности рисовать, срисовывать.
асептика (а- + греч septikos гнилостный, вызывающий гниение; aseptos не подверженный гниению, разложению) -- система мероприятий, направленных на предупреждение внедрения возбудителей инфекции в рану. ткани, органы, полости тела больного (раненого) при хирургических операциях, перевязках, эндоскопии и других лечебных и диагностических процедурах.
асептический (а- + греч. septikos гнилостный, вызывающий гниение) -- обеззараженный, характеризующийся отсутствием живых микроорганизмов и их спор. соответствующий требованиям асептики.
асиалия (asialia; а- + греч. sialon слюна; син. аптиализм) -- полное отсутствие слюноотделения.
асимболия (asymbolia; а- + греч. symbolon знак; син. асимволия) -- расстройство способности понимать значение условных знаков (символов) и правильно ими пользоваться; наблюдается при поражении центральной нервной системы.
asymbolia dolorosa (лат. dolorosus болезненный) -- см. Шильдера -- Штенгля симптом.
асимволия (asymbolia; а- + греч. symbolon знак) -- см. Асимболия.
асимметрия (греч. asymmetria несоразмерность) в биологии -- неупорядоченное расположение сходных (парных) частей тела или органов относительно определенной точки, оси или плоскости.
асимметрия мозга функциональная -- см. Асимметрия мозговая.
асимметрия мозговая (син. асимметрия мозга функциональная) -- различие функций, выполняемых идентичными в структурном отношении образованиями правого и левого полушарий большого мозга.
асимметрия функциональная -- различие функций, выполняемых симметрично расположенными частями тела или органами (напр., А. ф. правой и левой руки).
асимметрия хроматическая -- нарушение цветового зрения, при котором правый и левый глаз обладают различным цветовосприятием; наблюдается в виде аномалии развития или как следствие перенесенного заболевания одного глаза.
асинапсис (а- + греч. synapsis соединение) -- отсутствие конъюгации хромосом в мейозе, приводящее к беспорядочному распределению хромосом между гаметами с возможным отклонением их числа в каждой гамете от нормы.
асинергия (asynergia; а- + греч. synergia взаимодействие; син. диссинергия) -- нарушение содружественной (синергичной) деятельности мышц, проявляющееся расстройством движений, требующих одновременного сокращения нескольких мышечных групп; наблюдается при поражении мозжечка.
асинклитизм (asynclitismus; а- + греч. synklino наклонять) -- вставление головки плода в верхнюю апертуру малого таза, при котором сагиттальный шов отклонен к мысу или лобковому симфизу. асинклитизм задний (a. posterior; син.: вставление головки плода заднетеменное, Литцманна асинклитизм) -- А., при котором сагиттальный шов находится ближе к лобковому симфизу, а сзади расположенная теменная область первой вставляется в верхнюю апертуру малого таза. асинклитизм Литцманна -- см. Асинклитизм задний. асинклитизм Негеле -- см. Асинклитизм передний. асинклитизм передний (a. anterior; син.: вставление головки плода переднетеменное, Негеле асинклитизм) -- А., при котором сагиттальный шов находится ближе к мысу, а впереди расположенная теменная область первой вставляется в верхнюю апертуру малого таза. асинклитизм Редерера -- см. Редерера асинклитизм. асинклитизм Солереса -- см. Солереса асинклитизм.
асистолия (asystolia; а- + систола) -- полное прекращение деятельности всех отделов сердца или одного из них с отсутствием признаков биоэлектрической активности.
Асканази клетки (М. Askanazy, 1865--1950, нем. патолог; син. Гюртле клетки) -- онкоциты, расположенные в щитовидной железе.
аскарида (греч. askaris, askaridos кишечный червь) -- см. Ascaris lumbricoides.
аскаридоз (ascaridosis; аскарида- + -оз) -- гельминтоз из группы кишечных нематодозов, вызываемый аскаридами (обычно Ascaris lumbricoides), характеризующийся в ранней стадии явлениями аллергии, а в поздней -- диспепсическими явлениями и осложнениями при проникновении гельминтов в другие органы, а также в результате закупорки или спазма кишечника.
Ascaris lumbricoides (син.: аскарида, струнец) -- вид паразитических нематод отр. Spirurida, обитающих в тонком кишечнике; заражение происходит при заглатывании яиц, развившихся в почве до инвазионной стадии; возбудитель аскаридоза человека.
асклепейон (истор.; греч. asklepeion) -- специально оборудованное помещение для приема и стационарного содержания больных в Древней Греции; создавалось при храме бога врачевания -- Асклепия.
асклепиады (истор.; греч. Asklepiades потомок Асклепия, врача) -- 1) представители древнегреческой врачебной династии, считавшиеся потомками бога врачевания (по-видимому, реально существовавшего врача) Асклепия; по преданию к А. относился Гиппократ; 2) ученики и последователи римского врача Асклепиада (ок. 128--56 гг. до н. э.).
Асколи реакция (A. Ascoli, 1877--1957, итал. биохимик) -- метод обнаружения в исследуемом материале термостабильного антигена сибиреязвенной бациллы, представляющий собой реакцию преципитации с сибиреязвенной сывороткой.
аскомикоз (ascomycosis; биол. Ascomycetes аскомицеты + -оз) -- см. Бластомикоз.
аскомицеты (Ascomycetes; греч. askos мешок, сумка + mykes гриб; син. грибы сумчатые) -- класс грибов с многоклеточным мицелием и спорами, образующимися в специальных органах -- сумках (асках); к А. относятся дрожжи, плесневые грибки (в т. ч. продуценты пенициллинов), некоторые съедобные грибы (трюфели, строчки, сморчки) и др.; некоторые виды А. могут быть возбудителями микозов человека.
аскорбиновая кислота (acidum ascorbinicum; син. витамин С) -- водорастворимый витамин, содержащийся в продуктах растительного происхождения; при отсутствии в пище А. к. развивается цинга.
аскоспоры (греч. askos мешок, сумка + споры) -- гаплоидные споры аскомицетов, образующиеся при половом размножении.
АСМОН -- см. Автоматизированная система медицинского обследования населения.
асомния (asomnia; а- + лат. somnus сон) -- см. Бессонница.
аспарагин -- заменимая в питании аминокислота (-амид аспарагиновой кислоты), входящая в состав белков; участвует в азотистом обмене, выполняет функцию транспорта аммиака от органов и тканей к месту его нейтрализации и выведения.
L-аспарагиназа -- фермент класса гидролаз (КФ 3.5.1.1), катализирующий реакцию отщепления аммиака от аспарагина с образованием аспарагиновой кислоты; применяется для лечения лимфобластного лейкоза, лимфосаркомы и некоторых других опухолей, ткани которых не способны синтезировать аспарагин.
аспартат-аминотрансфераза -- фермент класса трансфераз (КФ 2.6.1.1), катализирующий обратимую реакцию переноса аминогруппы от L-аспарагиновой кислоты на 2-оксоглутаровую кислоту с образованием щавелевоуксусной и L-глутаминовой кислот; используется в клинической медицине при диагностике инфаркта миокарда.
аспергиллез (aspergillosis) -- микоз, вызываемый паразитическими грибками рода Aspergillus; характеризуется разнообразными клиническими проявлениями в зависимости от локализации поражения. аспергиллез висцеральный (a. visceralis) -- А., при котором преимущественно поражаются внутренние органы (легкие, сердце, селезенка и др.). аспергиллез кожи (a. cutis) -- А., при котором преимущественно поражается кожа с образованием узлов, инфильтратов, язв и т. п. аспергиллез кожи гуммоподобный -- А. к., характеризующийся наличием подкожных узлов, абсцедирующих с образованием свищей. аспергиллез кожи инфильтративно-язвенный (a. cutis infiltrativa ulcerosa) -- А. к., характеризующийся наличием инфильтратов, склонных к изъязвлению. аспергиллез кожи папилломатозно-веррукозный (a. cutis papillomatosa verrucosa) -- А. к., характеризующийся наличием бородавчатых разрастаний. аспергиллез кожи экземоподобный (a. cutis eczemoidea) -- А. к., проявляющийся изменениями, напоминающими дисгидротическую или себорейную экзему. аспергиллез кожи язвенный (а. cutis ulcerosa) -- А. к., характеризующийся образованием вяло гранулирующих язв. аспергиллез легких (a. pulmonum) -- висцеральный А. с поражением легких, проявляющийся кровохарканьем, легочными кровотечениями, образованием аспергиллом. аспергиллез роговицы (а. corneale) -- см. Кератит аспергиллезный.
аспергиллома (aspergilloma; Aspergillus + -ома; син. мицетома аспергиллезная) -- опухолевидное образование в легких, состоящее из плотного сплетения мицелия плесневых грибков рода Aspergillus; возникает чаще в уже имевшейся полости, напр. в каверне.
аспергиллотоксикоз (aspergillotoxicosis; Aspergillus + токсикоз) -- общее название токсикозов, возникающих при употреблении в пищу продуктов, зараженных плесневыми грибками из рода Aspergillus; характеризуется поражением желудочно-кишечного тракта, печени, нервной системы, а также ринитом, конъюнктивитом.
Aspergillus (лат. aspergillum сосуд для окропления, лейка; син.: гриб леечный, леечная плесень) -- род плесневых грибков сем. Aspergillaceae (класс Ascomycetes), характеризующийся образованием на конце плодоносящих гиф споровых головок с радиально расположенными цепочками конидий, по форме напоминающих струйки воды, выливающейся из лейки; отдельные виды патогенны для человека, вызывая аспергиллез или аспергиллотоксикоз (A. fumigatus, A. niger, A. flavus и др.).
асперматизм (aspermatismus; а- + греч. sperma, spermatos семя, сперма) -- отсутствие эякуляции при половом акте. асперматизм искусственный (a. artificialis) -- А. после операции вазолигатуры. асперматизм истинный (a. verus; син. А. нейропсихический) -- А. вследствие нарушения выбрасывания спермы в просвет мочеиспускательного канала при нервно-психических расстройствах. асперматизм кортикальный (устар.; а. corticalis) -- см. Асперматизм психогенный. асперматизм ложный (a. spurius) -- А., обусловленный нарушением проходимости мочеиспускательного канала, высокой вязкостью спермы или забрасыванием ее в просвет мочевого пузыря при атонии внутреннего сфинктера. асперматизм механический (a. mechanicus) -- ложный А., обусловленный врожденными или приобретенными аномалиями мочеиспускательного канала. асперматизм нейропсихический (а. neuropsychicus) -- см. Асперматизм истинный. асперматизм нейрорецепторный (устар.; a. neuroreceptorius) -- истинный А., обусловленный понижением или полной потерей чувствительности нервных окончаний головки и тела полового члена и мочеиспускательного канала. асперматизм психогенный (a. psychogenus; син. А. кортикальный -- устар.) -- истинный А., обусловленный тормозящим влиянием каких-либо психических (напр., эмоциональных) факторов на эякуляторный рефлекс. асперматизм спинальный (a. spinalis) -- истинный А., обусловленный поражением спинного мозга.
аспермия (aspermia; а- + греч. sperma семя, сперма) -- отсутствие продукции семенной жидкости. аспермия лучевая (a. radialis) -- А., обусловленная радиационным поражением организма.
аспиды (Elapidae; греч. aspis, aspidos змея) -- семейство ядовитых для человека змей с неподвижными ядовитыми зубами; включает кобр, коричневых змей, крайтов и др.; А. распространены в тропических и субтропических зонах.
аспирантура (лат. aspirans, aspirantis стремящийся к чему-либо) -- форма подготовки научных и педагогических кадров из числа лиц с законченным высшим образованием, предусматривающая их временное зачисление для этой цели в высшее учебное заведение или научно-исследовательское учреждение (с отрывом от работы или для заочного обучения).
аспиратор (лат. aspiro, aspiratum дуть, дышать) -- 1) прибор для автоматического забора проб воздуха или газов в заданном объеме или с заданной скоростью; применяется при гигиенических исследованиях; 2) (син. отсасыватель) -- аппарат для отсасывания жидких и полужидких субстратов из ран или из полостей тела.
аспирационный метод в гигиене -- метод отбора и исследования проб воздуха посредством просасывания заданного объема через фильтр или химический поглотитель (соответственно цели исследования).
аспирация (лат. aspiratio дуновение, дыхание) -- 1) проникновение инородных тел в дыхательные пути в результате их засасывания потоком вдыхаемого воздуха; 2) процедура отсасывания содержимого полости или патологического очага.
аспирация бронхоскопическая -- отсасывание содержимого бронхов, проводимое во время бронхоскопии.
аспирация синергическая -- см. Грина -- Берковича аспирация.
аспленизм (asplenismus; а- + греч. splen селезенка) -- состояние, возникающее после удаления селезенки, обусловленное выключением ее тормозящего влияния на костный мозг и проявляющееся (как правило) развитием преходящего эритроцитоза, часто с лейкоцитозом и тромбоцитозом.
аспления (asplenia; а- + греч. splen селезенка; син. алиения) -- аномалия развития: отсутствие селезенки.
аспонтанность (а- + лат. spontaneus самопроизвольный, спонтанный) -- отсутствие побуждений к двигательной, речевой, психической и другим видам деятельности.
ассенизация (франц. assainissement оздоровление, очистка) -- система сбора, вывоза специальным транспортом и последующего обезвреживания жидких хозяйственно-бытовых н некоторых промышленных отходов; применяется в неканализованных и не полностью канализованных населенных местах.
ассимиляция (лат. assimilatio уподобление, усвоение; син. анаболизм) -- процесс усвоения организмом веществ, поступающих в него из окружающей среды, в результате которого эти вещества становятся составной частью биологических структур или откладываются в организме в виде запасов.
ассимиляция генетическая (син. канализация признака) -- явление, заключающееся в том, что ненаследственный признак, проявляющийся под воздействием некоторых внешних условий, в результате изменения генотипа закрепляется наследственно и проявляется независимо от наличия этих внешних условий.
ассистент (лат. assistens, assistentis присутствующий, помогающий) -- 1) помощник специалиста (напр., помогающий хирургу при операции); 2) работник аптечного учреждения, имеющий высшее или среднее специальное фармацевтическое образование, занятый приготовлением лекарств; 3) штатная преподавательская должность на кафедре высшего учебного заведения, замещаемая по конкурсу; 4) первое ученое звание, присваиваемое преподавателям высшей школы.
Ассманна -- Редекера ранний инфильтрат (устар.; Н. Assmann, 1882--1950, нем. врач; F. Redeker, 1891--1962, нем. врач) -- см. Инфильтрат ранний.
ассоциативная бессвязность -- см. Бессвязность мышления.
ассоциативные нервные пути (tractus nervosi associationis, PNA) -- проводящие пути ц. н. с., соединяющие разные отделы коры в пределах одного полушария большого мозга.
ассоциативный ответ -- изменение биоэлектрической активности в ассоциативных областях коры головного мозга в ответ на действие раздражителей.
ассоциация (лат. associo, associatum присоединять) в психологии -- форма связи психических явлений (образов, понятий, мыслей, представлений, чувств), характеризующаяся тем, что возникновение одного из них служит стимулом для возникновения другого (других); физиологической основой А. является временная нервная связь. ассоциация по смежности -- А., возникающая по признаку смежности соответствующих объектов во времени или пространстве (море -- берег, дым -- огонь и т. д.). ассоциация по сходству -- А., возникающая на основе внешнего сходства соответствующих объектов (самолет -- орел).
ассоциация базофильно-эозинофильная -- одновременное увеличение абсолютного количества базофилов и эозинофилов в периферической крови.
астазия (astasia; а- + греч. stasis стояние) -- расстройство движений, проявляющееся утратой способности стоять без поддержки; наблюдается при поражениях ц. н. с.
астазия-абазия (astasia-abasia; астазия + абазия) -- расстройство движений, проявляющееся невозможностью стоять и ходить без поддержки; наблюдается при поражениях лобной доли головного мозга, а также при истерии.
Астахова проба (С. Н. Астахов) -- метод установления повышенной внушаемости и гипнабельности, основанный на том, что легкое надавливание на веки в области надбровных дуг (после соответствующего внушения) вызывает у таких лиц смыкание век.
Аствацатурова носогубный рефлекс (М. И. Аствацатуров, 1877--1936, сов. невропатолог; син. рефлекс назолабиальный) -- сокращение круговой мышцы рта (сосательное движение) при легком постукивании у основания носа; физиологический рефлекс у детей до 1 года, позднее -- симптом псевдобульбарного паралича.
астеатоз (asteatosis; а- + греч. stear, steatos сало, жир + -оз) -- см. Ксеродермия.
астен- (астено-; греч. asthenes слабый, от а- + sthenos сила; astheneia бессилие) -- составная часть сложных слов, означающая "слабостью, "ослабление", "астения".
астенизация нервно-психическая (греч. astheneia бессилие, слабость) -- снижение функциональных возможностей центральной нервной системы, проявляющееся ухудшением работоспособности, психической утомляемостью, ухудшением внимания, памяти, повышенной реактивностью с раздражительной слабостью; наблюдается после тяжелых болезней, травм или в результате психического перенапряжения.
астения (asthenia; греч. astheneia бессилие, слабость; син. синдром астенический) -- состояние, характеризующееся повышенной утомляемостью, частой сменой настроения, раздражительной слабостью, гиперэстезией, слезливостью, вегетативными нарушениями и расстройствами сна. астения гиперстеническая (a. hypersthenica; гипер- + греч. sthenos сила) -- А. в результате ослабления функции активного торможения, протекающая с явлениями потери самообладания, несдержанности, раздражительности; термин предложен А. Г. Ивановым-Смоленским. астения гипостеническая (a. hyposthenica; гипо- + греч. sthenos сила) -- А. в результате ослабления процессов возбуждения, протекающая с явлениями истощаемости, раздражительной слабости; термин предложен А. Г. Ивановым-Смоленским. астения интоксикационная (син. неврастения интоксикационная) -- А. при токсикоманиях и интоксикациях, характеризующаяся преимущественно вегетативными нарушениями. астения инфекционная (a. infectiosa; син. Бонгеффера астения) -- А., возникающая в течение или после инфекционного заболевания. астения органическая (a. organica; син.: неврастения органическая, псевдоневрастения) -- А., наблюдающаяся одновременно с начальными симптомами органического поражения головного мозга (расстройствами памяти, слабостью суждений и др.). астения периодическая (a. periodica) -- А., наступающая приступообразно и характеризующаяся расстройствами настроения с отчетливым депрессивным компонентом. астения психическая (a. psychica) -- А., выражающаяся в повышенной истощаемости психических процессов и замедлении их восстановления; сочетается с психической гиперэстезией и эмоциональной лабильностью. астения физическая (a. physicalis) -- А. с преобладанием быстрой физической истощаемости.
астения агастральная -- см. Синдром постгастрорезекционный.
астения врожденная общая -- см. Астения тотальная.
астения тотальная (asthenia totalis; син.: астения врожденная общая, болезнь астеническая, Штиллера синдром) -- конституциональное состояние, характеризующееся совокупностью физических и психических признаков: высоким ростом, тонкими костями, узкой грудной клеткой, слабо развитой мускулатурой, энтероптозом, недостаточностью сердечно-сосудистой системы, слабостью связок, сухожилий, недоразвитием сексуальной сферы, повышенной утомляемостью, головными болями, головокружениями, обморочными состояниями и др.
астения тропическая ангидротическая -- см. Ангидроз тропический.
астения эмоциональная -- см. Катаплексия.
астено- -- см. Астен-.
астенозооспермия (asthenozoospermia; астено- + греч. zoon живое существо + sperma семя, сперма) -- пониженная подвижность сперматозоидов в сочетании с малым их количеством в эякуляте.
астенопия (asthenopia; астен- + греч. x)ps, opos глаз) -- быстро наступающее утомление глаз во время зрительной работы, особенно при малом расстоянии от глаза до объекта. астенопия аккомодативная (а. accomodativa) -- А., обусловленная перенапряжением ресничной мышцы глаза в процессе аккомодации при гиперметропии и пресбиопии, неравномерным сокращением ее при астигматизме, а также ее врожденной или приобретенной слабостью. астенопия мышечная (a. muscularis) -- А., обусловленная перенапряжением конвергенции или слабостью внутренних прямых мышц глаза; может сопровождаться нарушением бинокулярного зрения и развитием косоглазия. астенопия симптоматическая (а. symptomatica) -- А., являющаяся проявлением астении различного происхождения.
астенопия цветовая (asthenopia chromatica; син.: адиспаропия цветовая, утомление цветовое) -- физиологическое явление восприятия двух разных цветовых тонов как одинаковых при их пристальном рассматривании в течение некоторого времени; обусловлена цветовой адаптацией.
астеноспермия (asthenospermia; астено- + греч. sperma семя, сперма) -- пониженная подвижность сперматозоидов в эякуляте.
астереогноз (astereognosis; а- + стереогноз) -- невозможность определения формы предмета на ощупь при сохранности тактильной, температурной и глубокой мышечной чувствительности.
астигматизм глаза (astigmatismus; а- + греч. stigma, stigmatos точка) -- аномалия рефракции, при которой преломляющая сила оптической системы глаза различна в различных меридианах, вследствие чего лучи, исходящие из любой точки пространства, не дают на сетчатке точечного фокусного изображения. астигматизм гиперметропо-гиперметропический -- см. Астигматизм сложный гиперметропический. астигматизм с косыми осями -- А., при котором главные меридианы не совпадают с вертикальным и горизонтальным меридианами глаза. астигматизм миопо-гиперметропический -- см. Астигматизм смешанный. астигматизм миопо-миопический -- см. Астигматизм сложный миопический. астигматизм неправильный (a. irregularis) -- А., характеризующийся различиями преломляющей силы не только в разных меридианах глаза, но и в пределах одного и того же меридиана на разных его отрезках. астигматизм обратный (a. reversus) -- A., характеризующийся тем, что преломляющая сила в вертикальном главном меридиане глаза меньше, чем в горизонтальном. астигматизм правильный (a. regularis) -- А., при котором преломляющая сила в каждом из меридианов глаза в пределах оптической зоны не меняется. астигматизм простой (a. simplex) -- А., характеризующийся эмметропией в одном из главных меридианов глаза и аметропией в другом. астигматизм простой гиперметропический (a. simplex hypermetropicus) -- А. п., характеризующийся гиперметропией в одном из главных меридианов глаза. астигматизм простой миопический (a. simplex myopicus) -- А. п., характеризующийся миопией в одном из главных меридианов глаза. астигматизм прямой (a. rectus) -- А.. характеризующийся тем, что преломляющая сила в вертикальном главном меридиане глаза больше, чем в горизонтальном. астигматизм роговичный (a. cornealis) -- А., обусловленный неравномерной кривизной роговицы. астигматизм сложный (a. compositus) -- А., характеризующийся аметропией одного вида, но различной степени, в обоих главных меридианах глаза. астигматизм сложный гиперметропический (a. compositus hypermetropicus; син. А. гиперметропо-гиперметропический) -- А. с., характеризующийся гиперметропией различной степени в обоих главных меридианах глаза. астигматизм сложный миопический (a. compositus myopicus; син. А. миопо-миопический) -- А. с., характеризующийся миопией различной степени в обоих главных меридианах глаза. астигматизм смешанный (a. mixtus; син. А. миопо-гиперметропический) -- А. при миопии в одном из главных меридианов глаза и гиперметропии -- в другом. астигматизм физиологический (a. physiologicus) -- часто встречающийся правильный прямой А. небольшой степени (до 0,5 дптр), не вызывающий нарушений зрения и обычно не нуждающийся в коррекции. астигматизм хрусталиковый (a. lenticularis) -- А., обусловленный неправильной формой хрусталика.
астигмометр (астигматизм + греч. metreo измерять, определять) -- прибор для определения астигматизма глаза, содержащий две разные по знаку, но одинаковые по преломляющей силе цилиндрические линзы, вращающиеся относительно друг друга.
астигмооптометр (астигматизм + оптометрия; син. Волкова астигмооптометр) -- прибор для определения и исследования астигматизма субъективным методом, основанный на синхронном повороте на определенный угол кросс-цилиндра, тестовой фигуры и цилиндрических стекол.
астигмоофтальмометр (астигматизм + офтальмометр) -- см. Кератометр.
астма (греч. asthma тяжелое короткое дыхание, удушье) -- общее название остро развивающихся приступов удушья различного происхождения.
астма аптекарей -- неинфекционно-аллергическая бронхиальная астма у работников аптек, вызываемая профессиональными аллергенами.
астма бронхиальная (asthma bronchiale) -- аллергическая болезнь, характеризующаяся повторными приступами экспираторной одышки в связи с нарушением бронхиальной проходимости. астма бронхиальная атопическая (a. bronchiale atopicum) -- вариант неинфекционно-аллергической А. б., связанный с образованием реагинов. астма бронхиальная гиперэозинофильная (a. bronchiale hypereosinophilicum) -- А. б., характеризующаяся высокой эозинофилией в крови и мокроте. астма бронхиальная инфекционно-аллергическая (а. bronchiale infectiosoallergicum) -- А. б., вызываемая инфекционными аллергенами. астма бронхиальная неинфекционно-аллергическая (а. bronchiale noninfectiosoallergicum) -- А. б., вызываемая неинфекционными аллергенами. астма бронхиальная профессиональная (a. bronchiale proffessionale) -- А. б., вызываемая аллергенами, воздействующими на человека в условиях его производственной деятельности.
астма брюшная -- см. Мигрень брюшная.
астма митральная (asthma mitrale) -- сердечная астма при митральных пороках сердца (чаще при сужении левого атриовентрикулярного отверстия).
астма носовая -- см. Ринит вазомоторный.
астма сердечная (asthma cardiale) -- астма, обусловленная развитием острой недостаточности левых отделов сердца или обострением их хронической недостаточности.
астматическая триада -- сочетание бронхиальной астмы, рецидивирующего полипоза носа и околоносовых пазух и непереносимости аспирина и препаратов пиразолонового ряда; прогностически неблагоприятный вариант течения инфекционно-аллергической бронхиальной астмы.
астматическое состояние (status asthmaticus) -- затянувшийся приступ бронхиальной астмы, который не купируется обычными противоастматическими препаратами в течение суток.
астрагалэктомия (astragalecto mia; греч. astragalos таранная кость + эктомия) -- хирургическая операция удаления таранной кости.
астрапофобия (astrapophobia; греч. astrape молния + фобия; син. кераунофобия) -- навязчивый страх -- боязнь молний.
Астринского прием (С. Д. Астринский, совр. сов. акушер-гинеколог) -- акушерский прием для ведения родов при узком тазе: в конце периода раскрытия роженицу укладывают таким образом, чтобы она во время схватки своими руками сильно притягивала колени к животу; для увеличения крестцового кифоза рекомендуется подкладывать под ягодицы валик высотой 20 см.
астро- (греч. astron, лат. astrum звезда) -- составная часть сложных слов, соответствующая по смыслу словам "звезда", "звездчатый".
астробласт (astroblastus, LNH; остро- + греч. blastos росток, зародыш) -- малодифференцированная нейроглиальная клетка, происходящая от спонгиобласта и превращающаяся в зрелый астроцит.
астробластома (astroblastoma; астробласт + -ома) -- вариант атимической астроцитомы, отличающийся особенно быстрым ростом и локализацией гл. обр. в полушариях большого мозга.
астроглиоцит (astrogliocytus; остро- + глия + гист. cytus клетка) -- см. Астроцит.
астросфера (астро- + греч. sphaira шар) -- группа двоякопреломляющих фибрилл, радиально отходящих от центросомы клетки.
астрофобия (astrophobia; астро- + фобия) -- навязчивый страх -- боязнь звезд и звездного неба.
астроцит (astrocytus, LNH; остро- + гист. cytus клетка; син.: астроглиоцит, клетка астроглиальная) -- зрелая глиальная клетка звездчатой формы с многочисленными отростками; А. выполняют роль опорной структуры в нервной ткани. астроцит волокнистый (a. fibrosus, LNH; син.: А. фибриллообразующий, А. фиброзный) -- А. с длинными слабо ветвящимися отростками; выполняют опорную функцию по отношению к белому веществу мозга. астроцит гипертрофированный (а. hypertrophicus; син.: А. тучный, Ниссля откормленный астроцит -- нрк) -- А. с крупным телом и тонкими отростками; встречается в астроцитомах. астроцит монстрозный (a. monstruosus) -- гигантский одноядерный А. с длинными четкообразно-волокнистыми отростками; встречается в очагах глиоматоза при сирингомиелии. астроцит опухолевый (a. tumorosus) -- гигантский А. с ядром причудливой формы; встречается в некоторых опухолях мозга (мультиформные глиобластомы). астроцит откормленный Ниссля -- см. Астроцит гипертрофированный. астроцит пилоидный (a. piloideus; лат. pilus волос + греч. -eides подобный) -- А., напоминающий по форме волос; встречается в астроцитомах. астроцит плазматический (a. plasmaticus, LNH; син. А. протоплазматический) -- А. с большим количеством разветвленных коротких отростков; выполняют опорную функцию по отношению к серому веществу мозга. астроцит протоплазматический -- см. Астроцит плазматический. астроцит тучный -- см. Астроцит гипертрофированный. астроцит фибриллообразующий -- см. Астроцит волокнистый. астроцит фиброзный -- см. Астроцит волокнистый.
астроцитома (astrocytoma; астроцит + -ома) -- глиальная опухоль, происходящая из астроцитов. астроцитома анапластическая (а. anaplasticum) -- см. Астроцитома атипическая. астроцитома атипическая (a. atypicum; син.: А. анапластическая, А. гетеротипическая, А. дедифференцированная, А. злокачественная, А. малигнизированная) -- А., характеризующаяся признаками злокачественности (клеточный атипизм, быстрый рост и др.). астроцитома веретеноклеточная (a. fusicellulare) -- см. Спонгиобластома полярная. астроцитома волосовидная (a. piloideum) -- см. Астроцитома пилоидная. астроцитома гетеротипическая (a. heterotypicum) -- см. Астроцитома атипическая. астроцитома дедифференцированная (a. dedifferentiale) -- см. Астроцитома атипическая. астроцитома злокачественная (a. malignum) -- см. Астроцитома атипическая. астроцитома крупноклеточная (a. gigantocellulare; син. А. тучноклеточная) -- А., чаще атипическая, построенная преимущественно из гипертрофированных астроцитов. астроцитома малигнизированная (а. malignisatum) -- см. Астроцитома атипическая. астроцитома мелкоклеточная (a. parvocellulare) -- А., состоящая из небольших опухолевых клеток. астроцитома пилоидная (a. piloideum; лат. pilus волос + греч. -eides подобный; син. А. волосовидная) -- А., характеризующаяся наличием в ней параллельно расположенных пучков глиальных волокон, по внешнему виду напоминающих волосы. астроцитома плазматическая (a. plasmaticum) -- см. Астроцитома протоплазматическая. астроцитома полиморфно-клеточная (a. polymorphocellulare) -- атипическая А., характеризующаяся значительным полиморфизмом клеток. астроцитома протоплазматическая (а. protoplasmaticum; син. А. плазматическая) -- А., происходящая преимущественно из плазматических астроцитов. астроцитома субэпендимальная (a. subependymale; лат. приставка sub- под + эпендима; син.: А. субэпендимальная гломерулярная, субэпендимома) -- фибриллярная А., происходящая из глии, прилежащей к эпендиме; для А. с. характерно наличие мелких скоплений ("островков) опухолевых клеток. астроцитома субэпендимальная гломерулярная (a. subependymale glomerulare) -- см. Астроцитома субэпендимальная. астроцитома тучноклеточная -- см. Астроцитома крупноклеточная. астроцитома фибриллярная (a. fibrillare) -- А., происходящая преимущественно из волокнистых астроцитов. астроцитома фибриллярно-протоплазматическая (a. fibrillare protoplasmaticum) -- А., происходящая из волокнистых и плазматических астроцитов.
Аструпа микрометод (P. Astrup, совр. шведский биохимик) -- метод определения показателей кислотно-щелочного равновесия в малых объемах крови с помощью специального газоанализатора.
АСУ -- см. Автоматизированная система управления.
асфигмия (asphygmia; а- + греч, sphygmos пульс, пульсация) -- см. Акротизм.
асфиксия (asphyxia; греч., от а- +sphyxis пульс, пульсация; син. удушье) -- патологическое состояние, обусловленное остро или подостро протекающей гипоксией и гиперкапнией и проявляющееся тяжелыми расстройствами деятельности нервной системы, дыхания и кровообращения. асфиксия внутриутробная (a. intrauterina) -- см. Асфиксия плода. асфиксия механическая -- А., обусловленная механическим препятствием для дыхания (обтурацией дыхательных отверстий и путей, сдавлением шеи, грудной клетки и живота). асфиксия новорожденного (а. neonatorum) -- А. у новорожденного ребенка при наличии сердечной деятельности и отсутствии дыхания или при отдельных нерегулярных дыхательных движениях. асфиксия новорожденного белая (a. neonatorum pallida) -- тяжелая А. н., характеризующаяся мертвенной бледность о кожных покровов, отсутствием рефлексов, мышечной гипотонией, резкой брадикардией и приглушенностью сердечных тонов. асфиксия новорожденного вторичная (a. neonatorum secundaria) -- А. н., возникающая вскоре после рождения. асфиксия новорожденного интранатальная (a. neonatorum intranatalis) -- А. н., начавшаяся в момент родов. асфиксия новорожденного синяя (а. neonatorum livida) -- легкая форма А. н., характеризующаяся синюшностью кожных покровов, брадикардией, снижением сухожильных рефлексов при сохранении роговичного и глоточного рефлекса и мышечного тонуса. асфиксия плода (a. fetus; син.: А. внутриутробная, гипоксия плода) -- А., возникающая у плода вследствие острого или хронического нарушения маточно-плацентарного или пуповинного кровообращения или при А. у беременной женщины. асфиксия плода хроническая (a. fetus chronica) -- медленно развивающаяся А. п., обусловленная изменениями плаценты, напр. при токсикозах, перенашивании беременности, резус-несовместимости, сахарном диабете у беременной женщины. асфиксия травматическая (a. traumatica) -- внешне напоминающий картину А. синдром, обусловленный сдавлением грудной клетки, живота или всего тела (напр. грунтом при обвале, колесом автомобиля), характеризующийся обширным венозным стазом и множественными кровоизлияниями в частях тела, расположенных выше сдавления.
асцит (ascites; греч. askites hydrops брюшная водянка; син.: водянка брюшная -- устар., водянка живота -- устар.) -- скопление транссудата в брюшной полости. асцит врожденный (a. congenitus) -- А., наблюдаемый у новорожденных при отечной форме гемолитической болезни.
асцит-агар -- плотная питательная среда, состоящая из питательного агара и стерильной асцитической жидкости; применяется для культивирования гонококков и менингококков.
асцит-бульон -- жидкая питательная среда, состоящая из равных объемов питательного бульона и стерильной асцитической жидкости; применяется для культивирования гонококков и менингококков.
асцитическая жидкость -- се розная жидкость (реже -- содержащая кровь или лимфу), скапливающаяся в брюшной полости при асците.
асцит-перитонит (ascites-peritonitis) -- перитонит, возникающий при наличии асцита, напр. вследствие инфицирования брюшины при пункции брюшной стенки.
Атабекова операция (Д. Н. Атабеков, сов. уролог) -- хирургическая операция перемещения дна мочевого пузыря кпереди при недержании мочи у женщин, обусловленном недостаточностью сфинктера уретры.
Атабекова разрезы (Д. Н. Атабеков) -- прямые и дугообразные разрезы стенки влагалища для ушивания пузырно-влагалищных и кишечно-влагалищных свищей.
атавизм (atavismus; лат. atavus отдаленный предок) -- появление у потомков признаков, отсутствующих у ближайших предков, но свойственных отдаленным предкам; как правило, А. является следствием нарушения эмбрионального развития. атавизм психический (устар.; a. psychicus) -- А., проявляющийся не только анатомическими, но и психическими признаками; термин введен И. Ломброзо для объяснения происхождения психических болезней и преступности.
атаксиметрия (атаксия + греч. metreo измерять, определять) -- измерение основных параметров движений (амплитуды, траектории и др.) для оценки степени нарушения их координации.
атаксиофобия (ataxiophobia; атаксия + фобия) -- навязчивый страх -- боязнь нарушения координации движений.
атаксия (ataxia; греч. беспорядок, отсутствие координации) -- нарушение движений, проявляющееся расстройством их координации. атаксия алкогольная (a. alcoholica) -- А. при алкогольной интоксикации, обусловленная функциональным расстройством вестибуломозжечковой системы. атаксия артикуляционная (a. articulatoria) -- А. с нарушением артикуляции речи, проявляющаяся ее растянутостью, замедленностью, толчкообразностью; наблюдается при поражении мозжечка и его связей со стволом головного мозга. атаксия вестибулярная (a. vestibularis; син. А. лабиринтная) -- А. при поражении вестибулярного анализатора, проявляющаяся головокружением, нистагмом, отклонением туловища при ходьбе и стоянии в сторону поражения. атаксия динамическая (a. dynamica; син. А. локомоторная) -- А., проявляющаяся нарушением координации при произвольных движениях конечностей, особенно верхних. атаксия истерическая (a. hysterica) -- А. психогенного происхождения, характеризующаяся большой изменчивостью проявлений в зависимости от эмоционального состояния больного и степени его внушаемости. атаксия лабиринтная (a. labyrinthica) -- см. Атаксия вестибулярная. атаксия лобная (a. frontalis) -- статико-локомоторная А. на стороне, противоположной очагу поражения лобно-мостомозжечковых путей; обычно сочетается с симптомами поражения лобных долей головного мозга. атаксия локомоторная (a. locomotoria) -- см. Атаксия динамическая. атаксия мозжечковая (a. cerebellaris) -- А. при поражении мозжечка и (или) его афферентных и эфферентных проводящих путей; проявляется в форме динамической или статической А. атаксия мозжечковая острая (а. cerebellaris acuta; син.: Вестфаля -- Лейдена острая мозжечковая атаксия, Лейдена -- Вестфаля острая атаксия) -- преходящая А. м., возникающая на высоте развития острого инфекционного заболевания н интоксикации или вслед за ними. атаксия рубральная (a. rubralis; анат. nucleus ruber красное ядро) -- динамическая А., сочетающаяся с грубым тремором конечностей на стороне, противоположной очагу поражения заднего отдела красного ядра. атаксия сенситивная (a. sensitiva) -- статическая и динамическая А., возникающая при поражении путей проприоцептивной чувствительности; усиливается при выключении зрительного контроля движений. атаксия спинальная (a. spinalis) -- сенситивная А., возникающая при поражении задних столбов спинного мозга, напр. при tabes dorsalis. атаксия статико-локомоторная (a. staticolocomotoria) -- А., проявляющаяся расстройствами стояния и ходьбы. атаксия статическая (a. statica; син. А. туловища) -- А., проявляющаяся нарушением равновесия в положении стоя и сидя. атаксия табетическая (a. tabetica) -- спинальная А., возникающая как проявление сифилиса нервной системы; часто сочетается с синдромом Аргайлла Робертсона. атаксия туловища -- см. Атаксия статическая.
атаксия интрапсихическая (ataxia intrapsychica; син.: дискордантность, Странского интрапсихическая атаксия, Шаслена дискордантность) -- разобщенность и расщепление психических процессов (мышления, чувств, поступков), их мимического и речевого выражения.
атаксия Мари -- см. Пьера Мари наследственная мозжечковая атаксия.
атаксия мозжечковая с гипогонадизмом (син. Шихена синдром) -- наследственная болезнь, характеризующаяся мозжечковой атаксией и недоразвитием половых желез; наследуется по аутосомно-рецессивному типу.
атаксия мозжечковая наследственная (ataxia cerebellaris hereditaria) -- см. Пьера Мари наследственная мозжечковая атаксия.
атаксия наследственная Фридрейха -- см. Фридрейха наследственная атаксия.
атаксия оптическая (ataxia optica) -- см. Балинта синдром.
атаксия рецессивная X-хромосомная -- наследственная болезнь мужчин, проявляющаяся прогрессирующей мозжечковой атаксией; наследуется по рецессивному сцепленному с полом типу.
атаксия-телеангиэктазия -- см. Луи-Бар синдром.
Атанассио симптом (A. Athanassio; син. глаз меланхолика) -- положительная реакция зрачков на свет при отрицательной реакции на аккомодацию; симптом выраженной депрессии.
атараксия (ataraxia; греч. безразличие, невозмутимость) -- состояние психически больных после применения психотропных средств (нейролептических средств, транквилизаторов и др.), характеризующееся снятием тревоги, напряженности, страха и внутреннего беспокойства.
атарактики (ataractica; греч. ataraktos невозмутимый, спокойный) -- см. Транквилизаторы.
атарактические средства (ataractica) -- см. Транквилизаторы.
атаралгезия (ataralgesia; атарактики + греч. algesis ощущение боли) -- состояние угнетения сознания и болевой чувствительности, вызванное сочетанным действием аналгезирующих средств и транквилизаторов.
атачмен (англ. attachment прикрепление, приспособление) -- механическое устройство для скрепления частей зубного протеза; различают замковые и шарнирные А.
ател- (атело-; греч. ateles неполный, незавершенный, от а- + telos конец, завершение) -- составная часть сложных слов, означающая "неполнота", "незаконченность", "незавершенность".
ателектаз (atelectasis; ател- + греч. ektasis расширение) -- состояние легкого или его части, при котором альвеолы не содержат или почти не содержат воздуха и представляются спавшимися. ателектаз аллергический (a. allergica) -- А., связанный со спазмом бронхов и отеком их слизистой оболочки аллергического происхождения. ателектаз аспирационный (a. aspirationis) -- обтурационный А. вследствие попадания в бронх каких-либо инородных тел вместе с вдыхаемым воздухом. ателектаз ацинозный (a. acinosa; син. А. дольковый) -- а. участка легкого, соответствующего терминальной бронхиоле, возникающий при ее непроходимости. ателектаз врожденный (a. congenita; син. А. первичный) -- А. нефункционировавших легких или частей легких, напр. у мертворожденных или недоношенных детей, при аспирации новорожденным околоплодных вод. ателектаз вторичный (a. secundaria) -- см. Ателектаз приобретенный. ателектаз гиповентиляционный -- см. Ателектаз функциональный. ателектаз дизонтогенетический (а. dysontogenetica) -- врожденный А. части легкого, в основе которого лежит аномалия развития бронхиального дерева. ателектаз дисковидный (a. discoidea; син. А. пластинчатый) -- А. небольшого участка преимущественно базальных отделов легких, имеющий на рентгенограмме вид полосы, расположенной над диафрагмой. ателектаз дистензионный (лат. distendo, distensum растягивать, расширять) -- см. Ателектаз функциональный. ателектаз долевой (a. lobaris) -- компрессионный или обтурационный А., развивающийся в пределах одной доли легкого. ателектаз дольковый (a. lobularis) -- см. Ателектаз ацинозный. ателектаз компрессионный (а. compressiva; син. коллапс легкого) -- А., развивающийся при сдавлении легочной ткани извне. ателектаз обтурационный (a. obturatoria) -- А. участка легкого, развивающийся при закупорке или облитерации соответствующего бронха. ателектаз очаговый (a. focalis) -- А. небольших участков легкого, развивающийся при непроходимости соответствующих бронхов, вызванной воспалительными изменениями легочной ткани. ателектаз парапневмонический (а. parapneumonica; греч. приставка para- около + пневмония) -- А., развивающийся вокруг очагов пневмонии вследствие закрытия просвета бронхов и компрессии тканей экссудатом. ателектаз первичный (a. primaria) -- см. Ателектаз врожденный. ателектаз пластинчатый (a. lamellosa) -- см. Ателектаз дисковидный. ателектаз приобретенный (a. acquisita; син. А. вторичный) -- А. в нормально функционировавшем до этого легком. ателектаз рефлекторный (a. reflectoria) -- тотальный или обширный А., развивающийся вследствие рефлекторного бронхоспазма при хирургических вмешательствах или при раздражении слизистой оболочки дыхательных путей. ателектаз сегментарный (a. segmentalis) -- компрессионный или обтурационный А., развивающийся в пределах одного бронхолегочного сегмента. ателектаз тотальный (a. totalis) -- полный А. одного или обоих легких. ателектаз физиологический (a. physiologica) -- А. паренхимы краев легких в условиях нормальной легочной вентиляции; альвеолы области А. ф. составляют функциональный резерв легких, который мобилизуется при повышенной физической нагрузке. ателектаз функциональный (a. functionalis; син.: А. гиповентиляционный, А. дистензионный) -- А. нижних или прилежащих к позвоночнику отделов легких вследствие их недостаточной вентиляции у ослабленных лежачих больных.
ателиоз (ateliosis: греч. ateles неполный, незавершенный + -оз) -- см. Ателия.
ателия -- 1) (atelia; греч. ateles неполный, незавершенный; син. ателиоз) -- незавершенное развитие какого-либо органа или ткани; 2) (athelia; a- + греч. thele сосок) -- аномалия развития: отсутствие сосков молочных желез.
атело- -- см. Ател-.
ателодонтия (atelodontia; ател- + греч. odus, odontos зуб) -- аномалия развития: недоразвитие зубочелюстной системы.
ателомиелия (atelomyelia: атело- + греч. myelos спинной мозг) -- аномалия развития: недоразвитие какого-либо участка спинного мозга.
атеро- (греч. athere жидкая каша, кашица) -- составная часть сложных слов, означающая "отложение мягких, пастообразных веществ", напр. в стенках артерий.
атерогенные факторы (атеро- + греч. -genes порождающий) -- факторы, воздействие которых на организм способствует развитию атеросклероза; к А. ф. относят или относили повышенное содержание холестерина в крови, употребление пищи, богатой холестерином и бедной ненасыщенными жирными кислотами, длительные стрессовые состояния, артериальную гипертензию, отягощенную наследственность.
атерокальциноз (atherocalcinosis; атеро- + кальциноз) -- обызвествление атеросклеротических бляшек сосудов, наблюдающееся в поздних стадиях атеросклероза.
атерома (atheroma; атеро- + -ома) -- киста сальной железы, возникающая вследствие нарушения оттока секрета.
атероматоз [atheromatosis; атерома (основа atheromat-) + -о развития атеросклеротической бляшки, характеризующаяся появлением в ее центре мелкозернистого детрита вследствие распада липидных и белковых масс, коллагеновых и эластических волокон, а также кристаллизации холестерина и жирных кислот.
атеромэндартериэктомия (атерома + эндартериэктомия) -- см. Тромбэндартериэктомия.
атеросклероз (atherosclerosis; атеро- + склероз) -- хроническая болезнь, характеризующаяся липоидной инфильтрацией внутренней оболочки артерий эластического и смешанного типа с последующим развитием в их стенке соединительной ткани; А. клинически проявляется общими и (или) местными расстройствами кровообращения, часть из которых выделена в отдельные нозологические формы.
атеросклероз облитерирующий (atherosclerosis obliterans; син.: артериосклероз облитерирующий, окклюзия сосудов склеротическая) -- разновидность атеросклероза, характеризующаяся резким сужением или полным закрытием просвета артерий; А. о. наблюдается гл. обр. в артериях нижних конечностей, сердца, почек и экстракраниальных отделах сосудов головного мозга.
атеросклеротический индекс -- показатель распространенности атеросклеротического процесса, выражаемый отношением площадей пораженных и интактных участков артерии (чаще всего аорты).
атетоз (athetosis; греч. athetos не имеющий определенного положения, неустойчивый; син. гиперкинез атетоидный) -- гиперкинез, характеризующийся непроизвольными медленными стереотипными, вычурными движениями небольшого объема в дистальных отделах конечностей, нередко распространяющимися на проксимальные отделы конечностей и мышцы лица; возникает при поражении полосатого тела в области хвостатого ядра и скорлупы. атетоз двойной (a. duplex: син. А. двусторонний) -- генерализованный А. у ребенка в первые месяцы жизни, обусловленный наследственным или перинатальным поражением ядер головного мозга. атетоз двусторонний -- см. Атетоз двойной.
атимия (athymia; а- + греч. thymos душа, настроение, чувство) -- отсутствие или снижение эмоциональных реакций.
атимолимфоплазия (athymolymphoplasia; а- + анат. thymus вилочковая железа, тимус + лимфа + греч. plasis формирование, образование) -- см. Агаммаглобулинемия лимфопеническая.
атимормия (а- + греч. thymos душа, настроение, чувство + hormao двигаться, стремиться) -- см. Апатия.
атипический (а- + греч. typikos образцовый, примерный; син. атипичный) -- не соответствующий типу, неправильный.
атипичный -- см. Атипический.
атиреоз (athyreosis; a- + анат. glandula thyreoidea щитовидная железа + -оз) -- аномалия развития: отсутствие щитовидной железы.
атиреоз врожденный (нрк: athyreosis congenita) -- см. Кретинизм.
АТК -- см. Коха старый туберкулин.
атлант [atlas, PNA, BNA, JNA; по имени мифического титана Атланта (Atlas, Atlantos)] -- см. Перечень анат. терминов.
атлантозатылочная мембрана передняя (задняя) [membrana atlantooccipitalis anterior (posterior), PNA, BNA; membrana atlantooccipitalis ventralis (dorsalis), JNA] -- соединительнотканная пластинка, идущая от краев большого затылочного отверстия черепа к передней (задней) дуге атланта.
атлантроп (Atlanthropus; по названию горной страны Атлас в Африке + греч. anthropos человек) -- ископаемый человек, относящийся к архантропам.
атлет (греч. athletes) -- человек, обладающий высоким уровнем физического развития и физической подготовленности.
атлетизм -- проявление высокого уровня физического развития и физической подготовленности.
атмосфера (греч. atmos пар + sphaira шар) -- газовая оболочка, окружающая Землю и другие планеты; гигиеническое значение имеют газовый состав, температура, давление, влажность, скорость движения воздуха, атмосферные осадки и электрическое состояние А.
атмосфера искусственная -- специально созданная смесь газов, обеспечивающая дыхание и газообмен у человека и животных в условиях их изоляции от окружающей среды; в медицинской практике применяются А. и. с повышенным содержанием кислорода, содержащие вместо азота гелий и др.
атмосферные фотохимические реакции -- химические реакции, протекающие в атмосфере под влиянием солнечной радиации; А. ф. р. компонентов выхлопных газов двигателей внутреннего сгорания или выбросов нефтеперерабатывающих предприятий могут приводить к образованию смога.
атоксоплазма (Atoxoplasma) -- род простейших животных кл. Sporozoa (тип. Protozoa), объединяющий одноклеточные организмы овальной формы, величиной 3--6 (2--4 мкм, паразитирующие в клетках ретикулоэндотелиальной системы многих видов птиц; для человека и млекопитающих непатогенны.
атомное оружие (нрк) -- см. Ядерное оружие.
атония (греч. atonia слабость, бессилие; а- + tonos напряжение) -- отсутствие тонуса.
атопен -- аллерген, вызывающий атопию.
атопический (а- + греч. topos место, положение) -- характеризующийся необычной локализацией.
атопия (atopia) -- 1) греч. нечто необычное, странность) -- общее название аллергических болезней, в развитии которых значительная роль принадлежит наследственной предрасположенности к сенсибилизации, напр. поллинозы, аллергический ринит, крапивница; 2) (а- + греч. topos место, положение) -- см. Дистопия.
атрансферринемия (atransferrinaemia; а- + трансферрин + греч. haima кровь) -- наследственная болезнь, обусловленная нарушением обмена белков плазмы с резким снижением содержания в ней трансферрина; характеризуется серо-коричневым оттенком кожи, упорной анемией, увеличением размеров печени и селезенки и другими проявлениями гемосидероза; наследуется по аутосомно-рецессивному типу.
атрезия (atresia; а- + греч. tresis отверстие) -- аномалия развития: отсутствие естественного отверстия или канала; иногда термин применяется для обозначения аналогичных последствий воспалительных процессов (напр., А. пищевода в результате рубцовых изменений при химических ожогах). атрезия анальная (a. ani; син. анус неперфорированный) -- А. заднепроходного отверстия.
атрезия фолликулов (atresia folliculorum) -- обратное развитие не достигших зрелости фолликулов яичника при пониженной секреции фолликулостимулирующего гормона гипофиза.
атремия (atremia; греч. неподвижность) -- нервно-психическое расстройство, характеризующееся нарушением способности стоять, сидеть или ходить; наблюдается, напр., при истерии.
атрепсия (athrepsia; а- + греч. threpsis питание, еда; син. декомпозиция) -- тяжелая форма расстройства трофики, иногда наблюдающаяся у искусственно вскармливаемых грудных детей.
атретическое тело (corpus atreticum, LNH; греч. atretos не имеющий отверстий) -- скопление интерстициальной ткани, разросшейся вокруг остатков атретического фолликула яичника.
атрио- (лат. atrium атрий, передний зал в древнеримском доме; анат. atrium предсердие) -- составная часть сложных слов, означающая "относящийся к предсердию".
атриовентрикулярная диссоциация (dissociatio atrioventricularis; син. предсердно-желудочковая диссоциация) -- отсутствие согласованности деятельности предсердий и желудочков сердца, напр. при полной атриовентрикулярной блокаде.
атриовентрикулярная задержка -- уменьшение скорости проведения возбуждения в проводящей системе сердца при переходе с мускулатуры предсердий на волокна предсердно-желудочкового пучка; благодаря А. з. систола предсердий заканчивается до того, как возбуждение охватит миокард желудочков.
атриовентрикулярная эндокардиальная подушка (torus endocardialis atrioventricularis, LNE) -- утолщение эндокарда атриовентрикулярного канала, развивающееся на местах будущего слияния внутрисердечных перегородок или формирования сердечных клапанов.
атриовентрикулярное отверстие левое (ostium atrioventriculare sinistrum, PNA, JNA) -- см. Предсердно-желудочковое отверстие левое.
атриовентрикулярное отверстие правое (ostium atrioventriculare dextrum, PNA, JNA) -- см. Предсердно-желудочковое отверстие правое.
атриовентрикулярный канал (canalis atrioventricularis, LNE; син. предсердно-желудочковый канал) -- канал, соединяющий предсердие и желудочек в эмбриональном сердце; по мере развития сердечных перегородок на месте А. к. формируются предсердно-желудочковые отверстия.
атриовентрикулярный узел (nodus atrioventricularis, PNA) -- см. Предсердно-желудочковый узел.
атриомегалия (atriomegalia; атрио- + греч. megas, megalu большой) -- резкое увеличение левого предсердия, обусловленное его дилатацией; чаще развивается в связи с регургитацией в предсердие крови из левого желудочка при недостаточности митрального клапана сердца.
атриосептопексия (atrioseptopexia; анат. septum atriale межпредсердная перегородка + греч. pexis прикрепление) -- хирургическая операция закрытия дефектов межпредсердной перегородки.
атриосептотомия (atrioseptotomia; анат. septum atriale межпредсердная перегородка + греч. tome разрез, рассечение) -- см. Рашкинда процедура.
атриотомия (atriotomia; атрио- + греч. tome разрез, рассечение) -- рассечение стенки предсердия; производится для доступа к межпредсердной перегородке и предсердно-желудочковым клапанам.
атрихия (atrichia; а- + греч. thrix, trichos волос) -- см. Алопеция.
атрихия пятнистая (atrichia maculosa) -- см. Алопеция врожденная ограниченная.
атрихоз (atrichosis; а- + греч. thrix, trichos волос + -оз) -- см. Алопеция.
атропиновая проба -- общее название методов диагностики нарушений функции различных органов и систем по их реакции на парентеральное введение атропина; применяется для тех органов и систем, деятельность которых регулируется через м-холинорецепторы.
атропиновый парадокс -- чрезвычайно обильное слюноотделение денервированной околоушной слюнной железы в ответ на введение атропина.
атрофические полосы кожи -- см. Striae atrophicae.
атрофия (atrophia; а- + греч. trophe питание) -- уменьшение массы и объема органа или ткани, сопровождающееся ослаблением или прекращением их функции; в основе А. лежат расстройства питания тканей, приводящие к постепенному замещению паренхиматозных элементов фиброзной тканью. атрофия от бездействия (син. А. дисфункциональная) -- А., развивающаяся в результате длительного снижения функциональной нагрузки на орган. атрофия бурая (a. fusca) -- А., при которой цвет органа приобретает бурый оттенок вследствие накопления в его клетках липофусцина: А. б. характерна для миокарда, печени, поперечнополосатой мускулатуры. атрофия гладкая (a. glabra) -- А., при которой орган сохраняет гладкую поверхность, что свидетельствует о равномерном распространении процесса; термин употребляется гл. обр. по отношению к печени и почкам. атрофия гормональная (a. hormonalis) -- А., развивающаяся вследствие нарушения гормональной регуляции метаболизма в органе или ткани. атрофия от давления (а. е compressione; син. А. компрессионная) -- А., развивающаяся в тканях, подвергающихся длительному сдавлению, напр. узуры позвонков и грудины при аневризме грудной аорты, атрофия полушарий головного мозга при водянке желудочков. атрофия дисфункциональная (а. dysfunctionalis) -- см. Атрофия от бездействия. атрофия заместительная (a. substitutiva) -- А. эндокринных желез, развивающаяся вследствие длительного применения лекарственных средств, содержащих гормоны или аналоги гормонов, вырабатываемых этими железами. атрофия зернистая (a. granularis) -- А., при которой поверхность органа приобретает мелкобугристый характер, что свидетельствует о неравномерном распространении процесса. атрофия компрессионная (а. compressiva) -- см. Атрофия от давления. атрофия концентрическая (а. concentrica) -- разновидность костной А., при которой сохранены обычные соотношения размеров коркового слоя кости и костномозговой полости. атрофия лучевая (a. radialis) -- А., обусловленная дегенеративными процессами и прекращением воспроизводства паренхиматозных клеток вследствие радиационного поражения организма. атрофия местная (a. localis) -- А. отдельных органов или тканей. А. общая (a. generalis) -- см. Кахексия. атрофия патологическая (a. pathologica) -- А., развивающаяся вследствие какого-либо патологического процесса; термин используется при противопоставлении физиологической А. атрофия физиологическая (a. physiologica) -- А., являющаяся этапом индивидуального развития некоторых органов (пупочной артерии, артериального протока, вилочковой железы и т. д.) или наблюдающаяся в старческом возрасте. атрофия эксцентрическая (a. excentrica) -- разновидность костной А., характеризующаяся нарушением обычных соотношений между корковым слоем кости и костномозговой полостью с резким истончением первого.
атрофия альвеол преждевременная -- см. Пародонтоз.
атрофия вульвы прогрессирующая диффузная (atrophia vulvae progressiva diffusa) -- см. Крауроз вульвы.
атрофия жировой ткани кольцевидная (atrophia textus adiposi anularis; син. Феррейра -- Маркиша синдром) -- болезнь неясной этиологии. характеризующаяся атрофией подкожной жировой клетчатки в виде глубоких кольцевидных борозд, симметрично охватывающих предплечья.
атрофия зрительного нерва (atrophia nervi optici) -- деструкция волокон зрительного нерва с его атрофией, замещением нейроглией и соединительной тканью, обусловленная воспалительным или дегенеративным процессом; проявляется снижением или утратой зрения. атрофия, зрительного нерва вторичная (a. nervi optici secundaria) -- А. з. н., обусловленная патологическим процессом в области глазного дна. атрофия зрительного нерва глаукоматозная (a. nervi optici glaucomatosa) -- А. з. н. при глаукоме, развивающаяся в результате длительного повышения внутриглазного давления. атрофия зрительного нерва неполная (a. nervi optici incompleta) -- см. Атрофия зрительного нерва частичная. атрофия зрительного нерва первичная (a. nervi optici primaria; син. А. зрительного нерва простая) -- А. з. н., возникающая без предшествующих изменений глазного дна, обусловленная повреждением нерва или заболеваниями ц. н. с. атрофия зрительного нерва полная (a. nervi optici completa) -- А. з. н., охватившая все его волокна; характеризуется утратой зрения и отсутствием прямой зрачковой реакции на свет. атрофия зрительного нерва прогрессирующая (a. nervi optici progressiva) -- А. з. н., характеризующаяся продолжающимся ухудшением зрения и офтальмоскопических симптомов. атрофия зрительного нерва простая (a. nervi optici simplex) -- см. Атрофия зрительного нерва первичная. атрофия зрительного нерва стабилизировавшаяся (a. nervi optici stabilis) -- А. з. н., характеризующаяся отсутствием дальнейших изменений остроты зрения и офтальмоскопической картины. атрофия зрительного нерва табетическая (a. nervi optici tabetica) -- первичная А. з. н. при tabes dorsalis. атрофия зрительного нерва частичная (a. nervi optici partialis; син. А. зрительного нерва неполная) -- А. з. н., при которой наступила деструкция только части нервных волокон; характеризуется частичной утратой зрения и сохранением прямой зрачковой реакции на свет.
атрофия кожи белая (atrophia cutis alba; син. Милиана белая атрофия) -- атрофия кожи нижних конечностей, характеризующаяся наличием белесоватых, слегка западающих участков кожи различной формы и величины, окруженных ободком гиперпигментации: наблюдается при хроническом рецидивирующем поверхностном капиллярите.
атрофия кожи идиопатическая прогрессирующая (atrophia cutis idiopathica progressiva) -- см. Акродерматит атрофический хронический
атрофия кожи линейная (atrophia cutis linearis) -- атрофия кожи с разрывом эластических волокон, характеризующаяся появлением симметричных полос, вначале красновато-багровых, позже -- гипохромных, локализующихся на молочных железах, плечах, животе, ягодицах и бедрах.
атрофия кожи пятнистая (atrophia cutis maculosa) -- см. Анетодермия эритематозная.
атрофия кожи рубцовая (atrophia cutis cicatricalis) -- см. Ulerythema.
атрофия кожи симметричная Форлайса -- см. Акродерматит атрофический хронический.
атрофия кожи старческая (atrophia cutis senilis) -- атрофия кожи у лиц старческого возраста, характеризующаяся сочетанием участков ее истончения, напоминающих пергамент, с участками гиперпигментации и депигментации.
атрофия костная (atrophia ossea) -- атрофия кости, развивающаяся вследствие нарушения физиологических соотношений между процессами рассасывания и новообразования костной ткани и характеризующаяся истончением и исчезновением костных структур.
атрофия костная острая (atrophia ossea acuta) -- см. Зудека атрофия.
атрофия купола диафрагмы (atrophia cupulae diaphragmatis) -- см. Релаксация диафрагмы.
атрофия легочная идиопатическая (atrophia pulmonalis idiopathica) -- см. Атрофия легочная прогрессирующая.
атрофия легочная прогрессирующая (atrophia pulmonalis progressiva; син.: А. легочная идиопатическая, легкое исчезающее) -- болезнь неясной этиологии и патогенеза, характеризующаяся нарастающей А. легочной ткани с образованием гигантской полости обычно в пределах одной доли легкого.
атрофия мозга ограниченная предстарческая (atrophia cerebri circumscripta praesenilis) -- см. Пика болезнь.
атрофия мозжечка поздняя (atrophia cerebelli tarda) -- см. Мари -- Фуа -- Алажуанина болезнь.
атрофия мышечная (atrophia musculorum) -- атрофия мышц, характеризующаяся постепенным истончением и перерождением мышечных волокон, уменьшением их сократительной способности; наблюдается при различных интоксикациях, является ведущим признаком некоторых наследственных болезней.
атрофия мышечная перонеального типа -- см. Амиотрофия наследственная невральная.
атрофия мышечная псевдомиопатическая (atrophia musculorum pseudomyopathica) -- см. Кугельберга -- Веландера болезнь.
атрофия мышечная спинальная прогрессирующая ювенильная (atrophia musculorum spinalis progressiva juvenilis) -- см. Кугельберга -- Веландера болезнь.
атрофия мышечная спинальная проксимальная наследственная (atrophia musculorum spinalis proximalis hereditaria) -- см. Кугельберга -- Веландера болезнь.
атрофия мышечная юношеская (atrophia musculorum juvenilus) -- см. Миопатия юношеская.
атрофия оливопонтоцеребеллярная (atrophia olivopontocerebellaris) -- см. Дистрофия оливопонтоцеребеллярная.
атрофия оливоруброцеребеллярная Лежонна -- Лермитта -- см. Лежонна -- Лермитта оливоруброцеребеллярная атрофия.
атрофия Парро -- см. Парро атрофия новорожденного.
атрофия печени красная (atrophia hepatis rubra) -- см. Дистрофия печени красная.
атрофия печени острая желтая (atrophia hepatis acuta flava) -- см. Дистрофия печени желтая.
атрофия сосудистой оболочки прогрессирующая -- см. Хориодермия.
атрофия турнеровская -- см. Турнеровская атрофия.
атрофодермия (atrophodermia; а- + греч. trophe питание + derma кожа) -- общее название группы болезней и синдромов, характеризующихся атрофией кожи. атрофодермия лица сетчатая (a. faciei reticulata) -- см. Атрофодермия червеобразная. атрофодермия нейротическая (a. neurotica; син.: кожа лоснящаяся, пиодермия) -- А., возникающая при заболеваниях центральной или периферической нервной системы, характеризующаяся появлением участков блестящей, напряженной кожи, иногда с дисхромией, а также выпадением волос и трофическими изменениями ногтей. атрофодермия Пазини -- Пьерини -- см. Пазини -- Пьерини атрофодермия. атрофодермия сетчатая эритематозная (a. reticulata erythematosa) -- см. Пойкилодермия сосудистая атрофическая. атрофодермия червеобразная (a. vermicularis; син.: А. лица сетчатая, угри червеобразные, фолликулит сетчатый рубцующийся эритематозный, эритема рубцующаяся угревая) -- А., возникающая в период полового созревания у девушек, характеризующаяся появлением на щеках множества мелких фолликулярных пробок, на месте которых остаются рубчики, придающие коже щек сетчатую "изъеденность", напоминающую поверхность дерева, пораженного червоточиной.
атрофосклеродермия ограниченная Пазини -- Пьерини -- см. Пазини -- Пьерини атрофодермия.
аттенуация (лат. attenuatio уменьшение, ослабление) -- стойкое необратимое ослабление вирулентности патогенных микроорганизмов; используется при получении вакцинных штаммов.
аттенуированный -- ослабленный, характеризующийся аттенуацией.
аттестация врача (лат. attestatio свидетельство) -- определение уровня квалификации врача-специалиста в соответствии с его теоретической и практической подготовкой, проводимое специальной комиссией при отделе здравоохранения; по результатам А. врачу присваивается соответствующая квалификационная категория.
аттик (atticus; греч. attikos аттический) -- см. Надбарабанное углубление.
аттикоантротомия (atticoantrotomia; аттик + анат. antrum mastoideum сосцевидная пещера + греч. tome разрез, рассечение) -- хирургическая операция вскрытия надбарабанного пространства и пещеры сосцевидного отростка с удалением патологически измененных тканей при хроническом гнойном отите.
аттрактанты (лат. attraho притягивать, привлекать) -- вещества, обладающие свойством привлекать животных; используются в борьбе с вредными членистоногими.
аттракция (лат. attractio притягивание) -- движения конечностей, направленные к туловищу.
АТФ -- см. Аденозинтрифосфат.
АТФ-аза -- см. Аденозинтрифосфатаза.
аудио- (лат. audio слышать) -- составная часть сложных слов, означающая "относящийся к слуху, к способности слышать".
аудиограмма (аудио- + греч. gramma запись) -- кривая, отображающая отклонения слуховых порогов от нормальных (в дб) для разных звуковых частот (при аудиометрии). аудиограмма речевая -- кривая, отображающая зависимость доли правильно воспринятых слов (в %) от силы звука при речевой аудиометрии.
аудиология (аудио- + греч. logos учение) -- раздел оториноларингологии, изучающий слух и его нарушения в физическом, физиологическом, психологическом и социальном аспектах.
аудиометр (аудио- + греч. metreo измерять, определять) -- прибор для исследования слухового анализатора человека, состоящий из звукового генератора с регулируемой частотой и амплитудой колебаний (или генератора речи), а также телефонов воздушной и костной проводимости.
аудиометрия (аудио- + греч. metreo измерять, определять) -- 1) (син. акуметрия) -- измерение остроты слуха; 2) (син. А. пороговая) -- измерение порогов восприятия звуков с помощью аудиометра. аудиометрия по Бекеши -- см. Бекеши аудиометрия. аудиометрия игровая -- метод А. у детей, основанный на использовании игровых ситуаций, игрушек, картинок и т. п. аудиометрия надпороговая -- А. с использованием звуков, сила которых превышает пороги слышимости обследуемого. аудиометрия объективная (син. А. рефлекторная) -- А., при которой регистрация восприятия звука производится по объективным показателям (ориентировочная и кожно-гальваническая реакции, кохлеопальпебральный и кохлеопупиллярный рефлексы и др.). аудиометрия пороговая -- см. Аудиометрия. аудиометрия рефлекторная -- см. Аудиометрия объективная. аудиометрия речевая -- метод А. с помощью магнитофона или аудиометра, воспроизводящего речь с заданной интенсивностью звука. аудиометрия тональная -- метод А. с помощью аудиометра, генерирующего чистые тоны различной высоты и силы. аудиометрия шумовая (син. Лангенбека метод аудиометрии) -- А., проводимая в условиях дозированного широкополосного маскирующего шума ("белого шума").
аудиометрия ультразвуковая -- дифференциально-диагностический метод для определения поражения звукопроводящего и звуковоспринимающего аппарата уха, основанный на исследовании восприятия ультразвука.
аудифон (аудио- + греч. phone звук) -- тип слухового аппарата для лиц с частичной потерей слуха.
Ауески болезнь (A. Aujeszky, 1869--1933, венгерский патолог; син.: Ауэшки болезнь -- нрк. бешенство ложное, паралич бульбарный инфекционный) -- острая инфекционная болезнь домашних и сельскохозяйственных животных, пушных зверей и грызунов, вызываемая вирусом из группы герпес и напоминающая бешенство; у человека встречается редко, характеризуется нерезкой интоксикацией и эритематозной зудящей сыпью в месте внедрения возбудителя инфекции.
Ауески окраска (A. Aujeszky; син.: Ауэшки окраска -- нрк, Ожешки окраска -- нрк) -- метод окраски спор бактерий, заключающийся в обработке препарата горячим 0,5% раствором соляной кислоты с последующей фиксацией и окраской по способу Циля -- Нельсена; споры окрашиваются в рубиново-красный цвет, вегетативные формы -- в синий.
ауксотрофность (греч. auxo выращивать + trophe питание) -- неспособность микроорганизмов или клеточных культур синтезировать необходимые для их роста вещества.
ауксоцит (auxocytus; греч. auxo выращивать + гист. cytus клетка; син.: гонотоконт, мейоцит) -- половая клетка, вступающая в мейоз.
аура (aura; греч. ветерок, дуновение; син. предвестник припадка) -- своеобразное ощущение, движение или психическое переживание (страх, ложное восприятие действительности и т. п.), непосредственно предшествующее эпилептическому припадку. аура акустическая (a. acustica) -- см. Аура слуховая. аура вегетативная (a. vegetativa) -- А. в форме секреторных и (или) вазомоторных нарушений. аура вестибулярная (a. vestibularis) -- сенсорная А. в форме головокружения; характерна для локализации патологического очага в височной доле головного мозга. аура висцеральная (a. visceralis) -- сенсорная А. в форме неприятных ощущений во внутренних органах (разлитая боль в области живота, замирание сердца и т. п.). аура вкусовая (a. gustatoria) -- сенсорная А. в форме ощущения вкуса пищи, чаще неприятного характера; наблюдается при локализации патологического очага в височной доле головного мозга. аура двигательная (a. motoria) -- см. Аура моторная. аура зрительная (a. optica) -- сенсорная А. в форме элементарных зрительных ощущений (пятна, зигзагообразные линии и др.), образов, предметов или сложных галлюцинаторных картин; наблюдается при локализации патологического очага в затылочной области коры больших полушарий головного мозга. аура изолированная (a. isolata) -- А., за которой не следует эпилептический припадок, являющаяся его абортивной формой. аура кардиальная (a. cardialis) -- висцеральная А. в форме тягостного ощущения в области сердца (замирание, остановка, сжимание сердца и т. п.). аура моторная (a. motoria; син. А. двигательная) -- А. в форме судорожного сокращения отдельных мышц, групп мышц или двигательного беспокойства (стремления куда-то бежать, бессознательного перебирания руками и т. п.). аура обонятельная (a. olfactoria) -- сенсорная А. в форме ощущения запаха, чаще неприятного характера; наблюдается при локализации патологического очага в области гиппокампа. аура психическая (a. psychica) -- А. в форме мимолетных переживаний ранее виденного (deja vu) или никогда не виденного (jamais vu), перемешанных с отрывками былых переживаний; наблюдается при локализации патологического очага в височной доле головного мозга. аура психосенсорная (a. psychosensoria) -- А. в форме ощущения изменения размеров и (или) формы собственного тела, отдельных его частей, изменения их взаимного расположения или величины и формы окружающих предметов. аура речедвигательная -- моторная А. в форме внезапной остановки речи из-за невозможности владения речевым аппаратом. аура сенситивная (a. sensitiva) -- А. в форме переживания чувства блаженства или тоски и безысходной грусти; наблюдается при локализации патологического очага в височной доле головного мозга. аура сенсорная (a. sensoria) -- А. в форме каких-либо ощущений: тактильных, зрительных, слуховых, обонятельных и др. аура слуховая (a auditiva; син. А. акустическая) -- сенсорная А. в форме восприятия звуков, слов и целых фраз; наблюдается при локализации патологического очага в височной доле головного мозга. аура эпигастральная (a. epigastrica) -- висцеральная А. в форме неприятных ощущений в области желудка (боли, урчание и др.).
аурантиаз кожи (aurantiasis cutis; позднелат. aurantium апельсин + -иаз; син.: желтуха каротиновая, каротинодермия, каротиноз, ксантодермия каротиновая, ксантохромия каротиновая, охродерматоз) -- желтовато-оранжевая пигментация кожи и слизистых оболочек, обусловленная отложением в них каротина; наблюдается при чрезмерном употреблении продуктов, богатых каротином, -- моркови, апельсинов и т. д.
аурикуло- (лат. auricula уменьшит. от auris ухо, ушная раковина) -- составная часть сложных слов, означающая "относящийся к уху, к ушной раковине".
аурикулопунктура (auriculopunctura; аурикуло- + лат. pungo, punctum колоть) -- см. Аурикулотерапия.
аурикулотерапия (auriculotherapia; аурикуло- + терапия; син. аурикулопунктура) -- метод рефлексотерапии: иглоукалывание в активные точки ушной раковины.
аурикулярный (auricularis; лат. auricula уменьшит, от auris ухо) -- ушной, относящийся к уху, к ушной раковине.
ауро- (лат. aurum золото) -- составная часть сложных слов, означающая "золото".
ауродерма (auroderma; ауро- +греч. derma кожа) -- см. Кризодерма.
ауротерапия (истор.; aurotherapia; ауро- + терапия) -- метод медикаментозного лечения, основанный на применении препаратов золота; использовался, напр., при некоторых коллагенозах.
аускультативный провал -- см. Зона молчания.
аускультация (лат. auscultatio, от ausculto выслушивать; син. выслушивание) -- метод исследования внутренних органов, основанный на выслушивании звуковых явлений, связанных с их деятельностью. аускультация непосредственная -- см. Аускультация прямая. аускультация непрямая -- А. с помощью различных инструментов или приборов, проводящих, усиливающих и (или) фильтрующих звук по частоте (напр., стетоскоп, фонендоскоп). аускультация прямая (син. А. непосредственная) -- А., при которой врач прикладывает ухо к поверхности тела пациента. аускультация сердца по Образцову -- см. Образцова аускультация сердца.
Ауспитца симптом (Н. Auspitz, 1835--1886, нем. врач) -- см. Феномен точечного кровотечения.
аутбридинг (англ. outbreeding) -- скрещивание неродственных организмов (в т. ч. различных пород и даже видов); используется для предотвращения вредных последствий, возникающих при длительном близкородственном скрещивании животных.
аутизм (autismus; греч. autos сам) -- погружение в мир личных переживаний с ослаблением или потерей контакта с действительностью, утратой интереса к реальности, отсутствием стремления к общению с окружающими людьми, скудностью эмоциональных проявлений; признак психического расстройства. аутизм детский (a. infantilis; син.: А. раннего детства, А. ранний детский, Каннера синдром) -- А., обнаруживаемый в раннем детстве, проявляющийся отсутствием речевого и эмоционального контакта с окружающими, стереотипной игрой в одиночестве, патологической привязанностью к отдельным предметам. аутизм раннего детства -- см. Аутизм детский. аутизм ранний детский -- см. Аутизм детский.
ауто- (авто-; греч. autos сам) -- составная часть сложных слов, означающая "сам", "тот же самый", "свой", "собственный".
аутоагрессия (ауто- + лат. aggressio приступ, нападение) -- см. Аутоаллергия.
аутоаллерген (ауто- + аллерген; син.: аллерген эндогенный, эндоаллерген) -- аллерген, образующийся в самом организме; основа возникновения аутоаллергических болезней. аутоаллерген вирусиндуцированный -- см. Аутоаллерген промежуточный. аутоаллерген вторичный -- см. Аутоаллерген приобретенный. аутоаллерген естественный (син. А. первичный) -- А., представляющий собой компонент ткани некоторых органов (хрусталика, яичка, щитовидной железы, нервной ткани), по отношению к которой в организме отсутствует иммунологическая толерантность. аутоаллерген инфекционный -- приобретенный А., образовавшийся в результате воздействия возбудителя инфекции. аутоаллерген комплексный -- инфекционный А., в состав которого входят как компоненты возбудителя инфекции или его токсина, так и компоненты поврежденной ткани. аутоаллерген неинфекционный -- приобретенный А., образующийся в результате воздействия каких-либо факторов неинфекционной природы (напр., при гипоксии, ожогах, применении лекарственных средств). аутоаллерген первичный -- см. Аутоаллерген естественный. аутоаллерген приобретенный (син. А. вторичный) -- А., образующийся при повреждении ткани. аутоаллерген промежуточный (син. А. вирусиндуцированный) -- инфекционный А., образующийся в клетках организма под влиянием вируса -- возбудителя инфекции, по своим антигенным свойствам отличающийся и от вируса, и от клеток.
аутоаллергизация (син. аутосенсибилизация) -- повышение чувствительности организма к аллергенам собственных тканей (аутоаллергенам).
аутоаллергическая реакция -- аллергическая реакция на аллерген собственных тканей (аутоаллерген). аутоаллергическая реакция вторичная -- А. р. на приобретенный аутоаллерген. аутоаллергическая реакция инфекционная -- А. р. на инфекционный аутоаллерген. аутоаллергическая реакция неинфекционная -- А. р. на неинфекционный приобретенный аутоаллерген. аутоаллергическая реакция первичная -- А. р. на естественный аутоаллерген.
аутоаллергия (autoallergia; ауто- + аллергия; син.: аутоагрессия, эндоаллергия) -- состояние измененной реактивности организма, основным выражением которого является повышенная чувствительность к каким-либо компонентам собственных тканей.
аутоантигены (ауто- + антигены) -- собственные нормальные антигены организма, а также антигены, возникающие под действием различных биологических и физико-химических факторов, по отношению к которым образуются аутоантитела.
аутоантитела (син. антитела аутоиммунные) -- антитела, образующиеся к аутоантигенам. аутоантитела агрессивные -- А., вызывающие повреждение ткани. аутоантитела тепловые -- А., у которых оптимум взаимодействия с антигеном наблюдается при температуре 37°. аутоантитела холодовые -- А., у которых оптимум взаимодействия с антигеном наблюдается в области температур ниже 37. аутоантитела-свидетели -- аутоантитела, не повреждающие ткань, но указывающие на наличие в ней изменений антигенной структуры.
аутовакцина (autovaccinum; ауто- + вакцина) -- вакцина, изготовленная из микроорганизмов, выделенных от того индивидуума, для лечения или диагностики заболевания которого она предназначена. аутовакцина живая (a. vivum) -- А., представляющая собой суспензию жизнеспособных микроорганизмов (напр., кишечной палочки -- для лечения дисбактериоза). аутовакцина комплексная (a. complexum) -- А., приготовленная из микробных клеток и продуктов их жизнедеятельности. аутовакцина корпускулярная (a. corpusculare) -- А., представляющая собой суспензию микробных клеток.
аутогемотерапия (autohaemotherapia; ауто- + греч. haima кровь + therapeia лечение) -- метод лечения, заключающийся во введении больному его же крови в мышцу, реже под кожу или (в гемолизированном виде) внутривенно.
аутогемотрансфузия (autohaemotransfusio; ауто- + гемотрансфузия) -- 1) вливание больному его собственной крови, взятой у него за несколько дней до операции; 2)(истор.) -- тугое бинтование резиновым бинтом конечности больного (раненого) при массивной кровопотере для вытеснения крови в жизненно важные органы.
аутогенез (ауто- + греч. genesis происхождение, развитие) -- идеалистическое учение, объясняющее эволюцию организмов действием только внутренних факторов.
аутогенная тренировка -- см. Тренинг аутогенный.
аутогипноз (autohypnosis; ауто- + гипноз) -- гипноз, вызываемый у самого себя по собственной воле.
аутогомопластика по Моулему -- Джексону -- см. Моулема -- Джексона аутогомопластика.
аутодепиляция (autodepilatio; ауто- + лат. depilo, depilatum выщипывать волосы) -- навязчивое выдергивание собственных волос.
аутозит (autositus; ay то- + греч. sitos пища) -- см. Плод-аутозит.
аутоиммунная реакция -- иммунная реакция организма на аутоантигены.
аутоинокуляция (ауто- + лат. inoculatio прививка) -- случайный перенос живой вакцины с места первичного введения на другие участки кожи и слизистых оболочек.
аутоинтоксикация (autointoxicatio; ауто- + интоксикация; син. интоксикация эндогенная) -- отравление организма образующимися в нем ядовитыми веществами. аутоинтоксикация инфекционная (a. infectiosa) -- А. бактериальными токсинами при аутоинфекции или продуктами распада тканей при инфекционных заболеваниях. аутоинтоксикация кишечная (a. intestinalis) -- резорбционная А. продуктами брожения и гниения в кишечнике (фенолом, скатолом, индолом и др.). аутоинтоксикация обменная (a. metabolica) -- А. продуктами нарушенного обмена веществ (фенолами, азотистыми основаниями, кислыми продуктами углеводного обмена и др.). аутоинтоксикация резорбционная (a. resorptionalis) -- А. всасываемыми в кровь токсическими продуктами из полостей тела (напр., при нагноении). аутоинтоксикация ретенционная (a. retentionalis; лат. retentio удерживание, сохранение) -- А. вследствие нарушения выведения ядовитых продуктов обмена, образующихся в организме в процессе нормальной жизнедеятельности.
аутоинфекция (autoinfectio; аутоинфекция; син.: инфекция аутогенная, инфекция эндогенная) -- заболевание, вызванное собственной условно патогенной микрофлорой организма.
аутокастрация (autocastratio; ауто- + кастрация) -- кастрация самого себя; наблюдается, напр., при шизофрении.
аутокатетеризация (ауто- + катетеризация) -- катетеризация мочевого пузыря, производимая самим больным (после специальной подготовки) с целью эвакуации мочи при ее задержке.
аутокератопластика (autokeratoplastica; ауто- + кератопластика) -- кератопластика с использованием неизмененных участков собственной роговицы больного.
аутокератофакия (ауто- + кератофакия) -- вид кератофакии, при котором резецируют участок роговицы, изменяют его кривизну до требуемой степени и вживляют обратно.
аутокость (нрк; ауто- + кость) -- кость больного, используемая для аутопластики.
аутокраниопластика (autocranioplastica; аутопластика + греч. kranion череп) -- аутопластика дефектов костей черепа.
аутокровь (нрк; ауто- + кровь) -- кровь больного, используемая для реинфузии, аутогемотрансфузии или аутогемотерапии.
аутолиз (autolysis; ауто- + греч. lysis разложение, распад; син. самопереваривание) -- распад клеток и тканей организма под влиянием содержащихся в них гидролитических ферментов. аутолиз посмертный (a. postmortalis) -- А. после гибели организма, происходящий без участия микроорганизмов и обусловленный активацией гидролитических ферментов в условиях сдвига реакции среды в кислую сторону.
аутолизины (ауто- + греч. lysis распад) -- антитела к антигенам клеток собственного организма (напр., эритроцитов), способные в определенных условиях вызывать их распад.
аутолизосома (autolysosoma; ауто -- + лизосома; син.: аутофагосома, вакуоль аутофагическая, цитолизосома, цитосегресома) -- лизосома, в которой происходит разрушение отмирающих внутриклеточных структур; А. участвуют в процессах физиологической внутриклеточной регенерации, аутолиза и др.
аутомизофобия (automisophobia; ауто- + греч. misos ненависть, предмет отвращения + фобия) -- навязчивый страх -- боязнь распространения больным неприятных запахов (пота, кала, кишечных газов и т. д.), затрудняющий его общение с другими людьми.
аутомоносексуализм (ауто- + греч. monos один + лат. sexus пол) -- см. Нарциссизм.
аутонефрэктомия (autonephrectomia; ауто- + греч. nephros почка + эктомия) -- выключение функции почки в результате облитерации мочеточника, напр. при туберкулезе почки.
аутопиотерапия (истор.; autopyotherapia; ауто- + греч. ру +терапия) -- вид иммунотерапии, заключающийся в инъекциях больному с длительно текущим гнойным процессом небольших доз его собственного гноя.
аутопластика (ауто- + пластика) -- общее название методов восстановительной хирургии, при которых в качестве пластического материала используют собственные ткани или органы больного.
аутопротеолиз (ауто- + протеины + греч. lysis разложение, распад) -- расщепление тканевых белков под действием собственных протеолитических ферментов, происходящее при нарушениях жизнедеятельности организма или при нормальных процессах инволюции и связанное со сдвигом реакции среды в кислую сторону.
аутопротромбин (autoprothrombinum; ауто- + протромбин) -- см. Фактор V.
аутопсихоз (autopsychosis; ауто- + психоз) -- см. Вернике аутопсихоз.
аутопсия (autopsia; греч. видение собственными глазами) -- см. Вскрытие трупа.
ауторадиография (ауто- + радиография; син. радиоаутография) -- способ регистрации альфа- и бета-излучений с помощью фотоэмульсионных материалов, основанный на фотохимическом действии ионизирующих излучений; используется для изучения накопления и распределения радиоактивных изотопов в органах и тканях, а также их выведения из организма. ауторадиография баллонная -- см. Макроауторадиография баллонная. ауторадиография контрастная -- А., при которой измеряют изменения оптической плотности фотоматериалов. ауторадиография следовая -- А., при которой под микроскопом подсчитывают число треков - и -частиц в фотоматериале.
аутореинвазия (ауто- + реинвазия) -- повторное заражение человека (животного) выделенными им же в окружающую среду яйцами или личинками паразита после окончания первой инвазии.
ауторелаксация (ауто- + релаксация) -- один из методов аутогенной тренировки, заключающийся в последовательном расслаблении скелетных мышц.
аутосенсибилизация (ауто- + сенсибилизация) -- см. Аутоаллергизация.
аутосеротерапия (autoserotherapia; ауто- + серотерапия) -- метод неспецифической иммунотерапии, основанный на парентеральном введении больному сыворотки его крови.
аутосиннойя (autosynnoia; ауто- + греч. synnoia размышление) -- погружение в болезненные переживания, сопровождающееся отключением больного от внешнего мира.
аутоскоп (истор.; ауто- + греч. skopeo рассматривать, наблюдать) -- прибор для осмотра полости гортани и нижележащих дыхательных путей, состоящий из трубки и шпателя для отодвигания корня языка.
аутоскопия (ауто- + греч. skopeo рассматривать, наблюдать) -- см. Ларингоскопия прямая.
аутосома [ хромосома, кроме половой.
аутоспутотерапия (истор.; autosputotherapia; ауто- + лат. sputum мокрота + терапия) -- метод иммунотерапии бронхиальной астмы, основанный на парентеральном введении больному собственной стерилизованной мокроты.
аутостимуляция сердца -- см. Стимуляция сердца атриовентрикулярная.
аутосуггестия (ауто- + лат. suggestio внушение) -- см. Самовнушение.
аутосуперинвазия (autosuperinvasio; ауто- + лат. super поверх, сверх + инвазия) -- повторное заражение человека (животного) выделенными им же в окружающую среду яйцами или личинками паразита до окончания первой инвазии.
аутотомия (устар.: autotomia; ауто- + греч. tome разрез, рассечение) -- см. Вскрытие трупа.
аутотопоагнозия (autotopoagnosia; ауто- + греч. topos место, положение + агнозия) -- вид агнозии, заключающийся в нарушении узнавания частей собственного тела; наблюдается при поражении субдоминантного полушария головного мозга.
аутотрансплантация (autotransplantatio; ауто- + трансплантация) -- хирургическая операция пересадки органов или тканей в пределах одного организма.
аутотрансплантация почки (autotransplantatio) -- аутотрансплантация, при которой почку перемещают в подвздошную область с реимплантацией сосудов и мочеточника; производится, напр., при стенозе почечной артерии, при большом дефекте мочеточника.
аутофагия (ауто- + греч. phagein есть) -- процесс разрушения частей клеток или целых клеток лизосомами данных или других клеток, напр. при инволюции матки после родов.
аутофагосома (ауто- + фагосома) -- см. Аутолизосома.
аутофилия (autophilia; ауто- + греч. philia любовь) -- см. Нарциссизм.
аутофлора (ауто- + флора) -- совокупность микроорганизмов, присутствующих в организме определенного человека (животного, растения).
аутофлюороскопия (ауто- + флюороскопия) -- метод одномоментной регистрации распределения в организме радиофармацевтических препаратов по испускаемому ими излучению с помощью нескольких подвижных детекторов радиоактивного излучения и электронно-лучевого осциллоскопа.
аутофобия (autophobia; ауто- + фобия) -- навязчивый страх -- боязнь одиночества.
аутофония (autophonia; ауто- + греч. phone звук, голос; син. тимпанофония) -- усиленное восприятие собственного голоса одним ухом; обычно связано с патологическим процессом в слуховой трубе.
аутофономания (устар.; autophonomania; греч. autophonos убивающий себя + мания) -- см. Суицидомания.
аутохтонность (греч. autochthon местный) в патологии -- отсутствие изменений локализации патологического процесса в ходе его развития (напр., образование аутохтонного тромба в отличие от тромбоэмболии).
аутохтонный (греч. autochthon местный) -- Автохтонный.
аутоэнтеровакцина (ауто- + греч. enteron кишка + вакцина) -- аутовакцина, изготовленная из микроорганизмов пищеварительного тракта; применяется в виде суспензии, вводимой перорально.
аутоэротизм (autoerotismus: ауто- + эротизм) -- см. Нарциссизм.
аутоэхолалия (autoecholalia; ауто- + эхолалия) -- многократное однообразное повторение отдельных слов или предложений.
аутоэхопраксия (autoechopraxia; ауто- + эхопраксия) -- см. Стереотипия двигательная.
Ауэнбруггера признак (L. J. Auenbrugger, 1722--1809, австрийский врач) -- уменьшение зоны тимпанического перкуторного звука над пространством Траубе при экссудативном перикардите.
Ауэра тельца (J. Auer, 1875--1948, амер. врач) -- палочковидные белковые включения красного цвета в цитоплазме моноцитов, миелоцитов и миелобластов, выявляемые при окраске по Лейшману.
ауэрбаховское сплетение (L. Auerbach, 1828--1897. нем. невропатолог) -- см. Перечень анат. терминов.
Ауэшки болезнь (нрк; A. Aujeszky, 1869--1933, венгерский патолог) -- см. Ауески болезнь.
Ауэшки окраска (нрк) -- см. Ауески окраска.
афагия (aphagia; а- + греч. phagein есть) -- крайняя степень дисфагии, характеризующаяся полной невозможностью глотания.
афазия (aphasia; греч. утрата речи, немота; а- + phasis речь; син. афразия -- устар.) -- нарушение речи, характеризующееся полной или частичной утратой способности понимать чужую речь или пользоваться словами и фразами для выражения своих мыслей, обусловленное поражением коры доминантного полушария головного мозга при отсутствии расстройств артикуляционного аппарата и слуха. афазия амнестическая (a. amnestica; син. А. номинативная) -- А., проявляющаяся нарушением способности называть предметы при сохраненной возможности их охарактеризовать; при подсказывании начального слога или буквы больной вспоминает нужное слово. афазия Брока -- см. Афазия моторная. афазия вербальная (a. verbalis) -- см. Афазия моторная. афазия моторная (a. motoria; син.: А. вербальная, А. экспрессивная, Брока афазия) -- А., проявляющаяся нарушением активной речи при сохранении понимания устной и письменной речи. афазия моторная корковая (a. motoria corticalis) -- А. м., проявляющаяся нарушением устной речи (включая и внутреннюю речь), чтения и письма, обусловленная поражением коры речевой зоны лобной доли доминантного полушария головного мозга. афазия моторная субкортикальная (a. motoria subcorticalis; син.: А. моторная чистая, афемия -- устар.) -- А. м., проявляющаяся нарушением устной речи при сохранности внутренней речи, чтения и письма; обусловлена поражением белого вещества непосредственно под моторно-речевой зоной коры доминантного полушария головного мозга. афазия моторная транскортикальная (a. motoria transcorticalis) -- А. м., проявляющаяся нарушением активной речи и письма при сохранности возможности повторения обращенной речи и переписывания текста, обусловленная поражением проводящих путей между моторно-речевой зоной коры доминантного полушария и другими областями коры головного мозга. афазия моторная чистая -- см. Афазия моторная субкортикальная. афазия номинативная (a. nominationis) -- см. Афазия амнестическая. афазия оптическая (a. optica) -- А., проявляющаяся утратой способности называть предметы при их зрительном восприятии и сохранением возможности их называть при ощупывании. афазия проводниковая -- моторная А., проявляющаяся нарушением возможности повторения слов и предложений при менее значительном нарушении активной речи и сохранности понимания обращенной речи; обусловлена поражением проводящих путей между слуховой и моторной речевыми зонами коры головного мозга. афазия семантическая (a. semantica) -- сенсорная А., проявляющаяся нарушением понимания сложных логико-грамматических соотношений и связанных с ними мысленных операций при достаточной сохранности понимания значений отдельных слов; наблюдается при поражении коры теменно-затылочных отделов доминантного полушария головного мозга. афазия сенсорная (a. sensoria) -- А., проявляющаяся утратой способности понимания речи. афазия сенсорная корковая (а. sensoria corticalis; син.: афеместезия -- устар., Вернике афазия, глухота словесная) -- А. с. с вторичным нарушением экспрессивной речи (логорея, вербальные парафазии); наблюдается при локализации очага поражения в заднем отделе верхней височной извилины коры доминантного полушария головного мозга. афазия сенсорная субкортикальная (a. sensoria subcorticalis) -- А. с. с нарушением понимания устной речи и невозможностью повторения сказанных больному слов и письма под диктовку при сохранности экспрессивной устной и письменной речи и понимания прочитанного; наблюдается при поражении белого вещества головного мозга непосредственно под сенсорной речевой зоной доминантного полушария головного мозга. афазия сенсорная транскортикальная (a. sensoria transcorticalis; син. Вернике транскортикальная сенсорная афазия) -- А. с., проявляющаяся нарушением понимания устной речи при сохранности возможности повторения сказанного другим лицом, списывания и письма под диктовку; наблюдается при поражении проводящих путей между задней и средней частью верхней височной извилины (зона Вернике) и другими областями коры головного мозга. афазия синтаксическая (a. syntactica) -- А., проявляющаяся расстройством устной речи (аграмматизм, парафазии), нарушением понимания смысла слов, жаргонафазией при относительной сохранности письма. афазия смешанная (a. mixta) -- A., характеризующаяся сочетанием отдельных проявлений моторной и сенсорной А. афазия темпоропариетальная (а. temporoparietalis) -- сенсорная, чаще всего семантическая А., наблюдающаяся при поражении задних отделов нижней теменной дольки и височной доли доминантного полушария головного мозга. афазия тотальная (a. totalis) -- сочетание моторной и сенсорной А. с утратой речи во всех ее проявлениях; наблюдается при острых нарушениях мозгового кровообращения. афазия центральная (истор.; a. centralis) -- общее название проводниковой и некоторых видов сенсорной А. в классификации Гольдштейна. афазия экспрессивная (a. expressiva) -- см. Афазия моторная.
афазия интонационная (aphasia intonationalis) -- общее название нарушений интонационного строя речи, при которых речь становится монотонной.
афакия (aphakia; а- + греч. phakos чечевица) -- отсутствие хрусталика; проявляется гиперметропией и неспособностью аккомодации глаза. афакия врожденная (a. congenita) -- А., обусловленная аномалией развития глаза. афакия приобретенная (a. acquisita) -- А. после хирургического удаления хрусталика или вследствие травмы.
афалангия (aphalangia; а- + греч. phalanx, phalanges фаланга пальца) -- аномалия развития: отсутствие пальца или одной-двух его фаланг.
афебрильный (а- + лат. febris лихорадка) -- безлихорадочный, не сопровождающийся лихорадкой.
афеместезия (устар.; aphemaesthesia; а- + греч. phemi говорить + aisthesis чувство, ощущение) -- см. Афазия сенсорная корковая.
афемия (устар.; aphemia; а- + греч. phemi говорить) -- см. Афазия моторная субкортикальная.
афибриногенемия (а- + фибриноген + греч. haima кровь; син. А. наследственная) -- наследственная болезнь, обусловленная врожденным отсутствием фибриногена, характеризующаяся развитием геморрагического диатеза; наследуется по аутосомно-рецессивному типу. афибриногенемия наследственная -- см. Афибриногенемия.
афиброплазия глиальная (afibroplasia glialis; a- + лат. fibra волокно + греч. plasis формирование, образование) -- дистрофия астроцитарной глии, характеризующаяся частичным или полным прекращением образования глиальных волокон; наблюдается при алиментарной дистрофии, пернициозной анемии, тяжелых нарушениях обмена веществ.
афлатоксины -- продукты обмена грибков рода Aspergillus (Aspergillus flavus и др.), оказывающие токсическое действие на печень.
афония (aphonia; а- + греч. phone звук, голос) -- отсутствие звучности голоса при сохранности шепотной речи. афония гортанная (a. laryngea; син. А. истинная) -- А., вызванная отсутствием полного смыкания или достаточной вибрации голосовых складок при органических поражениях гортани (опухолях, рубцовых изменениях и др.). афония истинная (a. vera) -- см. Афония гортанная. афония лепрозная (a. leprosa) -- гортанная А. при лепре, развивающаяся в связи с рубцовыми изменениями гортани. афония паралитическая (a. paralytica) -- А., обусловленная параличом (чаще односторонним) мышц гортани, иннервируемых нижним гортанным нервом, при его повреждениях или заболеваниях, а также при сирингобульбии или сирингомиелии. афония психогенная (a. psychogena) -- А., вызванная аффектом страха или психической травмой. афония сифилитическая (a. syphilitica) -- гортанная А. при вторичном сифилисе, обусловленная возникновением сифилида на слизистой оболочке голосовой складки. афония функциональная (a. functionalis) -- А., характеризующаяся неполным смыканием голосовых связок при отсутствии патологических изменений в гортани; наблюдается при невротических состояниях.
афразия (устар.; aphrasia; а- + греч. phrasis речь, манера речи, фраза) -- см. Афазия.
aphrodisiaca (греч. aphrodisia любовные наслаждения) -- вещества, стимулирующие половое влечение и половую активность (половые гормоны и др.).
афродизиомания (aphrodisiomania; афродизия + мания) -- болезненная фиксация психики на поисках средств, способных повысить половую активность.
афродизия (aphrodisia; греч. любовные наслаждения) -- см. Эротизм.
афронезия (устар.; aphronesia; греч. aphronesis глупость) -- см. Слабоумие.
афтоз (aphthosis; афты + -оз) -- общее название болезней слизистых оболочек, предположительно вирусной этиологии, характеризующихся множественным образованием афт. афтоз большой Турена -- см. Бехчета болезнь. афтоз Нейманна -- см. Нейманна афтоз.
афтоид (афты- + греч. -eides подобный) -- см. Стоматит афтозный.
афтоид Поспишилла -- см. Поспишилла афтоид.
афтонгия (aphthongia; греч. aphthongos безголосый, безмолвный) -- потеря способности артикуляции речи, обусловленная судорогой мышц голосового аппарата.
афты (aphthae; греч. aphthai высыпания, изъязвления в полости рта) -- небольшие участки поверхностного некроза эпителия слизистых оболочек в виде желтовато-серых округлых эрозий или небольших язв с ярко-красным воспалительным ободком.
афты Беднара -- см. Афты новорожденных.
афты злокачественные (aphthae malignae) -- см. Спру.
афты интермиттирующие возвратные хронические (aphthae intermittentes chronicae recurrentes; син. Микулича афты) -- болезнь неясной этиологии в виде рецидивирующих афт; каждое обострение продолжается несколько месяцев.
афты кахектические (aphthae cachecticae) -- см. Риги болезнь.
афты крыловидные (aphthae aliformes) -- см. Афты новорожденных.
афты Микулича -- см. Афты интермиттирующие возвратные хронические.
афты новорожденных (aphthae neonatorum; син.: афты крыловидные, Беднара афты, язвы крыловидные) -- язвы на слизистой оболочке твердого неба у грудных детей, возникающие при неосторожном протирании рта или в результате травмирования соской.
афты сифилитические (aphthae syphiliticae) -- кругообразно расположенные афты слизистой оболочки мягкого неба, возникающие при вторичном сифилисе.
афты тропические (aphthae tropicae) -- см. Спру.
аффект 1 (affectus; лат. состояние, переживание, аффект, от afficio, affectum причинять что-либо, воздействовать, поражать) в морфологии -- комплекс патологических изменений в месте внедрения в ткани патогенных микроорганизмов. аффект вторичный (a. secundarius) -- А., возникающий в зоне вторичной локализации патогенных микроорганизмов при диссеминации или генерализации инфекционного процесса. аффект первичный (a. primarius; син. первичный очаг) -- А., возникающий в зоне первичной локализации патогенного микроорганизма. аффект первичный ашоффский -- см. Ашоффский первичный аффект. аффект 2 в психиатрии -- кратковременная и сильная, положительная или отрицательная эмоция, возникающая в ответ на воздействие внутренних или внешних факторов и сопровождающаяся соматовегетативными проявлениями; иногда термин используют для обозначения эмоции вообще. аффект астенический -- быстро истощающийся А., сопровождающийся угнетенным настроением, снижением психической активности, самочувствия и витального тонуса. аффект застойный -- состояние усиливающейся эмоциональной напряженности и беспокойства, не получающих нормальной разрядки в реакциях и поступках. аффект неадекватный -- А., не со; ответствующий или противоречащий содержанию переживания или ситуации. аффект недоумения -- см. Растерянность. аффект растерянности -- см. Растерянность. аффект стенический -- А., характеризующийся повышением самочувствия, психической активности и витального тонуса, ощущением собственной силы. аффект физиологический -- выраженный А., напр. гнева или радости, не сопровождающийся помрачением сознания, автоматизмами и амнезией.
аффект патологический -- кратковременное психическое расстройство, возникающее в ответ на интенсивную, внезапную психическую травму и выражающееся концентрацией сознания на травмирующих переживаниях с последующим эффективным разрядом, за которым следует общая расслабленность, безразличие и часто глубокий сон; характеризуется частичной или полной конградной амнезией.
affektdelikt (нем., от лат. affectus аффект + delictum правонарушение) -- правонарушение, обусловленное сильным аффектом.
аффективная буря -- внезапно возникающий взрыв аффектов, сопровождающийся бурным двигательным возбуждением.
аффективная диссоциация (син. идеаторно-аффективная диссоциация) -- несоответствие содержания мышления аффективному фону.
аффективная инконтиненция (лат. incontinentia невоздержанность, недержание) -- см. Недержание аффекта.
аффективная разрядка -- ощущение облегчения, иногда опустошенности, наступающее в результате вызванных аффектом действий.
аффективная тупость (син. эмоциональная тупость) -- психическое расстройство, характеризующееся слабостью эмоциональных реакций и контактов, оскудением чувств, эмоциональной холодностью, переходящей в полное равнодушие и безучастность.
аффективная утрата тонуса -- см. Катаплексия.
аффективный разряд -- стадия патологического аффекта, проявляющаяся бурным двигательным возбуждением, глубоким нарушением сознания, расстройством ориентировки, речевой бессвязностью, чрезмерной жестикуляцией и т. д.
аффективный фон (син. голотимия) -- преобладающее настроение.
аффект-эпилепсия Братца -- см. Братца аффект-эпилепсия.
афферентация (лат. afferens, afferentis приносящий) -- поток нервных импульсов, поступающих от экстеро- и интерорецепторов в центральную нервную систему. афферентация обратная -- термин, предложенный П. К. Анохиным для обозначения принципа работы функциональных систем организма, заключающегося в постоянной оценке полезного приспособительного результата путем сопоставления его параметров с параметрами акцептора результата действия. афферентация обстановочная -- термин, предложенный П. К. Анохиным для обозначения компонента афферентного синтеза, представляющего собой воздействие на организм всей совокупности внешних факторов, составляющих конкретную обстановку, на фоне которой развертывается приспособительная деятельность. афферентация пусковая -- термин, предложенный П. К. Анохиным для обозначения компонента афферентного синтеза, реализующего уже сформированную предпусковую интеграцию возбуждений в поведенческий акт; характерным видом А. п. является условный раздражитель.
афферентное звено -- компонент рефлекторной дуги, осуществляющий передачу возбуждения от рецепторов до вставочных нейронов в полисинаптических рефлекторных дугах или до конечных мотонейронов в моносинаптических рефлекторных дугах.
афферентный (лат. afferens, afferentis приносящий) -- приносящий, центростремительный.
афферентный синтез -- термин, предложенный П. К. Анохиным для обозначения процесса сопоставления, отбора и синтеза в ц. н. с. многочисленных и не одинаковых по функциональному значению афферентаций, на основе которого формируется цель действия.
Афцелиуса -- Липшютца хроническая мигрирующая эритема (A. Afzelius, шведский дерматолог 20 века: В. Lipschutz, 1878--1931, австрийский дерматолог) -- см. Эритема мигрирующая хроническая.
ахалазия (achalasia; а- + греч. chalasis расслабление) -- нарушение способности расслабления гладкомышечных сфинктеров, расположенных в зоне переходных отверстий желудочно-кишечного тракта и мочевой системы.
ахалазия кардии (achalasia cardiae) -- см. Кардиоспазм.
ахалазия пищевода врожденная (achalasia oesophagi congenita; син. кардиоспазм врожденный) -- врожденная болезнь, обусловленная дефицитом нейронов в ганглиях межмышечного (ауэрбахова) сплетения на протяжении пищевода и характеризующаяся нарушением открытия кардии, сочетанного с актом глотания, и атонией пищевода.
ахейлия (acheilia; а- + греч. cheilos губа) -- аномалия развития: отсутствие одной или обеих губ.
ахейрия (acheiria; а- + греч. chcir рука) -- аномалия развития: недоразвитие или отсутствие кисти.
ахейрокинез (acheirokinesis; а- + греч. cheir рука + kinesis движение) -- отсутствие содружественных движений рук при ходьбе; симптом паркинсонизма.
Ахелиса -- Венкебаха признак (G. D. Achelis, совр. нем. врач; К. F. Wenckebach, 1864--1940, голландский терапевт) -- ограничение смещения диафрагмы вниз при вдохе, наблюдающееся при слипчивом медиастиноперикардите и слипчивом плеврите в связи с наличием реберно-диафрагмальных сращений.
Ахенбаха синдром (W. Achenbach, совр. нем. терапевт) -- см. Гематома рук пароксизмальная.
ахилия желудка (achylia gastrica; a- + греч. chylos сок; син. апепсия) -- патологическое состояние, при котором слизистая оболочка желудка не выделяет свободной соляной кислоты и ферментов. ахилия желудка гистаминоустойчивая -- А. ж., сохраняющаяся при стимуляции секреции гистамином. ахилия желудка идиопатическая (истор.; a. gastrica idiopathica) -- А. ж., в основе которой лежит врожденная функциональная слабость железистого аппарата желудка. ахилия желудка органическая (a. gastrica organica) -- А. ж., обусловленная необратимым поражением желудочных желез; наблюдается при атрофическом гастрите (первичная А. ж. о.), а также при новообразованиях, интоксикациях и других заболеваниях (вторичная А. ж. о.). ахилия желудка функциональная (a. gastrica functionalis) -- временная А. ж., развивающаяся без органических поражений железистого аппарата желудка; обусловлена чаще всего рефлекторным торможением желудочной секреции.
ахилия панкреатическая (achylia pancreatica) -- отсутствие ферментов в панкреатическом соке, обусловленное недостаточностью функции поджелудочной железы.
ахилло- (анат. tendo Achillis ахиллово сухожилие) -- составная часть сложных слов, означающая "относящийся к пяточному (ахиллову) сухожилию".
ахиллобурсит (achillobursitis; ахилло- + бурсит) -- воспаление синовиальной сумки, расположенной между пяточным сухожилием и пяточной костью.
ахиллово сухожилие (tendo Achillis) -- см. Сухожилие пяточное.
ахиллодиния (achillodynia; ахилло- + греч. odyne боль) -- боль в области прикрепления пяточного сухожилия или по сторонам от него, гл. обр. вследствие микронадрывов сухожилия.
ахиллотенопластика (ахилло- + тенопластика) -- пластическая операция восстановления пяточного (ахиллова) сухожилия при его разрыве или патологическом укорочении. ахиллотенопластика по Байеру -- см. Байера ахиллотенопластика. ахиллотенопластика по Бизальскому -- см. Бизальского ахиллотенопластика.
ахиллотомия (achillotomia; ахилло- + греч. tome разрез, рассечение) -- хирургическая операция рассечения пяточного сухожилия с целью коррекции неправильного положения стопы. ахиллотомия по Приоло -- Вульпиусу -- см. Приоло -- Вульпиуса ахиллотомия.
ахлоргидрия (achlorhydria; а- + лат. acidum hydrochloricum соляная кислота; син. anaciditas) -- отсутствие свободной соляной кислоты в желудочном соке. ахлоргидрия абсолютная (a. absoluta) -- см. Ахлоргидрия органическая. ахлоргидрия истинная (a. vera) -- см. Ахлоргидрия органическая. ахлоргидрия методогенная -- А., ошибочно определяемая вследствие несовершенства методики исследования. ахлоргидрия органическая (a. organica; син.: А. абсолютная, А. истинная, А. целлюлярная) -- А. вследствие полного прекращения секреции соляной кислоты при органическом поражении стенки желудка или после оперативного удаления его секретирующей части. ахлоргидрия относительная (a. relativa; син. А. химическая) -- А., при которой соляная кислота секретируется в небольших количествах и поэтому может не обнаруживаться в свободном виде. ахлоргидрия функциональная (устар.; a. functionalis) -- А., возникающая вследствие преходящих нарушений нейрогуморальной регуляции желудочной секреции. ахлоргидрия химическая (a. chemica) -- см. Ахлоргидрия относительная. ахлоргидрия целлюлярная (a. cellularis) -- см. Ахлоргидрия органическая.
ахлоропсия (устар.; achloropsia; а- + греч. chloros зеленый + opsis зрение) -- см. Дейтеранопия.
ахолия (acholia; а- + греч. chole желчь) -- отсутствие или уменьшение поступления желчи в кишечник; наблюдается при обтурации общего желчного протока, гипотонической дискинезии желчных путей или поражениях паренхимы печени.
ахондроплазия (achondroplasia; а- + греч. chondros хрящ + plasis формирование, образование) -- см. Хондродистрофия.
ахондроплазия плода (achondroplasia fetalis) -- см. Хондродистрофия врожденная.
ахордия (achordia; а- + анат. устар. chorda umbilicalis пуповина) -- полная аплазия пуповины; сочетается с другими аномалиями развития, несовместимыми с жизнью.
ахорион (устар.; Achorion; греч. achor перхоть) -- ранее выделяемый род паразитических грибков -- возбудителей фавуса человека и животных; в настоящее время виды, входившие в А., отнесены к родам Trichophyton и Microsporum.
ахроамилоид (а- + греч. chroma окраска + амилоид; син.: амилоид ахроматический, парамилоид) -- амилоид, не вступающий в стандартные микрохимические реакции с метил- или генцианвиолетом, конго красным.
ахромазия (achromasia; а- + греч. chroma цвет, окраска) -- см. Ахроматопсия.
ахроматиновая ядерная сеть (а- + греч. chroma, chromatos цвет, окраска) -- слабоокрашивающаяся сетевидная структура в ядре клетки, возникающая при фиксации препарата.
ахроматический (а- + греч. chroma, chromatos цвет, окраска) -- лишенный окраски.
ахроматический интервал -- см. Бесцветный интервал.
ахроматоз -- см. Ахромия.
ахроматопия (achromatopia; а- + греч. chroma, chromatos цвет, окраска + ops, opos глаз, зрение) -- см. Ахроматопсия.
ахроматопсия (achromatopsia; а- + хроматопсия; син.: ахромазия, ахроматопия, монохромазия, слепота цветовая) -- отсутствие цветового зрения.
ахромацит [achromacytus; а- + греч. chroma цвет, окраска + (эритро)ци -- эритроцит, неспособный окрашиваться красителями; обнаруживается при гемолитических анемиях.
ахромия (achromia; а- + греч. chroma, chromatos цвет, окраска; син. ахроматоз) -- отсутствие пигмента в коже. ахромия послепаразитарная (а. postparasitaris; син. псевдолейкодерма солнечная) -- А., возникающая на месте бывших высыпаний разноцветного лишая и обнаруживаемая на фоне пигментированных под воздействием солнечных лучей окружающих участков кожи.
ахромия паразитарная (achromia parasitaris) -- см. Лишай тропический желтый.
ахромотрихия (achromotrichia; а- + греч. chroma цвет, окраска + thrix, trichos волос) -- отсутствие пигмента в волосе.
Ахутина доступ (М. Н. Ахутин, 1898--1948, сов. хирург) -- оперативный доступ к подключичной артерии через зигзагообразный разрез кожи с последующим пересечением ключицы.
ас-глобулин -- см. Фактор V.
ацервулома (acervuloma; гист. acervulus cerebri мозговой песок + -ома) -- см. Псаммома.
ацетальдегид -- см. Уксусный альдегид.
ацетальфосфатиды (син. плазмалогены) -- группа фосфатидов (липоидов), в состав которых входит остаток альдегида высшей жирной кислоты; широко представлены в клетках различных органов и тканей, особенно мозга.
N-ацетилглутаминовая кислота -- ацетилированное по аминогруппе производное глутаминовой кислоты; выполняет роль кофермента в синтезе мочевины.
ацетиленовый метод -- см. Гроллмена метод.
ацетил-КоА -- см. Ацетилкоэнзим А.
ацетил-КоА -- синтетаза -- фермент класса лигаз (КФ 6.2.1.1), катализирующий обратимую реакцию образования ацетилкоэнзима А из коэнзима А и уксусной кислоты в присутствии аденозинтрифосфорной кислоты.
ацетилкоэнзим А (син. ацетил-КоА) -- макроэргический продукт конденсации коэнзима А с уксусной кислотой; в форме ацетилкоэнзима А уксусная кислота участвует в различных обменных реакциях в организме, напр. в синтезе холестерина, стероидных гормонов, кетоновых тел.
N-ацетилнейраминовая кислота -- см. Сиаловая кислота.
ацетилтрансферазы (син. трансацетилазы) -- группа ферментов класса трансфераз, катализирующих перенос ацетильного остатка от ацетилкоэнзима А на соответствующий акцептор.
ацетилхолин -- медиатор нервных импульсов в синапсах парасимпатической нервной системы, некоторых синапсах ц. н. с., в соматических двигательных и преганглионарных симпатических нервных окончаниях, представляющий собой сложный эфир холина и уксусной кислоты, синтезируемый в тканях при участии холинацетилазы.
ацетилхолин-гидролаза -- см. Ацетилхолинэстераза.
ацетилхолинэстераза (син. ацетилхолин-гидролаза) -- фермент класса гидролаз (КФ 3.1.1.7), катализирующий реакцию гидролиза ацетилхолина с образованием холина и уксусной кислоты; принимает участие в процессе передачи нервного возбуждения холинергическими нервными волокнами.
N-ацетилхондрозамин -- моносахарид, являющийся компонентом хондроитинсерной кислоты; входит в состав гликолипидов и гликопротеидов клеточных оболочек высших организмов.
ацетоацетил-КоА -- производное коэнзима А, принимающее участие в качестве кофермента в ряде метаболических процессов, напр. в синтезе холестерина, в обмене жирных кислот.
ацетон (лат. acetum уксус; син. диметилкетон) -- простейший представитель кетонов; обладает возбуждающим и наркотическим действием на ц. н. с., вызывает острые и хронические отравления; А. может образовываться в организме в результате декарбоксилирования ацетоуксусной кислоты, накапливающейся при нарушении обмена углеводов и жиров, напр. при сахарном диабете.
ацетонемия (ацетон + греч. haima кровь; син. кетонемия) -- наличие в крови кетоновых тел; в норме 1,0--2,0 мг% (по ацетону).
ацетоновые тела -- см. Кетоновые тела.
ацетонурия (acetonuria; ацетон + греч. uron моча; син. кетонурия) -- повышенное выведение кетоновых тел с мочой; наблюдается при сахарном диабете, отравлениях ацетоном, голодании и т. д.
ацетоуксусная кислота (син. -кетомасляная кислота) -- промежуточный продукт обмена жирных кислот и некоторых аминокислот, представляющий собой предельную кислоту ациклического ряда, содержащую в -положении кетогруппу; относится к кетоновым телам.
ацефалия (acephalia; а- + греч. kephale голова) -- аномалия развития: отсутствие головы; как правило, А. сочетается с недоразвитием других органов.
ацефалобрахия (acephalobrachia; a- + греч. kephale голова + brachion рука, верхняя конечность) -- комбинированная аномалия развития: отсутствие головы и верхних конечностей.
ацефалогастрия (acephalogastria; а- + греч. kephale голова + gaster желудок) -- комбинированная аномалия развития: отсутствие головы и органов верхней половины живота.
ацефалоподия (acephalopodia; а- + греч. kephale голова + pus, podos нога) -- комбинированная аномалия развития: отсутствие головы и нижних конечностей.
ацефалоторация (acephalothoracia; а- + греч. kephale голова + thorax, thorakos грудь, грудная клетка) -- комбинированная аномалия развития: отсутствие головы и грудной клетки.
ацид- (ацидо-; лат. acidus кислый, acidum кислота) -- составная часть сложных слов, означающая "кислый", "кислота", "кислотность".
ацидемия (acidaemia; ацид- + греч. haima кровь) -- наличие в крови кислот (в недиссоциированной форме или в виде анионов), которые в норме не обнаруживаются или присутствуют в следовых количествах.
ацидо- -- см. Ацид-.
ацидогенез (acidogenesis; ацидо- + греч. genesis зарождение, развитие) -- образование в почечных канальцах кислого однозамещенного фосфата натрия (NaH2PO4) из двузамещенного (Na2HPO4); один из механизмов почечной регуляции кислотно-щелочного равновесия.
ацидоз (acidosis; ацид- + -оз) -- форма нарушения кислотно-щелочного равновесия в организме, характеризующаяся сдвигом соотношения между анионами кислот и катионами оснований в сторону увеличения анионов. ацидоз выделительный (a. excretoria) -- А., возникающий в результате потери организмом значительных количеств оснований или нарушения выведения нелетучих кислот; к А. в. относятся почечный А. и гастроэнтеральный А. ацидоз газовый (a. gasea; син.: А. дыхательный, А. респираторный) -- А., развивающийся при гиперкапнии, обусловленной нарушениями внешнего дыхания или наличием высокой концентрации CO2 во вдыхаемом воздухе (напр., при нахождении в замкнутых помещениях, шахтах, при неисправностях дыхательной аппаратуры). ацидоз гастроэнтеральный (a. gastroenteralis) -- выделительный А., развивающийся при поносах, рвоте кишечным содержимым, кишечных и желчных свищах. ацидоз декомпенсированный (а. decompensata) -- см. Ацидоз некомпенсированный. ацидоз диабетический (a. diabetica) -- метаболический А., развивающийся при диабете вследствие накопления в крови продуктов неполного окисления жиров. ацидоз дыхательный (a. respiratoria) -- см. Ацидоз газовый. ацидоз компенсированный (а. compensata) -- A., характеризующийся отсутствием существенных сдвигов pH крови (остающегося в пределах 7,35--7,45) и определяемый по совокупности показателей кислотно-щелочного равновесия. ацидоз метаболический (a. metabolica; син. А. обменный) -- А., возникающий при нарушениях обмена веществ, сопровождающихся усиленным образованием, недостаточным окислением или связыванием нелетучих кислот (молочной, пировиноградной, ацетоуксусной, -оксимасляной и др.). ацидоз негазовый (a. ingasea) -- общее название видов А., развивающихся при избытке в организме нелетучих кислот; к А. н. относятся метаболический, выделительный, экзогенный А. н др. ацидоз некомпенсированный (а. incompensata; син. А. декомпенсированный) -- А., характеризующийся сдвигом pH крови в кислую сторону за пределы 7,24. ацидоз обменный (a. metabolica) -- см. Ацидоз метаболический. ацидоз послеоперационный (а. postoperativa) -- А., развивающийся после обширных хирургических вмешательств и обусловленный всасыванием из операционной раны кислых продуктов воспалительной реакции, а также возможными нарушениями дыхания, кровообращения и функции почек. ацидоз почечный (a. renalis) -- выделительный А., развивающийся вследствие недостаточного выведения с мочой кислот или избыточного выведения оснований; наблюдается при диффузном гломерулонефрите, нефрозах, нефросклерозе и т. д. ацидоз респираторный (a. respiratoria) -- см. Ацидоз газовый. ацидоз респираторный новорожденных (a. respiratoria neonatorum) -- газовый А., наблюдающийся у новорожденных при респираторном дистресс-синдроме. ацидоз смешанный (a. mixta) -- сочетание двух или более форм А. (напр., газового и метаболического А. при недостаточности альвеолярной вентиляции, метаболического и выделительного А. при тяжелых гипоксических состояниях). ацидоз субкомпенсированный (a. subcompensata) -- А., характеризующийся уровнем pH крови в пределах 7,34--7,25. ацидоз тканевой (a. texturalis) -- A., характеризующийся снижением pH межклеточной жидкости. ацидоз транзиторный периода новорожденности -- см. Ацидоз почечный новорожденных. ацидоз физиологический (a. physiologica) -- метаболический или смешанный А., временно возникающий при интенсивной физической нагрузке. ацидоз экзогенный (a. exogena) -- А., возникающий в результате поступления в организм значительных количеств кислот или веществ, образующих кислоты в процессе метаболизма.
ацидоз метаболический новорожденных (acidosis metabolica neonatorum) -- см. Ацидоз почечный новорожденных.
ацидоз молочнокислый -- см. Лактат-ацидоз.
ацидоз почечный канальцевый (acidosis renalis tubularis; син. ацидоз почечный тубулярный) -- общее название болезней, характеризующихся наличием выделительного ацидоза вследствие неспособности почечных канальцев выводить из организма ионы водорода.
ацидоз почечный новорожденных (acidosis renalis neonatorum; син.: ацидоз метаболический новорожденных, ацидоз транзиторный периода новорожденности) -- форма почечного канальцевого ацидоза, иногда развивающаяся в первые дни жизни ребенка при искусственном вскармливании; характеризуется обезвоживанием, полиурией, запорами, повышением температуры тела и рвотой.
ацидоз почечный Олбрайта -- см. Олбрайта почечный ацидоз.
ацидоз почечный семейный (acidosis renalis familiaris) -- см. Лайтвуда -- Олбрайта синдром.
ацидоз почечный тубулярный (acidosis renalis tubularis) -- см. Ацидоз почечный канальцевый.
ацидотест (ацидо- + англ. test испытание, исследование, тест) -- метод косвенной оценки кислотности желудочного сока, основанный на обнаружении в моче красителя, образующегося в желудке при взаимодействии принятого внутрь 2,4-диамино-4-этокси-азобензола со свободной соляной кислотой.
ацидофилия (ацидо- + греч. philia любовь, склонность; син. оксифилия) -- свойство цитоплазмы и других элементов клетки или волокнистых структур окрашиваться кислыми красителями (эозином, кислым фуксином и др.).
ацидофилоцит (acidophilocytus, LNH) -- см. Гранулоцит ацидофильный.
ацидофильный (ацидо- + греч. philos любящий) -- 1) окрашивающийся кислыми красками; 2) размножающийся в кислой среде (о микробах).
ацидофильный индекс -- показатель кольпоцитограммы: процентное содержание во влагалищном мазке ацидофильных клеток с везикулярным, препикнотическим и пикнотическим ядрами.
ацидурия метилмалоновая (ацид- + греч. uron моча) -- наследственная болезнь, обусловленная дефектом фермента метилмалонил-КоА-изомеразы-2 и проявляющаяся задержкой психического и физического развития, непостоянной гиперглицинемией, наличием в моче метилмалоновой кислоты и кетонов с длинной углеродной цепью; наследуется по аутосомно-рецессивному типу.
ацил-КоА -- см. Ацилкоэнзим А.
ацил-КоА -- дегидрогеназа -- фермент класса оксидоредуктаз (КФ 1.3.99.3), катализирующий окисление ацилкоэнзима А до 2,3-дегидроацил-КоА; участвует в обмене жирных кислот.
ацил-КоА -- синтетаза -- фермент класса лигаз (КФ 6.2.1.2), катализирующий в присутствии аденозинтрифосфорной к-ты превращение карбоновой кислоты в ацилкоэнзим А.
ацилкоэнзим А (син. ацил-КоА) -- макроэргический продукт конденсации коэнзима А с карбоновой кислотой; в форме ацил-КоА карбоновые кислоты участвуют в обменных реакциях организма.
ацилхолин-ацилгидролаза -- см. Холинэстераза.
ацинозный (лат. acinosus имеющий вид виноградной грозди) -- 1) гроздевидный; 2) относящийся к ацинусу.
ацинус (acinus, PNA, BNA, JNA; лат. виноградная ягода) -- 1) (син. легочный мешочек) -- структурная единица легких, состоящая из дыхательной бронхиолы, альвеолярных ходов и альвеол; 2) см. Ацинус железистый.
ацинус железистый (acinus glandularis, LNH; син. ацинус) -- пузырьковидный концевой отдел некоторых экзокринных желез (напр., слюнной, поджелудочной железы и т. д.).
ацистия (acystia; а- + греч. kystis мочевой пузырь) -- аномалия развития: отсутствие мочевого пузыря.
АЦС -- см. Сыворотка антиретикулярная цитотоксическая.
Аша половая стерилизация (R. Asch, нем. гинеколог конца 19 -- начала 20 в.) -- хирургическая операция перевязки маточных труб в перешеечной части с перитонизацией листками широкой связки матки; производится для выключения детородной функции.
Ашара -- Сен-Жирона непрямая гемоглобинурия (Е. Ch. Achard, 1860--1944, франц. терапевт; Saint-Jiron) -- гемоглобинурия при отсутствии гемоглобинемии, наступающая вследствие деструкции эритроцитов в сосудистой системе почек.
Ашара -- Тьера синдром (Е. Ch. Achard, 1860--1944, франц. терапевт; J. Thiers, род. в 1885 г., франц. невропатолог; син.: диабет бородатых женщин, синдром бородатых женщин) -- форма гиперкортицизма у женщин, характеризующаяся гирсутизмом, нарушением глюкозотолерантности, глюкозурией, аменореей, ожирением.
Ашара -- Фуа -- Крузона синдром (Е. Ch. Achard, 1860--1944, франц. терапевт; С. Foix, 1882--1927, франц. невропатолог; L. Е. О. Crouzon, 1874--1938, франц. невропатолог) -- аномалия развития: отсутствие нижних крестцовых позвонков и копчика с недоразвитием отдельных костей таза и мышц нижних конечностей, часто сопровождаемое недержанием кала и мочи.
Ашаффенбурга симптом (G. Aschaffenburg, род. в 1866 г., нем. психиатр) -- разновидность слуховых галлюцинаций: "разговор" больного через предмет, похожий на телефонную трубку, или по не включенному в сеть телефону; может наблюдаться, напр., при алкогольном делирии.
Ашаффенбурга синдром (G. Aschaffenburg) -- временное острое нарушение психики в форме аффекта растерянности, иногда наблюдающееся у женщин во время родов или непосредственно после них.
Ашгейма -- Цондека реакция (S. Aschheim, 1878--1965, нем. гинеколог; В. Zondek, 1891--1966, нем. гинеколог) -- метод обнаружения в моче хориального гонадотропина, основанный на его способности вызывать характерные изменения в половых органах неполовозрелых самок белых мышей и заключающийся в подкожном введении им исследуемой мочи; используется в диагностике ранних сроков беременности, пузырного заноса, хорионэпителиомы, опухолей яичка.
Ашера синдром (К. W. Ascher, род. в 1887 г., амер. офтальмолог) -- болезнь неясной этиологии, характеризующаяся сочетанием блефарохалазиса, утолщения губы, чаще верхней, с образованием дупликатуры слизистой оболочки и слабо выраженного зоба без нарушения функции щитовидной железы.
Ашермана симптомокомплекс (J. G. Asherman, совр. израильский гинеколог) -- см. Ашермана синдром.
Ашермана синдром (J. G. Asherman; син. Ашермана симптомокомплекс) -- нарушение менструальной и детородной функции, обусловленное наличием внутриматочных синехий.
Ашнера прием (В. Aschner, 1883--1960, австрийский гинеколог; син.: Ашнера -- Германа прием, Даньини -- Ашнера прием) -- способ прекращения пароксизма суправентрикулярной тахикардии, основанный на стимуляции блуждающего нерва путем сильного (до появления боли) надавливания мякотью больших пальцев рук на глазные яблоки больного в течение 10--15 сек.
Ашнера рефлекс (В. Aschner) -- см. Рефлекс глазосердечный.
Ашнера феномен (В. Aschner) -- см. Рефлекс глазосердечный.
Ашнера -- Германа прием (В. Aschner) -- см. Ашнера прием.
Ашоффа -- Пуля очаги (устар.; L. Aschoff, 1866--1942. нем. патологоанатом; Н. Phul, 1894--1943. нем. хирург; син. Пуля очаги -- устар.) -- патологически измененные участки легких (в пределах ацинуса или дольки) при очаговом туберкулезе, представляющие собой осумкованные петрификаты или очаги творожистого некроза.
Ашоффа -- Тавары узел (L. Aschoff, 1866--1942, нем. патологоанатом; S. Tawara, @1875 -- 1952, японский патологоанатом) -- см. Предсердно-желудочковый узел.
Ашоффа -- Талалаева гранулема (L. Aschoff, 1866--1942, нем. патологоанатом; В. Т. Талалаев, 1886--1947, сов. патологоанатом) -- см. Гранулема ревматическая.
ашоффские клетки (L. Aschoff, 1866--1942, нем. патологоанатом) -- крупные овальной или вытянутой формы клетки с эозинофильной цитоплазмой, формирующие ревматическую гранулему.
ашоффский первичный аффект (L. Aschoff; син. ашоффский первичный инфект) -- клиновидной формы воспалительный инфильтрат кишечной крипты червеобразного отростка, являющийся, согласно инфекционной теории аппендицита Ашоффа, местом первичной локализации микробов.
ашоффский первичный инфект (L. Aschoff) -- см. Ашоффский первичный аффект.
Аэдес (Aedes; греч. aedes неприятный, противный) -- род кровососущих комаров сем. Culicidae, отр. двукрылых насекомых, включающий переносчиков возбудителей многих вирусных инфекционных болезней и некоторых филяриатозов человека н животных.
Aedes aegypti -- вид кровососущих комаров рода Аэдес, переносчик возбудителей желтой лихорадки, лихорадки денге, чикунгунья, вухерериоза; распространен в тропической и субтропической зонах.
Aedes albopictus -- вид кровососущих комаров рода Аэдес; переносчик возбудителей вухерериоза, лихорадки денге у обезьян, реже у человека; распространен в Южной и Юго-Восточной Азии.
Aedes caspius dorsalis -- вид кровососущих комаров рода Аэдес; компонент гнуса в лесной и лесостепной зонах, переносчик некоторых вирусов, в т. ч. возбудителей восточного энцефаломиелита лошадей.
Aedes communis -- вид кровососущих комаров рода Аэдес; компонент гнуса в лесной и лесостепной зонах Европы и Северной Америки.
Aedes togoi -- вид кровососущих комаров рода Аэдес; переносчик возбудителей японского энцефалита, вухерериоза; распространен в странах Дальнего Востока и Юго-Восточной Азии.
Aedes vexans -- вид кровососущих комаров рода Аэдес; компонент гнуса, переносчик вируса японского энцефалита и некоторых других арбовирусов.
аэрарий (греч. aer воздух) -- затененная часть аэросолярия, предназначенная для проведения воздушных ванн.
аэрация (франц. aeration от греч. aer воздух) -- 1) естественное поступление или принудительное введение атмосферного воздуха в различные среды; 2) естественная вентиляция помещений, регулируемая изменением площади проемов в ограждениях.
аэро- (греч. aer, aeros воздух) -- составная часть сложных слов, означающая "воздух", "воздушный".
аэробактер (устар.; Aerobacter) -- общее название группы микроорганизмов, объединявшей грамотрицательные палочки, хорошо растущие на обычных питательных средах, в т. ч. некоторые виды, выделяемые из кишечника животных и человека, относимые ныне к роду Enterobacter (Е. aerogenes и Е. cloacae).
аэробиоз (аэро- + греч. biosis жизнь) -- жизнь при наличии в окружающей среде свободного кислорода.
аэробы (аэро- + греч. bios жизнь) -- организмы, нуждающиеся для своей жизнедеятельности в наличии свободного кислорода в окружающей среде; термин применяется гл. обр. для микроорганизмов. аэробы облигатные -- см. Аэрофилы.
аэрогелиоплощадка (аэро- + греч. helios солнце) -- площадка, приспособленная для приема воздушных и солнечных ванн.
аэрогелиотерапия (аэро- + греч. helios солнце + терапия) -- лечебное применение воздушных и солнечных ванн.
аэрография (аэро- + греч. grapho писать, изображать) -- см. Пневмография.
аэродонталгия (aerodontalgia; аэро- + одонталгия) -- боль в зубах, вызванная резкими перепадами атмосферного давления; наблюдается во время высотных полетов.
аэродромный приемник -- нештатное медицинское учреждение, развертываемое на аэродроме для обеспечения массовой погрузки (разгрузки) пораженных и больных, их временного размещения до погрузки в самолеты и другие транспортные средства, а также для оказания им неотложной медицинской помощи; создается за счет сил и средств лечебно-эвакуационных учреждений.
аэрозоль (аэро- + золь) -- дисперсная система, представляющая собой газ или смесь газов, в которой взвешены твердые или жидкие частицы; опасность и вредность атмосферного А. для здоровья зависят от химического состава, степени дисперсности и концентрации частиц; некоторые искусственные А. применяются с лечебно-профилактической целью.
аэрозольная шашка -- устройство для образования аэрозоля какого-либо твердого вещества, представляющее собой закрытую емкость, содержащую это вещество в смеси с пиротехническим составом; применяется, напр., для дезинсекции помещений или участка местности.
аэрозольный генератор -- аппарат, диспергирующий жидкость в воздухе; в медицине применяется с целью воздействия на организм аэрозоля (вакцинация, ингаляционная и наружная химиотерапия), а также для дезинсекции местности, дезинфекции и дезинсекции помещений и сооружений.
аэрозольтерапия (аэрозоль + терапия) -- метод физиотерапии, заключающийся во введении аэрозолей биологически активных веществ в дыхательные пути больного, в различные полости организма или нанесении их на пораженные участки поверхности тела.
аэроионизатор (аэро- + ионизатор) -- аппарат для обогащения воздуха положительными или отрицательными ионами с профилактической или лечебной целью.
аэроионизация (аэро- + ионизация) -- ионизация газов, входящих в состав атмосферы; используется при аэроионотерапии.
аэроионоингаляция (аэроионы + ингаляция) -- лечебная процедура: вдыхание воздуха, искусственно обогащенного отрицательными или положительными ионами.
аэроионотерапия (аэроионы + терапия) -- метод физиотерапии, действующим фактором которого являются преимущественно униполярно заряженные естественные или искусственные аэроионы.
аэроионы (аэро- + ионы) -- ионы газов, образующиеся в атмосфере под действием космического излучения, электрических разрядов и других факторов; униполярно заряженные А. используются в аэроионотерапии. А. легкие -- а. с присоединенными к ним группами нейтральных молекул газа; А. л., особенно отрицательной полярности, благоприятно действуют на нервную, сердечно-сосудистую и дыхательную системы, оказывают десенсибилизирующий эффект, ускоряют эпителизацию при заживлении ран и снижают болевые ощущения. аэроионы тяжелые -- твердые или жидкие частицы, взвешенные в воздухе, несущие электрический заряд в связи с присоединением к ним легких А.; могут оказывать неблагоприятное влияние на организм.
аэрокоагулятор -- см. Аэротенк.
аэромикробиология (аэро- + микробиология) -- раздел микробиологии, изучающий состав и распространение микроорганизмов в воздухе; имеет прикладное гигиеническое значение.
аэроневроз (истор.; аэро- + невроз) -- невроз у летчиков, связанный с особенностями летной работы (эмоциональная напряженность, страх высоты), часто с летными происшествиями; термин применялся на ранних этапах развития авиации.
аэроотит (aerootitis; аэро- + отит) -- воспаление среднего уха, обусловленное баротравмой при полете в самолете. аэроотит острый (a. acuta) -- А., характеризующийся острой болью, ощущением заложенности и шума в ушах, кровоизлияниями в барабанную перепонку, иногда ее разрывом. аэроотит хронический (a. chronica) -- А., обусловленный фиброзными процессами в барабанной полости после острого А. с кровоизлияниями и характеризующийся стойкой тугоухостью, шумом в ушах, втяжением и тугоподвижностью барабанной перепонки.
аэроперитонеум (aeroperitoneum; аэро- + анат. peritoneum брюшина) -- см. Пневмоперитонеум.
аэропланктон (аэро- + планктон) -- совокупность взвешенных в воздухе растительных и животных организмов; некоторые компоненты А. (напр., пыльца растений) могут вызывать у человека аллергические реакции.
аэропрофилактика (аэро- + профилактика) -- закаливание организма факторами воздушной среды.
аэросинусит (aerosinusitis; аэро- + синусит) -- воспаление околоносовых пазух, возникающее вследствие быстрого изменения атмосферного давления, напр. в самолете.
аэросолярий (аэро- + солярий) -- специально оборудованная площадка или помещение, предназначенное для приема воздушных и солнечных ванн.
аэротенк (аэро- + англ. tank резервуар; син. аэрокоагулятор) -- сооружение для биологической очистки сточных вод, представляющее собой проточный резервуар с активным илом, снабженный устройством для аэрации содержимого.
аэротерапия (aerotherapia; аэро- + терапия) -- метод климатотерапии, основанный на воздействии открытого воздуха при защите от прямого солнечного излучения.
аэрофагия (aerophagia; аэро- + греч. phagein есть, поглощать) -- заглатывание избыточного количества воздуха с последующим его отрыгиванием; наблюдается при неправильном приеме пищи (напр., при быстрой еде), при некоторых заболеваниях пищеварительного аппарата, при неврозах. аэрофилы (aerophili; аэро- + греч. philos любящий; син. аэробы облигатные) -- микроорганизмы, получающие энергию только от реакций окисления и нуждающиеся в обязательном присутствии свободного кислорода в окружающей среде; к числу А. относятся холерные вибрионы, микобактерии туберкулеза и др.
аэрофильтр (аэро- + фильтр) -- биологический фильтр для очистки сточных вод с искусственной аэрацией слоя фильтрующих материалов, что повышает производительность очистных сооружений.
аэрофобия (aerophobia; аэро- + фобия) -- 1) возникновение приступа судорог при раздражении наружных покровов даже небольшим движением воздуха; симптом бешенства; 2) навязчивый страх -- боязнь сквозняков.
аэрофотарий (аэро- + греч. phos, photos свет) -- помещение, предназначенное для закаливания и лечебного воздействия атмосферным воздухом в сочетании с ультрафиолетовым излучением от искусственных источников.
аэрохолия (aerocholia; аэро- + греч. chole желчь) -- наличие газа в желчном пузыре при холецистите, вызванном анаэробными газообразующими микроорганизмами; выявляется при рентгенологическом исследовании.
аэроцеле (аэро- + греч. kele выбухание, грыжа) -- см. Трахеоцеле.
аэроцины -- бактериоцины, продуцируемые некоторыми штаммами Aerobacter aerogenes и обладающие активностью по отношению к другим штаммам Aerobacter aerogenes, а также к Enterobacter cloacae и Klebsiella.
аэроцистоскоп (аэро- + цистоскоп) -- цистоскоп, снабженный устройством для введения воздуха в мочевой пузырь с целью его растяжения при исследовании.
аэроэвакуация (син.: авиаэвакуация, эвакуация воздушная, эвакуация по воздуху) -- вывоз пораженных и больных самолетами и вертолетами.
аэроэмболия (aeroembolia; аэро- + эмболия) -- см. Эмболия воздушная.

Б

Бабеша симптом (Babes) -- ригидность брюшной стенки с болезненностью при пальпации в области проекции селезеночной артерии; может наблюдаться при аневризме брюшной аорты.
Бабеша узелки (V. Babes, 1854--1926, румынский бактериолог) -- см. Бабеша -- Негри тельца.
Бабеша -- Негри тельца (V. Babes, 1854--1926, румынский бактериолог; A. Negri, 1876--1912, итал. патолог; син.: Бабеша узелки, Негри тельца) -- цитоплазматические эозинофильные включения, обнаруживаемые в клетках гиппокампа при бешенстве.
Бабеша -- Эрнста зерна (V. Babes, 1854--1926, румынский бактериолог; P. Ernst, 1859--1937, нем. патолог; син.: волютиновые зерна, метахроматические зерна) -- цитоплазматические включения в микробных клетках, выявляющиеся в виде крупных гранул, особенно при специальных методах окраски (по Нейссеру, Леффлеру); имеются у дифтерийной палочки, что облегчает ее дифференцирование от ложнодифтерийной.
Бабинского звездная проба (J. F. F. Babinski, 1857--1932, франц. невропатолог) -- см. Бабинского -- Вейля звездная проба.
Бабинского лучевой симптом (J. F. F. Babinski) -- сгибание руки и пальцев без одновременной пронации предплечья при ударе молоточком по лучевой кости; наблюдается при поражении V шейного сегмента спинного мозга.
Бабинского мозжечковая каталепсия (J. F. F. Babinski) -- продолжительное удерживание (без утомления) поднятой вверх ноги, согнутой в тазобедренном и коленном суставах, при положении больного на спине; симптом поражения мозжечка.
Бабинского параплегия (J. F. F. Babinski) -- сгибательная контрактура при параличе ног; наблюдается при поражениях спинного мозга с раздражением задних корешков, а также у истощенных больных.
Бабинского псевдорефлекс (J. F. F. Babinski) -- разгибание I пальца стопы в ответ на штриховое раздражение кожи наружного края подошвы, обусловленное не поражением пирамидного пути, а парезом или параличом сгибателя I пальца стопы в результате поражения большеберцового нерва.
Бабинского рефлекс (J. F. F. Babinski) -- медленное разгибание I пальца стопы с менее выраженным подошвенным сгибанием или веерообразным расхождением остальных пальцев при штриховом раздражении кожи наружного края подошвы; у детей до 2--21/2 лет -- физиологический рефлекс, в более старшем возрасте -- патологический рефлекс, свидетельствующий о поражении пирамидного пути.
Бабинского сгибательный симптом (J. F. F. Babinski) -- сгибание парализованной ноги с отрывом пятки от постели при попытке лежащего больного сесть без помощи рук; наблюдается при гемипарезах.
Бабинского симптом автоматической пронации (J. F. F. Babinski) -- пронация парализованной руки при вытягивании обеих рук вперед в положении супинации; наблюдается при гемипарезах.
Бабинского тест на асинергию (J. F. F. Babinski) -- 1) метод выявления поражений червя мозжечка, основанный на том, что больной падает при попытке прогнуться с запрокинутой головой вследствие отсутствия содружественного сгибания ног в коленных и разгибания в тазобедренных суставах; 2) метод выявления поражений мозжечка, основанный на том, что больной не может сесть из положения лежа со скрещенными на груди руками; при этом его ноги поднимаются вверх вследствие отсутствия содружественного сокращения ягодичных мышц.
Бабинского феномен (J. F. F. Babinski) -- при супинации вытянутых рук I палец кисти на стороне поражения полушария мозжечка оказывается выше, чем на другой стороне.
Бабинского -- Вакеза синдром (J. F. F. Babinski, 1857--1932, франц. невропатолог; L. Н. Vaquez, 1860--1936, франц. врач) -- вариант течения позднего сифилиса, характеризующийся менингоэнцефалитом, аортитом, нарушением моторики зрачков и ослаблением ахилловых и коленных рефлексов.
Бабинского -- Вейля звездная проба (J. F. F. Babinski, 1857--1932, франц. невропатолог; М. P. Weil; син.: Бабинского звездная проба, Бабинского -- Вейля проба, тест углового отклонения) -- метод выявления одностороннего поражения вестибулярного аппарата и полушарий мозжечка, основанный на том, что при ходьбе с закрытыми глазами больной отклоняется от намеченного направления в сторону поражения; при многократном повторении этой пробы, если в конце каждой попытки поворачивать исследуемого на 180 градусов, траектория его передвижений образует фигуру звезды.
Бабинского -- Вейля проба (J. F. F. Babinski, М. Р. Weil) -- см. Бабинского -- Вейля звездная проба.
Бабинского -- Жарковского закон (J. F. F. Babinski) -- см. Жарковского закон.
Бабинского -- Нажотта синдром (J. F. F. Babinski, 1857--1932, франц. невропатолог; J. Nageotte, 1866--1948, франц. гистолог) -- альтернирующий бульбарный синдром: сочетание гемиатаксии, гемиасинергии, латеропульсии и синдрома Горнера на стороне очага поражения с гемиплегией (гемипарезом) и гемианестезией на противоположной стороне; наблюдается при поражении дорсолатерального отдела продолговатого мозга.
Бабинского -- Фромана синдром (J. F. F. Babinski, 1857--1932, франц. невропатолог; J. Froment, 1878--1946, франц. невропатолог) -- сочетание парезов, мышечных контрактур и болей, возникающее после небольшой травмы, которая сама по себе не могла привести к этим нарушениям.
Бабкина проба (Б. П. Бабкин, 1877--1950, физиолог; син. инсулино-гистаминовая проба) -- метод исследования желудочной секреции с помощью двойного гастродуоденального зонда, при котором выделение желудочного сока в первый день стимулируется инсулином, во второй -- гистамином.
Бабкина рефлекс -- см. Рефлекс ладонно-ротоголовной.
Бабкока операция (W. W. Babcock, 1872--1963, амер. хирург) -- хирургическая операция удаления ствола большой подкожной вены нижней конечности, производимого при варикозном расширении вен посредством экзереза.
Бабкока -- Маделунга операция (W. W. Babcock, 1872--1963, амер. хирург; О. W. Madelung, 1846--1926, нем. хирург) -- хирургическая операция удаления варикозно расширенных подкожных вен нижней конечности, частью путем их иссечения, как при операции Маделунга, частью -- посредством экзереза, как при операции Бабкока.
Бабухина мембрана (А. И. Бабухин, 1827--1891, отеч. гистолог и физиолог) -- см. Пограничная мембрана глиальная внутренняя.
Бабчина игла (И. С. Бабчин, род, в 1895 г., сов. нейрохирург) -- трубчатая игла для дренирования боковых желудочков мозга, снабженная дисковым упором, ограничивающим глубину ее погружения.
Бабчина операция (И. С. Бабчин) -- односторонний оперативный доступ к мостомозжечковому углу путем кожного разреза дугообразной формы, начинающегося на 4 см выше наружного затылочного выступа и проводимого к сосцевидному отростку, с последующей резекцией кости над одним полушарием мозжечка и частично над другим, а также, как правило, резекцией края затылочного отверстия и задней дужки атланта..
багассоз (bagassosis; франц. bagasse жмых, отходы сахарного тростника + -оз) -- аллергический альвеолит, обусловленный повторным вдыханием пыли продукта отжима сахарного тростника (багассы) с содержащимися в ней спорами грибков.
Бадаляна формула (Г. О. Бадалян, совр. сов. терапевт) -- формула для ориентировочной оценки функции внешнего дыхания при пневмотахографии; согласно Б. ф., величина мощности выдоха (в л/сек) в норме приблизительно равна численному значению жизненной емкости легких (в л), умноженному на 1,2.
Бадгли резекция таза (C. Е. Badgley, амер. хирург) -- хирургическая операция удаления крыла подвздошной кости при локализации в нем остеомиелитического процесса.
Бадда -- Киари синдром (G. Budd, 1808--1882, англ. терапевт; Н. Chiari, 1851--1916, австрийский патолог) -- сочетание симптомов портальной гипертензии и цирроза печени (диспептические явления, увеличение печени, асцит и др.); наблюдается при нарушении оттока крови из печеночных вен.
Бадера дерматостоматит (Е. Baader, совр. нем. терапевт) -- см. Стивенса -- Джонсона синдром.
Бадера синдром (Е. Baader) -- см. Стивенса -- Джонсона синдром.
баз- [ что-либо стоять, основа, основание; шаг, ходьб слов, означающая: 1) "основа, основание", "основной"; 2) "шаг", "ходьба".
базалиома (basalioma; гист. epidermocytus basalis + -ома; син.: канкроид кожи, карциноид кожи, карцинома базальноклеточная, кориум-карцинома, рак базальноклеточный, ulcus rodens, эпителиома базальноклеточная) -- опухоль кожи, возникающая из эпидермиса или железистых придатков кожи, характеризующаяся местным ростом с ограниченной деструкцией окружающих тканей; располагается преимущественно на лице, состоит из комплексов мелких, интенсивно окрашиваемых клеток, напоминающих клетки базального слоя эпидермиса; метастазы крайне редки. базалиома аденоидная (b. adenoideum) -- Б., характеризующаяся железистоподобными и кистозными структурами, в которых клетки располагаются правильными рядами, окаймляя мелкие кисты, заполненные базофильным содержимым. базалиома гиалинизированная -- см. Базалиома склеродермоподобная. базалиома дермальная (b. dermale) -- Б., располагающаяся в глубине собственно кожи (дермы) и не связанная с эпидермисом. базалиома кистозная (b. cysticum) -- солидная Б., в клеточных комплексах которой вследствие некроза и лизиса возникают кистозные полости. базалиома кожи плоская поверхностная неизъязвляющаяся (b. cutis planum superficiale inexulcerans; син.: Арнинга карциноид, базалиома педжетоидная, Литтла множественная эритематозная эпителиома, эпителиома педжетоидная, эпителиома туловища плоская) -- множественная Б. в виде бляшек на коже туловища, не подвергающихся изъязвлению. базалиома мультицентрическая (b. multicentricum; син. эпителиома множественная поверхностная) -- множественная Б. в виде одновременно возникающих мелких поверхностных бляшек, покрытых чешуйками. базалиома ороговевающая (b. cornificatum; син. эпителиома базальноклеточная кератотическая) -- Б., чаще солидная, в комплексах которой обнаруживаются плоскоэпителиальные клетки с признаками их ороговения. базалиома педжетоидная -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся. базалиома пигментированная (b. pigmentosum) -- см. Базалиома пигментная. базалиома пигментная (b. pigmentosum; син. Б. пигментированная) -- Б. с наличием меланина в клетках и строме. базалиома сетчатая (b. reticulare; син. Б. трабекулярная) -- Б., характеризующаяся наличием, узких клеточных тяжей, соединенных в виде сети. базалиома склеродермоподобная (b. sclerodermoideum; син. Б. гиалинизированная) -- Б., характеризующаяся резким гиалинозом стромы, между волокнами которой располагаются узкие тяжи или островки мелких темных опухолевых клеток. базалиома солидная (b. solidum) -- B., характеризующаяся наличием крупных фестончатых разветвляющихся комплексов, в которых клетки располагаются компактно. базалиома трабекулярная (b. trabeculare) -- см. Базалиома сетчатая. базалиома узелково-язвенная (Ь. noduloulcerosum) -- Б., характеризующаяся образованием узелков, склонных к изъязвлению.
basalioma terebrans (лат. terebro сверлить) -- базалиома, характеризующаяся выраженным разрушением близлежащих тканей.
базальная ветвь задняя легочной артерии (ramus basalis posterior, PNA) -- см. Перечень анат. терминов.
базальная ветвь латеральная легочной артерии (raimis basalis lateralis, PNA) -- см. Перечень анат. терминов.
Базальная ветвь медиальная легочной артерии (ramus basalis medialis, PNA) -- см. Перечень анат. терминов.
базальная ветвь передняя легочной артерии (ramus basalis anterior, PNA) -- см. Перечень анат. терминов.
базальная мембрана (membrana basalis, LNH) -- 1) слой межклеточного вещества, отграничивающий эпителий, мышечные клетки, леммоциты и эндотелий (кроме эндотелия лимфатических капилляров) от подлежащей ткани; обладая избирательной проницаемостью, Б. м. участвует в межтканевом обмене веществ; 2) (син.: основная мембрана, основная перепонка) -- соединительнотканная пластинка, содержащая тонкие коллагеновые волокна и проходящая вдоль улиткового протока внутреннего уха; на Б. м. расположен спиральный (кортиев) орган.
базальная пластинка (lamina basalis, LNH; син.: Бруха оболочка, основная пластинка) -- фибриллярная мембрана между сосудистой оболочкой и пигментным слоем сетчатки глаза.
базальное сплетение (plexus basilaris, PNA, BNA; plexus basialis, JNA) -- см. Перечень анат. терминов.
базальное тельце (corpusculum basale, LNH; син. гранула базальная) -- органелла в виде мелкого тельца в основании ресничек или жгутиков клетки; по ультраструктуре, отношению к красителям, способам репродукции и функциям является гомологом центриоли.
базальный (basalis; от греч. basis основание) -- основной, относящийся к основанию, расположенный у основания.
базальный индекс -- показатель кольпоцитограммы: процентное содержание базальных и парабазальных клеток во влагалищном мазке.
базальный слой эпидермиса (stratum basale, LNH) -- слой малодифференцированных базальных клеток и меланоцитов, непосредственно прилежащий к базальной мембране эпидермиса.
базедова болезнь (morbus Basedowi; К. A. von Basedow, 1799--1854, нем. врач) -- см. Зоб диффузный токсический.
базедова триада (К. A. von Basedow) -- см. Мерзебургская триада.
базедовизм (basedowismus; К. А. von Basedow) -- легкая форма течения токсического диффузного зоба.
базедовификация (basedowificatio; morbus Basedowi + лат. facio делать) -- появление клинических и морфологических признаков диффузного токсического зоба (базедовой болезни) у лица с эутиреоидным зобом.
Базена болезнь (Р. А. Е. Bazin, 1807--1878, франц. дерматолог) -- см. Туберкулез кожи индуративный.
Базена оспа световая (Р. А. Е. Bazin) -- см. Оспа световая.
Базетта показатель (Н. С. Bazett, 1885--1950, амер. кардиолог) -- среднестатистическое отношение длительности электрической систолы сердца к длительности сердечного цикла, выраженное в процентах; Б. п. для мужчин и детей равен 37%, для женщин -- 39%.
Базетта формула (Н. С. Bazett) -- формула, согласно которой должная длительность электрической систолы сердца равна произведению длительности сердечного цикла на показатель Базетта, деленному на сто; существенное отклонение зарегистрированной длительности электрической систолы от рассчитанной по Б. ф. свидетельствует о нарушении сердечной деятельности.
бази- -- см. Баз-.
базидиомицеты (Basidiomycetes) -- см. Грибы базидиальные.
базилярная борозда (sulcus basilaris, PNA; sulcus basilaris pontis, BNA; sulcus medianus, JNA; син.: основная борозда, срединная борозда) -- борозда, расположенная продольно по середине вентральной поверхности моста мозга; место прохождения базилярной артерии.
базилярное сплетение (plexus basilaris) -- см. Перечень анат. терминов.
базилярный (basilaris) -- относящийся к основанию головного мозга.
базилярный ствол (truncus basilaris) -- см. Перечень анат. терминов.
базио- -- см. Баз-.
базион (basion; греч. basis основание) -- антропометрическая точка: самая нижняя точка переднего края большого затылочного отверстия по медиальной линии.
базиотриб (базис- + греч. tribo тереть, давить, дробить) -- см. Кефалокраниокласт.
basis (греч. основа, основание) -- основное лекарственное вещество многокомпонентного лекарственного препарата; в рецептурной прописи указывается первым.
базис зубного протеза -- пластмассовая или металлическая конструкция, точно повторяющая рельеф протезного ложа, на которой укрепляются искусственные зубы и фиксирующие приспособления (кламмеры, накладки).
базис-наркоз -- см. Наркоз базисный.
базихроматин (бази- + хроматин) -- хроматин, окрашивающийся основными красителями.
базо- -- см. Баз-.
базофил (basophilus; базо- + греч. philos любящий) -- см. Гранулоцит базофильный.
-базофил (ы) -- см. Аденоциты В-базофильные.
-базофил (ы) -- см. Аденоциты D-базофильные.
базофилизм гипофизарный (basophilismus hypophysialis) -- см. Иценко -- Кушинга болезнь.
базофилизм препубертатный (basophilismus praepubertalis) -- см. Базофилизм юношеский.
базофилизм юношеский (basophilismus juvenilis; син.: базофилизм препубертатный, диспитуитаризм пубертатный, ожирение пубертатное) -- клинический синдром, характеризующийся ожирением, артериальной гипертензией, полосами растяжения на коже; наблюдается в юношеском возрасте при избыточной секреции гипофизом адренокортикотропного гормона.
базофилия (basophilia; базо- + греч. philia любовь, склонность) -- 1) свойство цитоплазмы, других компонентов клетки или иных микроскопических структур окрашиваться основными красителями (азуром, гематоксилином и др.); 2) см. Лейкоцитоз базофильный.
базофилоцит (basophilocytus; базофильный + гист. cytus клетка) -- см. Гранулоцит базофильный.
базофильная зернистость -- зернистость цитоплазмы, выявляемая при окрашивании клеток основными красителями.
базофильная субстанция (substantia basophila, LNH) -- см. Базофильное вещество.
базофильное вещество (substantia basophila, LNH; син.: базофильная субстанция, Ниссля зернистость, Ниссля субстанция, Ниссля хроматофильные глыбки, тигроидное вещество) -- базофильная зернистость цитоплазмы нейронов, имеющая чаще всего вид нерезко отграниченных участков (глыбок); представляет собой цитоплазматическую сеть с большим количеством рибосом.
базофильный (basophilus, basophilicus; базо- 4- греч. philos любящий) -- окрашивающийся основными красителями.
базофильный индекс -- показатель кольпоцитограммы: процентное содержание во влагалищном мазке базофильных клеток (независимо от характера ядра).
базофильный тест (син. Шелли тест) -- метод диагностики специфической сенсибилизации организма, основанный на дегрануляции базофилов после добавления к ним in vitro специфического аллергена.
базофобия (basophobia; базо- + фобия) -- навязчивый страх -- боязнь ходьбы.
Баирова операция (Г. А. Баиров, род. в 1922 г., сов. хирург) -- 1) (син. эзофагостомия двойная) -- паллиативная операция при атрезии пищевода, заключающаяся в выведении на шею его верхней части (выше уровня атрезии) и на брюшную стенку -- его нижней части (ниже участка атрезии); 2) пластическая операция закрытия расщелины мочевого пузыря (при его экстрофии) тканями передней стенки живота.
Байера ахиллотенопластика (К. Bayer, 1854--1930, чешский хирург) -- пластическая операция удлинения пяточного (ахиллова) сухожилия путем его Z-образного рассечения в сагиттальной плоскости с последующим сшиванием концов.
Байера операция (К. Bayer, 1854--1930, чешский хирург) -- пластическая операция замещения дефекта в незаращенных дужках позвонков после иссечения спинномозговой грыжи, заключающаяся в рассечении фасции и мышц вплоть до кости с образованием двух овальных мышечно-фасциальных лоскутов, края которых поворачивают фасцией внутрь и сшивают.
Байера симптом (Н. Ваеуег, род. в 1875 г., нем. врач) -- неспособность больного определить с закрытыми глазами направление смещения врачом кожной складки на ногах или животе; наблюдается при tabes dorsalis.
Байкова симптом (Н. И. Байков, сов. хирург) -- прощупывание края мениска в суставной щели при пассивном разгибании коленного сустава в виде эластичного валика, исчезающего в момент сгибания сустава; симптом отрыва внутреннего мениска.
Байуотерса синдром (Е. G. L. Bywaters, род. в 1910 г., англ. врач) -- см. Токсикоз травматический.
Байера -- Мажито таблица (Р. Bailliart, 1877--1969, амер. офтальмолог; A. Magitot, 1877--1958. франц. офтальмолог) -- номограмма для определения диастолического давления крови в центральной артерии сетчатки (в мм рт. ст.) по величине внутриглазного давления (в мм рт. ст.) и показанию офтальмодинамометра (в граммах).
Байярже внутренняя полоска (J. G. F. Baillarger, 1809--1890, франц. психиатр) -- см. Полоска ганглионарной пластинки.
Байярже наружная полоска (J. G. F. Baillarger) -- см. Полоска внутренней зернистой пластинки.
Байярже признак (J. G. F. Baillarger) -- анизокория при прогрессивном параличе.
Бакгауза цапки -- инструмент для фиксации операционного белья к коже, представляющий собой зажим с кремальерой, концы рабочих губок которого заострены в виде шипов.
Баккала способ (истор.; С. А. Баккал, сов. хирург) -- 1) способ обработки операционного поля, заключающийся в смазывании кожи 1% спиртовым раствором бриллиантовой зелени; 2) способ обработки рук хирурга путем смазывания их баккалином (смесь хинозола с 2% спиртовым раствором бриллиантовой зелени) в течение 2 мин.; 3) способ стерилизации кетгута, заключающийся в его выдерживании в течение 3 суток в 1% спиртовом растворе малахитовой зелени с последующим хранением в спирте.
бактериальная мельница -- аппарат для разрушения бактериальных и дрожжевых клеток, представляющий собой толстостенную стеклянную коническую воронку с притертым к ее внутренней поверхности стеклянным конусом, приводимым во вращение электромотором.
бактериальная обсемененность воздуха -- санитарный показатель воздушной среды, выражаемый числом микроорганизмов в 1 м2 воздуха помещения.
бактериальная петля (син. бактериологическая петля) -- инструмент для посева или пересева микроорганизмов, представляющий собой платиновую проволочную петлю, укрепленную в держателе.
бактериальная свеча -- бактериальный фильтр, представляющий собой керамический полый цилиндр.
бактериальное загрязнение раны -- присутствие в ране микроорганизмов, не оказывающих отрицательного влияния на течение раневого процесса и не вызывающих или еще не вызвавших развития раневой инфекции.
бактериальное облако (истор.) -- биологический аэрозоль, искусственно создаваемый в приземном слое атмосферы при боевом применении биологических средств поражения.
бактериальные средства поражения -- см. Биологические средства поражения.
бактериальные факторы роста (син.: витамины бактериальные, биос -- устар.) -- общее название веществ, необходимых для жизнедеятельности гетеротрофных бактерий, которые они должны извлекать из среды обитания.
бактериальный аэрозоль -- взвесь в воздухе твердых или жидких частиц, содержащих жизнеспособных возбудителей болезней (бактерии, риккетсии, вирусы); искусственный Б. а. применяют для аэрогенной вакцинации, а также при научных исследованиях.
бактериальный газон -- вид бактериальной культуры на плотной питательной среде, характеризующийся сплошным ростом; образуется при высеве большого числа бактерий.
бактериальный стандарт -- набор эталонов для определения концентрации бактериальных клеток в микробной взвеси по ее мутности; представляет собой запаянные пробирки, содержащие водную взвесь мелких частиц стекла пирекс.
бактерид (bacteridum; син. микробид) -- общее название кожных сыпей инфекционно-аллергического происхождения. бактерид пустулезный (b. pustulosum; син.: псевдомикоз, Эндрюса пустулезный бактерид, Эндрюса синдром) -- Б. в виде пустулезных высыпаний, локализующихся преимущественно на кистях и стопах; возникает при наличии в организме возбудителей стрептококковой или стафилококковой инфекции.
бактериемия (bacteriaemia; бактерия + греч. haima кровь) -- наличие бактерий в циркулирующей крови; часто возникает при инфекционных болезнях в результате проникновения возбудителей в кровь через естественные барьеры макроорганизма. бактериемия лучевая (b. radialis) -- неспецифическая Б. при радиационном поражении, обусловленная повышенной проницаемостью биологических барьеров и угнетением иммунологической резистентности организма. бактериемия неспецифическая (b. nonspecifica) -- Б. за счет условно-патогенных микроорганизмов -- представителей нормальной микрофлоры кишечника, кожи и слизистых оболочек; возникает в случае ослабления резистентности организма, напр. при лейкозах, радиационных и ожоговых поражениях и т. п.
бактерийные препараты -- препараты для профилактики, лечения и диагностики инфекционных болезней, содержащие живые или убитые бактериальные культуры, отдельные компоненты микробных клеток, продукты жизнедеятельности бактерий или антитела к клеточным компонентам и внеклеточным продуктам бактерий.
бактериогемолизины (бактерия + гемолизины) -- см. Гемотоксины бактериальные.
бактериолиз (бактерия + лизис; син. лизис микробов) -- разрушение бактерий, обусловленное нарушением поверхностных структур клеток с последующим выходом их содержимого в окружающую среду.
бактериолизины -- антитела к бактериальным антигенам, способные в присутствии комплемента вызывать бактериолиз.
бактериологическая петля -- см. Бактериальная петля.
бактериологическая разведка (нрк) -- см. Биологическая разведка.
бактериологический контроль -- определение наличия и состава бактериальной флоры в исследуемом материале, осуществляемое путем его посева на различные питательные среды
бактериологический матрац -- плоский флакон стандартных размеров (22 бактериальной культуры на поверхности слоя твердой питательной среды.
бактериологический пейзаж -- см. Микрофлора.
бактериологическое оружие (нрк) -- см. Биологическое оружие.
бактериология (бактерия + греч. logos учение, наука) -- наука, изучающая строение, физиологию, биохимию, систематику и генетику бактерий, их роль и распространение в природе; положила начало микробиологии и ныне является ее разделом. бактериология медицинская -- раздел Б., изучающий морфологию и биологические свойства бактерий -- возбудителей инфекционных болезней человека и разрабатывающий методы и средства микробиологической диагностики, специфической профилактики и терапии этих болезней. Б. общая -- раздел Б., изучающий свойства бактерий вне зависимости от их принадлежности к отдельным систематическим группам. бактериология пищевая -- см. Бактериология санитарно-пищевая. бактериология промышленная (син. Б. техническая) -- раздел Б., изучающий бактерии, используемые в технологических процессах промышленного производства пищевых продуктов, витаминов, антибиотиков и пр. бактериология санитарная -- раздел Б., изучающий жизнеспособность патогенных, условно-патогенных и санитарно-показательных микроорганизмов в объектах окружающей среды и разрабатывающий профилактические мероприятия для ограничения их содержания и циркуляции, гл. обр. в воде, воздухе и пищевых продуктах. бактериология санитарно-пищевая (син. Б. пищевая) -- раздел санитарной Б., изучающий микрофлору пищи и разрабатывающий мероприятия, направленные на повышение качества пищевых продуктов, снижение их бактериальной обсемененности и тем самым профилактику острых инфекционных болезней и пищевых токсикоинфекций. бактериология техническая -- см. Бактериология промышленная.
бактерионоситель -- носитель возбудителя какой-либо бактериальной инфекционной болезни.
бактерионосительство -- носительство возбудителей какой-либо бактериальной инфекционной болезни.
бактериопланктон (бактерия + планктон) -- совокупность бактерий, обитающих в природных водах.
бактериопротеины (устар.: бактерия + протеины) -- общее название белковых компонентов бактериальной клетки и белковых продуктов их жизнедеятельности; в настоящее время не применяется.
бактериоскопия (бактерия + греч. skopeo рассматривать, исследовать) -- микроскопия бактерий; один из основных бактериологических методов исследования.
бактериостаз (bacteriostasis; бактерия + греч. stasis остановка, задержка) -- временное прекращение размножения бактериальной популяции, вызванное воздействием химических или физических факторов окружающей среды.
бактериостаз культуральный -- состояние бактериальной популяции, при котором наряду с бактериостазом большинства клеток наблюдается гибель наиболее чувствительных и продолжение размножения наиболее резистентных бактерий, а общее количество бактерий остается практически неизменным.
бактериостатики (бактерия + греч. statikos останавливающий) -- вещества, вызывающие временную потерю бактериями способности к размножению.
бактериостатический -- препятствующий размножению бактерий, вызывающий бактериостаз.
бактериотоксикоз пищевой (bacteriotoxicosis alimentaria; бактерия + токсикоз) -- см. Токсикоинфекция пищевая.
бактериотропины (бактерия + тропины; син. тропины) -- специфические термостабильные антитела, стимулирующие фагоцитоз бактерий.
бактериоуловитель -- аппарат для выделения микроорганизмов из воздушной среды на бактериальные фильтры или питательные среды с целью исследования бактериальной зараженности воздуха. бактериоуловитель аспирационный -- Б., в котором исследуемый воздух просасывается через бактериальные фильтры, жидкие питательные среды или над поверхностью твердых питательных бактериоуловитель седиментационный -- Б., в котором бактерии оседают из исследуемого воздуха на питательные среды под действием силы тяжести. бактериоуловитель электростатический -- Б., в котором осуществляется ускоренное осаждение бактерий из исследуемого воздуха на питательные среды путем создания электрического поля.
бактериофаг (бактерия + греч. phagos пожирающий; син.: вирус бактериальный, фаг) -- вирус, способный инфицировать бактериальную клетку, репродуцироваться в ней и вызывать ее лизис или переход в лизогенное состояние. бактериофаг вегетативный -- Б., репродуцирующийся внутри бактериальной клетки и не обнаруживаемый в этот период в инфекционной форме. бактериофаг вирулентный -- Б., вызывающий только репродуктивную форму инфекции, которая завершается лизисом клетки и освобождением в среду многочисленного потомства Б. бактериофаг дефектный -- Б., неспособный к выполнению тех или иных функций вируса в результате нехватки части генома (напр., при замене части генов генами инфицированной бактерии). бактериофаг умеренный -- Б., способный существовать в бактериальной клетке в форме профага, а также репродуцироваться в ней.
бактериофобия (bacteriophobia; бактерия + фобия; син. бациллофобия) -- навязчивый страх -- боязнь заражения микробами.
бактериохолия (bacteriocholia; бактерия + греч. chole желчь) -- наличие патогенных микроорганизмов в желчи (желчных путях).
бактериоциногения (бактериоцины + греч. genea порождение, образование; син. бактериоциногенность) -- способность некоторых штаммов бактерий продуцировать бактериоцины; Б. может служить фактором устойчивости нормальной микрофлоры к патогенным микробам; у патогенных бактерий Б. может оказываться дополнительным фактором их патогенности.
бактериоциногенность -- см. Бактериоциногения.
бактериоцины -- белковые вещества, продуцируемые некоторыми штаммами бактерий и подавляющие жизнедеятельность бактерий других штаммов того же вида или генетически близких видов бактерий.
бактериурия (bacteriuria; бактерия + греч. uron моча; син. бациллурия) -- наличие бактерий в свежевыпущенной моче; наблюдается при воспалительных заболеваниях почек и мочевых путей, при брюшном тифе, реже -- при бруцеллезе и лептоспирозах.
бактерицидная лампа -- ртутная лампа низкого давления с колбой из увиолевого стекла, испускающая ультрафиолетовое излучение с максимумом, соответствующим длине волны 253,7 нм; является основным элементом бактерицидного облучателя.
бактерицидность (бактерия + лат. caedo убивать) -- свойство агентов физической, химической и биологической природы вызывать гибель бактерий (в более широком смысле -- и других микроорганизмов).
бактерицидные вещества (син. бактерициды) -- химические вещества, обладающие свойством бактерицидности, применяемые в качестве дезинфицирующих средств или для химиопрофилактики и химиотерапии инфекционных болезней.
бактерицидные материалы -- материалы, содержащие в своем составе вещества, которые обладают бактерицидным или бактериостатическим действием; в медицине применяются для изготовления перевязочного материала, операционного белья, спецодежды персонала и т. д.
бактерицидный -- способный уничтожать бактерии.
бактерициды (бактерия + лат. caedo убивать) -- см. Бактерицидные вещества.
бактерия (-и) (bacterium, -а; греч. bakterion палочка) -- 1) одноклеточный микроорганизм, для которого характерно наличие нуклеоида, цитоплазматической мембраны, плотной клеточной стенки и размножение поперечным делением; 2) Б. палочковидной формы, в отличие от бацилл неспособная к спорообразованию. бактерия алкалофильные (позднелат. alkali, alcali щелочь, от арабск, al-qali растительная зола + греч. philos любящий) -- Б., хорошо развивающиеся в щелочной среде при pH (8,0; к Б. а. относятся, напр., холерные вибрионы. бактерия анаэробные -- Б., способные существовать и размножаться при отсутствии в окружающей среде свободного кислород. бактерия ароматобразующие -- Б., образующие при культивировании летучие вещества с приятным запахом; применяются в пищевою промышленности. бактерия аутотрофные -- Б., способные усваивать углерод из простых неорганических соединений; непатогенны. бактерия ацидофильные -- Б., хорошо развивающиеся в кислой среде при pH = 3,0--4,0; к Б. а. относятся, напр., молочнокислые бактерии. бактерия аэробные -- Б., нуждающиеся для своей жизнедеятельности в наличии свободного кислорода в окружающей среде. бактерия болезнетворные -- см. Бактерии патогенные. бактерия Борде -- Жангу -- см. Палочка коклюша. бактерия веретенообразные (Fusobacterium, Ber; сип. фузобактерии) -- род бактерий сем. Bacterioaaceae, объединяющий грамотрицательные анаэробные палочки с заостренными концами, встречающиеся в полости рта или кишечника здоровых людей и при фузоспирохетозах. бактерия веретенообразная Плаута -- Венсана -- см. Плаута -- Венсана веретенообразная бактерия. бактерия гемоглобинофильные (Haemophilus, Ber; син. Б. гемофильные) -- род бактерий, объединяющий грамотрицательные неподвижные, не образующие спор аэробные микроорганизмы, нуждающиеся для роста в присутствии крови или содержащихся в ней факторов Х (гемина) и (или) V (ди- или трифосфопиридиннуклеотида); включает ряд видов, патогенных для человека, в т. ч. возбудителей мягкого шанкра (Н. ducreyi), конъюнктивита (Н. conjunctivitidis), воспалительных заболеваний верхних дыхательных путей (Н. influenzae). бактерия гемофильные -- см. Бактерии гемоглобинофильные. бактерия гетеротрофные -- Б., нуждающиеся для своего питания в органических источниках углерода; к Б. г. принадлежат все патогенные Б. бактерия гноеродные (син. Б. пиогенные) -- патогенные или условно-патогенные Б., способные вызывать в животном организме воспалительные процессы, сопровождающиеся образованием гноя. бактерия грамотрицательные -- Б., окрашивающиеся по Граму в розово-красный цвет (напр., кишечные бактерии, вибрионы, спириллы). бактерия грамположительные -- Б., окрашивающиеся по Граму в сине-фиолетовый цвет (напр., стафилококки, стрептококки, бациллы). бактерия денитрифицирующие -- см. Микроорганизмы денитрифицирующие. бактерия дизентерийная (син. палочка дизентерийная) -- общее название Б., вызывающих дизентерию у человека; к Б. д. относятся несколько видов шигелл. бактерия дизентерийные Бойда -- Новгородской -- см. Бойда -- Новгородской дизентерийные бактерии. бактерия дизентерийная Григорьева -- Шиги -- см. Григорьева -- Шиги бактерия. бактерия дизентерийная Зонне -- см. Зонне дизентерийная бактерия. бактерия дизентерийная Флекснера -- см. Флекснера дизентерийная бактерия. бактерия дизентерийная Штутцера -- Шмитца -- см. Штутцера -- Шмитца дизентерийная бактерия. бактерия капсульные -- Б., характеризующиеся постоянным наличием капсулы, окружающей клетку, напр. Б. рода Klebsiella. бактерия кислотоупорные -- см. Бактерии кислотоустойчивые. бактерия кислотоустойчивые (син. Б. кислотоупорные) -- Б., сохраняющие жизнеспособность после воздействия растворов кислот и щелочей; при окраске по методу Циля -- Нельсена не обесцвечиваются раствором серной кислоты, а сохраняют приобретенный розовый цвет; к числу Б. к. относятся патогенные микобактерии -- возбудители туберкулеза и лепры. бактерия кишечные -- общее название Б. сем. Enterobacteriaceae, входящих в состав обычной микрофлоры пищевого канала или являющихся возбудителями кишечных инфекционных болезней. бактерия колициногенные -- бактерии сем. Enterobacteriaceae, продуцирующие белковые вещества (колицины), вызывающие гибель родственных штаммов и видов бактерий. бактерии Коха -- см. Микобактерии туберкулеза. бактерия Коха -- Уикса -- см. Коха -- Уикса бактерия. бактерия лизогенные -- Б., содержащие умеренный фаг в состоянии профага и передающие его дочерним клеткам при размножении. бактерия люминесцирующие -- Б., культуры которых в присутствии кислорода светятся белым или голубоватым светом; гл. обр. обитатели соленых вод. бактерия мезофильные (син. мезофилы) -- Б., температурный оптимум развития которых находится в пределах +20°-- +40°; к Б. м. относится большинство патогенных Б. бактерия молочнокислые -- общее название Б. сем. Lactobacillaceae, способных при сбраживании углеводов вызывать образование преимущественно молочной кислоты. бактерия Моргана -- см. Моргана бактерия. бактерия нитрифицирующие -- см. Микроорганизмы нитрифицирующие. бактерия нитчатые -- группа Б., обитающих в воде и представляющих собой нити, состоящие из многих клеток, обладающие способностью к скользящим движениям; непатогенны. бактерия паратифозные -- общее название Б. рода Salmonella (сем. Enterobacteriaceae), являющихся возбудителями паратифа A (S. paratyphi А), паратифа В (S. schottmuelleri) и паратифа С (S. hirschfeldii). бактерия патогенные (син. Б. болезнетворные) -- Б., способные вызывать инфекционные заболевания людей, животных или растений. бактерия пиогенные -- см. Бактерии гноеродные. бактерия прототрофные -- Б., способные расти на питательных средах, содержащих лишь простые углеводы, аммонийные соли и набор ионов без добавления бактериальных факторов роста. бактерия психрофильные (син. психрофилы) -- Б., характеризующиеся температурным оптимумом роста в пределах от -- 8° до +10°. бактерия термофильные (син. термофилы) -- Б., характеризующиеся температурным оптимумом роста в пределах 50--75°. бактерия Шоттмюллера -- см. Salmonella schottmuelleri.
бактероиды (Bacteroides, Ber) -- род бактерий сем. Bacteroidaceae, объединяющий грамотрицательные анаэробные палочки, не образующие спор; условно патогенны для человека и животных, выделяются из гноя, напр. при гангренозном аппендиците, гангрене легких (В. fragilis), из инфицированных ран (В. melaninogenicus).
бактопептоны (син. пептоны) -- продукты неполного ферментативного гидролиза богатых белком субстратов, используемые в бактериологических питательных средах в качестве основного источника азота.
Бакулева игла (А. Н. Бакулев, 1890--1967, сов. хирург) -- инъекционная игла для введения новокаина и других растворов в полость околосердечной сумки, снабженная бусинкой, расположенной на расстоянии 1 мм от конца острия и служащей для ограничения глубины введения иглы.
Бакшеева метод пережатия маточных артерий (Н. С. Бакшеев, 1911--1974, сов. акушер-гинеколог) -- способ остановки послеродового гипотонического маточного кровотечения путем пережатия восходящей части маточной артерии длинным кровоостанавливающим зажимом, одна бранша которого вводится в полость матки вдоль ее боковой стенки, а вторая -- в свод влагалища; модификация метода Генкеля -- Тиканадзе.
балан- (баланс-; греч. balanos головка полового члена) -- составная часть сложных слов, означающая "относящийся к головке полового члена".
баланит (balanitis; балан- + -ит) -- воспаление кожи головки полового члена. баланит гангренозный (b. gangraenosa) -- форма эрозивного круговидного Б., характеризующаяся множественными покрытыми плотным гнойным налетом изъязвлениями, лимфаденитом и лихорадкой; в тяжелых случаях может развиться гангрена головки полового члена. баланит гнойничково-язвенный (b. purulentoulcerosa; син. Кастеля баланит) -- Б., характеризующийся высыпанием множественных мелких пустул с гнойным содержимым, которые превращаются в глубокие язвы, покрытые гнойным налетом. баланит диабетический (b. diabetica) -- простой Б., развивающийся при сахарном диабете вследствие постоянного раздражающего действия мочи, содержащей сахар, на кожу и ее инфицирования дрожжеподобными грибками из рода Candida. баланит ирритативный (b. irritativa) -- см. Баланит простой. баланит круговидный эрозивный (b. circularis erosiva) -- Б., вызываемый бактериями Leptotrichia buccalis (Bacillus fusiformis) в симбиозе с группой условно-патогенных спирохет; характеризуется очаговым некрозом эпидермиса с образованием обширных эрозий, окруженных белесоватым возвышающимся ободком. баланит простой (b. simplex; син. Б. ирритативный) -- общее название Б., вызываемых чрезмерными раздражителями различного характера (механическими, химическими, бактериальными, грибковыми и т. д.) и характеризующихся отеком, гиперемией, иногда мацерацией эпидермиса, болью и зудом в области головки полового члена. баланит трихомонадный -- простой Б., вызванный инвазией простейших рода Trichomonas; может сочетаться с уретритом той же этиологии.
балано- -- см. Балан-.
баланопостит (balanoposthitis; балано- + греч. posthion крайняя плоть + -ит) -- воспаление кожи головки полового члена и внутреннего листка крайней плоти. баланопостит диабетический (b. diabetica) -- Б., развивающийся при сахарном диабете вследствие раздражения кожи головки полового члена и крайней плоти мочой, содержащей сахар, и инфицирования дрожжеподобными грибками из рода Candida. баланопостит ксеротический облитерирующий (b. xerotica obliterans) -- Б. с явлениями сухости кожи и образованием сращений между головкой полового члена и внутренним листком крайней плоти. баланопостит простой (b. simplex) -- общее название Б., вызываемых чрезмерными раздражителями различного характера (механическими, химическими, бактериальными, грибковыми) и характеризующихся отеком, мацерацией эпидермиса, болезненностью головки и крайней плоти полового члена, наличием гнойного отделяемого. баланопостит эрозивный (b. erosiva) -- Б., вызываемый бактериями Leptotrichia buccalis (Bacillus fusiformis) в симбиозе с группой условно-патогенных спирохет; характеризуется очаговым некрозом эпидермиса с наличием гнойного отделяемого, отеком крайней плоти, фимозом, лимфангиитом, лихорадкой.
баланопостомикоз (balanoposthomycosis; балано- + греч. posthion крайняя плоть + микоз) -- баланопостит, вызванный дрожжеподобными грибками; возникает, напр., при сахарном диабете или при заражении половым путем.
баланоррагия (balanorrhagia; балано- + греч. rhagos разорванный, прорванный) -- кровотечение из поврежденной головки полового члена.
баланоцеле (balanocele; балано- + греч. kele припухлость, выбухание) -- отек головки полового члена при ее ущемлении в суженном отверстии крайней плоти (парафимозе).
балантидиаз (balantidiasis; син. дизентерия инфузорная) -- инфекционная протозойная болезнь, вызываемая инфузорией Balantidium coli, паразитирующей в ткани толстой кишки, с образованием в ней язв; часто протекает бессимптомно в форме носительства. балантидиаз острый (b. acuta) -- форма Б., характеризующаяся интоксикацией, лихорадкой, болями в животе, частым обильным поносом. балантидиаз субклинический (b. subclinica) -- форма Б., характеризующаяся отсутствием кишечных расстройств при наличии катарально-геморрагических и язвенных поражений толстой кишки, обнаруживаемых при ректороманоскопии, а также явлений гиповитаминоза С и эозинофилии. балантидиаз хронический непрерывный (b. chronica continua) -- форма Б., характеризующаяся постепенным развитием нарушений функции кишечника и вялым течением. балантидиаз хронический рецидивирующий (b. chronica recidiva) -- форма Б., характеризующаяся чередованием обострений с ремиссиями продолжительностью 3--6 месяцев, отсутствием лихорадки и маловыраженной интоксикацией.
балантидии (Balantidium) -- род паразитических инфузорий сем. Bafantidiidae отр. Holotricha, обитающих в толстом кишечнике ряда животных; патогенные виды -- возбудители балантидиаза.
Balantidium coli -- паразитическая инфузория рода балантидий, овальной формы, длиной в среднем 50--90 мкм, передвигающаяся с помощью ресничек; размножается делением, образует цисты; возбудитель балантидиаза у человека и свиньи.
Балаховского метод (С. Д. Балаховский, 1896--1957, сов. биохимик) -- 1) метод определения холестерина в сыворотке крови, основанный на его этерификации дигитонином с последующим проведением цветной реакции Либерманна -- Бурхардта; 2) метод определения скорости оседания эритроцитов (РОЭ), основанный на использовании капилляра, предварительно промытого 5% р-ром оксалата
Балдуччи симптом -- приведение и ротация стопы внутрь при ударе молоточком по ее внутреннему краю; наблюдается при поражении пирамидных путей.
Балинта диета (R. Balint, 1874--1929, венгерский психоневролог) -- диета с ограничением продуктов, содержащих поваренную соль, применяемая при эпилепсии.
Балинта синдром (R. Balint, 1874--1929, венгерский психоневролог; син.: атаксия оптическая, паралич взора психический) -- неспособность больного охватить взором все предметы, находящиеся в поле зрения, вследствие нарушений переноса и фиксации взора (при отсутствии параличей и парезов глазных мышц), что обычно ведет к нарушению ориентировки в пространстве; наблюдается при поражениях головного мозга.
Балинта теория (истор.; Balint) -- теория патогенеза язвенной болезни, согласно которой пептическая язва желудка возникает в результате развития ацидоза, вследствие чего нарушается трофика слизистой оболочки желудка и снижается ее устойчивость к переваривающему действию пепсина желудочного сока.
балластные вещества пищи -- высокомолекулярные вещества, содержащиеся в растительных пищевых продуктах (напр., клетчатка), практически не подвергающиеся ферментному расщеплению в пищеварительном тракте человека и выводимые с калом; являются одним из факторов, регулирующих деятельность кишечника.
Балле симптом (G. L. S. Ballet, 1853--1916, франц. психоневролог) -- сочетание экзофтальма с офтальмоплегией при диффузном токсическом зобе.
Балленса симптом (Ch. Ballance, 1856--1936, англ. хирург) -- притупление перкуторного звука с обеих сторон брюшной полости; притупление слева, не перемещающееся при перемене положения тела, свидетельствует о наличии сгустков крови в брюшной полости, притупление справа, перемещающееся при перемене положения тела, свидетельствует о наличии жидкой крови в брюшной полости; признак разрыва селезенки.
Баллентайна -- Рунге синдром (J. W. Ballantyne, 1861--1923, шотл. гинеколог; Н. Runge, 1892--1964, нем. гинеколог) -- см. Клиффорда синдром.
баллистика ранения (лат. ballista метательный снаряд, от греч. ballo бросать, метать) -- см. Раневая баллистика.
баллисто- (лат. ballista метательное орудие, метательный снаряд, от греч. ballo бросать, метать) -- составная часть сложных слов, означающая: 1) "относящийся к снарядам"; 2) "характеризуемый движением броска, выброса" (в частности, о массе крови, о сердечном сокращении).
баллистокардиограмма (БКГ; баллисто- + кардиограмма) -- кривая, отображающая перемещения тела человека, обусловленные сердечными сокращениями и движением крови по крупным сосудам. баллистокардиограмма вертикальная -- Б., отражающая перемещение тела в сагиттальной плоскости. баллистокардиограмма идеальная (син. динамобаллистокардиограмма) -- Б., точно отражающая движения общего центра тяжести системы "тело исследуемого -- баллистокардиографическая платформа"; на практике за Б. и. принимают Б., записанную в условиях, когда связь платформы с землей во много раз меньше связи тела исследуемого с платформой. баллистокардиограмма латеральная -- см. Баллистокардиограмма поперечная. баллистокардиограмма поперечная (син. Б. латеральная) -- Б., отражающая перемещения тела во фронтальной плоскости. баллистокардиограмма продольная -- Б., отражающая перемещения тела вдоль его вертикальной оси. баллистокардиограмма скорости -- Б., полученная при измерении скорости перемещений тела вдоль избранной оси. баллистокардиограмма смещения -- Б., полученная при измерении амплитуды перемещений тела исследуемого вдоль избранной оси. баллистокардиограмма ускорения -- Б., полученная при измерении ускорений тела исследуемого вдоль избранной оси.
баллистокардиограф (баллисто- + кардиограф) -- прибор для графической регистрации перемещений тела человека, обусловленных сокращениями сердца и движением крови в крупных сосудах. баллистокардиограф торсионный -- Б., предназначенный для регистрации вращений тела относительно продольной, поперечной или дорсовентральной осей тела; к Б. т. относится динамокардиограф.
баллисто кардиографическая приставка (син. датчик баллистокардиографический) -- датчик перемещений тела, обусловленных сокращениями сердца и движением крови по крупным сосудам, присоединяемый к электрокардиографу для регистрации баллистокардиограммы.
баллистокардиографический индекс -- отношение минимальной амплитуды одного из отрезков систолического комплекса баллистокардиограммы (I --J или J--К) к максимальной амплитуде этого отрезка у того же исследуемого; в норме равен 0,4--0,6, при нарушении сократимости миокарда снижается до 0,1.
баллистокардиографический стол -- стол, в который вмонтировано воспринимающее устройство баллистокардиографа; предназначен для регистрации баллистокардиограммы у человека в положении лежа.
баллистокардиография (баллисто- + кардиография) -- метод исследования гемодинамической функции сердца, основанный на графической регистрации перемещений тела человека, вызванных сердечными сокращениями и движением крови по крупным сосудам. баллистокардиография векторная -- см. Векторбаллистокардиография. баллистокардиография высокочастотная -- сейсмическая Б., позволяющая регистрировать механические колебания относительно высокой частоты (10 гц и более). баллистокардиография динамическая (син. динамобаллистокардиография) -- разновидность непрямой Б., при которой связь тела обследуемого с платформой во много раз превосходит связь платформы с землей; баллистокардиограмма, получаемая при Б. д., приближается к идеальной. баллистокардиография локальная -- Б., при которой регистрируется перемещение какой-либо части тела (головы, груди и др.). баллистокардиография непрямая -- Б., основанная на регистрации перемещения системы, представленной обследуемым и жесткой платформой, на которой он размещен (системы "тело -- платформа). баллистокардиография низкочастотная -- сейсмическая Б., регистрирующая механические колебания относительно низкой частоты (менее 10 гц). баллистокардиография общая -- Б., при которой регистрируются движения всего тела человека. баллистокардиография прямая -- Б., при которой регистрируют перемещения только тела обследуемого или какой-либо его части, напр. нижних конечностей. баллистокардиография сейсмическая (син. сейсмокардиография) -- непрямая Б., при которой связь тела обследуемого с платформой незначительно превосходит связь платформы с землей, вследствие чего регистрируемые колебания не соответствуют колебаниям общего центра тяжести системы.
баллистофобия (ballistophobia; баллисто- + фобия) -- навязчивый страх -- боязнь поражения бомбой, снарядом или пулей.
баллонографический метод -- метод исследования моторной функции различных отделов желудочно-кишечного тракта, основанный на регистрации изменений давления в них с помощью зонда, оканчивающегося воздушным баллоном.
баллотирование (франц. ballotement колебание, баллотирование) -- колебание или смещение анатомического образования в какой-либо полости организма при толчкообразных ударах пальцами непосредственно по плотному органу (телу) через стенку полости с немедленным возвратом его в исходное положение при прекращении воздействия.
баллотирование головки плода -- колебательные движения головки плода, определяемые при толчкообразном надавливании на брюшную стенку беременной в области дна матки; признак тазового предлежания
баллотирование надколенника (patella natans) -- признак скопления жидкости в полости коленного сустава: при выпрямленной конечности надавливание на надколенник вызывает его погружение в полость сустава до упора в кость, после прекращения надавливания надколенник "всплывает.
Бало болезнь (J. Balo, род. в 1895 г., венгерский патолог; син. энцефалит периаксиальный концентрический) -- демиелинизирующее заболевание, клинически сходное с болезнью Шильдера (центральные параличи и парезы, гиперкинезы, эпилептиформные припадки, расстройство зрения, психические нарушения и т. д.), но отличающееся наличием в белом веществе головного мозга концентрически расположенных кольцевидных участков измененной нервной ткани.
Балтина метод (М. М. Балтин, 1898--1951, сов. офтальмолог) -- метод бесскелетной рентгенографии глазного яблока, при котором исследуемого укладывают на бок, голову поворачивают так, чтобы угол между ее сагиттальной плоскостью и плоскостью стола составлял 45°, а подбородок был прижат к грудной клетке; Б. м. позволяет получить изображение век и переднего отрезка глазного яблока (включая роговицу).
Балтина протез-индикатор (М. М. Балтин) -- приспособление для рентгенографии глаза с целью определения локализации в нем инородных тел, представляющее собой тонкое алюминиевое кольцо с 4 свинцовыми метками, по форме и размерам соответствующее передней поверхности глазного яблока.
Балтина схемы-измерители (М. М. Балтин) -- приспособление для точного определения локализации внутриглазных инородных тел, представляющее собой плотную прозрачную пленку с нанесенной на нее градуированной сеткой, накладываемую на рентгенограмму глазницы.
Балтина -- Комберга метод (М. М. Балтин, 1898--1951, сов. офтальмолог; W. Comberg, 1885--1958, нем. офтальмолог) -- метод определения положения внутриглазных инородных тел, при котором производят рентгенографию глазницы в передней прямой и боковой проекциях с использованием протеза-индикатора и схем-измерителей Балтина.
бальзамирование трупа -- метод предохранения трупа от разложения, заключающийся в пропитывании его тканей веществами, обладающими антисептическими свойствами, блокирующими тканевые ферменты и т. п.
бальзамы (balsama; греч. balsamon ароматическая смола) -- вещества растительного происхождения, в состав которых входят эфирные масла и растворенные в них смолы, ароматические соединения (коричная и бензойная к-ты), альдегиды, кетоны, сложные эфиры и др.; в медицине некоторые Б. используются в качестве лекарственных средств.
Бальзера болезнь (W. Balser, нем. врач 19 в.) -- см. Бальзера синдром.
Бальзера синдром (W. Balser, нем. врач 19 в.; син. Бальзера болезнь) -- жировой некроз поджелудочной железы при остром геморрагическом панкреатите.
Бальзера феномен (F. Balzer, 1849--1929, франц. дерматолог) -- более интенсивное окрашивание спиртовым раствором йода участков кожи, пораженных отрубевидным лишаем, по сравнению с окружающей кожей, из-за разрыхленности рогового слоя.
Бальзера -- Менетрие аденома сальных желез симметричная (F. Balzer, 1849--1929, франц. дерматолог; P. Е. Menetrier, 1859--1935, франц. врач) -- см. Эпителиома аденоидная кистозная.
Бальма -- Тевене метод (а. Balmes, A. Thevenet) -- метод контрастирования нижнего средостения при рентгенологическом исследовании путем введения газа за мечевидный отросток.
бальнео- (лат. balneum купание, ванна) -- составная часть сложных слов, означающая "относящийся к лечебным водам, к лечебному купанию.
бальнеогрязелечебница (бальнео- + грязелечебница) -- лечебно-профилактическое учреждение, предназначенное для проведения лечебных процедур с применением минеральных вод и лечебных грязей.
бальнеолечебница (бальнео- + лечебница) -- лечебно-профилактическое учреждение, предназначенное для проведения лечебных процедур с применением минеральных вод.
бальнеологическая реакция (син. бальнеореакция) -- реакция организма на водолечебные и грязелечебные процедуры. бальнеологическая реакция обострения -- патологическая Б. р., проявляющаяся срывом физиологических механизмов защиты, обусловленная неадекватным воздействием на организм минеральных вод; при Б. р. о. бальнеотерапию отменяют. бальнеологическая реакция патологическая -- Б. р., при которой наступают кратковременные изменения функционального состояния органов и систем, превышающие предел физиологических колебаний; при Б. р. п. бальнеотерапию прерывают. бальнеологическая реакция физиологическая -- Б. р., при которой в организме наступают изменения в функциональном состоянии органов и систем в пределах физиологических колебаний.
бальнеология (бальнео- + греч. logos учение) -- раздел курортологии, изучающий происхождение, физико-химические свойства и влияние на организм минеральных вод и лечебных грязей при различных заболеваниях, разрабатывающий показания и противопоказания к применению их с лечебной и профилактической целью.
бальнеореакция (бальнео- + реакция) -- см. Бальнеологическая реакция.
бальнеотерапия (balneotherapia; бальнео- + терапия) -- совокупность методов лечения, профилактики и реабилитации, основанных на использовании минеральных вод или лечебных грязей.
бальнеотехник (бальнео- + техник) -- специалист по оборудованию и эксплуатации бальнеотехнических сооружений.
бальнеотехника (бальнео- + техника) -- 1) раздел санитарной техники, предназначенный для обеспечения технически и медицински правильного использования минеральных вод и лечебных грязей; 2) совокупность технических средств, предназначенных для доставки и подготовки к лечебному применению минеральных вод и грязей с сохранением их физико-химических свойств, а также для осуществления различных методов их применения.
Бальфура болезнь (J. Н. Balfour, 1808--1884, шотл. врач) -- см. Хлорлейкоз.
баляш -- см. Беджель.
Бамбергера симптом (Н. Bamberger, 1822--1888, австрийский патолог и терапевт) -- 1) пульсация яремной вены при недостаточности трехстворчатого клапана сердца с перерастяжением правого предсердия, обусловленная несмыканием устьев полых вен во время систолы; 2) притупление перкуторного звука ниже угла левой лопатки, исчезающее при наклоне больного вперед; наблюдается при экссудативном перикардите.
Бамбергера -- Герме признак (Н. Bamberger, 1822--1888, австрийский патолог и терапевт; Germe) -- притупление перкуторного звука на уровне II -- V грудных позвонков у левого края позвоночника; симптом экссудативного перикардита.
Бамбергера -- Мари периостоз (Е. Bamberger, 1858--1921, австрийский патолог и терапевт; P. Marie, 1853--1940, франц. невролог; син.: гиперостоз генерализованный оссифицирующий, остеофитоз генерализованный, пахипериостит, периостит генерализованный гиперпластический, периостоз системный оссифицирующий) -- системное поражение трубчатых костей, характеризующееся периостальными наслоениями вокруг их диафизов и метафизов; может развиваться при хронических болезнях (чаще легких или сердца), вызывающих гипоксию.
бампер-перелом -- перелом костей голени или бедра с образованием характерного клиновидного отломка, возникающий при ударе бампером движущейся автомашины.
Банайтиса повязка (истор.; С. И. Банайтис, 1899--1954, сов. хирург) -- повязка, предложенная для накладывания на рану грудной клетки при открытом пневмотораксе, состоящая из массивного тампона, укрепленного полосами липкого пластыря и покрытого толстой ватно-марлевой повязкой.
Банга болезнь (В. L. F. Bang, 1848--1932, датский врач) -- см. Бруцеллез.
Банга гранулема (В. L. F. Bang, 1848--1932, датский врач) -- см. Гранулема бруцеллезная.
Банга микрометоды (истор.; I. Ch. Bang, 1869--1918, норвежский биохимик) -- методы количественного определения в крови сахара, общего и остаточного азота, аминокислот, мочевины и других компонентов, заключающиеся в заборе небольших объемов крови (около 0,1 мл) на особую фильтровальную бумагу, точном взвешивании пробы, экстракции из нее исследуемого компонента соответствующим растворителем и анализе экстракта.
Банга проба (I. Ch. Bang, 1869--1918, норвежский биохимик) -- метод обнаружения в моче фруктозы, основанный на ее свойстве превращаться в кислой среде в оксиметилфурфурол, который образует с желчными кислотами соединение фиолетового цвета; Б. п. положительна и при наличии сахарозы.
Бангертера метод (A. Bangerter, совр. швейц. офтальмолог) -- способ лечения амблиопии с неправильной зрительной фиксацией, основанный на слепящем раздражении светом нецентрального фиксирующего участка сетчатки.
бандаж (франц. bandage) в медицине -- приспособление, предназначенное для предупреждения выхождения органов брюшной полости через грыжевые ворота (грыжевой Б.), для укрепления брюшного пресса и поддержки опускающихся внутренних органов (поясной Б.).
Бандля контракционное кольцо (L. Bandi, 1842--1892, австрийский гинеколог) -- высокое косое расположение пограничного кольца между телом матки и перерастянутым нижним маточным сегментом; признак угрожающего разрыва матки в родах.
Бандля теория разрыва матки (L. Bandi) -- теория, согласно которой разрывы матки происходят при сочетании механического препятствия (несоответствие размеров малого таза и головки плода), неправильного положения и предлежания плода и бурной родовой деятельности после отхождения вод.
банк тканей -- медицинское учреждение, осуществляющее заготовление и хранение консервированных органов и тканей для последующей трансплантации.
банки медицинские -- стеклянные сосуды объемом 30--70 мл с утолщенными гладкими краями и расширенным полукруглым дном, предназначенные для временного вызывания внутрикожной гиперемии путем создания пониженного давления воздуха над соответствующим участком
Банки синдром (Z. Banki) -- наследственное сочетание слияния костей запястья и аномалий развития пястных костей; наследуется по аутосомно-доминантному типу.
Банкрофта нитчатка (J. Bancroft, 1836--1894, англ. врач-паразитолог) -- см. Wuchereria bancrofti.
Баннелла сухожильный шов (S. Bunnell, 1882--1957, амер. хирург-соединение концов сухожилия хромомолибденовой проволокой с временной фиксацией проксимального конца сшиваемого сухожилия нитью, выведенной на кожу.
банно-прачечно-дезинфекционный отряд (истор.; БПДО) -- подразделение эпидемиологического отряда дивизии в 1923--1929 гг., предназначавшееся для мытья личного состава, стирки белья и дезинфекции в эпидемических очагах.
банно-прачечно-дезинфекционный поезд (БПДП) -- подвижное санитарно-эпидемиологическое учреждение, размещенное в специально оборудованном железнодорожном составе и предназначенное для санитарной обработки людей, стирки и дезинфекции одежды.
баночная эндотелиальная проба -- см. Вальдмана проба.
Банти гепатолиенальный синдром (G. Banti, 1852--1925, итал. патолог) -- см. Фиброз гепатолиенальный.
Банти признак (G. Banti) -- смещение верхней границы сердечной тупости вверх до III -- II межреберного промежутка; признак нарастания количества экссудата при перикардите.
Банти псевдосиндром (G. Banti) -- сочетание спленомегалии, симптомов гипопластической анемии и нарушений кровообращения в селезеночной и воротной венах вследствие их тромбоза; наблюдается при некоторых инфекционных болезнях (напр., при висцеральном лейшманиозе).
Банти синдром (G. Banti) -- см. Фиброз гепатолиенальный.
баня -- сооружение или помещение, специально оборудованное для мытья людей. баня пропускного типа -- Б, для проведения полной санитарной обработки, имеющая раздельные помещения для раздевания и одевания моющихся и дезинфекционную камеру. баня туалетного типа -- Б. для гигиенического мытья с раздеванием и одеванием моющихся в одном и том же помещении.
баня лабораторная -- аппарат для равномерного нагрева исследуемых объектов, представляющий собой емкость, окруженную нагреваемым теплоносителем.
Бара -- Кюртия симптом (L. J. М. Bard, 1857--1930, франц. врач; Curtille) -- цианоз, наблюдающийся при синдроме Лютамбаше и обусловленный сбросом венозной крови из правого предсердия в левое через отверстие в межпредсердной перегородке.
Бара -- Пика синдром (L. J. М. Bard, 1857--1930, франц. врач; A. F. Pic, 1863--1943, франц. врач; син.: Курвуазье синдром, Курвуазье -- Террье синдром, Пика синдром, синдром панкреатико-билиарный) -- сочетание признаков рака поджелудочной железы (боли в подложечной области, нарушения обмена и др.) с явлениями сдавления желчных протоков (желтуха, увеличение печени и желчного пузыря и др.), обусловленное локализацией опухоли в области большого сосочка двенадцатиперстной кишки (фатерова сосочка).
барабанная борозда (sulcus tympanicus, PNA, BNA, JNA) -- циркулярная костная борозда в наружном слуховом проходе височной кости; место прикрепления барабанной перепонки.
барабанная ветвь верхняя (ramus tympanicus superior, JNA) -- см. Перечень анат. терминов.
барабанная ветвь задняя (г Перечень анат. терминов.
барабанная веточка глоточно-основной артерии [ramulus tympanicus (a. pharyngobasilaris)] -- см. Перечень анат. терминов.
барабанная вырезка (incisura tympanica, PNA, BNA, JNA; син. ривинусова вырезка) -- выемка в верхнем отделе барабанной борозды, к которой прилежит ненатянутая часть барабанной перепонки.
барабанная лестница (scala tympani, PNA, BNA, JNA) -- нижняя часть полости спирального канала улитки, открывающаяся в барабанную полость окном улитки и сообщающаяся с лестницей преддверия купола улитки посредством отверстия улитки (геликотремы); содержит перилимфу.
барабанная перепонка (membrana tympani, PNA, BNA, JNA, LNH) -- фиброзная пластинка, расположенная в отверстии между наружным слуховым проходом и барабанной полостью среднего уха, выстланная снаружи истонченной кожей, изнутри -- слизистой оболочкой барабанной полости; осуществляет передачу воздушных колебаний на систему слуховых косточек.
барабанная перепонка вторичная (membrana tympani secundaria, PNA, BNA, JNA; син. мембрана круглого окна) -- тонкая соединительнотканная пластинка, закрывающая окно улитки; Б. п. в. гасит колебания перилимфы барабанной лестницы.
барабанная полость (cavum tympani, PNA, BNA, JNA) -- воздухоносное пространство среднего уха в пирамиде височной кости, сообщающееся сзади с пещерой и ячейками сосцевидного отростка, спереди -- посредством слуховой трубы с полостью носоглотки.
барабанно-глоточная труба -- см. Слуховая труба.
барабанное кольцо (anulus tympanicus, PNA, BNA, JNA) -- костное незамкнутое кольцо, служащее для прикрепления барабанной перепонки у новорожденного; из Б. к. впоследствии развивается барабанная часть височной кости.
барабанное сплетение (plexus tympanicus, PNA, JNA) -- см. Перечень анат. терминов.
барабанное утолщение (intu mescentia tympanica, BNA, JNA) -- см. Ганглий барабанный.
барабанный каналец (canaliculus tympanicus, PNA, BNA, JNA) -- тонкий костный канал в пирамиде височной кости, начинающийся в каменистой ямочке нижней поверхности пирамиды, проникающий в барабанную полость и выходящий на переднюю поверхность пирамиды; через Б. к. проходят барабанный и малый каменистый нервы.
Барандуна тип гипогаммаглобулинемии (S. Barandun, совр. гематолог) -- см. Гипогаммаглобулинемия идиопатическая.
Барани вращательная проба (R. Barany, 1876--1936, венгерский оториноларинголог; син.: Барани опыт, вращательная проба, вращательная реакция) -- метод определения функционального состояния рецепторного аппарата вестибулярного анализатора, основанный на оценке длительности нистагма, появляющегося у исследуемого после вращения его в специальном кресле в течение 20 сек.
Барани калорическая проба (R. Barany) -- метод определения функционального состояния рецепторного аппарата полукружных каналов, основанный на появлении у исследуемого горизонтально-ротаторного нистагма после вливания в ухо холодной или горячей воды.
Барани кресло (R. Barany) -- вращающееся вокруг вертикальной оси кресло, предназначенное для проведения исследований вестибулярного анализатора человека.
Барани операция (R. Barany) -- вариант радикальной операции уха, при проведении которой кожу задней стенки наружного слухового прохода оставляют нетронутой.
Барани опыт (R. Barany) -- см. Барани вращательная проба.
Барани проба промахивания (R. Barany) -- см. Барани указательная проба.
Барани симптом (R. Barany) -- отклонение пальца руки в сторону пораженного полушария мозжечка при выполнении указательной пробы Барани, входит в синдром Барани.
Барани синдром (R. Barany) -- сочетание головокружения лабиринтного типа, гомолатерального снижения слуха и шума в ушах, болей в области затылка, а также отклонения пальца руки при указательной пробе Барани в сторону поражения; наблюдается при опухолях мозжечка, травмах, воспалительных процессах в задней черепной
Барани трещотка (R. Barany) -- см. Заглушитель ушной.
Барани указательная проба (R. Barany; син.: Барани проба промахивания, пальце-пальцевая проба, реакция промахивания) -- метод исследования функции вестибулярного анализатора, заключающийся в том, что исследуемому предлагают попасть указательным пальцем в палец вытянутой руки врача (при открытых, а затем при закрытых глазах); промахивание обеими руками (в сторону медленного компонента нистагма) свидетельствует о нарушениях функции лабиринта; при заболеваниях мозжечка больной чаще промахивается только одной рукой.
Барбагалло жидкость (Barbagallo, итал. ученый 19 в.) -- жидкость, используемая для консервирования круглых гельминтов: 3% раствор формалина в физиологическом растворе поваренной соли.
Барбера пустулез (Н. W. Barber, 1886--1955, англ. дерматолог) -- хронический дерматоз неясной этиологии, характеризующийся безболезненными очагами эритемы и шелушения на ладонях и подошвах с глубокими пустулами.
Барберио реакция (М. Barberio, род. в 1872 г., итал. патолог) -- см. Барберио -- Чевидалли реакция.
Барберио -- Чевидалли реакция (М. Barberio, род. в 1872 г., итал. патолог; Chevidally; син. Барберио реакция) -- судебно-медицинский метод обнаружения спермы в пятне, основанный на способности водного раствора пикриновой кислоты образовывать со спермой игловидные и эллипсовидные кристаллы желтого цвета.
барбитуратизм (barbituratismus; син.: барбитуризм, барбитуромания) -- форма токсикомании, связанная с пристрастием к частому употреблению больших доз барбитуратов и развитием хронической интоксикации.
барбитураты (barbiturata) -- производные барбитуровой кислоты; в зависимости от химического строения, дозы и способа введения оказывают седативное, снотворное, наркотическое или противосудорожное действие.
барбитуризм (barbiturismus) -- см. Барбитуратизм.
барбитуровая кислота (acidum barbituricum; син. малонилмочевина) -- производное пиримидина; применяется, напр., для синтеза рибофлавина и других биологически активных веществ; некоторые производные Б. к. оказывают седативное, снотворное, наркотическое и противосудорожное действие и применяются в качестве лекарственных средств.
барбитуромания (barbituromania; барбитураты + мания) -- см. Барбитуратизм.
Барг операция (Ц. М. Барг, сов. офтальмолог) -- пластическая операция, применяемая при трахоматозном завороте века и заключающаяся в удалении хряща века, восстановлении укороченного свода и увеличении площади конъюнктивы, пластике заднего ребра века и интермаргинального пространства с отведением ресничного края от глаза.
Барде синдром (G. Bardet, род. в 1885 г., франц. врач) -- см. Лоренса -- Муна -- Барде -- Бидля синдром.
Барденгейера остеотомия (В. Bardenheuer, 1839--1913, нем. хирург) -- хирургическая операция формирования "вилки" из дистального конца локтевой кости с последующим перемещением в образованную расщелину проксимального ряда костей запястья; применяется при лечении лучевой косорукости.
Барденгейера разрез (В. Bardenheuer) -- поперечный разрез брюшной стенки ниже пупка с пересечением обеих прямых мышц живота.
Барденгейера -- Морестена разрез (В. Bardenheuer, 1839--1913, нем. хирург; Н. Morestin, 1869--1919, франц. хирург) -- дугообразный разрез под молочной железой для вскрытия ретромаммарного абсцесса.
барестезиометр (барестезия + греч. metreo измерять) -- прибор типа пружинного динамометра для исследования чувствительности к механическому давлению.
барестезия [ чувствительности: ощущение давления; исследуется с помощью барестезиометра или гирек разного веса с равными площадями опоры.
бари- (баро-; греч. barys тяжелый) -- составная часть сложных слов, означающая: 1) "тяжелый", "отягощенный"; 2) "тяжесть", "вес"; 3) "давление", "барометрическое давление".
барий (Barium) -- химический элемент II группы периодической системы элементов Д. И. Менделеева, ат. номер 56, ат. масса 137,34; принадлежит к числу микроэлементов и содержится во всех органах и тканях; растворимые соли Б. токсичны; нерастворимая сернокислая соль Б. обладает высокой способностью к поглощению рентгеновского излучения и применяется в качестве контрастного вещества при рентгенологических исследованиях пищеварительного тракта.
барий радиоактивный -- общее название радиоактивных изотопов бария с массовыми числами в пределах от 126 до 144 и периодом полураспада от нескольких секунд до 10 лет; используется в радиоизотопной диагностике и медико-биологических исследованиях.
барилалия (barylalia; бара- + греч. lalia речь) -- неразборчивое произношение слов, обусловленное дизартрией.
баритимия (устар.; barythymia; бари- + греч. thymos душа, настроение, чувство) -- см. Депрессия.
баритиноз -- см. Баритоз.
баритоз (baritosis; барит + -оз; син. баритиноз) -- пневмокониоз, развивающийся в результате систематического вдыхания пыли сульфата бария (барита) при его добыче и переработке.
Баркана гониотом (О. Barkan, 1887--1958, амер. офтальмолог) -- нож с колюще-режущим наконечником гарпунного типа, предназначенный для рассечения тканей в области радужно-роговичного угла передней камеры глаза без ее опорожнения при врожденной глаукоме у детей.
Баркера -- Саммерсона метод (S. В. Barker; W. Н. Summerson) -- колориметрический метод количественного определения в крови молочной кислоты, основанный на образовании из нее при нагревании с серной кислотой уксусного альдегида, который при взаимодействии с параоксидифенилом образует соединение, окрашенное в фиолетовый цвет.
Баркрофта аппарат (J. Barcroft, 1872--1947, англ. физиолог) -- прибор для определения содержания кислорода и углекислого газа в крови и других биологических жидкостях, основанный на измерении изменений давления в замкнутом сосуде, куда эти газы вытесняют с помощью химических реакций.
Баркрофта феномен (J. Barcroft) -- уменьшение вариабельности значений ряда физиологических показателей при возрастании степени функционального напряжения организма.
Барлоу болезнь (Th. Barlow, 1845--1945, англ. врач) -- см. Цинга.
Барлоу феномен (Th. Barlow) -- характерная последовательность изменения перкуторного звука при перкуссии грудной клетки спереди, в направлении сверху вниз (в положении больного сидя): легочный звук, притупление, тимпанит, полная тупость; симптом поддиафрагмального абсцесса, содержащего газ.
Барнарда радикальная внутрипредсердная коррекция (Ch. N. Barnard) -- хирургическая операция при транспозиции аорты и легочной артерии, заключающаяся в иссечении межпредсердной перегородки и формировании новой, обеспечивающей поступление крови из полых вен к левому, а из легочных вен к правому предсердно-желудочковому клапану.
баро- -- см. Бари-.
барогнозия (barognosia; баро- + греч. gnosis познавание, знание) -- способность определять вес предметов и разницу в весе при помощи органов чувств.
барограф (баро- + греч. grapho писать, изображать) -- метеорологический самопишущий прибор для непрерывной регистрации атмосферного давления.
барокамера (баро + камера) -- герметически закрывающееся помещение, в котором может быть создано заданное повышенное (компрессионная Б.) или пониженное (вакуумная Б.) давление воздуха (газов); в медицине Б. используются для баротерапии, для исследования влияния изменений барометрического давления на организм человека, для тренировки высотной устойчивости. барокамера Кравченко -- см. Кравченко барокамера. барокамера операционная -- Б., габариты и оборудование которой обеспечивают возможность проведения в камере хирургических операций при заданном давлении и составе воздуха (смеси газов). барокамера терапевтическая -- Б., габариты и оборудование которой обеспечивают возможность длительного пребывания в камере одного или нескольких больных с целью лечения в условиях заданного давления и состава газовой среды.
барометр (баро- + греч. metreo измерять, определять) -- метеорологический прибор для измерения атмосферного давления.
барометр-анероид (син. анероид) -- безжидкостный барометр, действие которого основано на измерении вызываемых атмосферным давлением упругих деформаций тонкостенного металлического сосуда, из которого откачан воздух.
Барона способ (J. Baron, 1845--1911. венгерский хирург) -- способ уменьшения кровопотери при операциях на печени, заключающийся во временном пережатии сосудов ворот печени.
Барона трахископия (J. Baron) -- см. Трахископия.
барооксигенация (barooxygenatio; баро- + оксигенация) -- см. Оксигенация гипербарическая.
бароотит (barootitis; баро- + отит) -- воспаление среднего уха, возникающее в результате резкого колебания атмосферного давления (выстрел, взрыв, спуск или подъем самолета и др.); характеризуется болью, шумом и звоном в ушах, тугоухостью звукопроводящего характера, кровоизлияниями в барабанную полость, иногда разрывом барабанной перепонки.
барорецепторы (баро- + рецепторы; син.: бароцепторы, прессорецепторы, рецепторы прессорные) -- интерорецепторы, воспринимающие механическое растяжение стенки полого органа (кишки, сосуда и т. п.), обусловленное давлением его содержимого.
барорецепторы волосковые -- рецепторы кожи, связанные с волосяными фолликулами и реагирующие на смещение кожных покровов.
баротаксис (баро- + греч. taxis расположение, порядок) -- движение простейших организмов, вызванное механическим раздражением, напр. прикосновением; различают положительный и отрицательный Б. в зависимости от того, движется ли организм в сторону наибольшего раздражителя или от него.
баротерапия (баро- + терапия) -- применение с лечебной целью пониженного или повышенного атмосферного давления.
баротермокамера (баро- + греч. therme теплота, тепло + камера) -- герметически закрывающееся помещение, в котором могут быть созданы заданные условия давления и температуры воздуха (заполняющих газов); в медицине применяются для исследовательских целей, для испытаний средств защиты человека и т. п.
баротравма (баро- + травма) -- повреждение воздухсодержащих органов (ухо, придаточные пазухи носа, легкие) в результате резкого изменения барометрического давления.
барофобия (barophobia; баро- + фобия) -- навязчивый страх -- боязнь подъема тяжестей.
барофункция (баро- + функция) -- способность организма реагировать на колебания атмосферного давления быстрым изменением давления в полостях, гл. обр. среднего уха и околоносовых пазух, исключающим баротравму.
бароцепторы -- см. Барорецепторы.
Барра тельце (М. L. Barr, род. в 1908 г., канадский гистолог) -- см. Хроматин половой.
барраж (франц. barrage заграждение, преграда) -- см. Шперрунг.
Барракера блефаростат (I. Barraquer, 1855--1928, исп. офтальмолог) -- легкий пружинный векодержатель для микрохирургических вмешательств на переднем отрезке глаза.
Барракера иглодержатель (I. Barraquer) -- иглодержатель для глазной микрохирургии, отличающихся наличием полусферических углублений на концах внутренних поверхностей браншей, что позволяет удерживать иглу под любым углом к оси.
Барракера метод (I. Barraquer) -- см. Зонулолиз.
Барракера микрокератом (I. Barraquer; микро- + кератом) -- нож для рассечения роговицы (напр., для вскрытия передней камеры при экстракции катаракты), обоюдоострое лезвие которого с разной формой режущих краев (один -- прямой, другой -- криволинейный) расположено под некоторым углом к рукоятке инструмента.
Барракера ножницы (I. Barraquer) -- ножницы для иссечения участков радужной оболочки, отличающиеся тем, что режущие концы расположены под углом 90° к укороченной рукоятке, на которой имеются гофрированные выступы для пальцев хирурга.
Барракера пинцет "колибри" (I. Barraquer) -- хирургический пинцет для фиксации роговицы с изогнутыми браншами и расположенными перпендикулярно к ним фиксирующими лапками, а также чрезвычайно малыми размерами рабочей части инструмента.
Барракера шпатель (I. Barraquer) -- шпатель для манипуляций в передней камере глаза, главным образом для репозиции стекловидного тела, выпавшего в процессе экстракции катаракты; имеет два перпендикулярно расположенных по отношению к рукоятке изогнутых зонда, длина которых равна диаметру радужной оболочки; одним из них можно производить правосторонние, а другим -- левосторонние манипуляции.
Барракера электротрепан (I. Barraquer) -- трепан для кератопластики, вращаемый электродвигателем и снабженный ограничителем, позволяющим производить трепанацию роговицы по глубине с высокой точностью.
Барракера -- Симонса болезнь (R. J. Barraquer, род. в 1852 г., исп. врач; A. Simons, род. в 1877 г., нем. врач) -- см. Липодистрофия прогрессирующая сегментарная.
Барракер-Бордаса -- Руиса -- Лара синдром (L. Barraquer-Bordas, совр. исп. невропатолог; Ruiz; Lara) -- атаксия, обусловленная острой атрофией мозжечка, возникающей иногда при раке бронхов.
Барре болевой синдром (J. А. Barre, 1880--1967, франц. невропатолог) -- жгучие и сжимающие боли в области живота и в нижних конечностях, ощущение отекания к конечностям горячей или ледяной воды, наблюдающиеся при сдавлении спинного мозга.
Барре дисгармонический синдром (J. A. Barre) -- сочетание расстройства походки, неустойчивости в позе Ромберга и нистагма в сторону патологического очага, наблюдающееся при поражении одного полушария мозга.
Барре проба (J. А. Barre; син. Барре симптом верхний) -- метод определения стороны поражения пирамидных путей, основанный на том, что вытянутая вперед рука на стороне пареза медленно опускается.
Барре рефлекс (J. A. Barre; син. рефлекс ретромаллеолярный) -- патологический рефлекс: подошвенное сгибание стопы при легком ударе по наружной поверхности пяточной кости между наружной лодыжкой и пяточным сухожилием; наблюдается при поражении пирамидных путей.
Барре симптом верхний (J. A. Barre) -- см. Барре проба.
Барре симптом нижний (J. A. Barre) -- см. Мингаццини -- Барре проба.
Барре--Льеу синдром (J. A. Barre, 1880--1967, франц. невропатолог; Y. Ch. Lieou, совр. китайский врач; син.: мигрень шейная, синдром задний шейный симпатический, синдром позвоночного нерва, синдром позвоночной артерии) -- сочетание болей и парестезии (чаще односторонних) в области шеи и головы с преходящим головокружением, звоном в ушах, снижением остроты зрения, наблюдающееся при шейном остеохондрозе, травме или опухоли в области шеи и обусловленное сдавлением позвоночной артерии и ее симпатического сплетения.
Барре--Массона опухоль (J. A. Barre, 1880--1967, франц. невропатолог; C. L. P. Masson, 1880--1959, канадский патологоанатом) -- см. Опухоль гломусная.
Барроуза среда (W. Burrows) -- синтетическая питательная среда для культивирования брюшнотифозных бактерий, содержащая неорганические соли, источник углерода и 18 аминокислот.
Бартлетта операция (Е. Bartlett, род. в 1883 г., амер. хирург) -- хирургическая операция клиновидного иссечения утолщенных мягких тканей бокового валика ногтевого ложа I пальца стопы с последующим наложением швов; применяется для лечения вросшего ногтя.
бартолинит (bartholinitis: анат. glandula Bartholini, BNA; бартолинова железа + -ит) -- воспаление большой железы преддверия влагалища (бартолиновой железы).
бартолинит каналикулярный (bartholinitis canalicularis) -- см. Каналикулит.
бартолинов проток (С. Bartholin, 1655--1738, датский анатом) -- см. Подъязычный проток большой.
бартолинова железа (С. Bartholin) -- см. Железа преддверия большая.
Бартомье симптом (Bartomier) -- усиление или появление боли при пальпации правой подвздошной области в положении больного лежа на левом боку; признак хрон. аппендицита.
Бартона операция (J. R. Barton, 1794--1871, амер. хирург) -- подвертельная остеотомия бедренной кости с целью образования неоартроза вблизи анкилозированного тазобедренного сустава.
Бартона перелом (J. R. Barton) -- внутрисуставной перелом тыльного края дистального конца лучевой кости; возникает при форсированном тыльном сгибании кисти.
Bartonella bacilliformis (Ber) -- микроорганизм рода Bartonella (сем. Bartonellaceae, порядок Rickettsiales) палочковидной или кокковидной формы, обнаруживаемый в эритроцитах и клетках ретикулоэндотелиальной системы человека и обезьян вида резус; возбудитель бартонеллеза.
бартонеллез (bartonellosis; син.: бородавка перуанская, Карриона болезнь, лихорадка Ороя) -- инфекционная трансмиссивная болезнь, вызываемая Bartonella bacilliformis, эндемичная для горных районов Перу, Эквадора, Боливии, Чили и Колумбии, передающаяся через укус москита; проявляется в форме длительной лихорадки неправильного типа и (или) высыпанием на коже и слизистых оболочках папулезных элементов, склонных к изъязвлению.
Баршоня -- Тешендорфа синдром (Th. Barsony, 1887--1942, венгерский рентгенолог; W. Teschendorf, нем. рентгенолог 20 в.; син.: дивертикулы пищевода множественные ложные, дивертикулы пищевода множественные функциональные, пищевод извитой, пищевод четкообразный, пищевод штопорообразный) -- болезнь пищевода неизвестной этиологии, характеризующаяся спастическим сокращением его циркулярных мышц, что придает пищеводу четкообразный вид на рентгенограмме; клинически проявляется непостоянной дисфагией и загрудинными болями.
Басова гастростома (истор.; В. А. Басов, 1812--1879, отеч. хирург) -- см. Басова фистула.
Басова фистула (истор.; В. А. Басов; син. Басова гастростома) -- искусственный свищ желудка собаки, впервые в мире наложенный с целью экспериментального исследования секреторной и моторной функции желудка в условиях хронического опыта.
Бассини грыжесечение (E. Bassini, 1844--1924, итал. хирург) -- хирургическая операция при паховых грыжах, отличающаяся тем, что заднюю стенку пахового канала укрепляют путем подшивания краев внутренней косой и поперечной мышц живота вместе с поперечной фасцией к паховой связке под семенным канатиком, поверх которого сшивают края рассеченного апоневроза наружной косой мышцы.
Басслера симптом (A. Bassler, 1874--1959, амер. гастроэнтеролог) -- болезненность при надавливании в точке, находящейся посередине условной линии, соединяющей пупок и передневерхнюю ость подвздошной кости; признак аппендицита.
Бастедо симптом (W. A. Bastedo, 1873--1952, амер. хирург) -- появление боли в правой подвздошной области при раздувании толстой кишки воздухом через катетер, введенный в прямую кишку; признак хронического аппендицита.
Бастиана закон (Н. Ch. Bastian, 1837--1915, англ. невропатолог) -- развитие периферического паралича ног с угасанием сухожильных рефлексов при высоком (выше уровня рефлекторных дуг) поперечном поражении спинного мозга, чаще при травмах его шейного и грудного отдела.
БАТ -- см. Тампон антисептический биологический.
батальон выздоравливающих (истор.) -- воинская часть периода Великой Отечественной войны, предназначавшаяся для окончательного восстановления боеспособности выписанных из госпиталей раненых и больных, нуждавшихся в амбулаторном лечении и отдыхе сроком до 15 суток.
бати- (бато-; греч. bathys глубокий) -- составная часть сложных слов, означающая "глубокий", "глубина".
батианестезия (bathyanaesthesia; бати- + анестезия) -- отсутствие проприоцептивной чувствительности.
батигиперестезия (bathyhyperaesthesia; бати- + гиперестезия) -- повышение проприоцептивной чувствительности.
батикардия (bathycardia; бати- + греч. kardia сердце) -- низкое положение сердца.
батипноэ (batbypnoe; бати- + греч. pnoe дыхание) -- необычно глубокое дыхание; в сочетании с изменениями частоты и ритма дыхания может наблюдаться при ацидозе, гипоксемии, сердечной недостаточности, под влиянием дыхательных аналептиков.
батиэстезия (bathyaesthesia; бати- + греч. aisthesis чувство, ощущение) -- см. Чувствительность проприоцептивная.
Батлера симптом (Т. Н. Butler) -- см. Кератоконус задний.
батмотропное действие (греч. bathmos ступень, порог + tropos поворот, направление) -- воздействие экстракардиальных факторов, вызывающее изменение возбудимости сердечной мышцы; различают положительное (повышающее возбудимость) и отрицательное (понижающее возбудимость) Б. д.
бато- -- см. Бати-.
батометр (бато- + metreo измерять, определять) -- прибор для забора проб воды на заданной глубине водоема с целью лабораторного исследования.
батофобия (bathophobia; бато- + фобия) -- навязчивый страх -- боязнь глубины (водоема).
баттаризм (battarismus; греч. battarismos заикание) -- нарушение речи типа заикания, при котором темп речи ускорен, она имеет толчкообразный характер с остановками для дыхания, отдельные слова искажены.
баугиниева заслонка (анат. valvula Bauhini; С. Bauhin, 1560--1624, швейц. анатом) -- см. Клапан илеоцекальный.
баугиноспазм (bauhinospasmus; баугиниева заслонка + спазм) -- спастическое сокращение мышечного сфинктера концевой части подвздошной кишки; вызывает временную непроходимость кишечника.
Баума операция (P. Baum, род. в 1860 г., нем. гинеколог) -- вариант вагинопексии, при котором переднюю стенку влагалища фиксируют к брюшной стенке внебрюшинно.
Бауманна -- Депери синдром (Baumann; Doeperi) -- сочетание диспепсии, гипотонии, мидриаза, гипорефлексии и миотонии, наблюдающееся при недостаточности функции задней доли гипофиза.
Баумгартнера пинцет (истор.; A. A. Baumgartner, род. в 1875 г., франц. хирург) -- хирургический пинцет с мощными V-образными губками и замком; применявшийся для затягивания лигатурных узлов.
Бауэра операция (устар.; К. Н. Bauer, род. в 1890 г., нем. хирург; син. краниотомия циркулярная) -- хирургическая операция при краниостенозе для устранения внутричерепной гипертензии, заключающаяся в рассечении по окружности костей свода черепа с удалением полосы шириной в 1 см.
Бауэра проба (R. Bauer, 1879--1959, австрийский врач) -- см. Проба с галактозой.
Бауэра рефлекс (J. Bauer; син. феномен ползания) -- физиологический рефлекс у детей в возрасте до 3--4 месяцев: появление попытки к ползанию у ребенка, лежащего на животе, при легком надавливании на его стопы.
Бауэра теория (К. Н. Bauer, род. в 1890 г., нем. хирург) -- теория, объясняющая патогенез несовершенного остеогенеза врожденной неполноценностью остеобластов.
Баффеса операция (Т. G. Baffes) -- хирургическая операция наложения анастомоза между нижней полой веной и левым предсердием; применяется при пороках сердца синего типа.
Баха -- Зубковой метод (А. Н. Бах, 1857--1946; С. Зубкова; сов. биохимики) -- количественный метод определения активности каталазы в крови, основанный на эффекте разложения в ее присутствии перекиси водорода, непрореагировавший остаток которой титруют раствором перманганата калия.
Бахмана пучок (J. G. Bachman, род. в 1877 г., амер. физиолог; син. пучок межпредсердный) -- расположенный между предсердиями пучок проводящих волокон, по котором у импульс возбуждения передается из правого предсердия в левое.
бахромка гиппокампа (fimbria hippocampi, PNA, BNA, JNA) -- полоска белого вещества мозга, расположенная на верхнемедиальном крае гиппокампа и образованная его эфферентными волокнами, переходящими в ножку свода.
бахромка радужки (fimbria iridis) -- см. Краузе область.
бахромки маточной трубы (fimbriae tubae uterinae, PNA; fimbriae tubae, BNA; fimbriae, JNA) -- множественные выросты края воронки маточной трубы, предположительно способствующие продвижению яйцеклетки в отверстие маточной трубы.
Бахтиарова симптом (В. А. Бахтиаров) -- экстензия и незначительная аддукция I пальца кисти в ответ на скользящее движение I и II пальцев руки исследующего вниз по лучевой кости больного; наблюдается при поражении пирамидных путей.
бацилла (-ы) -- 1) (лат. bacillus палочка) -- общее название палочковидных бактерий, способных к спорообразованию и относящихся к семейству Bacillaceae: 2) (Bacillus, Ber) -- род бактерий сем. Bacillaceae, включающий аэробные Б. бацилла Кальметта -- Герена -- см. Кальметта -- Герена бацилла. бацилла сибиреязвенная (Bacillus anthracis, Ber; син. палочка сибиреязвенная) -- вид бактерий рода Б. неподвижная, грамположительная палочка длиной 5--10 мкм, располагающаяся цепями, образующая споры эллипсоидной формы, а в организме человека или на средах, содержащих кровь, образующая капсулы; возбудитель сибирской язвы. бацилла туберкулезная -- см. Микобактерия туберкулеза.
Bacillus anthracis -- см. Бацилла сибиреязвенная.
Bacillus subtilis -- см. Палочка сенная.
бациллоноситель (устар.) -- см. Носитель возбудителя инфекции.
бациллоносительство (устар.) -- см. Носительство возбудителей инфекции.
бациллофобия (bacillophobia; бациллы + фобия) -- см. Бактериофобия.
бациллурия (bacilluria; бациллы + греч. uron моча) -- см. Бактериурия.
Бачелли признак (G. Baccelli, 1832--1916, итал. врач) -- аускультативно определяемое над плевральным экссудатом сохранение проведения шепота больного, если экссудат невелик по объему и содержит незначительное количество клеточных элементов.
бвамба лихорадка -- см. Лихорадка Бвамба.
Bdellovibrio bacteriovorus -- группа паразитических бактерий, проникающих в другие бактерии и размножающихся в них, вызывая при этом их гибель; предполагается, что B. b. являются одним из факторов самоочищения природных вод от патогенных микроорганизмов.
бделлотерапия (bdellotherapia; греч. bdella пиявка + терапия) -- см. Гирудотерапия.
Бевена операция (A. D. Bevan, 1861--1943, амер. хирург; син. Бивена операция) -- пластическая операция формирования уретры из эллипсовидного лоскута кожи полового члена при стволовой гипоспадии.
Бевена разрез (A. D. Bevan) -- разрез передней брюшной стенки от правого подреберья вниз вдоль наружного края прямой мышцы живота с небольшим угловым отклонением в латеральную сторону; оперативный доступ к печени и желчным путям.
бегство в болезнь -- форма психогенной реакции, проявляющаяся психическими, соматовегетативными и другими расстройствами, возникающими и сохраняющимися в связи с неблагоприятной для индивидуума ситуацией, предоставляющая ему возможность своеобразного ухода от этой ситуации.
бегство в работу -- форма психогенной реакции, проявляющаяся интенсивной профессиональной или какой-либо иной деятельностью, позволяющей индивидууму избавиться от психотравмирующих переживаний или облегчить их.
беджель (арабск, bejel; син.: баляш, зухрия, ньювера, сити, сифилис арабский, сифилис невенерический детского возрасты, сифилис эндемичный, таир, франги) -- хроническая инфекционная болезнь, вызываемая сходной с возбудителем сифилиса спирохетой Treponema bejel, передающаяся в основном бытовым путем; проявляется в ранний период эритематопапулезными высыпаниями, а в поздний -- гуммами; наблюдается у детей гл. обр. в Африке и Южной Азии.
Беднара афты (A. Bednar, 1816--1888, австрийский врач) -- см. Афты новорожденных.
Беднара киста (A. Bednar) -- см. Дюбуа абсцесс.
бедренная ветвь (ramus femoralis, PNA) -- см. Перечень анат. терминов.
бедренная перегородка (septum femorale, PNA, BNA; septum anuli femoralis, JNA; син. клокетова перегородка) -- разрыхленная и пронизанная сосудами часть поперечной фасции живота, закрывающая внутреннее отверстие бедренного канала в медиальной части сосудистой лакуны.
бедренная ямка (fovea femoralis) -- углубление пристеночной брюшины ниже латеральной паховой ямки, соответствующее глубокому кольцу бедренного канала.
бедренное кольцо (anulus femoralis, PNA, BNA, JNA) -- внутреннее отверстие бедренного канала, расположенное в медиальном углу сосудистой лакуны под паховой связкой; образовано паховой связкой (спереди), влагалищем бедренной вены (латерально), лакунарной связкой (медиально) и гребенчатой связкой (сзади); при образовании бедренных грыж играет роль грыжевых ворот.
бедренное сплетение (plexus femoralis, PNA, JNA) -- см. Перечень анат. терминов.
бедренно-подколенный канал -- см. Приводящий канал.
бедренный канал (canalis femoralis, PNA, BNA, JNA) -- узкая треугольная щель, образованная спереди верхним рогом серповидного края поверхностного листка широкой фасции бедра, сзади -- гребенчатой фасцией, латерально -- влагалищем бедренной вены; имеет внутреннее отверстие -- бедренное кольцо и наружное -- подкожное кольцо; в норме Б. к. заполнен клетчаткой, лимфатическими узлами, сосудами; является местом выхода бедренной грыжи.
бедренный ствол (truncus cruralis) -- см. Перечень анат. терминов.
бедренный треугольник [trigonum femorale, PNA, JNA; trigonum femorale (fossa Scarpae major), BNA; син. скарповский треугольни участок передней поверхности бедра, ограниченный сверху паховой связкой, снаружи -- внутренним краем портняжной мышцы, изнутри -- наружным краем длинной приводящей мышцы.
бедро (femur, PNA, BNA, JNA) -- область нижней конечности, ограниченная сверху паховой и ягодичной складками, а снизу -- горизонтальной линией, проводимой на 4--6 см выше верхнего края надколенника.
Безо прокол перикарда (Baizeau, франц. хирург середины 19 в.) -- экстраплевральный прокол перикарда при экссудативном перикардите, производимый в четвертом межреберье слева на 2 см кнаружи от края грудины.
безоар (франц. bezoard) -- инородное тело в желудке, образованное из проглоченных неперевариваемых частиц пищи; может симулировать опухоль желудка.
Безредки антивирусотерапия (истор.; А. М. Безредка, 1870--1940, микробиолог; син. антивирусотерапия) -- метод лечения кожных заболеваний стафилококковой или стрептококковой этиологии путем орошений и компрессов с фильтратом длительно выращиваемой бульонной культуры возбудителя; в настоящее время не применяется.
Безредки метод десенсибилизации (истор.; А. М. Безредка) -- метод предупреждения анафилактических реакций при применении сывороток путем их предварительного подкожного введения в количестве 0,1--0,5 мл; в настоящее время такая доза считается завышенной.
Безредки метод пероральной иммунизации (истор.; А. М. Безредка) -- метод профилактики кишечных инфекционных болезней путем перорального применения таблетированной вакцины; в настоящее время не применяется.
Безредки метод приготовления живых сенсибилизированных вакцин (истор.; А. М. Безредка) -- метод приготовления вакцины против брюшного тифа или дизентерии путем обработки культуры вирулентного микроба иммунной сывороткой; распространения не получил.
Безредки теория иммунитета (А. М. Безредка) -- теория, объясняющая защиту организма от ряда инфекционных болезней возникновением специфической местной невосприимчивости клеток к возбудителям.
безымянная линия (linea anonyma) -- см. Пограничная линия.
безымянный ствол (truncus anonymus) -- 1) брюшной аорты -- см. Перечень анат. терминов; 2) дуги аорты -- см. Перечень анат. терминов.
Бейе -- Бира гастропексия (истор.; Н. D. Beyea, 1867--1924, амер. хирург; А. К. G. Bier, 1861--1949, нем. хирург) -- хирургическая операция ушивания малого сальника при гастроптозе.
Бейеринка прибор (М. W. Beyerinck, 1851--1931, голландский микробиолог) -- устройство для предварительного разделения аэробных и анаэробных культур в смеси микроорганизмов, представляющее собой U-образный стеклянный сосуд с питательной средой, одна из ветвей которого не сообщается с окружающим воздухом.
Бейеринка среда (М. W. Beyerinck) -- синтетическая питательная среда для выращивания аэробного фиксатора азота Azotobacter chroococcum.
Бейкера киста (W. М. Baker, 1839--1896, англ. хирург) -- ограниченное скопление синовиальной жидкости, излившейся из сустава в окружающие его ткани; наблюдается при тяжелых остеоартритах.
Бейли атриосептопексия (Н. Bailey, 1894--1961, англ. кардиохирург) -- пластическая операция закрытия дефекта межпредсердной перегородки путем подшивания инвагинированного ушка правого предсердия к краям дефекта.
Бейли вентрикулосептопексия (Н. Bailey, 1894--1961, англ. кардиохирург) -- пластическая операция закрытия дефекта межжелудочковой перегородки свободным лоскутом, выкроенным из перикарда или широкой фасции бедра.
Бейли комиссуротомия (С. Р. Bailey, род. в 1910 г., амер. кардиохирург) -- хирургическая операция митральной комиссуротомии, производимая с помощью комиссуротома доступом через ушко левого предсердия.
Бейли способ (P. Bailey, род. в 1892 г., амер. нейрохирург) -- способ вскрытия задней черепной ямки, заключающийся в костно-пластической трепанации черепа с обнажением нижнего отдела затылочной доли и верхнего отдела мозжечка, при которой рассекают поперечный синус, находящийся посередине операционного поля.
Бейли среда (S. F. Bailey, совр. амер. бактериолог) -- плотная питательная среда для выделения менингококков или гонококков, представляющая собой приготовленный на бульоне из бычьего сердца питательный агар, к которому перед посевом добавляется асцитическая жидкость.
Бейлисса -- Старлинга "закон кишечника" (W. M. Bayliss, 1860--1924, англ. физиолог; Е. Н. Starling, 1866--1927, англ. физиолог) -- закономерность, согласно которой механическое раздражение стенок кишечника вызывает их сокращение выше этой точки и расслабление ниже нее: одно из объяснений механизма перистальтики.
Бейля болезнь (A. L. J. Bayle, 1799--1858, франц. психиатр) -- см. Паралич прогрессивный.
Бейнбриджа рефлекс (F. А. Bainbridge, 1876--1921, англ. физиолог) -- висцеро-висцеральный рефлекс: увеличение частоты и силы сердечных сокращений при повышении давления в устьях полых вен.
Бейтмена старческая пурпура (Th. Bateman, 1778--1821, англ. врач) -- см. Гемосидероз кожи сетчатый старческий.
Бека болезнь (С. Р. М. Boeck, 1845--1917, норвежский дерматолог) -- см. Саркоидоз.
Бека миокардиофиброз (С. Р. М. Boeck, 1845--1917, норвежский дерматолог) -- миокардиофиброз, развивающийся при саркоидозе; клинически проявляется признаками сердечной недостаточности.
Бека операция -- 1) (С. S. Beck, род. в 1894 г., амер. хирург; син. операция Бек-1) -- хирургическая операция артериализации миокарда путем перевязки большой вены сердца и втирания в перикард асбестового порошка для образования спаек между миокардом и перикардом; 2) (С. S. Beck, род. в 1894 г., амер. хирург; син. операция: Бек-2) -- хирургическая операция артериализации сердца путем соединения аорты с венечным синусом при помощи венозного аутотрансплантата (первый этап) и, через 2--3 недели, сужения: предсердного отверстия венечного синуса (второй этап); 3) (С. Beck, 1856--1911, амер. хирург) -- хирургическая: операция просверливания кости (костной мозоли) спицей или тонким сверлом в различных направлениях с целью ускорения консолидации замедленно срастающихся переломов, реже -- с целью создания оттока из костномозгового канала при воспалительном процессе в кости.
Бека синдром (J. A. Book, совр. шведский генетик) -- наследственная: болезнь, характеризующаяся выраженной ладонно-подошвенной кератодермией, преждевременным поседением, дистрофией зубов, ногтей и гипергидрозом.
Бека триада (С. S. Beck, род. в 1894 г., амер. хирург) -- сочетание повышенного центрального венозного давления, асцита, а также рентгенологических и гемодинамических признаков гипокинезии сердца; наблюдается при констриктивном перикардите.
Бека шовный пинцет (С. S. Beck, род. в 1894 г., амер. хирург) -- пинцет для завязывания и снятия микрохирургических швов, имеющий длинные, плотно смыкающиеся плоские бранши.
Бека -- Ибрагима болезнь (morbus Beck -- Ibrahim; S. С. Beck, 1872--1930, венгерский дерматолог; J. Ibrahim, 1877--1953, нем. педиатр) -- дерматомикоз грудных детей, вызываемый дрожжеподобными грибками и характеризующийся мелкими сливающимися эритематозными пятнами, отеком и умеренным мокнутием в области заднего прохода и половых органов.
Бека -- Хаккера операция (С. Beck, 1856--1911, амер. хирург; V. R. Hacker, 1852--1933, австрийский хирург) -- хирургическая операция при гипоспадии, заключающаяся в мобилизации сохранившейся части мочеиспускательного канала с пластикой недостающей части кожей, взятой с нижней поверхности полового члена.
Беквина -- Айгера синдром (Н. Bakwin, совр. амер. педиатр; М. S. Eiger, совр. амер. педиатр; син. остеоклазия с макрокранией семейная) -- наследственная болезнь, характеризующаяся искривлением костей нижних конечностей, их патологической ломкостью, увеличенными размерами головы и нарушениями двигательных функций; наследуется по аутосомно-рецессивному типу.
бекеровское крепление (истор.) -- ортодонтический аппарат для исправления сагиттальных соотношений зубных рядов; состоит из двух проволочных дуг с крючками, укрепленными на опорных зубах верхней и нижней челюсти для наложения косой межчелюстной резиновой тяги.
Бекеши аудиометрия (G. Bekesy, род. в 1899 г., венгерский биофизик) -- метод исследования слуха специальным аудиометром с автоматическим плавным изменением частоты и интенсивности звуков; пороги восприятия каждого отдельного тона (появление и исчезновение звука) регистрируются путем отметки самим обследуемым; при Б. а. исследуется восприятие как непрерывных, так и импульсных звуков.
Бекеши теория слуха (G. Bekesy; син.: гидростатическая теория слуха, теория бегущей волны) -- теория, объясняющая первичный анализ звуков в улитке сдвигом столба пери- и эндолимфы и деформацией основной мембраны при колебаниях основания стремени, распространяющихся по направлению к верхушке улитки в виде бегущей волны.
Беккера болезнь (Becker) -- см. Кардиомиопатия облитерирующая.
Беккера метод (S. W. Becker, род. в 1894 г., амер. дерматолог) -- метод определения тирозиназы в тканях, основанный на появлении в местах ее локализации осадка темного цвета при помещении свежих, нефиксированных тканей в насыщенный раствор тирозина; Б. м. используется для выявления беспигментных родимых пятен и беспигментных меланом.
Беккера проба (О. Н. Е. Becker, 1828--1890, нем. офтальмолог) -- метод диагностики астигматизма глаза, заключающийся в предъявлении испытуемому рисунка, на котором из центра во все стороны с интервалом 30° расходятся пучки параллельных прямых линий (по три в пучке); при астигматизме линии видны нечетко в одном или нескольких пучках.
Беккера псевдофолликулы (S. W. Becker, род. в 1894 г., амер. дерматолог) -- крупные (до 2--3 мм в диаметре) очаги гиперплазии ретикулярной ткани лимфатического узла, по форме напоминающие лимфатические фолликулы; наблюдаются при гигантофолликулярной лимфоме.
Беккера тенопликатор (R. О. Becker, совр. амер. ортопед) -- инструмент типа зажима, предназначенный для укорочения сухожилий путем их гофрирования с последующим сшиванием; снабжен набором съемных губок, позволяющих образовать нужное число гофр.
Беккера форма миопатии (Р. Е. Becker) -- см. Миопатия X-хромосомная псевдогипертрофическая доброкачественная.
Беккера -- Мьюэра синдром (S. W. Becker, род. в 1894 г., амер. дерматолог; К. В. Muir) -- см. Псевдоатрофодерма шеи.
Беккера -- Рейтера синдром (S. W. Becker, род. в 1894 г., амер. дерматолог; P. Reuter, род. в 1907 г., нем. дерматолог) -- наследственный симптомокомплекс: наличие на коже подбородка, шеи и плеч пигментных пятен с атрофией эпидермиса.
беккросс (англ. backcross) -- см. Скрещивание возвратное.
Беклара симптом (P. A. Beclard, 1785--1825, франц. анатом и хирург) -- наличие ядра окостенения в нижнем эпифизе бедренной кости новорожденного: признак доношенности.
Беклара ядро (P. A. Beclard) -- ядро окостенения нижнего эпифиза бедра, появляющееся обычно в последние две недели внутриутробного развития.
Бекманна феномен (Е. О. Beckmann, 1853--1923, нем. химик) -- зависимость величины разности точки замерзания и точки кипения жидкости от количества растворенных или взвешенных в ней веществ: Б. ф. используется при количественном анализе биологических жидкостей.
белая горячка -- см. Делирий алкогольный.
белая линия живота (linea alba, PNA, BNA, JNA) -- сухожильный тяж, образованный перекрестом сухожильных пучков апоневрозов левой и правой широких мышц живота, идущий от мечевидного отростка грудины до лобкового симфиза, соответственно передней срединной линии.
белая линия шеи (linea alba colli) -- сращение поверхностного и глубокого листков собственной фасции шеи, соответствующее передней срединной линии, начинающееся от подъязычной кости и заканчивающееся на 2--3 см выше яремной вырезки грудины.
беление зубов -- см. Отбеливание зубов.
Белера анестезия (L. Bohler, 1885--1973, австрийский травматолог) -- метод местной анестезии при переломах введением раствора анестезирующего вещества в гематому между костными отломками.
Белера двойной экстензионный аппарат (L. Bohler: син. Белера шина) -- устройство для лечения вытяжением переломов костей нижней конечности, представляющее собой усовершенствованный аппарат Брауна, отличающееся от последнего наличием четырех блоков для вытяжения за различные сегменты конечности.
Белера шина (L. Bohler) -- см. Белера двойной экстензионный аппарат.
Белецкого методы (В. К. Белецкий, род. в 1845 г., отеч. патологоанатом) -- методы выявления гистиоцитов в препаратах нервной ткани и различных органов с помощью аммиачного серебра или пиридиново-содовых растворов серебра.
бели (fluor albus, leucorrhoea) -- патологические выделения из половых органов женщины; наблюдаются при воспалительных заболеваниях и опухолях половых органов, эндокринных расстройствах и т. д. бели вестибулярные (f. a. vestibularis) -- Б., продуцируемые слизистой оболочкой преддверия влагалища; могут содержать секрет бартолиновых желез. бели влагалищные (f. a. vaginalis) -- Б., продуцируемые слизистой оболочкой стенки влагалища. бели маточные (f. a. uterinus) -- Б., обусловленные патологическим процессом в полости матки. бели трубные (f. a. tubarius) -- Б., обусловленные патологическим процессом в маточных трубах. бели шеечные (f. a. cervicalis) -- Б., обусловленные патологическим процессом в шейке матки.
белки (белок) -- полимеры, состоящие из аминокислот, соединенных в определенной последовательности пептидной связью; основная и необходимая составная часть всех организмов. белки ацилпереносящий -- Б., участвующий в биосинтезе высших жирных кислот в комплексе с транс-ацилазами и окислительными ферментами; представляет собой полипептид с мол. массой 10 000, ковалентно связанный через остаток серина с 4-фосфопантотеином. белки вирусиндуцируемые -- Б., образующиеся в инфицированных вирусом клетках. белки вирусные неструктурные -- вирусоспецифические Б., не входящие в состав вириона, но принимающие участие в репродукции вируса; образуются в инфицированных вирусом клетках. белки вирусные структурные -- вирусоспецифические Б., входящие в состав вириона; некоторые Б. в. с. обладают ферментативной активностью. белки вирусоспецифические -- Б., информация для синтеза которых закодирована в вирусном геноме. белки запасные -- Б. организма, используемые им при недостаточном поступлении белков с пищей; содержатся гл. обр. в печени и мышцах. белки неусвояемые -- пищевые Б., не гидролизуемые ферментами пищеварительных соков и не ассимилируемые организмом человека. белки общий -- гигиенический показатель: содержание Б. в продукте питания, рассчитываемое по результатам определения в нем азота. белки пищевые -- Б., входящие в состав пищевых продуктов. белки простые -- см. Протеины. белки сложные -- см. Протеиды. белки C-реактивный -- бета-глобулин, обнаруживаемый в сыворотке крови при некоторых воспалительных, дистрофических и опухолевых заболеваниях: белки усвояемые -- пищевые Б., расщепляемые ферментами пищеварительных соков до аминокислот и используемые организмом для пластических и энергетических целей.
белковая недостаточность (insufficientia proteinica) -- патологическое состояние организма, развивающееся вследствие нехватки белка в пище.
белково-калорийная недостаточность (устар.) -- см. Белково-энергетическая недостаточность.
белково-клеточная диссоциация -- увеличенное содержание белка в цереброспинальной жидкости при нормальном или незначительно повышенном количестве клеток в ней; наблюдается при опухолях и некоторых других заболеваниях спинного и головного мозга.
белково-энергетическая недостаточность (син. белково-калорийная недостаточность -- устар.) -- общее название патологических состояний организма, развивающихся вследствие нехватки белка и низкой калорийности питания; встречается в слаборазвитых странах.
белковый спектр -- характеристика белкового состава плазмы крови и количественного соотношения отдельных белковых фракций; определение Б. с. помогает диагностировать отдельные виды гипо- и гиперпротеинемий, а также заболевания, не сопровождающиеся изменением общего содержания белка в плазме крови.
Белла аппарат (D. R. Bell, совр. гельминтолог) -- аппарат для исследования крови на наличие в ней микрофилярий, представляющий собой воронку с мембранным фильтром, соединенную с вакуумным насосом.
Белла мания (L. V. Bell, 1806--1862, амер. врач) -- см. Delirium acutum.
Белла метод (D. R. Bell, совр. гельминтолог) -- метод диагностики филяриатозов путем фильтрации гемолизированной крови больного в аппарате Белла и подсчета под микроскопом микрофилярий, задержанных фильтром.
Белла паралич (Ch. Bell, 1774--1842, шотл. анатом, физиолог и хирург) -- см. Прозопоплегия.
Белла симптом (Ch. Bell, 1774--1842, шотл. анатом, физиолог и хирург) -- см. Белла феномен.
Белла феномен (Ch. Bell, 1774--1842, шотл. анатом, физиолог и хирург; син. Белла симптом) -- при попытке закрыть глаза верхнее веко на стороне поражения лицевого нерва не опускается, а глазное яблоко отклоняется кверху и кнаружи.
Белла -- Дойзи -- Бриггса метод (R. D. Bell, амер. химик; Е. A. Doisy, род. в 1893 г., амер. биохимик и физиолог; A. P. Briggs, род. в 1888 г., амер. биохимик) -- колориметрический метод определения неорганического фосфора в крови по интенсивности окраски молибденовой сини, образующейся при добавлении к исследуемой пробе молибденовой кислоты, гидрохинона и сернистокислого натрия.
Белл--Мажанди закон (Ch. Bell, 1774--1842, шотл. анатом, физиолог и хирург; F. Magendie, 1783--1855, франц. физиолог) -- закономерность распределения волокон в корешках спинномозговых нервов, согласно которой чувствительные волокна вступают в спинной мозг в составе задних корешков, а двигательные волокна выходят из спинного мозга в составе передних корешков.
Беллини канальцы (L. Bellini, 1643--1704, итал. анатом) -- см. Почечные трубочки собирательные.
Беллярминова игла (Л. Г. Беллярминов, 1859--1930, сов. офтальмолог) -- инструмент для окрашивания (татуажа) помутневшей роговицы глаза, представляющий собой узкий шпатель с желобком, заостренный на конце.
Беллярминова летучие отряды (истор.; Л. Г. Беллярминов; син.: глазные отряды, летучие глазные отряды) -- подвижные группы медиков, предназначавшиеся для борьбы с трахомой и слепотой в труднодоступных районах России; функционировали в конце 19 -- начале 20 в.
Беллярминова операция (Л. Г. Беллярминов) -- хирургическая операция для устранения птоза путем соединения сухожилия мышцы, поднимающей верхнее веко, с лобной мышцей.
Беллярминова пинцет (Л. Г. Беллярминов) -- инструмент для выдавливания трахоматозных зерен в виде пинцета с рабочими губками овальной формы, имеющими вырезы (окна).
Беллярминова -- Зеленовского теория (Л. Г. Беллярминов, 1859--1930, сов. офтальмолог; Я. В. Зеленовский, 1872--1931, сов. офтальмолог) -- теория происхождения симпатической офтальмии, согласно которой она вызывается токсинами микроорганизмов, попадающими в здоровый глаз из первично пораженного глаза по лимфатическим пространствам зрительных нервов.
беловатое тело (corpus albicans, LNH; син. белое тело) -- участок рубцово-перерожденной ткани яичника на месте желтого тела, образовавшийся в результате его обратного развития.
Белоглазова признак (син. феномен кошачьего зрачка) -- возможность изменения формы зрачка с округлой на вертикально-удлиненную сдавлением глазного яблока с боков или на горизонтально-удлиненную сдавлением глазного яблока сверху вниз; появляется через 10--15 мин. после наступления смерти.
Белоголовова операция -- хирургическая операция вскрытия лобной пазухи и передних клеток решетчатого лабиринта, при которой предварительно производится формирование лоскута слизистой оболочки и резекция или смещение средней носовой раковины.
белое вещество (substantia alba, PNA, BNA, JNA) -- часть спинного и головного мозга, образованная нервными волокнами (преимущественно мякотными), составляющими проводящие пути, опорно-трофическими элементами (волокнистыми астроцитами, клетками олигодендроглии) и кровеносными сосудами.
белое кровяное тельце (устар.) -- см. Лейкоцит.
белое тело -- см. Беловатое тело.
белокровие (устар.; leucaemia, leukaemia) -- см. Лейкоз.
белонофобия (belonophobia; греч. belone острие, игла + фобия) -- навязчивый страх -- боязнь попадания в организм игл.
Бело-Петенила симптом (Belot-Petenil) -- наличие светлой полоски по контуру рентгеновской тени в легком при эхинококкозе; обусловлено проникновением воздуха между фиброзной и хитиновой оболочками паразитарной кисты.
белочная оболочка -- 1) глаза -- см. Склера; 2) яичка (tunica albuginea, PNA, BNA, JNA, LNH) -- фиброзная оболочка беловатого цвета, покрывающая паренхиму яичка; от Б. о. отходят соединительнотканные перегородки, разделяющие паренхиму на дольки; 3) яичника (tunica albuginea, LNH) -- плотная соединительнотканная оболочка яичника, покрытая поверхностным эпителием.
белочная оболочка губчатого тела (tunica albuginea corporis spongiosi, PNA) -- оболочка, окружающая губчатое тело полового члена, состоящая из плотной волокнистой соединительной ткани с большим количеством эластических волокон и гладких мышечных клеток.
белочная оболочка пещеристых тел (tunica albuginea corporum cavernosorum, PNA, BNA; tunica albuginea corporis cavernosi penis, JNA) -- фиброзная оболочка, окружающая пещеристые тела полового члена, состоящая из плотной оформленной волокнистой соединительной ткани с большим количеством эластических волокон и гладких мышечных клеток.
бельмо (leucoma; син. лейкома) -- помутнение роговицы, обусловленное ее рубцовым изменением. бельмо сращенное (l. adhaerens; син. лейкома слипчивая) -- Б., спаянное с радужкой; развивается в результате прободной язвы или проникающего ранения роговицы. бельмо эктазированное (l. ectaticum) -- Б., выбухающее кпереди в связи с истончением и растяжением роговицы.
Бельского -- Филатова -- Коплика пятна (А. П. Бельский; Н. Ф. Филатов, 1847--1902, отеч. педиатр; Н. Koplik, 1858--1927, амер. педиатр; син.: Коплика -- Бельского -- Филатова признак, Филатова -- Коплика пятна, Филатова пятна) -- мелкие беловатые папулы на слизистой оболочке щек против вторых нижних моляров, появляющиеся в начальном периоде заболевания корью.
Бельца симптом (Е. Baelz, 1848--1913, нем. врач) -- желто-оранжевое окрашивание кожи и слизистых оболочек без изменения окраски склер; наблюдается при аурантиазе кожи.
Бельца -- Унны хейлит (Е. Baelz, 1848--1913, нем. врач; P. G. Unna, 1850--1929, нем. дерматолог) -- поверхностный гнойный гландулярный хейлит, характеризующийся воспалительной инфильтрацией тканей в окружности мелких слюнных желез, образованием рецидивирующих эрозий и язв с преимущественным поражением нижней
белые пластинки мозжечка (laminae albae, PNA; laminae medullares, BNA, JNA) -- белое вещество извилин мозжечка.
Белякова протез (П. Д. Беляков) -- ортопедическое устройство, предназначенное для лечения сгибательных контрактур коленного сустава у больных с ампутированной голенью.
Бен-Ашера симптом (S. Ben Asher, 1894--1949, амер. терапевт) -- появление боли в области илеоцекального угла во время глубокого вдоха или кашля при надавливании в левом подреберье; вероятный признак острого аппендицита.
бенгал-роз-I131 -- см. Бенгальская розовая радиоактивная.
бенгальская розовая радиоактивная (син. бенгал-роз-I131) -- радиофармацевтический препарат, представляющий собой калийную соль тетра-йодо-тетра-хлорфлюоресцеина, в которой стабильные атомы йода замещены радиоактивными; применяется для исследования функции печени.
Бенды реакция (С. Benda, 1857--1933, нем. гистолог) -- метод выявления в гистологических срезах участков жирового некроза, основанный на том, что после фиксации препарата в 10% формалине и обработки в смеси Вейгерта они окрашиваются в зеленый цвет.
Бенедикта проба (S. R. Benedict, 1884--1936, амер. биохимик) -- 1) метод обнаружения в моче глюкозы, основанный на ее способности восстанавливать окись меди в щелочной среде с появлением красного, желтого или зеленовато-желтого осадка; 2) метод обнаружения в крови мочевой кислоты, основанный на ее способности восстанавливать фосфорно-вольфрамовый реактив с образованием соединения синего цвета.
Бенедикта реактив (S. R. Benedict, 1884--1936, амер. биохимик) -- реактив для обнаружения глюкозы в моче, представляющий собой водный раствор сернокислой меди, лимоннокислого натрия (или калия) и углекислого натрия.
Бенедикта симптом (A. L. Benedict, 1865--1950, амер. врач) -- отсутствие звуков, напоминающих крепитацию, при аускультации желудка сразу после приема двууглекислой соды; наблюдается при ахлоргидрии.
Бенедикта синдром (М. Benedict, 1835--1920, австрийский невропатолог) -- альтернирующий синдром при поражении среднего мозга на уровне красного ядра и мозжечково-красноядерного пути: сочетание паралича глазодвигательного нерва на стороне поражения с хореоатетозом и интенционным дрожанием на противоположной стороне.
Бенедикта таблицы (F. G. Benedict, 1870--1957, амер. физиолог) -- таблицы нормальных значений основного обмена человека в зависимости от пола, возраста, веса и роста.
бензидиновая проба (син. Грегерсена реакция) -- метод обнаружения крови в моче, кале, желудочном соке, рвотных массах и других средах, а также на различных предметах, основанный на окислении бензидина перекисью водорода за счет пероксидазного действия пигментов крови с появлением зеленой или синей окраски.
бензодиаксановая проба -- метод диагностики феохромоцитомы, заключающийся во внутривенном введении 10--15 мл бензодиаксана с последующим измерением артериального давления; при наличии опухоли артериальное давление резко повышается.
бензоиламиноуксусная кислота -- см. Гиппуровая кислота.
бензоилгликокол -- см. Гиппуровая кислота.
бензоилглицин -- см. Гиппуровая кислота.
бензоилгрюн -- см. Малахитовый зеленый.
бензойная кислота радиоактивная -- радиофармацевтический препарат, представляющий собой группу изомеров орто-, мета- и парабензойной кислоты, в которых стабильные атомы йода замещены радиоактивными; применяется для исследования функции печени.
бензпирен -- онкогенное вещество, представляющее собой полициклический ароматический углеводород, образующийся при воздействии высокой температуры на некоторые органические вещества; содержится в выхлопных газах, копченых пищевых продуктах, табачном дыме и т. д.
Бениньетти метод (Benignetti) -- метод окраски бактериальных жгутиков путем подогревания препарата со смесью водных растворов сернокислого цинка, танина, квасцов и насыщенного спиртового раствора генцианвиолета; тела бактерий окрашиваются в темно-фиолетовый цвет, жгутики -- в светло-фиолетовый.
Беннетта перелом (Е. Н. Bennett, 1837--1907, ирландский хирург) -- внутрисуставной перелом основания I пястной кости с образованием центрального отломка треугольной формы и подвывихом тела пястной кости в тыльно-лучевую сторону.
Беннетта угол (N. G. Bennett, 1870--1947, англ. стоматолог) -- угол, на который отклоняются суставная головка и ветвь нижней челюсти при переходе из центральной окклюзии в боковую; в среднем равен 15--17°.
Беннхольда проба (Н. Н. Bennhold, род. в 1893 г., нем. врач; син. проба с конгорот) -- метод прижизненной диагностики амилоидоза, основанный на выявлении амилоида в крови по резкому уменьшению концентрации введенного внутривенно красителя конгорот.
Бенс-Джонса альбумин (Н. Bence-Jones, 1813--1873, англ. врач) -- см. Бенс-Джонса белок.
Бенс-Джонса белковое тело (устар.; Н. Bence-Jones) -- см. Бенс-Джонса белок.
Бенс-Джонса белок (Н. Bence-Jones; син.: Бенс-Джонса альбумин, Бенс-Джонса белковое тело -- устар.) -- белок, обнаруживаемый в моче при миеломной болезни, представляющий собой легкие цепи иммуноглобулинов.
Бенс-Джонса проба (Н. Bence-Jones) -- метод обнаружения белка Бенс-Джонса в моче, основанный на его выпадении в осадок при подкислении мочи и нагревании ее до 50--60° с последующим растворением осадка при нагревании до 80--100°.
Бенс-Джонса протеинурия (Н. Bence-Jones) -- выделение с мочой белка Бенс-Джонса, наблюдаемое при миеломной болезни.
бентос (греч. benthos глубина) -- совокупность организмов, обитающих на дне водоемов; некоторые представители являются хозяевами возбудителей гельминтозов человека, напр. фасциолеза и описторхоза; к Б. относятся личинки многих кровососущих насекомых.
Бенье конусы (Е. Besnier, 1831--1909, франц. дерматолог) -- черные точечные папулы на тыльной поверхности проксимальных фаланг пальцев рук, появляющиеся при отрубевидном волосяном красном лишае.
Бенье симметричная эритематозная кератодермия (Е. Besnier) -- см. Кератодермия пятнистая диссеминированная симметричная.
Бенье -- Бальзера коллоидная дегенерация кожи (Е. Besnier, 1831--1909, франц. дерматолог; F. Balzer, 1849--1929, франц. дерматолог) -- см. Дистрофия кожи коллоидная.
Бенье -- Бека -- Шауманна болезнь (Е. Besnier, 1831--1909, франц. дерматолог; С. Р. М. Boeck, 1845--1917, норвежский дерматолог; J. N. Schaumann, 1879--1953, шведский врач) -- см. Саркоидоз.
Бенье -- Брока синдром (Е. Besnier, 1831--1909, франц. дерматолог; L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Нейродермит диффузный.
Бенье -- Мещерского признак (Е. Besnier, 1831--1909, франц. дерматолог; Г. И. Мещерский, 1874--1936, сов. дерматовенеролог) -- болезненность при удалении чешуек с люпом; симптом дискоидной красной волчанки.
Бенье -- Теннессона ознобленная волчанка (Е. Besnier, 1831--1909, франц. дерматолог; Н. Tennesson, 1836--1913, франц. дерматолог) -- см. Волчанка ознобленная.
Беньямина синдром (Е. Benjamin, род. в 1880 г., нем. педиатр) -- врожденная болезнь неясной этиологии, характеризующаяся тяжелой гипохромной анемией с пойкилоцитозом и полихромазией в сочетании с гидроцефалией, мышечной гипертрофией и задержкой общего развития ребенка.
Бера дегенерация желтого пятна (С. Behr, род. в 1876 г., нем. офтальмолог; син. дегенерация желтого пятна семейная) -- семейно-наследственная дегенерация сетчатки с преимущественным поражением центральной ямки желтого пятна; проявляется прогрессирующим снижением зрения, офтальмоскопически -- неравномерной пигментацией желтого пятна сетчатки с наличием мелких округлых очажков.
Бера симптом -- 1) (С. Behr, род. в 1876 г., нем. офтальмолог) -- сочетание гомонимной гемианопсии с расширением зрачка и глазной щели на стороне гемианопсии; наблюдается при поражении зрительного тракта; 2) (Ber; син. симптом "грязных" локтей) -- ороговение и утолщение эпидермиса в области локтей и колен при гипотиреозе.
Бера теория (С. Behr, род. в 1876 г., нем. офтальмолог) -- теория патогенеза застойного соска, согласно которой отек диска зрительного нерва при повышении внутричерепного давления обусловлен задержкой оттока тканевой жидкости по нерву в полость черепа.
Берардинелли синдром (W. Berardinelli, совр. бразильский эндокринолог) -- врожденная болезнь, проявляющаяся явлениями акромегалического гигантизма, нарушениями углеводного и жирового обмена и другими признаками гиперфункции гипофиза; обусловлена аномалией развития или поражением промежуточного мозга.
Берга метод (W. N. Berg) -- метод выявления молочной кислоты в желудочном соке, основанный на образовании ярко-желтого окрашивания при ее взаимодействии с хлорным железом в присутствии соляной кислоты.
бергамотное масло -- прозрачная жидкость, получаемая из корок недозрелых плодов бергамотового дерева; применяется в гистологической технике в качестве просветляющей среды при заливке объектов в парафин.
Бергера парестезия (О. Berger, 1844--1885, нем. невропатолог) -- приступообразная парестезия в ногах, распространяющаяся от бедра до пальцев, возникающая в начале ходьбы сперва в одной ноге или в обеих ногах одновременно.
Бергера признак (Е. Berger, 1855--1926, австрийский офтальмолог) -- эллиптическая форма зрачков, наблюдающаяся при tabes dorsalis и прогрессивном параличе.
Бергера ритм (Н. Berger, 1873--1941. нем. невропатолог и психиатр) -- см. Альфа-ритм.
Бергманна долото (Е. Bergmann, 1836--1907, нем. хирург) -- инструмент для рассечения кости в виде плоского долота, непосредственно переходящего в ручку.
Бергманна неврогенная теория (G. Bergmami, 1878--1955, нем. врач) -- теория, согласно которой язвенная болезнь желудка и двенадцатиперстной кишки может возникать у лиц с конституциональной предрасположенностью, отличающихся нарушениями функции вегетативной нервной системы.
Бергманна нож (Е. Bergmann, 1836--1907, нем. хирург) -- остроконечный массивный скальпель, применяющийся при резекциях суставов и отличающийся наличием на рукоятке продольной нарезки и выемки под палец руки.
Бергманна операция (Е. Bergmann, 1836--1907, нем. хирург) -- хирургическая операция иссечения собственной оболочки яичка по всей окружности; применяется при водянке
Бергманна синдром (G. Bergmann, 1878--1955, нем. врач) -- 1) (син. Лорена -- Леви синдром) -- сочетание замедленного полового созревания, карликового роста, склеродермиформных изменений и нарушений пигментации кожи, отсутствия волос на лобке и в подмышечных ямках, дистрофии ногтей и подкожной жировой клетчатки и т. д., обусловленное недостаточностью передней доли гипофиза в пубертатном периоде; 2) (син. Бергманна эзофагокардиальный синдром) -- сочетание болей и неприятного ощущения инородного тела за грудиной, дисфагии, икоты, нарушений сердечного ритма, наблюдающееся при грыжах пищеводного отверстия диафрагмы.
Бергманна эзофагокардиальный синдром (G. Bergmann, 1878--1955, нем. врач) -- см. Бергманна синдром.
Бергманна -- Израэля разрез (Е. Bergmann, 1836--1907, нем. хирург; J. A. Israel, 1848--1926, нем. хирург) -- оперативный доступ к почке и мочеточнику с рассечением боковой брюшной стенки от XII ребра до подвздошной области.
Бергонье закон (J. A. Bergonie, 1857--1925, франц. врач; син. Бергонье -- Трибондо правило) -- правило, согласно которому чувствительность живых клеток к действию ионизирующих излучений тем выше, чем менее они дифференцированы, чем больше выражена их пролиферативная активность и продолжительнее процесс кариокинеза.
Бергонье маска (J. A. Bergonie) -- полукруглый пластинчатый электрод с вырезами для глаза и угла рта, применяемый для лечения постоянным гальваническим или импульсными токами; накладывается на одну половину лица.
Бергонье -- Трибондо правило (J. A. Bergonie, 1857--1925, франц. врач; L. М. F. A. Tribondeau, 1872--1918, франц. врач) -- см. Бергонье закон.
Бергха эпиляционный пинцет (Bergh) -- инструмент для удаления неправильно растущих ресниц, отличающийся тем, что его рабочие губки скошены под углом 75° к оси пинцета, что обеспечивает врачу лучший обзор.
Березнеговского -- Шипачева операция (Н. И. Березнеговский, 1875--1926, сов. хирург; В. Г. Шипачев, отеч. хирург) -- 1) хирургическая операция образования искусственного мочеточника из тонкой кишки; 2) хирургическая операция образования искусственного мочевого пузыря из дистального отрезка прямой кишки.
Березовского -- Штернберга клетки (К. Sternberg, 1872--1935, нем. патолог; син.: Рид -- Штернберга клетки, Штернберга клетки) -- двух- или многоядерные крупные клетки, наблюдаемые при лимфогранулематозе в пораженных лимфатических узлов.
беременность (graviditas) -- физиологический процесс в организме женщины, при котором из оплодотворенной яйцеклетки развивается плод. беременность внематочная (g. extrauterina; син.: Б. несвоеместная. Б. эктопическая) -- Б., при которой оплодотворенная яйцеклетка развивается вне полости матки. беременность внематочная брюшная (g. extrauterina abdominalis) -- Б. в., при которой оплодотворенная яйцеклетка имплантируется на каком-либо органе брюшной полости (кишке, сальнике). беременность внематочная трубная (g. extrauterina tubaria) -- Б. в., при которой оплодотворенная яйцеклетка развивается в маточной трубе. беременность внематочная трубная ампулярная (g. extrauterina tubaria ampullaris) -- Б. в. т. с имплантацией оплодотворенной яйцеклетки в ампулярной части маточной трубы; прерывается внутренним (в просвет трубы) разрывом плодовместилища с последующим трубным абортом или образованием гематосальпинкса. беременность внематочная трубная интерстициальная (g. extrauterina tubaria interstitialis; син. Б. внематочная трубная межуточная) -- Б. в. т. с имплантацией оплодотворенной яйцеклетки в отрезке маточной трубы, проходящем в стенке матки; прерывается наружным разрывом плодовместилища. беременность внематочная трубная межуточная -- см. Беременность внематочная трубная интерстициальная. беременность внематочная трубная перешеечная (g. extrauterina tubaria isthmica) -- Б. в. т. с имплантацией оплодотворенной яйцеклетки в перешейке маточной трубы; прерывается наружным разрывом трубы. беременность внематочная яичниковая (g. extrauterina ovarica) -- Б. в., при которой оплодотворенная яйцеклетка развивается в яичнике. беременность двуплодная (g. bigeminalis) -- Б., при которой в полости матки развиваются одновременно два плода. беременность доношенная (g. matura) -- Б., продолжающаяся в среднем 40 недель, считая с первого дня последней менструации, что соответствует сроку Б., необходимому для рождения доношенного плода. беременность иммуноконфликтная -- см. Беременность иммунологически несовместимая. беременность иммунологически несовместимая (син. Б. иммуноконфликтная) -- Б., осложненная проявлениями иммунологической реакции организма матери на антигены плода, напр. при несовместимости крови матери и плода по резус-фактору. беременность многоплодная (g. multifetalis; син. многоплодие) -- Б., при которой происходит одновременное развитие в матке двух и более плодов. беременность недоношенная (g. praematura) -- Б., закончившаяся через 28--38 недель преждевременным рождением жизнеспособного недоношенного плода. беременность несвоеместная -- см. Беременность внематочная. беременность нормальная (син. Б. физиологическая) -- Б., протекающая без осложнений, заканчивающаяся рождением в срок здорового ребенка. беременность осложненная (g. complicata) -- Б., протекающая с различными осложнениями, обусловленными аномалиями развития или патологическими состояниями половой системы, экстрагенитальными заболеваниями, иммунными реакциями и пр. беременность в рудиментарном роге матки (g. in cornu rudimentario uteri) -- Б. с развитием оплодотворенной яйцеклетки в одном слабо развитом роге матки, часто не сообщающемся с полостью матки и влагалищем; заканчивается обычно разрывом плодовместилища. беременность физиологическая -- см. Беременность нормальная. беременность шеечная (g. cervicalis) -- Б. с имплантацией и развитием оплодотворенной яйцеклетки в шейке или в перешейке матки. беременность эктопическая (g. ectopica) -- см. Беременность внематочная.
беременность ложная (graviditas spuria; син. беременность мнимая) -- патологическое состояние женщины, возникающее при ложном представлении о наличии у нее беременности, характеризующееся прекращением менструаций, увеличением живота, ощущением "движений плода".
беременность мнимая (graviditas spuria) -- см. Беременность ложная.
Беренштейна способ (Berenstein) -- хирургическая операция двустороннего выключения кишечного свища, при которой приводящий и отводящий концы кишки пересекают и между ними накладывают анастомоз, концы петли кишки выше и ниже свища зашивают наглухо и погружают в брюшную полость.
Берже ампутация (P. Berger, 1845--1908, франц. хирург) -- модификация amputatio interscapulothoracica, при которой операция начинается с резекции ключицы и перевязки подключичных сосудов.
Берже болезнь (син. IgA-гломерулопатия) -- мембранозно-пролиферативный гломерулонефрит, характеризующийся очаговой или диффузной пролиферацией мезангиальных клеток и наличием субэндотелиальных и мезангиальных отложений иммунных комплексов.
Бержерона глоссит (Bergeron) -- глоссит, характеризующийся ярко-красными пятнами с серо-белым ободком по краю языка; наблюдается в молодом возрасте при некоторых эндокринных расстройствах и гипоавитаминозах группы "В".
бери-бери [beriberi; по-сингалезски (Цейлон) "крайняя слабость", от beri слабость; син. полиневрит алиментарны вследствие недостатка в пище тиамина (витамина B1) или нарушения его усвоения в организме и характеризующаяся полиневритом, амиотрофией и расстройствами сердечно-сосудистой системы.
бериллий (Beryllium, Be) -- химический элемент II группы периодической системы Д. И. Менделеева, ат. номер. 4, ат. масса 9,0122; Б. и его соединения токсичны для человека; обладает высокой проницаемостью для рентгеновского излучения, в связи с чем используется для изготовления "окон" в рентгеновских установках.
бериллиоз (berylliosis; бериллий + -оз) -- профессиональная болезнь, вызываемая сенсибилизирующим и токсическим действием бериллия и его соединений, характеризующаяся развитием в легких гранулематозного процесса и диффузного пневмосклероза.
бериллиоз кожи (berylliosis cutanea) -- профессиональный дерматоз, возникающий при проникновении бериллия через поврежденную кожу или как проявление общего бериллиоза; характеризуется наличием бериллиевых гранулем в коже и подкожной клетчатке.
бериллиоз милиарный (beryllilosis miliaris) -- клинико-анатомический вариант бериллиоза, при котором наблюдается образование просовидных бугорков, напоминающих туберкулезные, не только в легких, но и в других органах (лимфатические узлы, печень, селезенка, почки).
Беринга феномен (Е. A. Behring, 1854--1917, нем. бактериолог) -- феномен гибели экспериментального животного от суммарной дозы бактериального токсина, значительно меньшей, чем минимальная смертельная, при частом (напр., ежедневном) дробном ее введении.
Беркефельда свеча (W. Berke feld, 1836--1897, нем. фабрикант) -- см. Беркефельда фильтр.
Беркефельда фильтр (W. Berkefeld; син. Беркефельда свеча) -- бактериальный фильтр, изготовляемый из инфузорной земли и имеющий форму толстостенного цилиндра; в настоящее время практически не применяется.
Беркитта лимфома (D. Burkitt, совр. шотл. врач; син.: Беркитта лимфосаркома, лимфома африканская, лимфома центральноафриканская) -- злокачественная лимфома, локализующаяся гл. обр. вне лимфатических узлов (верхняя челюсть, почки, яичники); наблюдается преимущественно у детей в отдельных странах Африки и Азии.
Беркитта лимфосаркома (D. Burkitt) -- см. Беркитта лимфома.
берлиновское помутнение сетчатки (R. Berlin, 1833--1897, нем. офтальмолог) -- наблюдаемое при офтальмоскопии голубоватое или молочно-белое окрашивание сетчатки, обусловленное ее отеком в результате контузии глазного яблока.
берлинская лазурь -- нерастворимая в воде комплексная железисто-синеродистая соль трехвалентного железа, имеющая темно-синюю окраску; применяется как краситель в гистологической технике: реакция образования Б. л. используется для гистохимического выявления в клетках и тканях солей трехвалентного железа.
Берля модель (R. L. Beurle) -- модель условного рефлекса, как процесса взаимодействия волн активности, распространяющихся по клеточной массе мозга, представляемой в виде множества случайно связанных между собой нейронов.
Берманна болезнь (Ch. L. de Beurmann, 1851--1923, франц. врач) -- см. Споротрихоз.
Берманна метод (G. Baermann, род. в 1877 г., нем. врач) -- метод гельминтоларвоскопии, основанный на термотропности личинок нематод, в силу которой они активно переходят из исследуемого материала (фекалий, тканей тела, почвы и др.) в воду, подогретую до 50.
Бернара сахарный укол (С. Bernard, 1813--1878, франц. физиолог; син.: Клода Бернара сахарный укол, сахарный укол) -- эксперимент на кролике в виде укола в дно IV желудочка мозга, вызывающего временную (в течение 5--6 часов) гипергликемию и гликозурию, что доказывает наличие в продолговатом мозге центров, регулирующих углеводный обмен.
Бернара синдром (J. Bernard, род. в 1907 г., франц. гематолог) -- семейная форма энзимопенической гемолитической анемии, характеризующаяся приступообразным течением при отсутствии морфологических изменений эритроцитов и нарушений белкового состава плазмы крови.
Бернара токи (P. Bernard, франц. врач нач. 20 в.) -- см. Диадинамические токи.
Бернара -- Горнера синдром (С. Bernard, 1813--1878, франц. физиолог; J. F. Homer, 1831--1886, швейц. офтальмолог; син. Горнера синдром) -- сочетание миоза, сужения глазной щели и энофтальма на одном глазу, обусловленное расстройством симпатической иннервации глаза; нередко сопровождается сосудодвигательными нарушениями в той же половине лица; наблюдается при поражении на одноименной стороне боковых рогов VIII шейного и I грудного сегментов спинного мозга, шейного отдела симпатического ствола, связей между ними, а также нисходящих нервных путей к боковым рогам этих сегментов в стволе и спинном мозге.
Бернара -- Сулье болезнь (J. Bernard, род. в 1907 г., франц. гематолог и педиатр; J. P. Soulier, род. в 1913 г., франц. гематолог) -- см. Тромбоцитодистрофия.
Бернацкого симптом (Е. А. Biernacki, 1866--1912, польский терапевт) -- снижение чувствительности локтевого нерва при tabes dorsalis.
Бернгейма синдром (P. Bernheim, совр. франц. кардиолог) -- наличие симптомов правожелудочковой недостаточности при отсутствии признаков легочной гипертензии и первичного поражения правого желудочка; развивается вследствие уменьшения объема полости правого желудочка из-за выпячивания в ее просвет межжелудочковой перегородки (напр., при резкой гипертрофии и дилатации левого желудочка или при аневризме межжелудочковой перегородки).
Бернета риккетсиоз (F. М. Burnet, род. в 1899 г., австралийский вирусолог) -- см. Ку-лихорадка.
Бернета риккетсия (Coxiella burneti, Ber; F. М. Burnet; син. риккетсия Ку-лихорадки) -- вид микроорганизмов рода Coxiella (сем. Rickettsiaceae, порядок Rickettsiales); мелкие грамотрицательные палочки, длительно сохраняющиеся в окружающей среде, культивируемые в желточном мешке куриных эмбрионов; возбудитель Ку-лихорадки.
Бернета теория (F. М. Burnet) -- см. Клонально-селекционная теория.
Бернетта синдром (С. Н. Burnett, род. в 1901 г., амер. врач; син.: синдром молочно-щелочной, синдром пищевой гиперкальциемии) -- сочетание общей слабости, заторможенности, отсутствия аппетита с отвращением к молочной пище, частой рвоты, признаков почечной недостаточности, обусловленное гиперкальциемией с метаболическим алкалозом и отложением солей кальция в тканях; наблюдается гл. обр. у больных язвенной болезнью при длительной молочной диете и употреблении в больших дозах щелочных смесей.
Бернулли принцип (D. Bernoulli, 1700--1782, швейц. ученый) -- правило, согласно котором у сила сокращения мышцы при прочих равных условиях пропорциональна длине ее мышечных волокон, т. е. степени ее предварительного растяжения.
Бернута синдром (F. Bernuth, нем. педиатр 20 в.) -- болезнь неясной этнологии, по клиническим проявлениям напоминающая гемофилию, но не передающаяся по наследству.
Бернштейна мембранная теория (J. Bernstein, 1839--1917, нем. физиолог) -- теория происхождения электрических потенциалов живых тканей, основанная на способности полупроницаемых мембран избирательно удерживать различные ионы на их внешней и внутренней поверхности.
Бернштейна метод (W. Bornstein, совр. нем. оториноларинголог) -- метод исследования обонятельной функции, основанный на использовании пахучих веществ трех групп: "чистых" (воск, стеарин и др.), с тактильным компонентом (кристаллический ментол, аммиак) и с вкусовым компонентом (хлороформ, пиридин и др.).
Бернштейна симптом (А. Н. Бернштейн, 1870--1921, отеч. психиатр) -- нарушение искусственного положения, приданного одной части тела, при резком изменении врачом положения другой части тела; наблюдается при кататонии.
Бернштейна шкала (W. Bornstein, совр. нем. оториноларинголог) -- применяемый для исследования обоняния у человека набор из двенадцати веществ, расположенных в порядке убывания интенсивности обонятельного ощущения, вызываемого ими.
Берри -- Дедрика феномен (G. Р. Berry, род. в 1898 г., амер. вирусолог) -- см. Реактивация негенетическая.
Берса -- Конрада синдром (устар.; N. Bers; К. Conrad) -- см. Бред дерматозойный.
Бертелли мембрана (G. Bertelli, совр. итал. анатом) -- фиброзно-эластическая мембрана, соединяющая нижнюю часть пищевода с медиальными ножками диафрагмы.
Бертена столбы (Е. J. Bertin, 1712--1781, франц. анатом) -- см. Почечные столбы.
бертенова связка (Е. J. Bertin) -- см. Перечень анат. терминов. 303.
Bertiella studeri -- вид гельминтов сем. Anoplocephalidae кл. цестод, паразитирующий в тонкой кишке человека, обезьян и собак в Южной и Юго-Восточной Азии, реже -- в Африке; промежуточные хозяева -- панцирные клещи; возбудитель бертиеллеза.
бертиеллез (bertiellosis) -- гельминтоз из группы цестодозов, вызываемый Bertiella studeri; заражение происходит при случайном проглатывании панцирных клещей; встречается редко.
Берце гипотония сознания (истор.; J. Berze, 1866--1957, австрийский психиатр) -- см. Гипотония сознания.
Берча -- Бессея -- Лаури метод (Н. В. Burch, О. A. Bessey, О. Н. Lowry) -- флюориметрический метод количественного определения рибофлавина в крови.
Берьесона синдром (М. Borjeson; син. Берьесона -- Форссмана -- Леманна синдром) -- наследственная болезнь эндокринной системы, проявляющаяся в раннем детском возрасте, характеризующаяся выраженным ожирением, задержкой роста, гипотиреозом, олигофренией; наследуется по рецессивному, сцепленному с полом типу.
Берьесона -- Форссмана -- Леманна синдром (М. Borjeson; J. Forssman; О. Lehmann) -- см. Берьесона синдром.
Бесальского артротенодез (К. Biesalski, 1868--1930, нем. ортопед) -- см. Бизальского артротенодез.
Беска синдром (Besk) -- наследственная болезнь, характеризующаяся ранним поседением, гипертрихозом, ладонно-подошвенным кератозом, недоразвитием зубов и аплазией малых коренных зубов; наследуется по аутосомно-доминантному типу.
бесплодие (sterilitas) -- неспособность зрелого организма производить потомство. бесплодие женское (s. feminina) -- неспособность женщины к зачатию в детородном возрасте. бесплодие женское абсолютное (s. feminina absoluta) -- Б. ж. в тех случаях, когда полностью исключена возможность беременности (отсутствие или крайняя степень гипоплазии матки, отсутствие яичников, уродство половых органов и др.). бесплодие женское вторичное (s. feminina secundaria) -- Б. ж. при наличии в анамнезе одной или нескольких беременностей, после чего беременность не наступала в течение более двух лет. бесплодие женское первичное (s. feminina primaria) -- Б. ж., при котором женщина, живущая половой жизнью без применения противозачаточных средств, никогда не беременела. бесплодие женское эндокринное (s. feminina endocrinica) -- Б. ж., обусловленное нарушением взаимоотношения между эндокринными железами, вследствие чего возникает ановуляторный цикл. бесплодие мужское (impotentia generandi) -- неспособность зрелого мужского организма к оплодотворению (независимо от возможности совершения полового акта). бесплодие мужское секреторное (impotentia generandi secretoria) -- Б. м., обусловленное нарушением сперматогенеза, напр. при аномалиях развития или заболеваниях яичек и придатков, нарушениях обмена и эндокринной регуляции. бесплодие мужское экскреторное (impotentia generandi excretoria) -- Б. м., обусловленное нарушением выделения спермы, напр. при воспалении, травме или аномалиях развития семявыносящих протоков, нарушении процесса эякуляции.
беспозвоночные (Invertebrata) -- общее название животных, не имеющих позвоночника; к Б. относятся возбудители заразных и паразитарных болезней человека и животных, многие промежуточные хозяева паразитических червей и переносчики трансмиссивных болезней.
беспомощность -- состояние, при котором человек лишен возможности самостоятельно и активно создавать для себя условия, обеспечивающие существование и предохраняющие его жизнь и здоровье от опасных внешних воздействий; умышленное оставление без помощи или неоказание медицинской помощи лицам в состоянии Б. являются преступными действиями.
бессвязность двигательная -- см. Возбуждение хаотическое.
бессвязность мышления (син.: ассоциативная бессвязность, инкогерентность мышления) -- отсутствие логической и ассоциативной последовательности мыслительного процесса с развитием спутанности представлений и понятий.
Бессель-Хагена фаллопластика (F. К. Bessel-Hagen, 1856--1922, нем. хирург) -- хирургическая пластика полового члена, при которой используется лоскут кожи с лобка.
Бессена -- Корнцвейга синдром (F. A. Bassen; A. L. Kornzweig, совр. амер. врачи) -- см. Абеталипопротеинемия.
бессознательное -- совокупность психических процессов и состояния вне сознания субъекта.
бессонница (insomnia; син.: агрипния, асомния, диссомния, инсомния) -- расстройство сна, проявляющееся нарушением засыпания, прерывистым, поверхностным сном или преждевременным пробуждением.
Беста болезнь (F. Best, 1878--1920, нем. врач; син. дегенерация желтого пятна детская) -- семейно-наследственная дегенерация желтого пятна, обнаруживаемая с момента рождения или в детском возрасте, характеризующаяся снижением остроты зрения, появлением центральной скотомы, при офтальмоскопии -- дистрофическими изменениями в области желтого пятна.
Беста метод (F. Best, 1878--1920, нем. патолог) -- метод выявления гликогена в гистологических препаратах путем их окрашивания кармином; при этом гликоген окрашивается в интенсивно красный цвет.
Беста--Излена разрез (V. Best, 1836--1875, шотл. хирург; М. Н. Iselin, род. в 1898 г., франц. хирург) -- разрез для вскрытия абсцесса возвышения большого пальца, проводимый в первом межпальцевом промежутке кисти от большого пальца к указательному.
бестеневая лампа -- см. Светильник бестеневой.
бестиализм (лат. bestia животное) -- см. Зоофилия.
бесформенность (informitas, LNE) в эмбриологии -- крайняя степень нарушения нормального формирования плода, характеризующаяся полной утерей внешних видовых признаков.
бесцветный интервал (син.: ахроматический интервал, фотохроматический интервал) -- отношение величин порогов цвето- и светоощущения, выраженное в форме разности их логарифмов.
бесшовное соединение тканей -- общее название способов соединения тканей без их прокола и применения шовного материала, основанных на использовании липкого пластыря, клеящих веществ, ультразвуковой сварки и т. п.
бета-адреноблокаторы -- см. -Адреноблокирующие средства.
бета-адреноблокирующие средства -- см. -Адреноблокирующие средства.
бета-адренолитические средства -- см. -Адреноблокирующие средства.
бета-адреномиметические средства -- см. -Адреномиметические средства.
бета-адренорецепторы -- см. -Адренорецепторы.
бета-аппликатор (син. аппликатор радиотерапевтический) -- герметично закрытая емкость или пластинка, содержащая бета-излучающий изотоп и предназначенная для лучевой терапии опухолей поверхностных слоев кожи и слизистых оболочек.
бета-базофилы -- см. Аденоциты В-базофильные.
бета-волны -- см. Бета-ритм.
бета-глобулины -- фракция глобулинов сыворотки крови, состоящая из гликопротеидов, липопротеидов и металлопротеидов (трансферрин, церулоплазмин), обладающая средней между фракциями альфа- и гаммаглобулинов электрофоретической подвижностью.
бета-диагностика -- метод радиоизотопной диагностики, основанный на изучении динамики накопления в органах и тканях и выведения из них бета-излучающих изотопов или их соединений.
бета-зонд диагностический -- прибор для измерения интенсивности бета-излучения в полостях тела при радиологическом исследовании.
бета-излучение (син. бета-лучи) -- излучение, испускаемое ядрами атомов при радиоактивных превращениях, представляющее собой поток электронов или позитронов; обладает ионизирующими свойствами; используется в радиоизотопной диагностике и лучевой терапии.
бета-ингибитор (син. ингибитор термолабильный) -- термолабильный мукопротеид, входящий в состав бета-глобулинов сыворотки крови; ингибирует размножение миксовирусов.
бета-клетка -- 1) гипофиза -- см. Аденоцит В-базофильный; 2) панкреатических островков -- см. Инсулоцит базофильный.
бета-клетка искусственная -- см. Железа поджелудочная искусственная имплантируемая.
бета-лучи -- см. Бета-излучение.
бета-радиометр клинический -- прибор для исследования распределения и перемещения радиоактивных изотопов в организме человека путем измерения интенсивности бета-излучения.
бета-ритм (син. бета-волны) -- низкоамплитудные колебания суммарного потенциала головного мозга с частотой 14--30 гц, наблюдаемые преимущественно при действии различных раздражителей, при умственной работе и эмоциональном напряжении.
бета-терапия -- вид лучевой терапии, основанный на воздействии бета-излучением радиоактивных изотопов на патологически измененные ткани. бета-Т. аппликационная -- Б.-т., при которой воздействие осуществляется с помощью бета-аппликаторов, располагаемых на поверхности кожи или слизистых оболочек. бета-Т. внутриполостная -- Б.-т., при которой коллоидные растворы радиоактивных изотопов вводят в естественные полости тела. бета-Т. внутритканевая -- Б.-т., при которой радиоактивные изотопы вводят путем инфильтрации тканей их коллоидными растворами, путем имплантации в ткани нитей, пленок или гранул, импрегнированных изотопами, или используя способность некоторых тканей избирательно поглощать определенные элементы после их перорального или парентерального введения.
бета-частица -- элементарная частица, испускаемая ядром атома радиоактивного изотопа при бета-распаде и представляющая собой либо электрон, либо позитрон.
Бете метод (A. Bethe, 1872--1954. нем. физиолог) -- метод фиксации гистологических препаратов нервной ткани, прижизненно окрашенной метиленовым синим, с помощью молибденовокислого аммония и перекиси водорода.
Бетеи симптом (O. W. Bethea, род. в 1878 г., амер. врач) -- определяемое на ощупь в подмышечной ямке уменьшение подвижности ребер при дыхании; признак одностороннего ограничения дыхательной экскурсии верхнего отдела грудной клетки (напр., при переломе ребер).
бетель (португ. betel, от тамильского vetilla) -- жевательная смесь, состоящая из зеленых листьев бетеля (кустарниковое растение из сем. перечных), растертых плодов арековой пальмы, гашеной извести с добавлением табака, специй и пряностей; употребляется частью населения тропической Азии в связи со свойством возбуждать нервную систему; обладает онкогенным действием.
Беттигера рефлекс (Boettiger) -- патологический рефлекс: разгибание I пальца стопы при раздражении передней поверхности нижней трети голени; наблюдается при поражении пирамидного пути.
беттолепсия (греч. betto кашлять + lepsis схватывание, приступ; син.: головокружение гортанное, криз гортанный, обморок кашлевой, синдром кашлево-мозговой, синдром кашлево-обморочный, эпилепсия кашлевая -- нрк) -- потеря сознания, иногда в сочетании с судорогами, на высоте приступа кашля, возникающая чаще у больных с хронической легочно-сердечной недостаточностью.
Беттхера кристаллы (A. Boettcher, 1831--1889, нем. анатом и патолог) -- длинные кристаллы, образующиеся при охлаждении и высыхании смешанного секрета мужских половых желез (простатический сок с примесью спермы).
Бехтерева акроэритроз (В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог) -- см. Акроэритроз.
Бехтерева болезнь (В. М. Бехтерев; син.: Бехтерева -- Штрюмпелля -- Мари болезнь, спондилоартрит анкилозирующий, спондилоартрит ревматоидный -- устар., Штрюмпелля -- Бехтерева -- Мари болезнь) -- болезнь из группы коллагенозов, характеризующаяся преимущественным поражением суставно-связочного аппарата позвоночника (часто и конечностей), а также вовлечением в процесс внутренних органов (сердце, аорта, почки); имеет склонность к хроническому прогрессирующему течению с развитием анкилозов.
Бехтерева выдыхательный рефлекс (В. М. Бехтерев) -- физиологический рефлекс: выдыхательные движения при перкуссии хрящей нижних ребер и нижнего конца грудины.
Бехтерева гемитония (В. М. Бехтерев) -- см. Гемитония апоплектическая.
Бехтерева запястно-пальцевой рефлекс (В. М. Бехтерев) -- патологический рефлекс: сгибание пальцев руки при перкуссии тыла кисти; наблюдается при поражении пирамидных путей.
Бехтерева костоабдоминальный рефлекс (В. М. Бехтерев) -- см. Рефлекс реберный.
Бехтерева лопаточно-плечевой рефлекс (В. М. Бехтерев) -- см. Рефлекс лопаточно-плечевой.
Бехтерева пяточный рефлекс (В. М. Бехтерев) -- патологический рефлекс: подошвенное сгибание пальцев при ударе молоточком по подошвенной поверхности пятки; наблюдается при поражении пирамидных путей.
Бехтерева седалищный симптом (В. М. Бехтерев) -- появление резкой боли в подколенной области при быстром выпрямлении ноги в коленном суставе; признак ишиалгии
Бехтерева симптом (В. М. Бехтерев) -- извращенная зрачковая реакция: расширение зрачка на свет; изредка наблюдается при tabes dorsalis.
Бехтерева симптом большого пальца кисти (В. М. Бехтерев) -- см. Симптом большого пальца кисти.
Бехтерева скуловой симптом (В. М. Бехтерев) -- головная боль и болевая гримаса при легком постукивании молоточком по скуловой кости; наблюдается при патологических процессах в оболочках основания мозга.
Бехтерева соматофрения (истор.; В. М. Бехтерев) -- см. Соматофрения.
Бехтерева точка (В. М. Бехтерев) -- см. Подошвенная точка.
Бехтерева хореическая эпилепсия (истор.; В. М. Бехтерев) -- устаревшее обозначение припадков насильственных хореоподобных движений.
Бехтерева центральный пучок покрышки (В. М. Бехтерев) -- см. Покрышечный путь центральный.
Бехтерева эритроз (В. М. Бехтерев) -- см. Акроэритроз.
Бехтерева ядро (В. М. Бехтерев) -- см. Ядро преддверное верхнее.
Бехтерева -- Мари--Фуа рефлекс (В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; Р. Marie, 1853--1940, франц. невропатолог; Ch. Foix, 1882--1927, франц. невропатолог; син. Мари -- Фуа рефлекс) -- патологический защитный рефлекс: тыльное сгибание стопы в голеностопном суставе и сгибание ноги в коленном и тазобедренном суставах при сильном пассивном подошвенном сгибании пальцев стопы; наблюдается при поражении пирамидных путей.
Бехтерева -- Менделя рефлекс (В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; К. Mendel, 1874--1946, нем. невропатолог; син.: Менделя -- Бехтерева симптом, рефлекс тыльно-стопный, Штернберга рефлекс) -- патологический рефлекс: подошвенное сгибание пальцев стопы при ударе молоточком по ее тыльной поверхности.
Бехтерева -- Файерштайна симптом (В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; J. Fajersztajn) -- появление боли в пораженной ноге и ротация ее внутрь при покачивании вперед и назад здоровой ноги в положении стоя; наблюдается при пояснично-крестцовом радикулите.
Бехтерева -- Штрюмпелля -- Мари болезнь (В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; A. Strumpell, 1853--1925, нем. терапевт; P. Marie, 1853--1940, франц. невропатолог) -- см. Бехтерева болезнь.
Бехтерева -- Якобсона рефлекс (В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; L. Jacobsohn) -- см. Якобсона -- Ласка рефлекс.
Бехчета болезнь (Н. Behcet, 1889--1948, турецкий дерматолог; син.: Бехчета синдром, Турена большой афтоз) -- хроническая болезнь, предположительно вирусной этиологии, характеризующаяся афтозно-язвенными изменениями слизистой оболочки полости рта, половых органов, воспалительными поражениями глаз, рецидивирующим течением.
Бехчета синдром (Н. Behcet) -- см. Бехчета болезнь.
Беца клетка (В. А. Бец, 1834--1894, отеч. гистолог) -- см. Нейрон гигантопирамидальный.
Бецольда мастоидит (F. Bezold, 1842--1908, нем. оториноларинголог) -- форма верхушечно-шейного мастоидита, при которой происходит прорыв гноя под шейные мышцы через внутреннюю стенку верхушки сосцевидного отростка; характеризуется болезненностью при движениях головы, вынужденным ее положением, наличием на шее припухлости; может симулировать флегмону шеи или шейный лимфаденит.
Бецольда триада (F. Bezold) -- сочетание нарушения восприятия низких звуков с удлиненной костной проводимостью в опытах Швабаха и Ринне; наблюдается при отосклерозе.
Бецольда -- Брюкке эффект (A. Bezold, 1836--1868, нем. физиолог; Е. W. Bnicke, 1819--1892, австрийский физиолог) -- физиологическое изменение восприятия цветовых тонов в условиях высокой освещенности: красный и зеленый цвета кажутся желтоватыми, а сине-зеленые и фиолетовые -- синими.
Бечмена метод (G. W. Bachman, род. в 1890 г., амер. паразитолог) -- метод выявления личинок трихинелл в мясе, заключающийся в исследовании осадка, полученного после центрифугирования суспензии гомогената мышц, подвергнутых обработке смесью пепсина и соляной кислоты.
бешенство (rabies) -- острая инфекционная болезнь из группы зоонозов, вызываемая вирусами из сем. рабдовирусов, передающаяся человеку, как правило, через укус или ослюнение больными животными; характеризуется поражением ц. н. с., проявляющимся двигательным возбуждением, судорогами дыхательной и глотательной мускулатуры и развитием параличей в терминальной стадии болезни. бешенство паралитическое (r. paralytica; син. Б. "тихое") -- форма Б., характеризующаяся развитым параличей, обычно по типу восходящего паралича Ландри, без выраженных явлений возбуждения; встречается чаще в Южной Америке при укусах летучих мышей. бешенство "тихое" -- см. Бешенство паралитическое.
бешенство ложное (pseudorabies) -- см. Ауески болезнь.
би- (лат. bis дважды) -- составная часть сложных слов, означающая "два", "дважды", "двойной".
биальбуминемия (bialbuminaemia; би- + альбумин + греч. haima кровь) -- наличие двух фракций альбуминов на электрофореграмме плазмы крови, напр. при некоторых болезнях.
Бианки синдром (L. Bianchi, 1848--1927, итал. психиатр) -- см. Бьянки синдром.
Бибера болезнь (Н. Biber, швейц. офтальмолог 19--20 вв.) -- см. Диммера болезнь.
библиоклептомания (bibliocleptomania; греч. biblion книга + клептомания) -- вид клептомании: стремление к похищению книг.
библиомания (bibliomania; греч. biblion книга + мания) -- патологическая страсть к коллекционированию книг.
библиотерапия (bibliotherapia; греч. biblion книга + терапия) -- метод психотерапии, основанный на специальном подборе больному литературы для чтения.
бивалент (би- + лат. valens, valentis сильный) -- комплекс из двух гомологичных хромосом диплоидного организма, объединяющихся (конъюгирующих) в процессе мейоза. бивалент асимметричный -- Б. с хромосомами одинаковой длины, но с различным расположением центромер. бивалент гетероморфный -- общее название асимметричного и неравного Б. бивалент неравный -- Б. с хромосомами разной длины.
Бивена операция (A. D. Bevan, 1861--1943, амер. хирург) -- см. Бевена операция.
Бивора симптом (Ch. Е. Beevor, 1854--1908, англ. невропатолог) -- приподнятость пупка над плоскостью живота при параличе прямых мышц живота.
Биггс -- Дугласа -- Макфарлена тест (R. М. Biggs, совр. англ. гематолог; А. С. Douglas, англ. гематолог; R. G. Macfarlane) -- метод исследования ретракции кровяного сгустка путем определения объема сыворотки, оставшейся после свертывания венозной крови и удаления сгустка; объем сыворотки выражается в процентах к исходному.
Бигелоу литолапаксия (Н. J. Bigelow, 1818--1890, амер. хирург) -- дробление камня в мочевом пузыре литотриптором с последующим промыванием пузыря и отсасыванием осколков с помощью специального катетера-эвакуатора.
Бигелоу связка (Н. J. Bigelow) -- см. Перечень анат. терминов.
бигеминия (bigeminia; лат. bigeminus двойной) -- форма аллоритмии, при которой экстрасистола следует за каждым нормальным сердечным сокращением.
бигерминома (bigerminoma; би- + лат. germen, germinis росток, зародыш + -ома) -- см. Тератома бигерминальная.
бигуаниды -- антидиабетические средства, являющиеся производными гуанидина (фенитилбигуанид, бутил-бигуанид, диметилбигуанид и др.).
бидактилия (bidactylia; би- + греч. daktylos палец; син. двупалость) -- аномалия развития: наличие только двух пальцев на руке или ноге.
Бидерманна симптом (истор.; J. В. Biedermann, род. в 1907 г., амер. врач) -- интенсивная гиперемия передней части свода глотки; возможный признак вторичного сифилиса.
бидермома (bidermoma; би- + греч. derma кожа, покров + -ома) -- см. Тератома бигерминальная.
Бидерта способ (Ph. Biedert, 1847--1916, нем. врач) -- метод обогащения при исследовании мокроты на микобактерии туберкулеза, заключающийся в ее кипячении с раствором едкой щелочи и последующем центрифугировании.
бидистиллят (би- + дистилляция) -- особо чистая вода, получаемая двукратной дистилляцией воды; используется для приготовления растворов для инъекций и в практике лабораторных исследований.
бидистиллятор (би- + дистиллятор; син. аквадистиллятор апирогенный) -- аппарат для двойной перегонки воды с целью получения бидистиллята.
Бидля синдром (A. Biedl, 1869--1933, чешский врач) -- см. Лоренса -- Муна -- Барде -- Бидля синдром.
Биетта воротничок (L. Th. Biett, 1781--1840, франц. дерматолог) -- отслойка чешуек эпидермиса в виде венчика, появляющаяся на рассасывающихся папулах; признак сифилиса.
Биетта центробежная эритема (L. Th. Biett) -- см. Волчанка красная поверхностная.
Бизальского артротенодез (К. Biesalski, 1868--1930, нем. ортопед; син. Бесальского артротенодез) -- хирургическая операция перемещения места фиксации сухожилия длинной малоберцовой мышцы на внутренний край стопы через влагалище передней большеберцовой мышцы; применяется при вялом параличе последней с отклонением стопы кнаружи.
Бизальского ахиллотенопластика (К. Biesalski) -- хирургическая операция пересадки периферического конца сухожилия длинной малоберцовой мышцы в предварительно сформированный костно-периостальный желобок на пятке или в место прикрепления пяточного (ахиллова) сухожилия к пяточному бугру; применяется при параличе икроножной мышцы.
Бизальского когтистый зажим (К. Biesalski) -- инструмент для захвата и проведения сухожилий при пластических операциях, отличающийся тем, что концы рабочих губок зажима изогнуты и заострены.
Бизальского -- Майера тенопластика (К. Biesalski, 1868--1930, нем. ортопед; L. Mayer, род. в 1884 г., амер. хирург) -- хирургическая операция пересадки передней большеберцовой мышцы, сухожилие которой проводится по влагалищу сухожилия длинного разгибателя пальцев стопы и фиксируется к тылу основания IV -- V плюсневых костей; применяется при параличе третьей малоберцовой мышцы.
бикардиограмма (истор.; би- + кардиограмма) -- электрокардиограмма, полученная только в I и III стандартных отведениях; интерпретировалась по методу, разработанному В. Ф. Зелениным.
Биккеля -- Терсби-Пелхема синдром (Н. Bickel; D. С. Thursby-Pelham) -- болезнь неясной этиологии, характеризующаяся задержкой психического развития, карликовостью, двусторонней катарактой, симптомами нарушения функции печени, аминоацидурией.
Биккема операция (W. S. Bickham, род. в 1861 г., амер. хирург) -- хирургическая операция ликвидации артериовенозного соустья ушиванием дефекта стенки артерии из просвета сообщающейся с ней вены.
бикс -- см. Стерилизационная коробка.
бикуспидализация клапанов аорты (би- + лат. cuspis, cuspidis острая верхушка, острие) -- хирургическая операция при недостаточности клапана аорты, заключающаяся в ушивании одной комиссуры между наиболее пораженными полулунными
бикуспидальный (bicuspidalis; би- + лат. cuspis, cuspidis острая верхушка, острие) -- двустворчатый (о клапанах).
билатеральность (би- + лат. latus, lateris бок, сторона; син. симметрия двусторонняя) -- тип симметрии, характеризующийся наличием только одной срединной плоскости симметрии, делящей тело на подобные друг другу правую и левую половины тела; Б. обладают черви; в той или иной мере она сохраняется у всех более высокоорганизованных типов животных.
билатеральный (bilateralis; би- + лат. latus, lateris бок, сторона) -- двусторонний, относящийся к обеим сторонам.
били- (билио-; лат. bilis желчь) -- составная часть сложных слов, означающая "относящийся к желчи", "желчный".
билиарный (biliaris) -- желчный, относящийся к желчи.
биливердин (били- + старофранц. verde зеленый) -- зеленый пигмент, обнаруживаемый в желчи и в небольших количествах в тканях млекопитающих; промежуточный продукт распада гемоглобина в макрофагах печени, селезенки и в костном мозге позвоночных животных; ферментативное восстановление Б. приводит к образованию билирубина.
билигност (bilignostum) -- гепатотропное рентгеноконтрастное вещество, вводимое внутривенно для контрастирования желчных путей.
билигност радиоактивный -- билигност, в котором стабильные атомы йода замещены радиоактивными; применяется для радиоизотопного исследования печени и желчного пузыря, а также для сканирования головного мозга.
билио- -- см. Били-.
билиодигестивный (билио- + лат. digestio пищеварение) -- относящийся к желчевыводящим путям и пищеварительному тракту.
билиоторакс (biliothorax; билио- + греч. thorax грудь, грудная клетка) -- наличие в плевральной полости желчи, напр. при травмах, желчных свищах, опухолях печени.
билирубин (били- + нем. Rubin рубин, от лат. ruber красный) -- желто-красный пигмент желчи, являющийся продуктом восстановления биливердина в печени и других органах. билирубин непрямой (син. Б. свободный) -- Б., адсорбированный на белках плазмы крови, плохо растворимый в воде и дающий реакцию с диазореактивом Эрлиха только после дополнительной обработки; увеличение Б. н. в плазме крови наблюдается при повышенном образовании Б., напр. при гемолитической желтухе. билирубин прямой (син.: Б. связанный, билирубинглюкуронид) -- продукт этерификации Б. одной или двумя молекулами глюкуроновой кислоты, непосредственно взаимодействующий с диазореактивом Эрлиха с образованием красной окраски; Б. п. в плазме крови наблюдается при нарушении выведения Б. из печени, напр. при механической желтухе. билирубин свободный -- см. Билирубин непрямой. билирубин связанный -- см. Билирубин прямой.
билирубинглюкуронид -- см. Билирубин прямой.
билирубинемия (нрк; bilirubinaemia; билирубин + греч. haima кровь) -- см. Гипербилирубинемия.
билирубинемия конституциональная -- см. Жильбера -- Мейленграхта синдром.
билирубиновая нагрузка (син. проба с выделением билирубина) -- метод исследования выделительной функции печени, основанный на регистрации изменений концентрации билирубина в крови после его внутривенного введения в количестве 50--70 мг.
билирубиновый показатель -- показатель, характеризующий выделительную функцию печени и вычисляемый как отношение концентраций прямого и непрямого билирубина в сыворотке крови.
билирубинурия (bilirubinuria; билирубин + греч. uron моча) -- выделение билирубина с мочой.
билитраст (bilitrastum) -- рентгеноконтрастное вещество, применяемое перорально для контрастирования желчных путей.
билитраст радиоактивный -- билитраст, в котором стабильные атомы йода замещены радиоактивными: применяется для радиоизотопного исследования печени и желчного пузыря.
билобэктомия (bilobectomia; би- + лобэктомия) -- хирургическая операция удаления двух долей легкого.
бильгарциоз (bilharziosis; по названию возбудителя Bilharzia + -оз) -- см. Шистосомоз.
Бильрот-I (Ch. A. Th. Billroth, 1829--1894, австрийский хирург) -- см. Бильрота операция 1.
Бильрот-II (Ch. A. Th. Billroth) -- см. Бильрота операция 2.
Бильрота операция (Ch. A. Th. Billroth) -- 1) (Бильрот-I) -- хирургическая операция циркулярной резекции желудка с наложением гастродуоденального анастомоза конец в конец; 2) (Бильрот-II) -- хирургическая операция циркулярной резекции желудка с ушиванием культей его и двенадцатиперстной кишки и наложением гастроеюнального анастомоза бок в бок; прототип многочисленных последующих модификаций резекции желудка.
Бильрота--Бассини операция (Ch. A. Th. Billroth, 1829--1894, австрийский хирург; Е. Bassini, 1846--1924, итал. хирург) -- хирургическая операция при бедренной грыже с подшиванием паховой связки к лакунарной связке и надкостнице лобковой кости.
Бильрота--Оллье--Старкова разрез (Ch. A. Th. Billroth, 1829--1894, австрийский хирург; L. L. X. Е. Oilier, 1830--1900, франц. хирург) -- срединный доступ при артротомии коленного сустава с продольным рассечением сухожилия четырехглавой мышцы, надколенника, собственной связки надколенника и бугристости большеберцовой кости.
Бильшовского метод (М. Bielschowsky, 1869--1940, нем. морфолог) -- метод выявления нейрофибрилл в гистологических срезах путем их фиксации в формалине и импрегнации раствором азотнокислого серебра, затем раствором аммиачного серебра с последующим восстановлением в формалине; нейрофибриллы окрашиваются в черный цвет.
Бильшовского операция (A. Bielschowsky, 1871--1940, нем. офтальмолог) -- хирургическая операция при косоглазии, заключающаяся в пересечении медиальной или латеральной прямой мышцы глаза у места прикрепления к склере с последующей фиксацией мышцы у лимба роговицы.
Бильшовского симптом (A. Bielschowsky, 1871--1940, нем. офтальмолог) -- невозможность осуществления произвольных сочетанных движений глазами при сохранении способности фиксировать взор на движущемся предмете и следить за ним; наблюдается, напр., при рассеянном склерозе.
Бильшовского -- Грос метод (М. Bielschowsky, 1869--1940, нем. морфолог; J. Gros, нем. патологоанатом) -- метод выявления нейрофибрилл, различных структур периферической нервной системы при гистологическом исследовании, основанный на импрегнации замороженных срезов ткани 20% раствором азотнокислого серебра, контролируемой под микроскопом.
Бильшовского -- Грос -- Лаврентьева метод (М. Bielschowsky, 1869--1940, нем. морфолог; J. Gros, нем. патологоанатом; Б. И. Лаврентьев, 1892--1944, сов. гистолог) -- модификация метода Бильшовского -- Грос, заключающаяся в применении для фиксации тканей и органов смеси равных частей насыщенного раствора мышьяковистой кислоты, нейтрального формалина и 96% спирта.
Бильшовского -- Янского болезнь (М. Bielschowsky, 1869--1940, нем. морфолог; J. Jansky, 1873--1921, чешский врач) -- см. Идиотия амавротическая детская поздняя.
бимануальный (bimanualis; би- + лат. manus рука, кисть) -- двуручный, выполняемый обеими руками.
Бимонда синдром (A. Biemond, совр. голландский невропатолог; син. Бьемонда синдром) -- наследственная болезнь, характеризующаяся олигофренией, гипогенитализмом, ожирением, наличием колобомы радужки, полидактилией; наследуется по аутосомно-доминантному типу.
бинауральный (binauralis; лат. bini два, пара + auris ухо) -- относящийся к обоим ушам.
Бинга проба (A. Bing, 1844--1922, австрийский оториноларинголог; син. Бинга тест) -- метод дифференциальной диагностики поражения звукопроводящего и звуковоспринимающего аппарата, основанный на окклюзионном эффекте: восприятие звука через кость при закрытии наружного слухового прохода улучшается у нормально слышащих (Б. п. положительная) и остается неизменным при заболеваниях звукопроводящего аппарата (Б. п. отрицательная).
Бинга рефлекс (R. Bing, 1878--1956, швейц. невропатолог) -- подошвенное сгибание пальцев при постукивании молоточком по внутренней или наружной поверхности стопы в области голеностопного сустава; симптом поражения пирамидного пути.
Бинга тест (А. Bing, 1844--1922, австрийский оториноларинголог) -- см. Бинга проба.
Бинда симптом (W. Н. Binda, род. в 1914 г., франц. врач) -- внезапное движение плеча вверх при пассивном повороте головы в сторону противоположного плеча; наблюдается у больных туберкулезным менингитом в начальном периоде болезни.
Бине -- Симона психический возраст (A. Binet, 1857--1911, франц. психолог и невропатолог, Th. Simon, 1873--1961, франц. невропатолог и психиатр) -- уровень умственного развития ребенка, определяемый на основании результатов его экспериментально-психологического обследования с помощью тестов Бине -- Симона, выраженный в виде возраста той группы детей, стандартизованным данным которой эти результаты соответствуют.
Бине -- Симона тесты (A. Binet; Th. Simon) -- тесты, используемые для экспериментально-психологического обследования умственного развития детей, представляющие собой специальные задачи, решение которых доступно детям определенной возрастной группы при среднем уровне развития.
Бинкхорста искусственный хрусталик (С. D. Binkhorst) -- пластмассовая линза для коррекции афакии, снабженная двумя парами петель, с помощью которых осуществляется ее устойчивое крепление в области зрачка путем захватывания радужки с передней и задней поверхности.
бинокулярная суммация (лат. bini по два, пара + oculus глаз) -- физиологическое явление, заключающееся в том, что в условиях бинокулярного зрения показатели зрительных функций (острота зрения и т. д.) выше, чем для каждого глаза в отдельности.
бинокулярный (binocularis; лат. bini по два, пара + oculus глаз) -- относящийся к обоим глазам.
Бинсвангера антропоанализ (L. Binswanger, 1881--1966) -- анализ особенностей существования больного в мире, его отношений с окружающим миром, проведенный с терапевтической целью при нервно-психических заболеваниях; основан на феноменологических и экзистенциалистических концепциях современной зарубежной философии.
Бинсвангера атеросклеротическая энцефалопатия (О. L. Binswanger, 1852--1929, нем. психиатр; син. Бинсвангера синдром) -- форма атеросклероза головного мозга, характеризующаяся мелкоочаговыми поражениями и вторичной атрофией мозга, проявляющаяся речевыми расстройствами, эпилептическими припадками и развитием слабоумия.
Бинсвангера синдром (О. L. Binswanger) -- см. Бинсвангера атеросклеротическая энцефалопатия.
бинт (нем. Binde повязка, бинт) -- общее название медицинских изделий ленточной или трубчатой формы, предназначенных для наложения и закрепления повязок; к Б. относят также сходные по форме изделия, применяемые для профилактики и лечения некоторых хирургических заболеваний. бинт ватный -- скатанная в рулон полоса ваты; используется обычно в качестве прокладки под фиксирующей гипсовой повязкой. бинт Вербова -- см. Вербова бинт. бинт гипсовый -- марлевый Б., пересыпанный порошкообразным жженым гипсом; предназначен для наложения быстро отвердевающих гипсовых фиксирующих повязок; для удержания порошка на ткани может использоваться метилцеллюлоза (неосыпающийся Б. г.). бинт двуглавый -- марлевый Б., скатанный с обоих концов к середине; применяется для наложения некоторых сложных повязок. бинт крахмальный -- марлевый Б., пропитанный крахмальным клейстером и высушенный; предназначен для наложения медленно отвердевающих фиксирующих повязок. бинт марлевый -- наиболее часто применяемый Б. в виде марлевой ленты. бинт резиновый (син. Эсмарха бинт) -- Б., изготовляемый из тонкого листа эластичной резины; применяется для обескровливания конечностей, остановки кровотечения или для сохранения застойной гиперемии. бинт сетчатый -- трикотажный Б. трубчатой формы из хлопчатобумажной пряжи и эластомерных нитей редкого переплетения; применяется для быстрого закрепления повязок. бинт эластичный -- Б., вязаный из хлопчатобумажных нитей или тканей с применением эластомерных материалов, обладающий способностью растягиваться; применяется, в основном, для бинтования ног при варикозном расширении вен голени, при растяжениях связочного аппарата и т. п. бинт Эсмарха -- см. Бинт резиновый.
био- (греч. bios жизнь) -- составная часть сложных слов, означающая "относящийся к жизни, к жизненным процессам".
биоакустика (био- + акустика) -- раздел биологии и физики, изучающий воздействие звуковых колебаний на организм человека и животных.
биовизор (био- + лат. video, visum видеть) -- установка для многоточечной пространственной регистрации биоэлектрической активности органов и тканей человека и животных с автоматической обработкой полученных данных.
биогельминтоз (био- + гельминтоз) -- гельминтоз, передающийся человеку через животных, в организме которых возбудитель проходит определенный этап развития.
биогельминт (био- + гельминт) -- общее название гельминтов, для завершения жизненного цикла которых необходима смена хозяев; многие Б. являются возбудителями гельминтозов человека.
биогенез (био- + генез) -- теория, согласно которой возникновение живых организмов возможно только от родительских особей, но не из неживой материи; по теории Б. первые живые организмы были занесены на Землю извне.
биогенетический закон (син.: Мюллера -- Геккеля закон, правило рекапитуляции) -- правило, согласно которому онтогенез, гл. обр. эмбриогенез живых организмов, в схематическом виде повторяет существенные этапы филогенеза.
биогенные средства (biogenica; био- + греч. -genes порожденный) -- лекарственные средства животного или растительного происхождения.
биогенные факторы среды (син. биологические факторы среды) -- совокупность факторов окружающей среды, обусловленная наличием в ней живых организмов.
биогеография (био- + география) -- раздел географии, изучающий закономерности распространения на Земле животных, растений и микроорганизмов; достижения Б. используются в медицине и здравоохранении при разработке мер борьбы с инфекционными и паразитарными болезнями, при выявлении ресурсов лекарственного сырья и т. п.
биогеохимическая провинция -- территория, характеризующаяся повышенным или пониженным содержанием одного или нескольких химических элементов в почве или в воде, а также в организмах обитающих на этой территории животных и растений; в пределах Б. п. у человека могут наблюдаться определенные эндемические болезни, непосредственно связанные с недостаточностью или избыточностью этих элементов, а также инфекционные болезни, обусловленные особенностями формирования биогеоценозов.
биогеохимия -- раздел естествознания, изучающий роль живых организмов в геохимических процессах, протекающих в биосфере, и роль геохимической среды в развитии жизни; достижения Б. используются для решения некоторых практических задач медицины и здравоохранения, напр. в области краевой патологии.
биогеоценоз (био- + греч. ge земля + koinos общий) -- территориально (или акваториально) единая система живых (животные, растения, микроорганизмы) и неживых компонентов, которые связаны между собой обменом веществ и энергии; совокупность биоценоза и соответствующего ему биотопа.
биогеоценология (биогеоценоз + греч. logos учение, наука) -- раздел экологии, посвященный гл. обр. взаимоотношениям между компонентами биогеоценозов.
биогеоценология радиационная -- см. Экология радиационная.
биографический метод в психиатрии -- метод исследования природы и патогенеза психических расстройств, а также индивидуальных особенностей психических заболеваний путем всестороннего изучения истории жизни больного и влияния на его развитие различных физиологических, психических, конституционально-генетических и социальных факторов.
биодоза (био- + доза; син. доза эритемная) в физиотерапии -- минимальная продолжительность ультрафиолетового облучения, при которой на поверхности кожи под отверстиями биодозиметра возникает (через 6--8 часов после облучения) слабое, но ясно очерченное покраснение.
биодозиметр (биодоза + греч. metreo измерять, определять) -- прибор для определения биодозы (ультрафиолетового облучения), представляющий собой непрозрачную пластинку с рядом отверстий, закрываемых подвижной крышкой.
биозы -- см. Дисахариды.
биоиндикатор -- см. Индикатор биологический.
биокалориметр (био- + калориметр) -- прибор для измерения количества тепла, выделяемого организмом в процессе жизнедеятельности.
биокалориметрия (био- + калориметрия) -- совокупность методов определения тепловых эффектов биохимических процессов, протекающих в организме; применяется в физиологии.
биокатализатор (био- + катализатор) -- см. фермент.
биокибернетика (био- + кибернетика) -- см. Кибернетика биологическая.
биоклиматическая служба (син. медико-гелиометеорологическая служба) -- совокупность биоклиматических станций определенного курортного района с объединяющим их деятельность органом; Б. с. проводит наблюдение за метеорологическими факторами и составляет медицинский прогноз погоды с целью своевременной информации об условиях проведения климатотерапевтических процедур или предупреждения возникновения метеопатических реакций.
биоклиматическая станция (син. медико-гелиометеорологическая станция) -- подразделение санатория или самостоятельное учреждение на курорте, осуществляющее наблюдение за погодой и контроль за организацией и дозировкой климатотерапевтических процедур.
биоклиматограмма (био- + климат + греч. gramma запись) -- бюллетень погоды суток или момента, содержащий медицинский прогноз погоды и рекомендации по режимам климатолечения, климатопрофилактики и по предупреждению возникновения метеопатических реакций; составляется биоклиматической службой.
биоклиматология (био- + климат + греч. logos учение, наука) -- раздел биологии, изучающий влияние климатогеографических факторов на живые организмы.
биологическая мембрана -- общее название функционально активных поверхностных структур клеток толщиной в несколько молекулярных слоев, ограничивающих цитоплазму и большинство внутриклеточных структур, а также образующих внутриклеточную систему канальцев, складок и замкнутых полостей.
биологическая очистка сточных вод -- способ освобождения жидкой фазы сточных вод от органических веществ, основанный на их окислении и минерализации, протекающих при участии микроорганизмов.
биологическая проба (син. биопроба) в микробиологии -- 1) метод диагностики инфекционных болезней, основанный на заражении лабораторных животных исследуемым материалом с целью обнаружения и идентификации возбудителей или их токсинов; 2) метод контроля биологических препаратов (вакцин, сывороток), основанный на их введении лабораторным животным с целью оценки токсичности, пирогенности и иммунологической активности.
биологическая разведка (истор.; син. бактериологическая разведка) -- совокупность мероприятий, направленных на получение информации о подготовке и применении противником биологического оружия, а также о видах использованных при этом биологических средств.
биологическая ценность пищи (син. пищевая ценность) -- степень соответствия состава пищи потребностям организма в факторах питания (напр., в аминокислотах, белках, жирах).
биологическая цепочка -- естественный путь перемещения веществ в окружающей среде, ведущий к их поступлению в живые организмы; Б. ц. радиоактивных и вредных веществ имеют гигиеническое значение.
биологически активная точка -- зона (точка) поверхности тела, являющаяся проекцией нервных элементов, заложенных в подлежащих тканях и внутренних органах; отличается пониженным электрическим сопротивлением и повышенным электрическим потенциалом; используется при рефлексотерапии; у человека известно около 700 Б. а. т.
биологически активное вещество -- общее название органических соединений, участвующих или способных участвовать в осуществлении каких-либо функций организма и обладающих высокой специфичностью действия; к Б. а. в. относятся ферменты, гормоны, витамины и др.
биологические аэрозоли -- аэрозоли, частицы которых несут на себе жизнеспособные микроорганизмы или токсины.
биологические пруды -- искусственные водоемы для биологической очистки сточных вод от органических веществ за счет жизнедеятельности планктона, а также воздействия естественных физических факторов.
биологические средства поражения (БС; син. бактериальные средства поражения) -- общее название болезнетворных микроорганизмов и продуктов их жизнедеятельности, предназначенных для использования в системах биологического оружия с целью поражения людей, животных и растений; применение Б. с. запрещено международной конвенцией.
биологические факторы среды -- см. Биогенные факторы среды.
биологические часы -- система физиологических механизмов, обеспечивающая ритмичность биологических процессов в живом организме.
биологический клей -- клей, применяемый для бесшовного соединения живых тканей.
биологический реактор (син. микробиологический реактор) -- аппарат для культивирования микроорганизмов в больших количествах с целью получения продуцируемых ими веществ (напр., антибиотиков) или изготовления вакцин.
биологический эквивалент рада (бэр) -- единица эквивалентной дозы ионизирующего излучения; за 1 бэр принимается такая поглощенная доза любого вида ионизирующего излучения, которая при хроническом облучении вызывает такой же биологический эффект, как поглощенная доза рентгеновского или гамма-излучения в 1 рад; 1 бэр = 0.01 Дж/кг.
биологическое оружие (БО; син. бактериологическое оружие) -- оружие массового поражения людей, животных и растений, действие которого основано на использовании болезнетворных свойств микроорганизмов и продуктов их жизнедеятельности; запрещено международной конвенцией.
биология (био- + греч. logos учение, наука) -- совокупность наук о живой природе, изучающих строение и функции живых организмов и их природных сообществ, их распространение, происхождение, развитие и связь с неживой природой.
биология космическая -- биологическая наука, изучающая возможности и особенности существования живых организмов в условиях открытого космоса и в искусственных космических объектах, биологическое действие факторов мирового пространства на живые организмы, формы а также возможности обеспечения обитаемой среды в космических кораблях, орбитальных и планетарных станциях путем создания биологической системы с замкнутым кругооборотом веществ; в задачу Б. к. входит также поиск внеземных форм жизни.
биология молекулярная -- биологическая наука, изучающая процессы жизнедеятельности организмов на уровне взаимодействия отдельных молекул, молекулярных комплексов и надмолекулярных структур.
биология популяционная -- биологическая наука, изучающая строение и закономерности развития популяций.
биология развития (син. онтогенетика) -- биологическая наука, изучающая закономерности индивидуального развития организмов.
биолюминесценция (био- + люминесценция) -- видимое глазом свечение некоторых живых организмов; явление Б. используется, напр., при определении концентрации АТФ в биологических субстратах сложного состава.
биомасса (био- + масса) -- общая масса какой-либо совокупности особей, приходящаяся на единицу поверхности или объема места обитания.
биометрия (био- + греч. metreo измерять) -- раздел биологии, содержанием которого является планирование и обработка результатов экспериментов и наблюдений методами математической статистики.
биомеханика (био- + механика) -- раздел биофизики, изучающий механические свойства живых тканей, органов и организма в целом, а также физические явления, происходящие в них в процессе жизнедеятельности и перемещения тела в пространстве.
биомеханика движений -- раздел биомеханики, посвященный кинематике и динамике движений в подвижных сочленениях; результаты изучения Б. д. используются в физиологии труда, спортивной медицине, травматологии и ортопедии, лечебной физкультуре и т. д.
биомикроофтальмоскопия [ биомикроскопия глазного дна.
биомикроскопия глаза (био- + микроскопия) -- метод визуального исследования оптических сред и тканей глаза, основанный на создании резкого контраста между освещенными и неосвещенными участками и увеличении изображения в 5--60 раз; осуществляется с помощью щелевой лампы.
биомикрохромоофтальмоскопия (биомикроофтальмоскопия + греч. chroma цвет, окраска) -- биомикроскопия глазного дна в монохроматическом свете.
биоморфоз (био- + греч. morphosis формирование) -- приобретение организмом изменений в процессе его индивидуального приспособления к окружающей среде, напр., рабочая или компенсаторная гипертрофия органов, возрастная инволюция.
Биомфалярия (Biomphalaria) -- род водных моллюсков сем. Planorbidae кл. брюхоногих; распространен в Латинской Америке, Африке, Юго-Западной Азии; представители Б. являются промежуточными хозяевами гельминта Schistosoma mansoni -- возбудителя кишечного шистосомоза у человека.
Бионди способ (A. Biondi, 1846--1917, итал. патологоанатом) -- способ окраски гистологических препаратов соединительной ткани, заключающийся в их обработке насыщенным раствором перманганата калия, смесью сернистокислого калия и щавелевой кислоты, а затем -- раствором хлорного золота; соединительнотканные волокна окрашиваются в интенсивно черный цвет.
Бионди -- Гейденгайна окраска (A. Biondi, 1846--1917, итал. патологоанатом; М. Heidenhain, 1864--1949, нем. анатом) -- см. Эрлиха -- Бионди окраска.
Бионди -- Эрлиха -- Гейденгайна триацидная смесь (A. Biondi, 1846--1917, итал. патологоанатом; P. Ehrlich, 1854--1915, нем. ученый; М. Heidenhain, 1864--1949, нем. анатом) -- нейтральный краситель, состоящий из смеси насыщенных водных растворов оранжа G, кислого фуксина и метилового зеленого; применяется в гистологической технике.
бионика (англ. bionics) -- наука, изучающая возможности использования в технике кибернетических, конструкционных и энергетических принципов, реализованных в живых организмах.
биополимеры (био- + полимеры) -- высокомолекулярные соединения биологического происхождения, молекулы которых представляют собой цепочки, образованные из большого числа повторяющихся групп атомов; к Б. относят белки, нуклеиновые кислоты и полисахариды.
биопотенциал (био- + потенциал; син.: биоток -- устар., биоэлектрический потенциал) -- разность потенциалов между двумя точками живой ткани, отражающая ее биоэлектрическую активность; Б. служат источником информации о состоянии и функционировании различных органов.
биопрепараты (био- + препараты) -- общее название препаратов биологического происхождения, применяемых для целенаправленного воздействия на живые организмы, в т. ч. для профилактики и лечения заболеваний.
биопроба -- см. Биологическая проба.
биопсия 1 (biopsia; био- + греч. opsis зрение, зрительное восприятие) -- прижизненное взятие небольшого объема ткани для микроскопического исследования с диагностической целью. биопсия аспирационная -- Б. содержимого полых органов или полостей организма, осуществляемая путем аспирации через иглу шприца или специальными инструментами. биопсия инцизионная (син. Б. эксцизионная) -- Б., осуществляемая путем иссечения кусочка ткани. биопсия операционная -- см. Биопсия открытая. биопсия открытая (син. Б. операционная) -- инцизионная Б. глубокорасположенного очага, при которой производится предварительное рассечение поверхностных тканей. биопсия прескаленная -- см. Даниэлса ретроклавикулярная биопсия. биопсия прицельная -- Б., производимая под визуальным контролем во время эндоскопии с помощью специальных приспособлений (щипцов и т. д.), подводимых к исследуемому участку через эндоскоп. биопсия пункционная -- Б., при которой материал для исследования получают путем пункции. биопсия ретроклавикулярная Даниэлса -- см. Даниэлса ретроклавикулярная биопсия. биопсия стереотаксическая -- Б., производимая с использованием стереотаксического метода. биопсия тотальная -- Б. всего патологически измененного участка; производится чаще при небольших поверхностно расположенных патологических очагах. биопсия трансуретральная (лат. trans через + греч. urethra мочеиспускательный канал) -- инцизионная Б. (напр., предстательной железы или стенки мочевого пузыря), осуществляемая с помощью специальных инструментов (резектоскопа, оперативного цистоскопа), вводимых в мочеиспускательный канал. биопсия эксцизионная -- см. Биопсия инцизионная.
биопсия 2 -- микроскопическое исследование прижизненно иссеченных или изъятых другим способом тканей и органов с диагностической целью.
биоптат -- материал, полученный путем биопсии.
биоредуцент (био- + редуцент) -- живой организм, осуществляющий минерализацию органических остатков; к Б. относятся, напр., многие бактерии и грибки, некоторые насекомые.
биореограф (био- + реограф) -- прибор для регистрации изменений электрического сопротивления биологического жидкого субстрата, помещенного в специальную контактную кювету; используется при диагностических и экспериментальных исследованиях.
биоритм (био- + ритм; син. ритм биологический) -- самоподдерживающийся автономный процесс периодического чередования состояний организма и колебаний интенсивности физиологических процессов и реакций.
биоритмология (биоритм + греч. logos учение) -- учение о биоритмах; в медицине находит применение при обосновании режимов труда и отдыха, рационального лечения и т. д.
биос (устар.; греч. bios жизнь) -- см. Бактериальные факторы роста.
биосинтез (био- + синтез) -- процесс образования органических веществ из более простых соединений, протекающий в живых организмах или вне их под действием ферментов.
биосинтез антител -- см. Антителообразование.
биосинтез белка -- совокупность реакций полимеризации аминокислот в полипептидную цепь молекулы белка, протекающих в клетках на специализированных органеллах -- рибосомах; нарушение Б. б. лежит в основе многих болезней человека, животных и растений.
биосоциология -- система взглядов на общественную жизнь, выводящая все основные принципы ее развития из законов эволюции органической природы, используя для этого различные биологические понятия и отрицая роль социальных факторов.
биосфера (био- + греч. sphaira шар; син. экосфера) -- оболочка Земли, состав, структура и энергетика которой обусловлены прошлой или современной деятельностью живых организмов; Б. включает нижнюю часть атмосферы, гидросферу и верхнюю часть литосферы.
Биота дыхание (С. Biot, род. в 1878 г., франц. врач) -- см. Биотовское дыхание.
биотелеметрия (био- + телеметрия) -- дистанционное исследование функций и измерение показателей жизнедеятельности биологического объекта; Б. позволяет регистрировать динамику физиологических показателей непрерывно в течение длительного времени и в реальной окружающей обстановке.
биотермическая камера (био- + греч. therme тепло, теплота) -- сооружение для обезвреживания отходов биотермическими методами, снабженное устройствами для погрузки, выгрузки и аэрации содержимого.
биотермические методы -- методы обезвреживания отбросов, содержащих органические вещества, основанные на их разогревании в результате жизнедеятельности термофильных аэробных микроорганизмов.
биотехника (био- + техника) -- совокупность технических средств (приборов, инструментов, приспособлений, оборудования), применяемых для биологических исследований.
биотин (biotinum; син. витамин Н) -- биологически активное вещество из группы витаминов, поступающее в организм с пищей и синтезируемое микрофлорой кишечника; участвует в биосинтезе кислот и стеринов; при недостаточности Б. наблюдаются дерматозы и анемия.
биотип (био- + греч. typos отпечаток, образец, тип) -- совокупность неизменяемых морфологических, физиологических и психических индивидуальных свойств человека, определяющая его развитие как индивидуума; основное понятие биотипологии, используемое в современной буржуазной медицине в качестве одностороннего критерия выделения детерминирующей предрасположенности индивидуума к конкретному заболеванию.
биотипология (биотип + греч. logos учение, наука) -- современная разновидность конституционализма, рассматривающая социальное развитие человека и его предрасположенность к заболеваниям как зависимые исключительно от совокупности его морфофизиологических и психических свойств; используется как теоретическая основа для построения классификации социальных типов людей.
биотический потенциал (греч. biote жизнь; син. репродуктивный потенциал) -- характеристика внутренней потенциальной способности данной популяции к росту при стабильном возрастном составе и оптимальных условиях среды; выражается величиной прироста популяции за единицу времени в расчете на одну особь.
биотовское дыхание (С. Biot, род. в 1878 г., франц. врач; син. Биота дыхание) -- форма периодического дыхания, характеризующаяся чередованием равномерных ритмических дыхательных движений и длительных (до полминуты и более) пауз; наблюдается при органических поражениях мозга, расстройствах кровообращения, интоксикации, шоке и других тяжелых состояниях организма, сопровождающихся глубокой гипоксией продолговатого мозга.
биоток (устар.) -- см. Биопотенциал.
биотомия (био- + греч. tome разрез) -- см. Томография.
биотоп (био- + греч. topos место, местность) -- участок земной поверхности, где обитает некоторая совокупность живых организмов, характеризующийся однородностью составляющих его абиотических элементов (геологического строения, микроклимата, водного режима, рельефа, почвенного покрова и т. п.) и отличающийся от смежных участков.
биотопливо -- отходы, содержащие органические вещества, используемые для обогрева парников за счет биотермических процессов.
биотрансформация лекарственного вещества (син. метаболизм лекарственного вещества) -- совокупность химических превращений лекарственного вещества в организме.
биотрон -- см. Камера искусственного климата.
биоуправление -- система управления приборами, механизмами и устройствами (напр., протезами), для которой в качестве управляющих сигналов используются различные проявления жизнедеятельности организма.
биофармация (biopharmacia; био- + фармация) -- раздел фармации, изучающий влияние физико-химических свойств, особенностей лекарственной формы и технологии приготовления лекарств на биологическое действие лекарственных веществ.
биофизика (био- + физика) -- наука, изучающая физические явления в клетках, тканях, органах и в целом организме, их физические свойства, а также физико-химические основы процессов жизнедеятельности.
биофильтр (био- + фильтр; син. фильтр биологический) -- сооружение для биологической очистки сточных вод путем пропускания через пористые материалы, поверхность которых заселена микроорганизмами, минерализующими органические вещества.
биофлавоноиды (bioflavonoida; био- + флавоноиды; син. витамин Р) -- общее название группы витаминоподобных веществ (производные флавана, флавона, флаванона и др.), обладающих способностью нормализовать проницаемость капилляров.
биохемилюминесценция (англ. biochemical биохимический + люминесценция) -- свечение живых организмов или их отдельных органов и тканей (в том числе и не видимое невооруженным глазом), возникающее за счет энергии протекающих в них биохимических реакций; явление Б. используется при оценке повреждающего действия многих неблагоприятных и токсических факторов, степени пригодности консервированных органов и тканей и т. д.
биохимия (био- + химия) -- наука, изучающая химическую природу веществ, входящих в состав живых организмов, и химические процессы, лежащие в основе их жизнедеятельности. биохимия возрастная -- раздел Б., изучающий особенности обменных процессов и химического состава тканей организма в различные возрастные периоды. биохимия динамическая -- раздел Б., изучающий обмен веществ в организме от момента поступления в него питательных веществ до образования конечных продуктов обмена, механизмы нейтрализации токсических продуктов, выведения их из организма и регуляции скорости соответствующих превращений. биохимия клиническая -- раздел Б., изучающий изменения химического состава и обмена веществ в жидких средах, органах и тканях при различных патологических состояниях организма; методы Б. к. используются для диагностики заболеваний и оценки эффективности их лечения. биохимия радиационная -- раздел Б., изучающий изменения обмена веществ, возникающие в организме в результате действия на него ионизирующих излучений. биохимия функциональная -- раздел Б., изучающий химические превращения, лежащие в основе функций органов, тканей и организма в целом.
биоценоз (био- + греч. koinos общий) -- совокупность живых организмов, населяющих определенный биотоп.
биоценоз бактериальный -- см. Микробиоценоз.
биоэлектрический потенциал -- см. Биопотенциал.
биоэлектрическое управление -- вариант биоуправления, при котором в качестве управляющих сигналов используются биопотенциалы.
биоэлектроника (био- + электроника) -- раздел электроники, посвященный вопросам использования ее методов и средств в интересах биологии.
биоэнергетика -- совокупность процессов превращения энергии в живом организме, в т. ч. извлечение энергии из окружающей среды, ее аккумулирование и использование для жизнедеятельности организма.
бипедия (би- + лат. pes, pedis нога) -- передвижение на двух нижних (задних) конечностях.
BIPP-метод (истор.) -- метод лечения инфицированных ран, вскрытых карбункулов и т. п. висмуто-йодоформо-парафиновой пастой.
бипризма (би- + призма; син. Гершеля бипризма) -- устройство, состоящее из двух призм одинаковой силы, которые помещены в общей оправе одна за другой и могут вращаться вокруг общей оси в противоположных направлениях; применяется для исследования состояния наружных мышц глаза при косоглазии.
Бира ампутация (А. К. G. Bier, 1861--1949, нем. хирург) -- костно-пластическая ампутация голени в пределах средней трети с закрытием поперечного опила костей костно-надкостничным лоскутом из коркового слоя большеберцовой кости с образованием опорной культи.
Бира анестезия (А. К. G. Bier) -- метод местной внутривенной анестезии, при котором раствор анестезирующего вещества вводят в вену конечности между двумя предварительно наложенными жгутами, ограничивающими операционное поле.
Бира игла (А. К. G. Bier) -- игла-троакар для пункции спинномозгового канала, форма которой позволяет врачу надавливать на инструмент большими пальцами обеих рук одновременно.
Бира метод (А. К. G. Bier) -- 1) (истор.) -- метод лечения вялотекущих гнойных процессов искусственно вызванной венозной гиперемией; 2) (истор.) -- метод лечения инфицированных ран в стадии гранулирования герметизирующей бестампонной долгосрочной повязкой (напр., заклеивание раны компрессной клеенкой).
Бира пластика уретры (А. К. G. Bier) -- пластическая операция формирования уретры при гипоспадии из двух лоскутов кожи, выкроенных из крайней плоти.
Бира резекция слизистой оболочки прямой кишки (А. К. G. Bier) -- см. Склифосовского -- Рена -- Делорма -- Бира операция.
Бира -- Микулича операция (А. К. G. Bier, 1861--1949, нем. хирург; J. F. Mikulicz-Radecki, 1850--1905, нем. хирург) -- см. Микулича резекция.
Бирбраэра вегетативные точки -- болевые точки на поверхности тела, различные сочетания которых характерны для определенных заболеваний внутренних органов.
Биркенфельда пластика (W. Birkenfeld, род. в 1898 г., нем. хирург) -- хирургическая операция восстановления уретры с помощью лоскута, выкроенного из внутреннего листка крайней плоти.
Бирмера болезнь (a. Biermer, 1827--1892, нем. врач) -- см. Анемия пернициозная.
Бирмера симптом (A. Biermer) -- изменение звука при перкуссии грудной клетки в зависимости от положения тела больного -- в положении сидя перкуторный звук более низкий, чем в положении лежа; признак гидропневмоторакса.
Бирнбаума структурный анализ (К. Birnbaum) -- анализ соотношения факторов, определяющих конкретную структуру психоза, при котором учитываются, кроме собственно патогенетических факторов, также возраст, пол, конституция, преморбидные особенности, влияние окружающей среды и т. п.
Бирх-Гиршфельда операция (A. Birch-Hirschfeld, 1871--1945, нем. офтальмолог) -- хирургическая операция, применяемая для устранения спастического заворота века, заключающаяся в выделении из круговой мышцы глаза узкой полоски, перерезке ее посередине и стягивании обеих частей с необходимой степенью натяжения.
Бирх-Гиршфельда опухоль (F. V. Birch-Hirschfeld, 1842--1899, нем. патолог) -- см. Вильмса опухоль.
Бирхера гастропликация (истор.; Н. Bircher, 1850--1923, швейцарский хирург) -- хирургическая операция ушивания передней стенки желудка в продольную складку с целью уменьшения его объема при расширении и атонии; распространения не получила.
Бирхера эзофагопластика (Н. Bircher) -- пластическая операция формирования подкожного искусственного пищевода из кожи передней грудной стенки.
бисексуализм (би- + лат. sexus пол) -- Гермафродитизм.
бисексуальность (би- + лат. sexus пол) -- 1) (син. амбисексуальность) в сексопатологии -- наличие полового влечения к лицам обоего пола; 2) см. Гермафродитизм.
бисексуальный (bisexualis; лат., от би- + sexus пол) -- двуполый, имеющий половые признаки обоих полов.
бисистолия (bisystolia; би- + систола; син. Образцова бисистолия) -- удвоение верхушечного толчка и первого тона на верхушке сердца, а также дикротия пульса на крупных артериях; наблюдается при недостаточности аортального клапана с выраженной гипертрофией и дилатацией левого желудочка сердца, обусловливающими двуфазность, прерывистость его систолы.
бисмарк коричневый -- см. Основной коричневый.
бисмаркбраун -- см. Основной коричневый.
бисмутизм (bismuthismus; лат. bismuthum висмут) -- совокупность клинических проявлений хронического отравления висмутом или его соединениями; основными проявлениями Б. являются язвенный стоматит, язвенный колит, в тяжелых случаях нефроз.
биссиноз (byssinosis; греч. byssos лен + -оз; син. бронхорея профессиональная -- устар.) -- пневмокониоз, вызываемый систематическим вдыханием хлопковой, льняной, лубяной или джутовой пыли, характеризующийся развитием хронического бронхита и эмфиземы легких.
Bithynium leachii -- пресноводный моллюск кл. Gastropoda, первый промежуточный хозяин гельминта описторхиса.
Бито синдром (P. Bitot, 1822--1888, франц. врач) -- сочетание эпителиальной ксерофтальмии с гемералопией; наблюдается при недостаточности витамина А.
Биттера зажим -- пластинчатый зажим с перекрестными ветвями и удлиненными рабочими губками, предназначенный для манипуляций с предметными и покровными стеклами.
Биттнера вирус (J. J. Bittner, 1904--1961, амер. онколог и генетик; син.: молочный фактор, фактор молока, фактор рака молочных желез мышей) -- вирус рода лейковирусов подрода D; возбудитель рака молочной железы мышей; патогенность для человека не установлена.
Битторфа -- Тушинского проба (A. Bittorf, 1876--1949, нем. терапевт; М. Д. Тушинский, 1882--1962, сов. терапевт-инфекционист) -- микроскопия окрашенного по Романовскому -- Гимзе мазка капиллярной крови из мочки уха с целью обнаружения ретикулоэндотелиальных клеток; наличие большого количества одноядерных вакуолизированных клеток, содержащих фагоцитированные включения, часто расположенных группами, характерно для подострого септического эндокардита; небольшое количество подобных клеток, в основном невакуолизированных и не содержащих посторонних включений, обнаруживается при инфекционном мононуклеозе, лимфогранулематозе и сыпном тифе.
биуретовая реакция -- метод качественного и количественного определения белков и продуктов их частичного гидролиза в крови, моче и других жидкостях, заключающийся в обнаружении и колориметрии фиолетового или красного окрашивания, появляющегося при добавлении к исследуемой жидкости сульфата меди.
бифидобактерии (Bifidobacterium, Вег; лат. bifidus раздвоенный + бактерии) -- род бактерий из семейства Actinomycetaceae, объединяющий полиморфные анаэробные неподвижные грамположительные палочки, не образующие спор, часто дихотомически ветвящиеся; для человека непатогенны, входят в состав нормальной микрофлоры кишечника и являются антагонистами ряда патогенных, в т. ч. гнилостных, бактерий.
бифидофактор (лат. bifidus раздвоенный, расщепленный + фактор) -- биологически активное вещество, выделяемое бифидобактериями и тормозящее рост других микроорганизмов.
бифидофлора [ представленная преимущественно бифидобактериями.
бифонендоскоп (би- + фонендоскоп) -- вариант стетофонендоскопа, отличающийся большим раструбом стетоскопической головки.
бифуркация (bifurcatio, PNA, лат. bifurcus раздвоенный) -- разделение трубчатого органа на две ветви, приблизительно одинакового калибра, напр. Б. трахеи, Б. аорты.
бихевиоризм (англ. behaviourism, от behaviour поведение) -- направление в психологии, рассматривающее психическую деятельность человека и животных только на основе поведенческих реакций на воздействия внешней среды; Б. в своей классической форме игнорирует такие понятия, как сознание, мышление, воля, а также социальную природу психического.
бицепс-рефлекс (анат. musculus biceps brachii двуглавая мышца плеча; син.: рефлекс с двуглавой мышцы плеча, рефлекс сгибательно-локтевой) -- физиологический рефлекс: сгибание предплечья при ударе молоточком по сухожилию двуглавой мышцы
бицилиндры (би- + лат. cylindrus цилиндр) -- см. Скрещенные цилиндры.
Биццоцеро бляшка (G. Bizzozero, 1846--1901, итал. врач) -- см. Тромбоцит.
Биццоцеро -- Нейманна кристаллы (G. Bizzozero, 1846--1901, итал. врач; Neumann) -- см. Шарко -- Лейдена кристаллы.
биченосцы -- см. Жгутиковые.
Биша жировое тело (М. F. Bichat, 1771--1802, франц. врач) -- см. Жировое тело щеки.
Биша комочки (М. F. Bichat) -- см. Жировое тело щеки.
Бишоффа миелотомия (W. Bischoff, нем. нейрохирург) -- хирургическая операция пересечения поясничного утолщения спинного мозга во фронтальной плоскости на уровне сегментов L1 -- S1 для снижения тонуса мышц нижних конечностей и мочевого пузыря; производится при полном поперечном повреждении шейного или грудного отделов спинного мозга со стойким спастическим сокращением мышц.
Бишоффа операция (F. Bischoff, 1907--1976, нем. уролог) -- хирургическая операция резекции дистальной части мочеточника при мегалоуретере с последующим восстановлением его непрерывности.
БКГ -- см. Баллистокардиограмма.
Бланда -- Уайта -- Гарленда синдром (Е. F. Bland, род. в 1901 г., амер. кардиолог; P. D. White, 1886--1973, амер. кардиолог; J. Garland, совр. амер. кардиолог) -- аномалия развития сосудов сердца, при которой левая венечная артерия берет начало от легочного ствола; проявляется признаками сердечной недостаточности с 2--3-месячного возраста.
Бланта болезнь (W. P. Blount, род. в 1900 г., амер. хирург; син.: Бланта -- Эрлахера -- Биезиня -- Барбера синдром, остеохондроз большеберцовой кости деформирующий) -- искривление проксимального конца большеберцовой кости с формированием genu varum, обусловленное нарушением энхондрального окостенения в медиальном отделе его ростковой зоны с возникновением очагов асептического некроза костной ткани.
Бланта корсет (W. P. Blount) -- ортопедический корсет, обеспечивающий коррекцию искривления позвоночника в условиях его вытяжения.
Бланта фиксатор (W. P. Blount) -- металлическая пластинка для скрепления костных фрагментов, одна половина которой имеет V-образную, а вторая -- желобоватую форму с отверстиями, служащими для привинчивания ее к кости: V-образная часть может быть изогнута под нужным углом к желобоватой.
Бланта -- Эрлахера -- Биезиня -- Барьера синдром (W. Р. Blount, род. в 1900 г., амер. хирург; P. J. Erlacher, род. в 1886 г., австрийский ортопед; А. П. Биезинь, совр. сов. врач: С. G. Barber, совр. амер. врач) -- см. Бланта болезнь.
Бланше синдром (P. Blanchet, совр. франц. невропатолог) -- каузалгия в области задней поверхности голени, а также бедра и поясницы, сопровождающаяся нарушениями трофики кожи голени и стопы, мышечной гипотонией и выпадением сухожильных рефлексов на ноге; наблюдается преимущественно при одностороннем пояснично-крестцовом радикулите с вовлечением в процесс образований поясничного симпатического сплетения, чаще у женщин.
бластея (истор.; blastea; греч. blaste росток) -- термин, предложенный Э. Геккелем для обозначения гипотетической предковой формы многоклеточных животных, представляющей полую шарообразную колонию одноклеточных жгутиконосных особей; в ходе эмбрионального развития современных многоклеточных животных Б. рекапитулируется стадией бластулы.
бласто- (греч. blastos росток, зародыш) -- составная часть сложных слов, означающая "относящийся к эмбриональной клетке, к зародышевому слою, к зачатку, к ранней эмбриональной стадии.
бластогенез (blastogenesis, LNE; бласто- + генез) -- 1) развитие организма из соматических клеток при бесполом размножении многоклеточных животных; 2) (нрк) -- период эмбрионального развития позвоночных и человека до образования сомитов.
бластодерма (blastoderma; бласто- + греч. derma кожа) -- стенка бластулы, образованная единым клеточным пластом, в котором клетки расположены в один или несколько рядов.
бластодермический пузырек -- см. Бластоциста.
бластодиск (blastodiscus; бласто- + греч. diskos диск) -- см. Зародышевый диск.
бластоз (blastosis; бласто- + -оз) -- см. Бластопатия.
бластома (blastoma; бласто- + -ома) -- см. Опухоль.
бластома щитовидной железы лимфаденоидная -- см. Хасимото зоб.
бластомер (blastomerus; бласто- + греч. meros часть) -- общее название эмбриональных клеток, образующихся при дроблении яйца путем митотического деления и отличающихся отсутствием роста.
бластомикоз (blastomycosis; бластомицеты + -оз; син. аскомикоз) -- общее название глубоких и системных микозов, возбудители которых относятся к дрожжевым и дрожжеподобным паразитическим грибкам, размножающимся почкованием. бластомикоз амазонский (b. amazonica) -- см. Бластомикоз келоидный. бластомикоз бразильский (b. brasiliensis) -- см. Паракокцидиоидоз. бластомикоз Гилкриста -- см. Гилкриста бластомикоз. бластомикоз европейский (b. europaea) -- см. Криптококкоз. бластомикоз келоидный (b. keloidalis; син.: Б. амазонский, гленоспороз амазонский, Лобо болезнь) -- Б. кожи, вызываемый грибком Loboa loboi и характеризующийся образованием бугристых келоидоподобных и опухолевидных узлов. бластомикоз легких (b. pulmonum) -- поражение легких при висцеральной форме бластомикоза Гилкриста, имеющее характер очаговой пневмонии с тенденцией к некрозу и нагноению легочной ткани. бластомикоз североамериканский -- см. Гилкриста бластомикоз. бластомикоз южноамериканский -- см. Паракокиидиоидоз.
Blastomyces brasiliensis (син. Paracoccidioides brasiliensis) -- дрожжеподобный микроорганизм рода Blastomyces (сем. Moniliaceae, кл. несовершенных грибов), являющийся возбудителем паракокцидиоидоза и обнаруживаемый в гное, в соскобах слизистой оболочки рта в виде крупных (до 60 мкм) клеток, от которых отпочковываются многочисленные мелкие клетки.
Blastomyces dermatitidis -- дрожжеподобный микроорганизм рода Blastomyces (сем. Moniliaceae, кл. несовершенных грибов), являющийся возбудителем бластомикоза Гилкриста и обнаруживаемый в выделениях больных в виде круглых почкующихся клеток с двухконтурной оболочкой.
бластомицеты (Blastomyces; бласто- + греч. mykes, myketos гриб) -- род паразитических грибков из класса несовершенных грибов; некоторые виды Б. являются возбудителями бластомикозов человека.
бластомогенез (blastomogenesis; бластома + греч. genesis зарождение, развитие) -- см. Онкогенез.
бластомогенные вещества -- см. Онкогенные вещества.
бластопатия (blastopathia; бласто- + греч. pathos страдание, болезнь; син. бластоз) -- общее название аномалий строения бластулы.
бластопор (blastoporus, LNE; бласто- + греч. poros отверстие; син. рот первичный) -- отверстие, через которое полость гаструлы сообщается с окружающей средой; у высших позвоночных имеет вид длинного узкого углубления (первичная бороздка).
бластотрансформация лимфоцитов (бласто- + трансформация; син. реакция бластотрансформации) -- трансформация малых лимфоцитов в малодифференцированные клетки типа лимфобластов под влиянием специфических (антигены, аллергены) или неспецифических стимуляторов.
бластофтория (blastophthoria; бласто- + греч. phthora гибель, разрушение) -- повреждение зародыша, вызванное воздействием каких-либо физико-химических факторов и проявляющееся патологическими изменениями во взрослом организме.
бластоцель (blastocoelia, LNE; blastocoele; бласто- + греч. koilos полый; син.: полость дробления, сегментационная полость) -- полость бластулы, переходящая у некоторых животных в ходе дальнейшего развития в первичную полость тела с ее производными; у зародыша человека Б. отсутствует.
бластоциста (blastocystis, LNE; бласто- + греч. kystis пузырь; син.: бластодермический пузырек, зародышевый пузырек) -- зародыш млекопитающих (в т. ч. человека) в период дробления, имеющий пузыревидную форму. бластоциста двухслойная (b. bilaminaris, LNE) -- Б., стенка которой состоит из слоя клеток трофобласта и подстилающего его изнутри слоя клеток внезародышевой эндодермы. бластоциста трехслойная (b. trilaminaris, LNE) -- Б., в стенке которой между слоями клеток трофобласта и внезародышевой энтодермы находится слой клеток внезародышевой мезодермы с сосудами.
Blastocystis hominis -- вид микроорганизмов, предположительно относящийся к грибкам, часто встречающийся в фекалиях человека и непатогенный для него.
бластула (blastula; LNE; греч. biastos росток, зародыш) -- заключительная стадия дробления яйца, представляющая собой многоклеточный однослойный зародыш.
Блашковича операция (L. Blaskovics, 1869--1938, венгерский офтальмолог) -- хирургическая операция укорочения мышцы, поднимающей верхнее веко, с резекцией его хряща; применяется для устранения птоза.
Блашковича пинцет (L. Blaskovics) -- инструмент для захватывания капсулы хрусталика, удержания ее и выведения хрусталика без нарушения его целости, представляющий собой пинцет с гладкими рабочими губками.
Блегвада -- Хакстхаусена синдром (О. Blegvad, 1888--1961, датский офтальмолог; Н. Haxthausen, 1892--1959, датский дерматолог) -- комплекс аномалий развития, включающий анетодермию, ломкость костей, синюшность склер, слабость связочного аппарата, отосклероз, катаракту, дефекты зубной эмали.
бледная немочь -- см. Хлороз ранний.
бледный шар (globus pallidus, PNA, BNA; pars pallida nuclei lentiformis, JNA; син.: палеостриатум, паллидум) -- два медиальных участка чечевицеобразного ядра полушария большого мозга, разделенных между собой и отделенных от скорлупы медиальной и латеральной мозговыми пластинками; Б. ш. входит в состав экстрапирамидной системы.
Блейкмора -- Лорда методика (А. Н. Blakemore, род. в 1897 г., амер. хирург; J. W. Lord, род. в 1910 г., амер. хирург) -- хирургическая операция наложения анастомоза "конец в бок" между селезеночной и левой почечной венами, производимая вместе с удалением селезенки при нарушениях оттока крови в системе воротной вены.
Блейлера болезнь (Е. Bleuler, 1857--1939, швейц. психиатр) -- см. Шизофрения.
Блейлера "неподвижность аффектов" (Е. Bleuler) -- чрезмерная стойкость и длительность аффектов, не подвергающихся изменениям под влиянием новых переживаний и впечатлений.
Блейлера психоид (Е. Bleuler) -- см. Психоид.
Блейлера синтония (Е. Bleuler; греч. syntonia согласованность) -- конституциональный тип личности, характеризующийся уравновешенностью, цельностью, общительностью, отсутствием склонности к внутренним противоречиям и внешним конфликтам.
Блейлера триада (Е. Bleuler) -- сочетание расстройств мышления (нарушение ассоциативных связей, разорванность), эмоций (паратимия, аффективная тупость) и самосознания (деперсонализация, отчуждение психической деятельности), рассматривавшееся Е. Блейлером как основное (первичное) проявление шизофрении.
Блейлера шизопатия (Е. Bleuler) -- выраженная степень шизоидной психопатии.
Блейлера эндокринный психосиндром (М. Bleuler; син. психосиндром эндокринный) -- снижение психической и физической активности с повышенной утомляемостью, сочетающееся с немотивированными расстройствами настроения и изменениями в сфере влечений; наблюдается при некоторых эндокринных заболеваниях.
Блелока зажим (A. Blalock, 1899--1944, амер. хирург) -- кровоостанавливающий зажим для частичного пережатия сосудов, отличающийся тем, что его рабочие губки сближаются с помощью винта.
Блелока операция (A. Blalock; син. Блелока--Тауссиг метод) -- хирургическая операция наложения анастомоза конец в бок" между левой подключичной и левой легочной артериями при врожденных пороках сердца синего
Блелока--Тауссиг метод (A. Blalock, 1899--1944, амер. хирург; Н. В. Taussig, род. в 1898 г., амер. кардиолог) -- см. Блелока операция.
бленда (нрк) -- см. Отсеивающая решетка.
бленно- (греч. blennos слизистое выделение, слизь) -- составная часть сложных слов, означающая "слизистые выделения", "слизь".
бленнорея (blennorrhoea; блеяно- + греч. rhoia течение, истечение; син.: бленноррагия, конъюнктивит бленнорейный, офтальмобленнорея) -- острое гнойное воспаление конъюнктивы.
бленнорея с включениями -- см. Конъюнктивит с включениями.
бленнорея новорожденных (blennorrhoea neonatorum) -- бленнорея, развивающаяся на 2--3-й день после рождения, чаще гонорейная, обусловленная обычно заражением во время родов при прохождении через инфицированные родовые пути матери.
бленноррагия (blennorrhagia; бленно- + греч. rhagos разорванный, прорванный) -- см. Бленнорея.
Блера теория (Н. A. Blair) -- теория, согласно которой часть изменений в организме, обусловленных воздействием ионизирующего излучения, является необратимой, а другая часть изменений претерпевает обратное развитие, причем его скорость определяется величиной поглощенных доз и интервалов между облучениями.
Блера -- Брауна кожная пластика (V. Р. Blair, 1871--1955, амер. хирург; J. В. Brown, род. в 1889 г., амер. хирург) -- способ кожной пластики, заключающийся в свободной пересадке больших расщепленных лоскутов кожи.
блескость -- свойство светящейся поверхности вызывать в зрительном анализаторе временные изменения, ограничивающие его функциональные возможности. блескость отраженная -- Б. поверхностей, отражающих свет какого-либо источника. блескость прямая -- Б. источника света.
блестящая зона (zona pellucida, LNH; син. блестящая оболочка) -- эластичная оболочка, окружающая развивающуюся яйцеклетку в составе растущего и зрелого фолликула яичника.
блестящая оболочка -- см. Блестящая зона.
блестящий слой эпидермиса (stratum lucidum, LNH; син.: прозрачный слой эпидермиса, стекловидный слой эпидермиса, элеидиновый слой эпидермиса) -- слой плоских, лишенных ядер клеток, цитоплазма которых пропитана элеидином, расположенный между зернистым и роговым слоями эпидермиса.
блефар- (блефаро-; греч. blepharon веко) -- составная часть сложных слов, означающая "относящийся к веку".
блефараденит (blepharadenitis; блефар- + греч. aden железа + -ит) -- см. Мейбомит.
блефарит (blepharitis; блефар- + -ит) -- воспаление краев век. блефарит ангулярный (b. angularis) -- Б. с преобладанием воспалительных явлений в области углов глаз. блефарит мейбомиевый (b. meibomiana; анат. устар. glandulae Meibomi мейбомиевы железы) -- Б., обусловленный гиперсекрецией желез хряща века с недостаточностью выведения секрета. блефарит простой (b. simplex) -- см. Блефарит чешуйчатый. блефарит чешуйчатый (b. squamosa; син. Б. простой) -- Б., характеризующийся гиперемией и утолщением края век с образованием чешуек слущенного эпителия сальных желез и эпидермиса, плотно прикрепленных к коже у основания ресниц. блефарит язвенный (b. ulcerosa) -- B., характеризующийся гнойным воспалением волосяных мешочков ресниц и образованием язв по краю век.
блефарит-розацеа (blepharitis rosacea; лат. rosaceus розовый; син. розацеа-блефарит) -- блефарит, характеризующийся появлением на коже век мелких серовато-красных узелков, увенчанных пустулами; часто сочетается с розовыми угрями.
блефаро- -- см. Блефар-.
блефароконъюнктивит (blepharoconjunctivitis; блефарит + конъюнктивит) -- сочетание блефарита и конъюнктивита.
блефароконъюнктивит ангулярный (blepharoconjunctivitis angularis) -- блефароконъюнктивит с преобладанием патологических изменений в области углов глаз.
блефаропластика (blepharoplastica; блефаро- + пластика) -- хирургическая операция восстановления век или их части при аномалиях развития, дефектах ткани различного происхождения или при рубцовых деформациях.
блефароплегия (blepharoplegia; блефаро- + греч. plege удар) -- паралич век, обусловленный сочетанием параличей мышцы, поднимающей верхнее веко, и вековой части круговой мышцы глаза.
блефароптоз (blepharoptosis; блефаро- + греч. ptosis падение, опущение) -- см. Птоз.
блефарорафия (blepharorrhaphia; блефаро- + греч. rhaphe шов; син. тарзорафия) -- хирургическая операция временного или постоянного, частичного или полного закрытия глазной щели; применяется при лагофтальме, нейропаралитическом кератите и т. п., а также как этап операций орбитотомии и оптико-цилиарной неврэктомии. блефарорафия латеральная (b. lateralis) -- Б., при которой сшивание век производят у наружного угла глаза. блефарорафия медиальная (b. medialis) -- Б., при которой на веки накладывают вертикальные швы у внутреннего угла глаза.
блефароспазм (blepharospasmus; блефаро- + спазм) -- спазм вековой части круговой мышцы глаза. блефароспазм истерический (b. hystericus) -- двусторонний эссенциальный Б., наблюдающийся при истерии; наступает внезапно, без видимой внешней причины и также внезапно прекращается. блефароспазм клонический (b. clonicus; син. блефаротик) -- Б., проявляющийся в виде непроизвольных частых миганий; нередко сочетается с судорогами других мышц лица. блефароспазм рефлекторный (b. reflectorius) -- Б., обусловленный раздражением ветвей тройничного нерва. блефароспазм симптоматический (b. symptomaticus) -- тонический Б., возникающий при различных заболеваниях и повреждениях глаза, органов полости рта, придаточных пазух носа, носоглотки, а также при поражении лицевого нерва и других заболеваниях нервной системы. блефароспазм старческий (b. senilis) -- эссенциальный Б., возникающий в пожилом возрасте и обусловленный возрастными изменениями в нервно-мышечном аппарате век. блефароспазм тонический (b. tonicus) -- Б., проявляющийся непроизвольным стойким спастическим смыканием век; может длиться от нескольких минут до многих дней. блефароспазм эссенциальный (b. essentialis) -- тонический Б., развивающийся как самостоятельное заболевание на почве психогенных расстройств или возрастных изменений.
блефаростат (блефаро- + греч. states стоящий, установленный) -- векорасширитель, имеющий поверхности для опоры на лицевые кости (носовые, надбровную и скуловую дуги, височную кость). блефаростат Аксенфельда -- см. Аксенфелъда блефаростат. блефаростат Барракера -- см. Барракера блефаростат. блефаростат Грефе -- см. Трефе блефаростат. блефаростат Меллингера -- см. Меллингера блефаростат.
блефаротик (блефаро- + тик) -- см. Блефароспазм клонический.
блефаротом (блефаро- + греч. tome рассечение) -- инструмент для рассечения латеральной спайки века с целью удлинения глазной щели или ослабления напряжения тканей.
блефаротомия (blepharotomia; блефаро- + греч. tome рассечение) -- хирургическая операция рассечения века, чаще в области латеральной спайки; производится с целью удлинения глазной щели и ослабления напряжения
блефарофимоз (blepharophimosis; блефаро- + греч. phimosis замыкание, сужение отверстия) -- укорочение глазной щели, обычно обусловленное срастанием краев век у наружного угла глаза при хроническом конъюнктивите.
блефарохалазис (blepharochalasis; блефаро- + греч. chalasis расслабление) -- двусторонняя атрофия кожи верхних век, при которой она собирается в мелкие складки и свисает над краем века в виде мешка.
ближайшая точка ясного зрения (punctum proximum) -- точка зрительной оси на расстоянии, с которого рассматриваемые объекты четко проецируются на светочувствительный аппарат сетчатки при максимальном напряжении аккомодации.
близнецовый метод в антропогенетике и медицинской генетике -- метод оценки соотносительной роли наследственности и среды в становлении фенотипа, основанный на сопоставлении однояйцовых и двуяйцовых близнецов или однояйцовых близнецов, воспитанных раздельно.
близнец (ы) (geminus, -i; gemellus,-i) -- два и более ребенка (детеныша), родившиеся от одной беременности; термин применяется по отношению к человеку и тем видам млекопитающих, для которых характерно одноплодие. близнец двуяйцовые (син. Б. дизиготные) -- Б., развившиеся каждый из отдельной зиготы. близнец дизиготные -- см. Близнецы двуяйцовые. близнец монозиготные -- см. Близнецы однояйцовые. близнец однояйцовые (син. Б. монозиготные) -- Б., развившиеся из одной зиготы, разделившейся на первых стадиях дробления на два или более развивающихся эмбриона. близнец паразитический (g. parasiticus; parasitus, LNE) -- недоразвитый Б. (один или несколько), существующий внутри или на поверхности тела другого плода. близнец соединенные (g. conjuncti, LNE) -- Б., соединенные между собой какой-либо частью тела вследствие аномального их развития.
близорукость (myopia; син.: миопия, рефракция глаза миопическая) -- аномалия рефракции глаза, при которой главный фокус оптической системы глаза находится между сетчаткой и хрусталиком. близорукость врожденная (m. congenita) -- редкая форма Б., констатируемая с первых дней жизни и обусловленная аномалиями развития глазного яблока. близорукость высокая (m. alta) -- B., степень которой превышает 6,0 дптр. близорукость комбинационная (m. combinativa) -- Б., при которой преломляющая сила оптической системы глаза и длина его оптической оси не превышают величин, характерных для эмметропии, однако их сочетание не обеспечивает нормальной рефракции; степень Б. к. обычно невелика. близорукость ложная (m. falsa; син.: Б. спазматическая, псевдомиопия) -- Б., обусловленная увеличенным тонусом ресничной мышцы (спазмом аккомодации) и исчезающая с нормализацией тонуса. близорукость ночная (m. nocturna; син. Б. сумеречная) -- Б., возникающая при низкой освещенности у лиц с эмметропической рефракцией глаза и исчезающая при повышении освещенности. близорукость оптическая (m. optica) -- см. Близорукость рефракционная. близорукость осевая (m. axialis) -- Б., обусловленная чрезмерной длиной оптической оси глаза. близорукость осложненная (m. complicata) -- Б., которая сопровождается анатомическими изменениями глаза и снижением зрения. близорукость прогрессирующая (m. progressiva) -- Б., характеризующаяся постепенным нарастанием ее степени в результате растяжения заднего отдела глаза. близорукость профессиональная (m. professionalis; син. миопия рабочая) -- Б., развивающаяся вследствие длительного напряжения зрения при рассматривании объектов на близком расстоянии. близорукость рефракционная (m. refractiva; син. Б. оптическая) -- Б., обусловленная чрезмерной преломляющей силой оптической системы глаза. близорукость спазматическая (m. spasmatica) -- см.. Близорукость ложная. близорукость сумеречная -- см. Близорукость ночная. близорукость транзиторная (m. transitoria) -- преходящая ложная Б., наблюдающаяся при различных заболеваниях и медикаментозных воздействиях (сахарный диабет, прием сульфаниламидных препаратов и т. д.). близорукость школьная -- Б., возникающая у учащихся и обусловленная напряженной зрительной работой на близком расстоянии при ослабленной аккомодации.
Бло перфоратор (С. Р. Н. Blot, 1822--1888, франц. врач) -- см. Перфоратор копьевидный.
блок верхней косой мышцы глазного яблока (trochlea, PNA, BNA, JNA) -- волокнисто-хрящевое кольцо, прикрепленное к блоковой ямке или ости на переднемедиальной части верхней стенки глазницы, через которое проходит сухожилие верхней косой мышцы глазного яблока.
блок плечевой кости (trochlea humeri, PNA, BNA, JNA) -- медиальная часть дистального эпифиза плечевой кости в виде поперечного валика с выемкой посередине, покрытая суставным хрящом и сочленяющаяся с локтевой костью в локтевом суставе.
блок таранной кости (trochlea tali, PNA, BNA, JNA) -- верхняя выпуклая поверхность тела таранной кости, покрытая суставным хрящом и сочленяющаяся с костями голени в голеностопном суставе.
блокада сердца (англ. blockade, франц. bloquer блокировать, закрывать путь) -- ухудшение или полная утрата способности того или иного отдела миокарда проводить возбуждение. блокада альтернирующая -- Б., характеризующаяся короткими периодами нормальной проводимости, сменяющимися периодами истощения проводимости; проявляется более или менее регулярным чередованием нормальных желудочковых комплексов ЭКГ с аберрантными или идиовентрикулярными. блокада арборизационная (лат. arbor, arboris дерево) -- Б. в форме нарушения перехода возбуждения с конечных разветвлений проводящей системы сердца на сократительный миокард; электрокардиографически проявляется расширением желудочкового комплекса; встречается редко, при диффузных поражениях миокарда. блокада атриовентрикулярная (син. Б. предсердно-желудочковая) -- Б., характеризующаяся частичным или полным нарушением проведения возбуждения от предсердий к желудочкам; возникает на разных уровнях проводящей системы сердца (область предсердно-желудочкового узла, предсердно-желудочковый пучок, обе его ножки или правая ножка и оба разветвления левой одновременно). блокада атриовентрикулярная неполная -- Б. а., характеризующаяся замедлением проведения возбуждения от предсердий к желудочкам и (или) выпадением отдельных комплексов желудочковых сокращений. блокада атриовентрикулярная полная (син. полный поперечный блок) -- Б. а., характеризующаяся полным прекращением проведения возбуждения от предсердий к желудочкам; при этом предсердия и желудочки сокращаются независимо друг от друга в собственных темпах (атриовентрикулярная диссоциация). блокада бифасцикулярная (лат. bis- дважды + fasciculus пучок) -- сочетание Б. правой ножки пучка Гиса (предсердно-желудочкового пучка) с блокадой одной из ветвей левой ножки или блокада обеих ветвей левой ножки при сохранении проведения возбуждения по правой ножке. блокада внутрижелудочковая -- Б. на любом уровне проводящей системы сердца дистальнее предсердно-желудочкового узла. блокада внутрипредсердная -- Б., при которой нарушено проведение возбуждения в миокарде предсердий; проявляется только расширением и деформацией зубца Р электрокардиограммы. блокада входа -- Б., при которой возбуждение не может распространиться на определенный участок миокарда вследствие временной или стойкой утраты клетками этого участка способности проводить возбуждение. блокада выхода -- Б., при которой возбуждение не может выйти за пределы определенного участка миокарда вследствие временной или стойкой утраты клетками этого участка способности проводить возбуждение. блокада идиопатическая хроническая -- см. Ленегра болезнь. блокада левой ножки пучка Гиса -- форма внутрижелудочковой Б., характеризующаяся полным прекращением проведения возбуждения по левой ножке предсердно-желудочкового пучка или одновременно по ее передней и задней ветвям. блокада Мобитца -- см. Мобитца тип блокады. блокада монофасцикулярная (греч. monos один + лат. fasciculus пучок) -- изолированная Б. правой ножки и (или) одной из ветвей левой ножки пучка Гиса (предсердно-желудочкового пучка). блокада периинфарктная -- Б. в отделах проводящей системы, прилегающих к некротизированному участку при инфаркте миокарда; имеет транзиторный характер. блокада правой ножки пучка Гиса -- форма внутрижелудочковой Б., характеризующаяся полным прекращением проведения возбуждения по правой ножке предсердно-желудочкового пучка: блокада правой ножки пучка Гиса атипичная (сип.: Б. правой ножики пучка Гиса S-типа, Б. правой ножки пучка Гиса типа Вильсона) -- форма Б. п. н. п. Г., электрокардиографически проявляющаяся, как правило, конкордантностью желудочковых комплексов в I и III отведениях, расширением зубца S в I, II и III отведениях в сочетании с низкоамплитудным зубцом R и положительным зубцом Т; изменения в грудных отведениях аналогичны наблюдаемым при классической форме блокады правой ножки. блокада правой ножки пучка Гиса классическая -- форма Б. п. н. п. Г., электрокардиографически проявляющаяся появлением зубцов типа rS в отведениях I, aVL и V6, зубцов типа rSR или rSR'S' в отведениях V1,2 в сочетании с уширением комплекса QRS до 0,12 сек. блокада правой ножки пучка Гиса неполная (син.: правожелудочковая диссоциация физиологическая, правожелудочковое запаздывание проводимости) -- Б. п. н. п. Г., выражающаяся в небольшой задержке передачи импульса возбуждения в правый желудочек; распознается только электрокардиографически. блокада правой ножки пучка Гиса S-типа -- см. Блокада правой ножки пучка Гиса атипичная. блокада правой ножки пучка Гиса типа Вильсона -- см. Блокада правой ножки пучка Гиса атипичная. блокада предсердно-желудочковая -- см. Блокада атриовентрикулярная. блокада синоаурикулярная (анат. nodus sinuauricularis синусно-предсердный узел) -- Б., при которой нарушено проведение возбуждения между синусно-предсердным узлом и миокардом предсердий; проявляется временной асистолией предсердий и часто выпадением одного или нескольких желудочковых комплексов. блокада трифасцикулярная (лат. tres, tria три + fasciculus пучок) -- вид полной атриовентрикулярной Б., характеризующийся постепенным развитием с последовательным вовлечением в процесс всех разветвлений предсердно-желудочкового пучка.
блокада альфа-ритма -- см. Депрессия альфа-ритма.
блокада ликворооттока -- нарушение проходимости естественных путей циркуляции цереброспинальной жидкости, приводящее к развитию окклюзионной гидроцефалии.
блокада сустава -- остро возникающее и сопровождаемое болью ограничение подвижности сустава в результате ущемления поврежденного мениска, "суставной мыши(или других внутрисуставных образований.
блокада тонуса -- см. Катаплексия.
блокирование позвонков (concrescentia vertebrarum; син. конкресценция позвонков) -- сращение нескольких позвонков; наблюдается при болезни Бехтерева, туберкулезном спондилите.
блоковидная вырезка (incisura trochlearis, PNA; incisura semilunaris, BNA, JNA; син. полулунная вырезка) -- выемка полулунной формы на проксимальном конце локтевой кости, ограниченная локтевым и венечным отростками; сочленяется с блоком плечевой кости.
блоха (-и) (Siphonaptera) -- отряд бескрылых кровососущих насекомых, все виды которых в имагинальной фазе являются эктопаразитами млекопитающих, реже -- птиц; переносчики возбудителей чумы, эндемического блошиного тифа, некоторых других риккетсиозов и туляремии. блоха крысиная -- см. Xenopsilla cheopis. блоха песчаная -- см. Tunga penetrans. блоха проникающая -- см. Tunga penetrans. блоха человеческая -- см. Pulex irritans.
Блоха закон (M. Bloch, 1885--1925, франц. врач) -- положение, согласно которому субъективное ощущение яркости короткой вспышки света зависит в определенных пределах не только от физической величины яркости, но и от длительности вспышки.
Блоха -- Бонне сухожильный шов (J. С. Bloch, франц. хирург; A. Bonnet, 1802--1858, франц. хирург) -- соединение концов сухожилия связыванием двух нитей, проведенных внутриствольно с перекрестом через каждый из концов.
Блоха -- Сульцбергера меланобластоз (В. Bloch, 1878--1933, швейц. дерматолог; M. Sulzberger, род. в 1895 г., амер. дерматолог) -- см. Incontinentia pigmenti.
Блоха -- Сульцбергера синдром (В. Bloch; M. Sulzberger) -- см. Incontinentia pigmenti.
Блохина операция (Н. Н. Блохин, род. в 1912 г., сов. хирург и онколог) -- хирургическая операция пересадки мочеточников в изолированную петлю сигмовидной кишки, выведенную на кожу передней стенки живота в левой подвздошной области; первый этап цистэктомии при раке мочевого пузыря.
блуждающий ствол задний (truncus vagalis posterior, PNA) -- см. Перечень анат. терминов 1507.
блуждающий ствол передний (truncus vagalis anterior, PNA) -- см. Перечень анат. терминов.
Блума синдром (D. Bloom, род. в 1892 г., амер. дерматолог) -- сочетание недоразвития скелета, гипофизарной карликовости и гипогонадизма с врожденной телеангиэктатической эритемой лица, участками кератоза и гиперпигментации на туловище; проявляется в детском возрасте.
Блуменау реакция (Н. Р. Блуменау) -- модификация кожной туберкулиновой пробы, при которой каплю неразведенного туберкулина наносят на кожу предплечья и заклеивают лейкопластырем.
Блумера симптом (С. A. Blumer, 1858--1940, амер. терапевт; син. Штрауса симптом) -- выпячивание передней стенки прямой кишки, определяемое пальцевым исследованием при скоплении жидкости (гноя, крови) или при наличии опухоли в прямокишечно-маточном углублении у женщин или прямокишечно-пузырном углублении у мужчин.
Блура метод (W. R. Bloor, род. в 1877 г., амер. биохимик) -- метод определения содержания фосфора липидов в сыворотке крови путем экстракции липидов смесью Блура, их минерализации, проведения цветной реакции с образованием молибденовой сини и колориметрирования раствора
Блура смесь (W. R. Bloor) -- смесь этилового спирта и эфира в соотношении 3:1; применяется для экстракции липидов из сыворотки крови.
Блюмбергера показатель (К. Blumberger) -- показатель сократимости миокарда, равный отношению интервала между зубцом Q электрокардиограммы и II тоном записанной синхронно с ней фонокардиограммы к длительности периода изгнания, определяемой по сфигмограмме.
блюменбахов скат (J. F. Blumenbach, 1752--1840, нем. анатом) -- см. Скат черепа.
бляшка -- 1) (plax) в дерматологии -- крупная плоская папула; 2) в микробиологии -- см. Колония фага негативная.
бляшка атеросклеротическая (plax atherosclerotica) -- очаговое утолщение внутренней оболочки артерии, возникающее в результате разрастания соединительной ткани в зоне отложения липидов; основной морфологический элемент атеросклероза. бляшка атеросклеротическая кальцинированная (р. atherosclerotica calcinata) -- Б. а., инкрустированная солями кальция. бляшка атеросклеротическая фиброзная (р. atherosclerotica fibrosa) -- Б. а. с разросшимися в ней фиброзными элементами.
бляшка двигательная (устар.) -- см. Синапс нервно-мышечный.
бляшка ксеротическая (plax xerotica) -- см. Искерского -- Бито бляшки.
бляшка моторная (устар.) -- см. Синапс нервно-мышечный.
бляшка старческая (plax senilis; син. друза) -- бесструктурное скопление в ткани мозга межклеточного вещества, окруженное сплетением утолщенных аксонов и ядрами макро- и микроглии; обнаруживаются при старческом слабоумии, преимущественно в лобных долях коры головного мозга, в гиппокампе и, реже, в подкорковых образованиях.
бляшкообразующая единица (БОЕ) -- наименьшее количество вируса или бактериофага, способное вызвать образование одной негативной колонии (бляшки) соответственно на однослойной культуре клеток позвоночных или на агаровой культуре бактерий.
BNA (Baseler Nomina Anatomica) -- см. Анатомическая номенклатура Базельская.
Боари операция (A. Boari, итал. хирург; син. Ван-Гука -- Боари операция) -- пластическая операция замещения дефекта нижней части мочеточника трубкой, выкроенной из мочевого пузыря.
Боаса болевые точки (I. I. Boas, 1858--1938, нем. врач) -- болезненные участки, нередко определяемые при глубокой пальпации у больных язвенной болезнью желудка (паравертебрально слева на уровне Х грудного -- I поясничного позвонков) или двенадцатиперстной кишки (там же -- справа), а также желчнокаменной болезнью (на 8,5 см вправо от остистого отростка XII грудного позвонка).
Боаса реакция (I. I. Boas) -- 1) метод определения глюкозамина в сыворотке крови путем фотометрирования окрашенных продуктов его реакции с ацетилацетоном и парадиметилбензальдегидом; 2) (истор.) -- метод обнаружения молочной кислоты в желудочном содержимом, основанный на образовании из нее ацетальдегида при воздействии серной кислотой в присутствии солей марганца.
Боаса симптом (I. I. Boas) -- 1) наличие болевых точек Боаса; наблюдается при язвенной или желчнокаменной болезни; 2) наличие в желудочном содержимом большого количества молочной кислоты при раке желудка; 3) наличие зоны кожной гиперестезии в правой подреберной области при холецистите.
Боаса фрагментированный стул (I. I. Boas) -- гиперкинетический запор с почти непрерывными позывами к дефекации и выделением небольших фрагментов кала.
Боаса -- Опплера палочка (Lactobacillus acidophilus, Ber; I. I. Boas, 1858--1938, нем. врач; В. Oppler, умер в 1932 г., нем. врач) -- вид бактерий рода Lactobacillus (сем. Lactobacillaceae), грамположительная неподвижная палочка, сбраживающая сахар до молочной кислоты; входит в состав кишечной микрофлоры грудных детей, у взрослых обнаруживается при застое желудочного содержимого; для человека не патогенна.
Боаса -- Эвальда завтрак (истор.; I. I. Boas, 1858--1938, нем. врач; С. A. Ewald, 1845--1915, нем. врач) -- пробный завтрак, состоящий из 35 г черствого белого хлеба и 400 мл теплой воды; применялся для стимуляции желудочной секреции при ее исследовании.
Боброва аппарат (А. А. Бобров, 1850--1904 г., отеч. хирург) -- аппарат для подкожного или внутримышечного введения жидкости путем создания небольшого избыточного давления в градуированном сосуде с вводимой жидкостью нагнетанием в него воздуха.
Боброва грыжесечение (А. А. Бобров) -- хирургическая операция при паховых грыжах, направленная на укрепление передней стенки пахового канала, заключающаяся в подшивании внутренней косой и поперечной мышц живота к паховой связке над семенным канатиком с последующим сшиванием краев апоневроза наружной косой мышцы.
Боброва -- Лексера теория (истор.; А. А. Бобров, 1850--1904, отеч. хирург; Е. Lexer, 1867--1938, нем. хирург) -- теория, согласно которой развитие гематогенного остеомиелита обусловлено особенностями строения сосудистой сети метафизов костей.
боваризм (по имени героини романа Г. Флобера "Мадам Бовари") -- романтические грезы, преимущественно сентиментального, любовного содержания, характерные для некоторых психопатологических состояний.
Бовери смесь (Th. Boveri, 1862--1915, нем. врач) -- жидкость для фиксации гистологических препаратов, состоящая из водного раствора пикриновой кислоты и ледяной уксусной кислоты.
Богданова аппарат (Ф. Р. Богданов, 1900--1973, сов. ортопед-травматолог; син. Богданова шина) -- аппарат для вытяжения нижней конечности в полусогнутом положении при лечении переломов.
Богданова артродез (Ф. Р. Богданов) -- хирургическая операция вневнутрисуставного артродеза голеностопного сустава, при которой производят остеотомию малоберцовой кости над латеральной лодыжкой, удаление суставного хряща большеберцовой и таранной костей, выпиливание на передней поверхности дистального эпифиза большеберцовой кости костного трансплантата с перемещением его вниз и внедрением в шейку таранной кости и фиксацию латеральной лодыжки к большеберцовой и таранной костям.
Богданова гвоздь (истор.; Ф. Р. Богданов; син. Богданова стержень) -- металлический стержень плоскоовального сечения, применявшийся для внутри костной фиксации отломков длинных трубчатых костей; имеет на верхнем конце отверстие (ушко) для введения крючка при удалении гвоздя.
Богданова резекция (Ф. Р. Богданов) -- иссечение фрагментов из локтевой и лучевой костей с последующим восстановлением их непрерывности с целью укорочения предплечья и исправления деформации кисти и пальцев при спастических контрактурах мышц предплечья.
Богданова стержень (Ф. Р. Богданов) -- см. Богданова гвоздь.
Богданова шина (Ф. Р. Богданов) -- см. Богданова аппарат.
Боголепова симптом (Н. К. Боголепов, 1900--1980, сов. невропатолог) -- 1) (син. симптом гипотонии век) -- более медленное опускание приподнятого века на стороне центрального паралича, наблюдаемое у больного в коматозном состоянии; 2) (син. симптом ротированной стопы) -- неполный возврат стопы в обычное положение после ротации кнаружи на стороне центрального паралича у больного в коматозном состоянии.
Богомолова проба -- качественная проба на уробилин в моче, основанная на образовании окрашенного комплекса уробилина с двухвалентными ионами меди.
Богомольца сыворотка (А. А. Богомолец, 1881--1946, сов. патофизиолог) -- см. Сыворотка антиретикулярная цитотоксическая.
Богорада симптом (Ф. А. Богорад, сов. врач) -- см. Симптом крокодиловых слез.
Богораза остеотомия (Н. А. Богораз, 1874--1952, сов. хирург) -- косая чрезнадкостничная остеотомия диафиза длинной трубчатой кости, при которой диафиз рассекают на мелкие сегменты, после чего проводят скелетное вытяжение и фиксацию гипсовой повязкой с целью одновременного удлинения конечности и исправления деформации.
Богораза фаллопластика (Н. А. Богораз) -- хирургическая операция создания искусственного полового члена с помощью филатовского лоскута из кожи живота, в который имплантируется хрящевая пластинка.
Богораза -- Крестовского операция (Н. А. Богораз) -- хирургическая операция наложения анастомоза между верхней брыжеечной и нижней полой веной при портальной гипертензии.
Богоявленского краниотомия (истор.; Н. В. Богоявленский. отеч. врач) -- краниотомия над правой лобной долей для удаления опухоли гипофиза, при которой кожно-надкостнично-костный лоскут образуется двумя разрезами -- параллельно сагиттальной линии на расстоянии 2,5 см от нее и в горизонтальном направлении на 2,5 см выше верхнего края глазницы до соединения с вертикальным разрезом; образовавшийся лоскут отбрасывается кзади.
Богоявленского субфронтальная гипофизэктомия (Н. В. Богоявленский) -- хирургическая операция удаления опухоли гипофиза, оперативный доступ при которой состоит в краниотомии по Богоявленскому, вскрытии твердой мозговой оболочки разрезом в виде буквы Н и приподнимании лобной доли головного мозга.
Богуша зонд-игла (Л. К. Богуш, род. в 1905 г., сов. хирург-пульмонолог) -- металлический зонд с загнутым под прямым углом концом, имеющим утолщение с отверстием; предназначен для подведения лигатуры при перевязке сосудов легкого.
Богуша игла (Л. К. Богуш) -- изогнутая трубчатая игла для обезболивания при торакокаустике.
Богуша торакопластика (Л. К. Богуш; син. торакопластика этапная) -- хирургическая операция расширенной торакопластики, производимая в несколько этапов; применяется для коллапсотерапии при некоторых формах распространенного фиброзно-кавернозного туберкулеза легких, в том числе осложненных эмпиемой плевры.
Бодамера симптом (J. Bodamer, совр. нем. психиатр) -- неспособность узнавать лица или фотографии знакомых людей; признак психического расстройства.
Боданского метод (A. Bodansky, 1896--1941, амер. биохимик) -- метод определения активности фосфатаз в сыворотке крови, основанный на их способности гидролизовать эфирную связь в -глицерофосфате с освобождением неорганического фосфора, который определяют по методу Фиска -- Саббароу.
Боде метод (I. Bode, род. в 1910 г., нем. акушер-гинеколог) -- хирургическая операция образования дупликатуры круглых связок матки с целью их укорочения при ретродевиации матки.
Бодиана метод (D. Bodian, род. в 1910 г., амер. анатом) -- метод выявления нервных элементов в гистологических срезах, основанный на их импрегнации раствором протаргола, к которому добавлена металлическая медь.
бодрствование -- состояние организма, характеризующееся активным уровнем психической деятельности.
Бодуэна коэффициент (F. Baudouin, франц. врач 19--20 вв.) -- см.. Гипергликемический коэффициент.
БОЕ -- см. Бляшкообразующая единица.
боевые отравляющие вещества (нрк) -- см. Отравляющие вещества.
боевые радиоактивные вещества (истор.; БРВ) -- радиоактивные вещества, предназначавшиеся для боевого применения с целью массового поражения людей.
Бойда пателлэктомия (В. Boyd, род. в 1904 г., амер. хирург) -- хирургическая операция удаления надколенника при заболеваниях, не связанных с травмой, через парапателлярный медиальный разрез со смещением кожи кнаружи; после вылущивания надколенника из сухожилия четырехглавой мышцы бедра сухожилие сшивают в виде дупликатуры.
Бойда подвид шигелл (Shigella boydii, Ber; J. S. К. Boyd, род. в 1889 г., англ. бактериолог) -- подвид дизентерийных бактерий Флекснера, характеризующийся специфичной антигенной структурой; по международной классификации выделен в самостоятельный вид.
Бойда -- Новгородской дизентерийные бактерии (истор.; J. S. К. Boyd, род. в 1889 г., англ. бактериолог; Э. М. Новгородская, род. в 1901 г., сов. микробиолог) -- штаммы шигелл подвида Бойда, впервые описанные в СССР в 1943 г.
Бойдена завтрак (Е. A. Boyden, род. в 1886 г., амер. анатом) -- пробный завтрак, состоящий из двух яичных желтков и стакана сливок; применяется для стимуляции моторики желчного пузыря при его рентгенологическом исследовании.
Бойдена реакция (S. V. Boyden, совр. амер. иммунолог) -- серологическая реакция, основанная на агглютинации иммунной сывороткой эритроцитов, обработанных таннином и адсорбировавших соответствующий антиген белковой природы; разновидность реакции пассивной гемагглютинации.
Бойса дорсальная уретероцистография (W. Н. Воусе) -- способ контрастной цистографии, при которой исследуемый сидит на столе рентгеновского аппарата, наклонившись кпереди, а пучок рентгеновских лучей направлен сзади и сверху; позволяет получить изображение тазовых отделов мочеточников.
Бойса симптом (Boys) -- появление булькающего звука при надавливании на боковую поверхность шеи; признак большого дивертикула шейного отдела пищевода.
Бойчева костедержатель (Б. Бойчев, 1902--1971, болгарский ортопед-травматолог) -- хирургический инструмент для удержания костных отломков при их соединении, представляющий собой щипцы, у которых ширина раскрытия рабочих губок может регулироваться путем перемещения соединяющей их оси.
Бойчева остеотомия (Б. Бойчев) -- чрезвертельная остеотомия бедренной кости с отсечением большого вертела, удлинением бедра путем лестничного рассечения вертельной области и фиксацией отсеченного большого вертела к наружной поверхности проксимального метафиза бедренной кости дистальнее прежнего места; применяется при врожденном вывихе бедра.
Бокальчука проба -- см. Бокальчука реакция.
Бокальчука реакция (син. Бокальчука проба) -- метод определения содержания билирубина в сыворотке крови, основанный на его реакции с диазореактивом и заключающийся в визуальном сравнении результатов реакции в 10 последовательных разведениях сыворотки для выявления последнего разведения, при котором еще заметно розовое окрашивание.
Бокариуса проба (Н. С. Бокариус, 1869--1931, сов. судебно-медицинский эксперт) -- метод установления прижизненности образования странгуляционной борозды, основанный на обнаружении кровоизлияний и расширенных кровеносных сосудов при осмотре в проходящем свете участка поврежденной кожи, зажатого между двумя стеклянными пластинками.
боковая пластинка -- см. Спланхнотом.
боковое возвышение -- см. Коллатеральное возвышение.
боковой канатик [funiculus lateralis, PNA, JNA; funiculus lateralis (medullae spinalis), BNA: син.: канатик спинного мозга боковой, латеральный канати мозга, расположенных между линией выхода передних корешков и задней латеральной бороздкой: в правом и левом Б. к. проходят проводящие пути спинного мозга.
боковой столб спинного мозга (columna lateralis, PNA, BNA, JNA) -- парный боковой выступ серого вещества в грудном отделе спинного мозга, расположенный между передним и задним столбами и содержащий нейроны, иннервирующие внутренние органы.
боковые каналы полости брюшины [canales laterales (cavi peritonei), PNA] -- части брюшинной полости, расположенные между париетальной брюшиной и восходящей (правый боковой канал) или нисходящей (левый боковой канал) ободочными кишками.
боковые лакуны (lacunae laterales) -- см. Парасинусные лакуны.
бокс 1 (англ. box коробка, ящик) -- специальное помещение в лечебно-профилактическом учреждении, предназначенное для изоляции инфекционных больных или лиц, у которых подозревается инфекционное заболевание. бокс закрытый -- см. Полубокс. бокс индивидуальный (син. мельцеровский бокс) -- Б. для полной индивидуальной изоляции больных, имеющий отдельный вход в здание (через тамбур-предбоксник), санитарный узел и шлюз для персонала, сообщающийся с общим коридором отделения. бокс мельцеровский -- см. Бокс индивидуальный. бокс приемный -- см. Бокс смотровой. бокс смотровой (син. Б. приемный) -- Б. в приемном отделении, имеющий раздельные вход и выход, помещения для осмотра больного и его санитарной обработки. бокс 2 -- помещение (камера) для проведения исследований, требующих поддержания особых условий среды, или для работы с опасными для окружающих материалами. бокс бактериологический -- изолированный застекленный Б., предназначенный для микробиологических исследований в асептических условиях. бокс радиационный -- герметичный Б., предназначенный для работы с радиоактивными веществами, напр, в радиологической лаборатории.
Бокхарта импетиго (М. Bockhart, 1883--1921, нем. врач) -- см. Импетиго стафилококковое.
Бокштейна операция (Ф. С. Бокштейн, сов. оториноларинголог) -- радикальная операция уха, при которой вскрытие сосцевидной пещеры производится через заднюю костную стенку наружного слухового прохода.
Болдвина операция (J. F. Baldwin, 1850--1936, амер. гинеколог) -- хирургическая операция формирования искусственного влагалища из отрезка тонкой или сигмовидной кишки; применяется при аплазии влагалища.
Болдырева завтрак (В. Н. Болдырев, отеч. гастроэнтеролог) -- пробный завтрак, состоящий из 100 мл оливкового масла и 2 г олеиновой кислоты или из 150 мл оливкового масла: применяется при исследованиях внешнесекреторной функции поджелудочной
Болдырева способ (В. Н. Болдырев) -- см. Инсулиновая проба.
болевая точка (punctum dolorosum) -- участок на поверхности тела, при надавливании на который или при сотрясении зоны которого возникает болевое ощущение.
болевые точки Боаса -- см. Боаса болевые точки.
болевая точка Вакеза -- см. Вакеза болевая точка.
болевые точки Валле -- см. Балле болевые точки.
болевые точки Гербста -- см. Гербста болевые точки.
Болевая точка Дежерина-- см. Дежерина болевая точка. Болевая точка диагностическая -- Б. т., наличие которой при каком-либо патологическом процессе может дать дополнительную информацию о его характере и локализации; для вызова болевого ощущения с данного участка при отсутствии патологического процесса требуется значительно более интенсивное воздействие.
болевая точка Мюсси -- см. Мюсси болевая точка. болевая Т. ретромандибулярная -- Б. т. при менингите, расположенная сзади верхнего конца нижней челюсти под ушной мочкой. болевая Т. сосудистая -- Б. т. на таком участке, где артерии можно прижать к кости, напр. у внутреннего угла глазницы, на верхушке темени
болевые точки Хары -- см. Хары болевые точки.
болезненное безразличие -- см. Апатия.
болезненное сомнение (син. навязчивое сомнение) -- навязчивое состояние неуверенности в правильности и завершенности совершаемых действий, проявляющееся многократным их повторением или проверкой.
болезненность (истор.; син. распространенность болезней) в мед. статистике -- совокупность всех заболеваний, обнаруженных и зарегистрированных в данном календарном году (независимо от времени их возникновения и первичного диагностирования), приходящихся на 1000 чел. населения (большинство болезней), на 10 000 населения (психические болезни) или на 100 000 населения (инфекционные болезни). болезни адаптации -- термин, предложенный Г. Селье для обозначения патологических состояний, возникающих при действии на организм неспецифических патогенных факторов (стрессоров) в результате несовершенства (напр., избыточности) приспособительных реакций организма. болезни аденовирусные (morbi adenovirales) -- инфекционные болезни, вызываемые аденовирусами и характеризующиеся преимущественно воздушно-капельным механизмом передачи; включают вирусную пневмонию, фарингоконъюнктивальную лихорадку, многие острые респираторные заболевания, энтериты и др. болезни алиментарные (morbi alimentarii) -- болезни, связанные с дефицитом или избытком определенных пищевых веществ в питании. болезни аллергические (син. аллергозы) -- болезни, в основе развития которых лежит повреждение тканей, вызванное иммунными реакциями с экзогенными аллергенами. болезни арбовирусные -- природно-очаговые инфекционные болезни человека и животных, вызываемые арбовирусами, передающимися кровососущими членистоногими. болезни ареновирусные -- при родно-очаговые инфекционные болезни человека и животных, вызываемые ареновирусами; к Б. а. относят лихорадку Ласса, лимфоцитарный хориоменингит, южноамериканские геморрагические лихорадки (аргентинскую и боливийскую).
болезни аутоагрессивные -- см. Болезни аутоаллергические.
болезни аутоаллергические (син.: болезни аутоагрессивные, болезни аутоиммунные) -- болезни, в патогенезе которых основная роль принадлежит аллергической реакции на аутоаллергены (аутоантигены).
болезни аутоиммунные -- см. Болезни аутоаллергические.
болезни венерические (morbi venerei; по имени Венеры, богини любви в древнеримской мифологии) -- 1) инфекционные болезни, передающиеся в основном половым путем; 2) -- см. Венерология.
болезни внутренние -- 1) (син. терапия) -- область клинической медицины, изучающая этиологию, патогенез и клинич. проявления болезней внутренних органов и разрабатывающая методы их диагностики, лечения и профилактики; 2) (morbi interni) -- общее название болезней внутренних органов.
болезни врожденные (morbi congeniti) -- болезни, в явной или скрытой форме имеющиеся с момента рождения.
болезни депонирования -- см. Болезни накопления.
болезни детские (morbi infantium), -- 1) болезни, встречающиеся исключительно или преимущественно у детей; 2) -- см. Педиатрия.
болезни душевные (устареем. Болезни психические.
болезни жарких стран -- см. Болезни тропические.
болезни заразные (устар.; morbi contagiosi) -- см. Болезни инфекционные.
болезни инвазионные -- см. Болезни паразитарные.
болезни инфекционно-аллергические -- инфекционные болезни. при которых иммунные реакции с возбудителем болезни или продуктами его жизнедеятельности сопровождаются повреждением тканей организма.
болезни инфекционные (morbi infectiosi; син. болезни заразные -- устар.) -- 1) болезни, вызываемые микроорганизмами или их токсинами; представляют собой такую степень развития инфекционного процесса, которая характеризуется нарушениями жизнедеятельности макроорганизма в субклинической или манифестной форме; 2) область клинической медицины, изучающая этиологию, патогенез и течение Б. и. 1, разрабатывающая методы их диагностики, лечения и профилактики.
болезни кожи гнойничковые -- см. Пиодермии.
болезни кожи грибковые -- см. Дерматомикозы.
болезни кожные -- 1) см. Дерматозы; 2) см. Дерматология.
болезни коллагеновые -- см. Коллагенозы.
болезни микоплазменные (morbi mycoplasmici) -- инфекционные болезни, вызываемые микроорганизмами рода Mycoplasma и протекающие в форме пневмонии, уретрита, менингита, конъюнктивита и др.
болезни молекулярные -- наследственные болезни, обусловленные структурными нарушениями белков, обычно ферментов, в результате мутаций генов, кодирующих первичную структуру этих белков.
болезни накопления (син.: болезни депонирования, тезаурисмозы) -- наследственные болезни, вызванные нарушениями обмена, проявляющимися прогрессирующим отложением веществ определенного типа в клетках различных тканей, напр. гликогенозы, метахроматическая лейкодистрофия, фукозидоз и др.
болезни наследственные (morbi hereditarii) -- 1) болезни, этиологическим фактором которых являются генные, хромосомные или геномные мутации. болезни наследственные, контролируемые полом -- Б. н., проявляющиеся различно у представителей мужского и женского пола. болезни наследственные, ограниченные полом -- Б. н., проявляющиеся у представителей только мужского или только женского пола. болезни наследственные. сцепленные с полом -- Б. н., обусловленные наличием мутантных генов, локализованных в половых хромосомах (напр., гемофилия).
болезни нервные (morbi nervosi) -- 1) болезни центральной и периферической нервной системы как анимальной, так и вегетативной; 2) -- см. Невропатология.
болезни облигатно-трансмиссивные (лат. obligatus обязательный, непременный + transmitto, transmissum переносить, передавать) -- трансмиссивные инфекционные болезни, возбудители которых передаются человеку или животному только через посредство специфических переносчиков из числа кровососущих членистоногих.
болезни паразитарные (morbi parasitici; син. болезни инвазионные) -- болезни, вызываемые паразитами из числа простейших (лейшманиозы, малярия и др.), членистоногих (миазы, чесотка и др.) и червей (гельминтозы).
болезни параполиомиелитные -- см. Болезни полиомиелитоподобные.
болезни полиомиелитоподобные (син. болезни параполиомиелитные) -- общее наименование болезней, вызываемых вирусами Коксаки и Echo-вирусами, а по клиническим проявлениям сходных с какими-либо формами полиомиелита.
болезни полиэтиологические -- болезни, возникающие в результате воздействия различных по своей сущности факторов; представление о существовании Б. п. является ошибочным.
болезни профессиональные (morbi professionales) -- 1) болезни, возникающие исключительно или преимущественно в результате неблагоприятного воздействия на организм производственной среды или трудового процесса; законодательством СССР предусмотрен более широкий, чем в зарубежных странах, список Б. п., в соответствии с которым устанавливается право заболевшего на ряд льгот в области условий труда, социального страхования и обеспечения; 2) -- см. Патология профессиональная.
болезни психические (morbi psychici; син. болезни душевные -- устар.) -- болезни, обусловленные патологией головного мозга, проявляющиеся расстройством психической деятельности; к Б. п. относят как грубые расстройства отражения реального мира с нарушениями поведения (психозы), так и более легкие изменения психической деятельности (неврозы, психопатии, некоторые виды аффективной патологии).
болезни рахитоподобные -- группа болезней, проявляющихся изменениями скелета, сходными с наблюдающимися при рахите; к Б. р. относят фосфатдиабет, синдром де Тони -- Дебре -- Фанкони, почечный канальцевый ацидоз, нефронофтиз Фанкони и др.
болезни соединительной ткани диффузные -- см. Коллагенозы.
болезни сопутствующие (morbi concomitantes) -- болезни, сочетающиеся у данного больного с основной болезнью; выделяются при оформлении диагноза.
болезни трансмиссивные (лат. transmissio перенос, передача) -- инфекционные болезни, возбудители которых проникают в организм человека или животного через посредство кровососущих переносчиков (насекомых или клещей).
болезни тропические (morbi tropici; син. болезни жарких стран) -- болезни, встречающиеся исключительно или преимущественно на территориях с тропическим или субтропическим климатом.
болезни факультативно-трансмиссивные -- трансмиссивные инфекционные болезни, возбудители которых передаются человеку или животному не только через кровососущих переносчиков, но и другими путями.
болезни хромосомные -- болезни, возникающие вследствие изменения числа или нарушения структуры хромосом в гаметах родителей или на ранних стадиях дробления зиготы.
болезни экзотические (morbi exotici; греч. exotikos чуждый, иноземный) -- инфекционные болезни, которые не встречаются в данной стране или местности в связи с отсутствием источников инфекции и необходимых условий распространения, но могут возникать в результате завоза извне.
болезни эндемические (morbi endemici) -- болезни, которые постоянно регистрируются среди населения на данной территории в связи с наличием соответствующих природных условий.
болезни эндокринные (morbi endocrinici) -- болезни, патогенез которых определяется нарушением функций желез внутренней секреции.
болезни энтеровирусные (morbi enterovirales) -- инфекционные болезни, вызываемые энтеровирусами, характеризующиеся преимущественно фекально-оральным механизмом передачи.
болезни эпидемические (morbi epidemici) -- инфекционные болезни человека, которым при определенных условиях свойственно массовое распространение.
болезни эпизоотические (morbi epizootici) -- инфекционные болезни диких и (или)домашних животных, которым при определенных условиях свойственно массовое распространение.
болезни ECHO-вирусные -- группа инфекционных болезней, вызываемых ЕСНО-вирусами, проявляющихся развитием асептического менингита, желудочно-кишечных расстройств или лихорадки с кожной сыпью.
болезнь (morbus) -- 1) существуют различные определения понятия "болезнь"; одно из возможных может быть сформулировано так: болезнь -- это жизнь, нарушенная в своем течении повреждением структуры и функций организма под влиянием внешних и внутренних факторов при реактивной мобилизации в качественно-своеобразных формах его компенсаторно-приспособительных механизмов; болезнь характеризуется общим или частичным снижением приспособительности к среде и ограничением свободы жизнедеятельности больного; 2) (син. заболевание -- нрк) -- общее название конкретных нозологических единиц. болезнь австралийская (устар.) -- см. Ку-лихорадка. Х-болезнь австралийская -- см. Энцефалит долины Муррея. болезнь адъювантная (син. артрит адъювантный) -- экспериментальная Б. животных, вызываемая введением адъюванта Фрейнда и характеризующаяся комплексом воспалительных изменений с преобладанием пролиферативного компонента, локализующихся гл. обр. в суставах или окружающих тканях, в коже и в лимфоидной ткани; Б. а. используется как экспериментальная модель для изучения некоторых Б. человека, напр. узловатой эритемы, ревматоидного артрита. болезнь алкогольная (устар.) -- см. Алкоголизм хронический. болезнь английская (устар.) -- 1) см. Рахит; 2) -- см. Хорея малая. болезнь "Аполло-11" -- см. Конъюнктивит геморрагический энтеровирусный. болезнь армянская -- см. Болезнь периодическая. болезнь астеническая -- см. Астения тотальная. болезнь астурийская розовая -- см. Пеллагра. болезнь бамбльская -- см. Плевродиния эпидемическая. болезнь белых пятен -- см. Склеродермия каплевидная. болезнь борнхольмская -- см. Плевродиния эпидемическая. болезнь бродяг -- дерматоз, развивающийся при наличии вшивости и характеризующийся резким огрублением кожи с лихенизацией и экскориациями; термин применяется в зарубежной литературе. болезнь брынзовая (m. bronzeus) -- см. Аддисонова болезнь. болезнь бронхоэктатическая (m. bronchoectaticus) -- хроническая пневмония с образованием множественных бронхоэктазов; выделение Б. б. в особую нозологическую форму подвергается сомнению. болезнь вакцинальная (vaccinia; син. вакциния) -- местная реакция и умеренная интоксикация у лица, не обладающего иммунитетом к оспе, после введения ему оспенной вакцины. болезнь венерическая пятая (m. venereus quintus) -- см. Гранулема венерическая. болезнь венерическая четвертая (m. venereus quartus) -- см. Лимфогранулематоз паховый. болезнь веноокклюзионная (син. эндофлебит облитерирующий печени) -- Б. детского возраста, обусловленная острой закупоркой мелких ветвей печеночных вен, проявляющаяся приступами болей в правом подреберье, увеличением печени, асцитом; при хроническом течении развивается цирроз печени. болезнь вибрационная (син.: ангионевроз вибрационный, псевдо-Рейно болезнь, синдром белых пальцев, синдром вибрационный) -- профессиональная Б., вызываемая воздействием вибрации, передаваемой через руки или поверхность опоры тела, и характеризующаяся развитием ангиотрофоневроза, сопровождающегося другими нарушениями функции ряда органов и систем. болезнь воздушная -- см. Укачивание. болезнь вторичная -- см. Болезнь гомологичная. болезнь высотная (m. altitudinis) -- патологическое состояние, возникающее при значительном и быстром снижении парциального давления газов во вдыхаемом воздухе: характеризуется сердцебиением, одышкой, снижением работоспособности, нарушениями зрения и различными психическими расстройствами. болезнь ганноверская -- см. Диарея вирусная. болезнь гаффская -- см. Болезнь юксовско-сартланская. болезнь гаффско-юксовская -- см. Болезнь юксовско-сартланская. болезнь гелиотропная (m. heliotropicus; син.: гепатит гелиотропный, дистрофия гелиотропная, токсикоз гелиотропный) -- пищевое отравление, возникающее вследствие употребления в пищу хлеба, изготовленного из зерна с примесью семян сорняка гелиотропа опушенноплодного; проявляется рвотой, болями в животе, увеличением печени и признаками недостаточности ее функции. болезнь гемолитическая новорожденных (m. haemolyticus neonatorum; син.: анемия гемолитическая новорожденных, эритробластоз новорожденных, эритробластоз плода) -- врожденная Б., обусловленная несовместимостью крови матери и плода по резус-фактору, группе крови или другим факторам крови и проявляющаяся с момента рождения или в первые дни жизни признаками гемолитической анемии. болезнь геморрагическая новорожденных (m. haemorrhagicus neonatorum) -- общее название группы синдромов, обусловленных транзиторной недостаточностью в первые дни жизни некоторых факторов свертывания крови (II, VII и др.); проявляется кожными, подкожными, внутримышечными и другими кровоизлияниями, кровотечениями из пупка и органов желудочно-кишечного тракта. болезнь гиалиново-мембранная новорожденных (син.: пневмония асфиктическая, синдром асфиктических мембран, синдром гиалиновых мембран, синдром гиалиноподобных мембран) -- Б. легких у новорожденных, характеризующаяся отложением на внутренней поверхности альвеол и альвеолярных ходов однородного или глыбчатого гиалиноподобного вещества. болезнь гидралазиновая (син. синдром гидралазиновый) -- синдром, обусловленный длительным приемом апрессина (гидралазина), клинически сходный с острой формой системной красной волчанки. болезнь гипертоническая (m. hypertonicus; син.: гипертензия артериальная первичная, гипертензия артериальная эссенциальная, гипертония эссенциальная -- нрк) -- Б. неясной этиологии (предположительно нейрогенной), характеризующаяся устойчивым повышением артериального давления и регионарными расстройствами сосудистого тонуса. болезнь гипертоническая злокачественного течения (m. hypertonicus malignus; син.: злокачественная форма гипертонической болезни, злокачественный вариант гипертонической болезни) -- форма Б. г., характеризующаяся значительным и быстро прогрессирующим повышением артериального давления, быстро развивающимися тяжелыми изменениями артериол и обычно неблагоприятным исходом. болезнь гипотоническая (нрк) -- см. Гипотензия артериальная первичная. болезнь гликогеновая -- см. Гликогеноз. болезнь гликоколовая -- см. Глицинемия. болезнь глютеновая (син.: Б. глютеновой недостаточности, целиакия глютенчувствительная, энтеропатия глютеновая) -- токсико-аллергическая диспепсия, развивающаяся в результате воздействия на кишечник продуктов неполного расщепления глютена (белка злаковых), что обусловлено дефицитом соответствующих ферментов (врожденным или возникающим при некоторых болезнях тонкой кишки); проявляется упорными поносами, метеоризмом, истощением. болезнь глютеновой недостаточности -- см. Болезнь глютеновая. болезнь голодная (устар.) -- см. Дистрофия алиментарная. болезнь голубая -- см. Лихорадка пятнистая Скалистых гор. болезнь гомологичная (греч. homologos согласный, соответствующий; син.: Б. вторичная, реакция "трансплантат против хозяина") -- симптомокомплекс, развивающийся у реципиента с подавленной или ослабленной иммунологической реактивностью в ответ на трансплантацию иммунокомпетентных аллогенных клеток; проявляется замедленным ростом, потерей веса, дерматитом, атрофией лимфоидной ткани, энтеритом. болезнь горная (m. montanus) -- патологическое состояние, развивающееся в условиях высокогорья в связи с пониженным атмосферным давлением, гл. обр. парциальным давлением кислорода; характеризуется сосудистыми, дыхательными и нервно-психическими нарушениями. болезнь гранулематозная -- см. Крона болезнь. болезнь декомпрессионная (лат. приставка de-, означающая отнятие, лишение чего-либо + compressio сжатие, сдавление) -- патологическое состояние, возникающее при резком снижении барометрического давления, обусловленное образованием при этом пузырьков газа в крови и тканях и проявляющееся мышечно-суставными болями и различными расстройствами гемодинамики с поражением периферической и центральной нервной системы. "болезнь ДЖИПА" -- см. Дерматит абсцедирующий фистулезный перианальный. болезнь желчнокаменная (cholelithiasis; син. холелитиаз) -- Б., характеризующаяся образованием конкрементов в желчном пузыре или желчных протоках. болезнь заячья (устар.) -- см. Туляремия. болезнь зеленых мартышек -- см. Лихорадка геморрагическая церкопитековая. болезнь инклюзионная (лат. includo, inclusum заключать, включать) -- см. Цитомегалия. болезнь карликовая -- см. Рант-болезнь. болезнь Катаямы -- см. Шистосомоз японский. болезнь кессонная (франц. caisson камера для подводных работ) -- декомпрессионная Б., возникающая при быстрых подъемах на поверхность с больших водных глубин. болезнь кленового сиропа (син. валинолейцинурия) -- наследственная Б., обусловленная нарушением обмена валина, лейцина и изолейцина, проявляющаяся с 3--5-го дня жизни рвотой, судорогами, расстройствами дыхания, цианозом, запахом мочи, напоминающим запах сиропа сахарного клена; в дальнейшем наблюдаются задержка психического и физического развития, стойкие неврологические нарушения; наследуется по аутосомно-рецессивному типу. болезнь кондитеров -- см. Паронихия кандидамикотическая. болезнь коронарная (m. coronarius) -- см. Болезнь сердца ишемическая. болезнь кошачьего крика (син.: Лежена синдром, синдром кошачьего крика) -- Б., обусловленная аномалией хромосом группы В; характеризуется отклонением в развитии гортани, в результате чего крик ребенка напоминает кошачий, микроцефалией, умственной отсталостью, задержкой роста, гипертелоризмом, лунообразным лицом и низко расположенными диспластичными ушами. болезнь от кошачьих царапин (син.: лимфаденит доброкачественный вирусный, лимфоретикулез доброкачественный, лихорадка от кошачьих царапин, Молларе гранулема, фелиноз) -- инфекционная Б., вызываемая микроорганизмом из группы Chlamydiae, проникающим в организм человека через поврежденную кожу (царапины, укусы); характеризуется образованием первичного аффекта в виде нагнаивающейся папулы с последующим развитием регионарного лимфаденита. болезнь Кристмаса (от Christmas, имя больного) -- см. Гемофилия B. болезнь "крыжовниковая" -- см. Тромбидиаз. болезнь курчавых волос (син. Менкеса синдром) -- наследственная Б., обусловленная нарушением всасывания и транспорта меди в организме; проявляется с раннего детства микроцефалией, судорогами, наличием курчавых волос, лишенных пигмента, и их очаговым выпадением; наследуется по рецессивному сцепленному с X-хромосомой типу. болезнь кьясанурского леса (син. кьясанурская лесная болезнь) -- острая инфекционная природно-очаговая Б. из группы геморрагических лихорадок, вызываемая арбовирусом группы В, передающаяся клещами рода Haemaphysalis; характеризуется внезапной лихорадкой, длящейся 7--14 дней, явлениями общей интоксикации, умеренным геморрагическим синдромом; встречается в Южной Индии, сходна с омской геморрагической лихорадкой. болезнь "легионеров" -- острая инфекционная болезнь, впервые отмеченная в 1976 г. в США во время съезда членов Американского легиона, вызываемая ранее не описанной грамотрицательной бактерией; характеризуется высокой лихорадкой, миалгией, поражением дыхательных путей, пневмонией, нередко дисфункцией органов желудочно-кишечного тракта, тяжелым течением. болезнь лекарственная -- термин, используемый некоторыми авторами для обозначения неблагоприятного побочного действия лекарственных средств; является неправильно ориентирующим и не рекомендуется для применения в научной литературе. болезнь лучевая -- Б., вызываемая воздействием на организм ионизирующего излучения в дозах, превышающих предельно допустимые. болезнь лучевая острая (син. синдром лучевой острый) -- Б. л., характеризующаяся выраженной первичной реакцией, латентным периодом, продолжительность которого обратно пропорциональна тяжести болезни, фазой разгара с развитием нарушений функций различных органов и систем; возникает при относительно кратковременном облучении в суммарной дозе, превышающей 1 Дж/кг (100 рад). болезнь лучевая подострая (истор.) -- Б. л., характеризующаяся слабо выраженной первичной реакцией, удлиненным латентным периодом и медленным развитием основных признаков болезни. болезнь лучевая хроническая -- Б. л., характеризующаяся длительным волнообразным течением, отражающим сочетание эффектов повреждения различных органов и систем с восстановительными и приспособительными реакциями; возникает при длительном воздействии ионизирующего излучения в относительно малых, но превышающих допустимые уровни дозах. болезнь лучисто-грибковая (устар.) -- см. Актиномикоз. болезнь любителей птиц -- разновидность аллергического альвеолита, встречающаяся у лиц, контактирующих с птицами, и обусловленная отложением в легких преципитата, состоящего из IgG-антител и попавшего в организм аллергена (из сыворотки крови или помета птиц). болезнь малорослости -- см. Рант-болезнь. болезнь манилльская -- см. Хромобактериоз. болезнь МАРБУРГ-ВИРУСНАЯ -- см. Лихорадка геморрагическая церкопитековая. болезнь маршевая -- см. Стопа маршевая. болезнь миеломная (myelomatosis; син.: Калера болезнь, миелома, миеломатоз, плазмоцитома, ретикулоплазмоцитоз, Рустицкого болезнь, Рустицкого -- Калера болезнь) -- Б. кроветворных органов, характеризующаяся диффузным или узловатым разрастанием плазматических клеток, обладающих свойством продуцировать парапротеины. болезнь Минаматы -- интоксикация ртутьорганическими соединениями в результате употребления в пищу рыбы или других продуктов моря, загрязненных ртутью; описана среди населения побережья залива Минамата в Японии. болезнь митральная (m. mitralis) -- ревматический сочетанный митральный порок сердца: сужение левого предсердно-желудочкового отверстия и недостаточность левого предсердно-желудочкового (митрального) клапана. болезнь морская (m. marinus) -- см. Укачивание. болезнь мочекаменная (urolithiasis) -- Б., характеризующаяся образованием в почках и мочевых путях конкрементов, формирующихся из составных частей мочи. болезнь моя-моя -- см. Нисимото болезнь. болезнь мраморная (m. marmoreus; син.: Альберс-Шенберга болезнь, окаменелость костей, остеопетроз врожденный системный) -- врожденная семейная Б., проявляющаяся диффузным остеосклерозом или остеопетрозом почти всего скелета с исчезновением трабекулярной структуры костной ткани на рентгенограмме. болезнь мышиная -- см. Туляремия. болезнь накопления эфиров холестерола -- см. Вольмана болезнь. болезнь нарколептическая -- см. Нарколепсия. болезнь ожоговая -- совокупность нарушений функций различных органов и систем, возникающих вследствие обширных ожогов. болезнь олимпийская (устар.) -- см. Ку-лихорадка. болезнь оперированного желудка -- общее наименование расстройств, возникающих в отдаленные сроки после резекции желудка или гастроэнтеростомии. болезнь основная -- 1) Б., послужившая поводом для обращения за мед. помощью, госпитализации или ставшая сама по себе или через свое осложнение причиной смерти больного; выделяется при оформлении диагноза; 2) одна из сочетающихся у индивидуума болезней, наиболее неблагоприятная для прогноза жизни или трудоспособности. болезнь острова Меледа (син. кератоз Меледа) -- наследственная Б., проявляющаяся гиперкератозом кистей и стоп, часто распространяющимся на предплечья и голени, гипергидрозом и периодически появляющейся эритемой различных участков тела; наследуется по аутосомно-рецессивному типу. болезнь отечная (устар.) -- см. Дистрофия алиментарная. болезнь отсутствия пульса -- см. Такаясу синдром. болезнь падучая (устар.) -- см. Эпилепсия. болезнь периодическая (син.: Б. армянская, Б. периодическая семейная, Джейнуэя -- Мозенталя пароксизмальный синдром, лихорадка семейная средиземноморская, лихорадка шестидневная, перитонит пароксизмальный, перитонит периодический, полисерозит возвратный, полисерозит рецидивирующий семейный, полисерозит хронический семейный, Рейманна болезнь, Сигаля -- Каттана -- Маму синдром, эпаналепсия средиземноморская) -- Б. неясной этиологии, проявляющаяся периодическими стереотипными приступообразными болями в области живота (часто также в области груди и суставов) и пароксизмальной лихорадкой. болезнь периодическая семейная -- см. Болезнь периодическая. болезнь пневмотораксная -- легочно-сердечная недостаточность, развивающаяся при многолетнем искусственном пневмотораксе вследствие длительного коллапса легкого или в результате осложняющего пневмоторакс панцирного плеврита. болезнь поликистозная семейная -- см. Херувизм. болезнь попугайная (устар.) -- см. Орнитоз. болезнь пороховая -- отравление газами, образующимися при выстрелах и взрывах; клинические проявления зависят от преобладания воздействия тех или иных токсических компонентов. болезнь порфириновая -- см. Порфирия. болезнь постреанимационная -- патологическое состояние в ближайшем периоде после оживления, характеризующееся комплексом нарушений жизненно важных функций организма, затрудняющим процесс полноценного оживления. болезнь почек микрокистозная (m. microcysticus renum) -- врожденная Б., обусловленная аномалией формирования нефронов в виде сужений почечных канальцев, образования многочисленных микрокист и гипертрофии неповрежденных канальцев; проявляется признаками нефроза или гломерулонефрита. болезнь почечнокаменная (nephrolithiasis; син.: нефролитиаз, уролитиаз) -- Б., характеризующаяся образованием в почечной паренхиме или чашечках и лоханке конкрементов, формирующихся из составных частей мочи. болезнь природно-очаговая (син. инфекция природно-очаговая -- нрк) -- инфекционная Б., встречающаяся только в определенных географических зонах или биотопах, характеризующихся наличием природных условий, необходимых для неограниченно долгого существования возбудителя Б., и животных -- его резервуаров и переносчиков. болезнь проводящей системы сердца изолированная -- см. Ленегра болезнь. болезнь пятая (m. quintus) -- см. Эритема инфекционная. болезнь рвотная зимняя -- см. Диарея вирусная. болезнь розовая -- см. Пеллагра. болезнь рыльно-копытная (устар.) -- см. Ящур. болезнь сартланская -- см. Болезнь юксовско-сартланская. болезнь сахарная (устар.) -- см. Диабет сахарный. болезнь семейная -- Б., характеризующаяся повышенной частотой появления в определенных семьях. болезнь сердца ишемическая (m. cordis ischaemicus; син. Б. коронарная) -- Б., характеризующаяся сужением просвета коронарных артерий сердца вследствие их атеросклероза и возникновением локальной ишемии миокарда; проявляется коронарной недостаточностью в форме стенокардии, очаговой дистрофии или инфаркта миокарда. болезнь слюннокаменная (sialolithiasis; син. сиалолитиаз) -- Б., характеризующаяся образованием конкрементов в слюнных железах и их выводных протоках. болезнь сонная -- см. Трипаносомоз африканский. болезнь сонная африканская -- см. Трипаносомоз африканский. болезнь спаечная -- синдром, обусловленный наличием спаек в полости брюшины, образовавшихся вследствие перенесенных болезней, травм или хирургических операций, и характеризующийся частыми приступами относительной непроходимости кишечника. болезнь студентов (устар.) -- см. Мононуклеоз инфекционный. болезнь Стюарта -- Прауэр (Stuart, Prower -- фамилии больных) -- врожденный геморрагический диатез, развивающийся вследствие дефицита фактора X свертывания крови. болезнь судорожная -- профессиональная Б., вызываемая длительным воздействием высокой температуры воздуха и теплового излучения (напр., в горячих цехах), обусловленная изменениями водно-солевого обмена (снижение концентрации хлоридов в крови, сдвиг электролитов в сторону калия); проявляется болезненностью и судорогами мышц конечностей и туловища. болезнь сывороточная -- аллергическая Б., вызываемая парентеральным введением больших количеств белка; проявляется лихорадкой, болью в суставах, эритемой и увеличением лимфатических узлов. болезнь травматическая -- см. Истощение травматическое. болезнь трехсимптомная Гужеро -- Дюперра -- см. Гужеро -- Дюперра трехсимптомная болезнь. болезнь тромбоэмболическая -- общее название патологических состояний, характеризующихся склонностью к множественному внутрисосудистому образованию тромбов, сопровождающемуся тромбоэмболией, и наблюдающихся как осложнение при инфаркте миокарда, после травмы и т. д.; самостоятельного нозологического значения термин не имеет. болезнь трофобластическая -- см. Опухоль трофобластическая. болезнь тяжелых цепей -- нарушение синтеза иммуноглобулинов, характеризующееся появлением в крови и моче продуктов аномального синтеза тяжелых цепей иммуноглобулинов; наблюдается при миеломной болезни и дистрофической миотонии. болезнь от укуса крыс -- см. Содоку. болезнь уровская -- см. Кашина -- Бека болезнь. "болезнь черная" Гиппократа (m. niger Hippocrati) -- см. Мелена. болезнь четвертая (m. quartus) -- см. Краснуха скарлатинозная. болезнь шнеербергских рудокопов -- см. Рак шнеербергский. болезнь юксовская -- см. Болезнь юксовско-сартланская. болезнь юксовско-сартланская (син.: Б. гаффская, Б., гаффско-юксовская, Б. сартланская, Б. юксовская, миоглобинурия пароксизмально-токсическая алиментарная, миозит алиментарный острый) -- пищевая интоксикация, возникающая в результате употребления в пищу некоторых видов рыбы, выловленной в стоячей воде ранней весной; характеризуется внезапным началом с резким повышением температуры тела, болями в мышцах, суставах, метгемоглобин- и миоглобинурией без признаков гемолиза. болезнь Ябы -- инфекционная вирусная Б. обезьян и человека, характеризующаяся разрастаниями подкожной клетчатки; обнаружена у обезьян-резусов в Нигерии, регистрировалась в США у лиц, ухаживающих за обезьянами. болезнь язвенная (m. ulcerosus) -- хроническая Б., характеризующаяся нарушением функции и образованием язвенного дефекта стенки желудка или двенадцатиперстной кишки.
болеутоляющие средства -- см. Аналгезирующие средства.
болтушки -- 1) (син. ванны грязевые разводные) -- грязевые ванны, приготовленные путем смешения лечебной грязи с нагретой рапой, минеральной или морской водой; различают густые (2 части грязи и 1 часть рапы), полугустые (грязь пополам с рапой) и жидкие Б. (1 часть грязи и 2 части рапы); 2) суспензии для наружного применения.
боль -- 1) своеобразное психофизиологическое состояние человека, возникающее в результате воздействия сверхсильных или разрушительных раздражителей, вызывающих органические или функциональные нарушения в организме; является интегративной функцией организма, мобилизующей разнообразные функциональные системы для защиты организма от воздействия вредящего фактора; 2) (dolor; син. ощущение болевое) в узком смысле -- субъективно тягостное ощущение, отражающее психофизиологическое состояние человека, которое возникает в результате воздействия сверхсильных или разрушительных раздражителей. боль ангинозная (d. anginosus) -- Б. давящего, сжимающего или жгучего характера, локализующаяся за грудиной, иррадиирующая в руку (как правило, левую), плечо, надплечье, шею, нижнюю челюсть, изредка в спину; признак стенокардии, очаговой дистрофии миокарда и инфаркта миокарда. боль высотная -- Б. в мышцах, суставах и за грудиной, возникающая при полете на большой высоте без специального снаряжения как признак декомпрессионной болезни. боль головная (cephalalgia; син. цефалгия) -- Б. в области свода черепа, возникающая при различных заболеваниях в результате раздражения болевых рецепторов в оболочках и сосудах мозга, надкостнице, поверхностных тканях черепа. боль голодная -- Б. в надчревной (эпигастральной) области, возникающая натощак и исчезающая или уменьшающаяся после приема пищи; наблюдается, напр., при язвенной болезни двенадцатиперстной кишки. боль двухволновая -- Б. с двумя периодами выраженного увеличения интенсивности; наблюдается, напр., при кишечной диспепсии. боль загрудинная (d. retrosternalis) -- Б., локализующаяся за грудиной; признак коронарной недостаточности или других болезней органов средостения. боль зубная (d. dentium) -- см. Одонталгия. боль иррадиирующая -- Б., передающаяся в область, удаленную от патологического очага. боль лицевая (син. прозопалгия) -- Б. в области лица независимо от ее происхождения. боль луночковая (d. alveolaris) -- Б., локализующаяся в альвеоле зуба при воспалительном процессе, развивающемся после удаления боль межменструальная (d. intermenstrualis) -- Б. тянущего характера, локализующаяся в нижней части живота и в пояснице; возникает, как правило, в период овуляции. боль невралгическая (d. neuralgicus) -- приступообразная интенсивная Б. при невралгии чувствительных и смешанных нервов, часто сопровождающаяся гиперемией, потливостью и отечностью кожных покровов в области ее локализации. боль опоясывающая -- Б. в надчревной (эпигастральной) области, иррадиирующая влево и вправо, охватывая туловище на уровне нижних грудных и верхних поясничных позвонков; наблюдается при холецистите, панкреатите, язвенной болезни двенадцатиперстной кишки и некоторых других болезнях. боль острая (d. acutus) -- B., внезапно начинающаяся и быстро нарастающая до максимальной интенсивности. боль отраженная (син. Б. реперкуссионная) -- Б., возникающая в органах и тканях, не имеющих морфологических изменений, в связи с вовлечением симпатической нервной системы в патологический процесс, локализующийся в другом месте, чаще в каких-либо внутренних органах. боль поздняя (d. tardus) -- Б. в надчревной (эпигастральной) области, возникающая через несколько часов после приема пищи; наблюдается, напр., при язвенной болезни двенадцатиперстной кишки. боль предменструальная (d. praemenstrualis) -- Б. тянущего характера, локализующаяся в нижней части живота и в пояснице, возникающая перед менструацией в связи с повышенным притоком крови к органам малого таза. боль проекционная -- Б. в зоне иннервации периферического нерва, возникающая при раздражении его ствола, напр. патологическим процессом. боль ранняя (d. praecox) -- Б. в надчревной (эпигастральной) области, возникающая вскоре после приема пищи; наблюдается, напр., при язвенной болезни желудка. боль реперкуссионная -- см. Боль отраженная. боль сезонная -- Б., появляющаяся или усиливающаяся в определенное время года; напр., Б. с. весной и осенью при язвенной болезни. боль симптоматическая (d. symptomaticus) -- Б., возникающая при различных патологических процессах в органах и тканях в связи с раздражением расположенных в них чувствительных нервных волокон. боль стартовая -- Б. в суставе, возникающая в начале движения, а затем исчезающая или ослабевающая; наблюдается, напр., при неспецифическом инфекционном артрите, остеоартрозе. боль таламическая (d. thalamicus) -- жгучая Б., распространяющаяся, как правило, на половину тела, возникающая при поражении зрительного бугра на противоположной стороне. боль тупая (d. obtusus) -- Б., характеризующаяся постепенным началом и малозаметным нарастанием интенсивности. боль фантомная (франц. fantome от греч. phantasma призрак, представление) -- Б., локализуемая больным в отсутствующей конечности. больница 1 -- лечебно-профилактическое учреждение, оказывающее населению стационарную, а при наличии поликлинического отделения -- и внебольничную медицинскую помощь. больница гериатрическая -- многопрофильная или специализированная Б. для лечения больных пожилого и старческого возраста. больница городская -- Б., предназначенная для оказания основных видов специализированной медицинской помощи взрослому городскому населению, проживающему на территории, закрепленной за Б. г. больница городская центральная -- Б. г., на которую возложены функции городского отдела здравоохранения в городе республиканского, краевого или областного подчинения, не имеющем районных отделов здравоохранения. больница детская -- Б. для детей в возрасте до 14 лет включительно. больница земская (истор.) -- Б. для сельского населения в дореволюционной России, подведомственная земскому самоуправлению. больница инфекционная -- Б. для лечения инфекционных больных; в Б. и. соблюдается строгий противоэпидемический режим. больница клиническая -- Б., на базе которой осуществляют свою деятельность клинические кафедры медицинских высших учебных заведений, институтов усовершенствования врачей или научно-исследовательские учреждения. больница многопрофильная -- Б., имеющая в своем составе специализированные отделения, предназначенные для лечения больных с определенными группами болезней. больница объединенная -- Б., имеющая в своем составе стационар и поликлинику (поликлиническое отделение). больница психиатрическая -- специализированная Б. для лечения психически больных. больница психоневрологическая -- специализированная Б. для лечения лиц, страдающих хроническим алкоголизмом. больница районная центральная (ЦРБ) -- Б., на которую возложены функции отдела здравоохранения сельского административного района. больница скорой медицинской помощи -- Б., предназначенная исключительно для оказания экстренной стационарной и внебольничной помощи; имеет в своем составе станцию скорой и неотложной помощи. больница специализированная -- общее название Б., предназначенных для лечения больных определенной группой болезней; к числу Б. с. относятся, напр., инфекционная, туберкулезная, психоневрологическая Б. больница туберкулезная -- специализированная Б., предназначенная для лечения больных туберкулезом из числа взрослого населения. больница участковая -- Б., предназначенная для стационарной и амбулаторной помощи всем контингентам населения, проживающим на сельском врачебном участке, для осуществления диспансерного наблюдения, проведения комплекса санитарно-противоэпидемической и профилактической работы; Б. у. возглавляет все медицинские учреждения сельского врачебного участка. больница физиотерапевтическая -- специализированная Б., предназначенная для лечения больных преимущественно методами физиотерапии. больница 2 в медицинской службе Гражданской обороны -- лечебное учреждение, входящее в состав больничной базы, предназначенное для оказания квалифицированной и специализированной медицинской помощи и лечения пораженных и больных. больница головная (ГБ) -- Б., возглавляющая больничный коллектор и осуществляющая прием и сортировку прибывающих пораженных и больных, эвакуацию их по назначению в профилированные Б. и оказание неотложной медицинской помощи; развертывается, как правило, на базе центральной районной или эвакуированной городской больницы. больница инфекционная -- профилированная Б. для изоляции и лечения инфекционных больных. больница нейрохирургическая -- профилированная Б. для оказания специализированной медицинской помощи и лечения пораженных с повреждениями головы, позвоночника и крупных нервных стволов. больница ожоговая -- профилированная Б. для оказания специализированной медицинской помощи и лечения обожженных. больница профилированная -- Б., предназначенная для оказания определенного вида (видов) специализированной медицинской помощи пораженным и больным и их стационарного лечения до определившегося исхода поражения (заболевания). больница психоневрологическая -- профилированная Б. для оказания специализированной медицинской помощи и лечения контуженных и больных с нервными и психическими расстройствами. больница терапевтическая -- профилированная Б. для оказания специализированной медицинской помощи и лечения больных лучевой болезнью, пораженных отравляющими веществами, а также других больных терапевтического профиля. больница торакоабдоминальная -- профилированная Б. для оказания специализированной медицинской помощи и лечения пораженных с повреждениями груди, живота, таза и наружных половых органов. больница травматологическая -- профилированная Б. для оказания специализированной медицинской помощи и лечения пораженных с повреждениями опорно-двигательного аппарата.
больничная база (ББ) -- этап медицинской эвакуации в системе Гражданской обороны, представляющий собой совокупность лечебных учреждений, объединенных единым руководством, развернутых в загородной зоне на эвакуационном направлении для оказания пораженным и больным специализированной медицинской помощи и их лечения до определившегося исхода поражения (заболевания).
больничная касса (истор.) -- организация (в дореволюционной России) для страхования рабочих на случай болезни, бюджет которой состоял в основном из взносов рабочих; управлялись предпринимателями; Б. к. упразднены в 1921 г. в связи с введением государственного социального страхования.
больничная палата -- помещение в составе стационара лечебно-профилактического учреждения, специально оборудованное для размещения и постоянного пребывания больных (родильниц, рожениц).
больничная помощь -- медицинская помощь, оказываемая больным в стационарных лечебно-профилактических учреждениях.
больничный коллектор (БК) -- часть больничной базы, развертываемая в границах одного административного района сельской местности (реже двух и более), состоящая из профилированных больниц и возглавляемая головной больницей или сортировочно-эвакуационным госпиталем.
больничный лист -- см. Листок нетрудоспособности.
больной (aegrotus, patiens) -- человек, заболевший той или иной болезнью. больной амбулаторный -- Б., получивший медицинскую помощь на приеме в поликлинике (амбулатории) или на дому; единица статистического учета деятельности поликлиники (амбулатории). больной, выбывший из стационара -- Б., выписавшийся из стационара или умерший в нем в данный отчетный период; единица статистического учета в больнице. больной инфекционный -- Б. инфекционной болезнью, независимо от степени его заразности, т. е. опасности для окружающих как источника инфекции.
Больта симптом (Bolt) -- болезненность при смещении шейки матки во время ручного исследования; признак воспалительного процесса в придатках матки.
большое крыло (ala major, PNA; ala magna, BNA, JNA) -- парная часть клиновидной кости черепа, отходящая от нижнебокового отдела тела кости кнаружи и кверху и по форме напоминающая крыло птицы.
большой бугорок (tuberculum majus, PNA, BNA, JNA) -- выступ на наружной части головки плечевой кости; место прикрепления надостистой, подостистой и малой круглой мышц.
большой круг кровообращения -- отдел кровеносного русла, начинающийся от левого желудочка сердца и заканчивающийся сосудами, впадающими в правое предсердие.
большой сосочек двенадцатиперстной кишки (papilla duodeni major, PNA; син. фатеров сосок) -- возвышение на конце продольной складки слизистой оболочки двенадцатиперстной кишки, расположенное на уровне середины нисходящей части кишки; на Б. с. д. к. открываются общий желчный и панкреатический протоки, как правило, одним отверстием.
bolus (лат., от греч. bolos ком, кусок) -- см. Пилюли.
болюс (лат. bolus, от греч. bolos ком, кусок) -- приспособление, предназначенное для дополнения объема и формы подлежащей облучению части тела больного с целью получения более благоприятного дозного распределения при облучении; изготовляется индивидуально.
Боля жидкость (К. Г. Боль) -- жидкость, используемая для консервирования ленточных гельминтов, содержащая на 1000 мл дистиллированной воды 20 г уксуснокислого калия и 30 г глицерина.
Боля метод (К. Г. Боль) -- метод консервирование ленточных гельминтов, заключающийся в фиксировании их в течение 2--5 дней в 2% растворе формалина или в жидкости Барбагелло с последующим переносом в жидкость Боля.
Бома операция (С. Г. Бом, 1889--1945, сов. хирург) -- 1) хирургическая операция при hallux valgus: иссечение экзостоза внутренней поверхности головки I плюсневой кости и трапециевидного участка ее средней части с последующим сближением оставшихся проксимального и дистального участков; 2) хирургическая операция сухожильно-мышечной пластики при паралитической пяточной стопе: после поперечной тенотомии и продольного рассечения концов пяточного (ахиллова) сухожилия его укорачивают с включением в шов сухожилия длинной малоберцовой мышцы; сухожилие передней большеберцовой мышцы перемещают на тыл стопы, а короткой малоберцовой -- на пяточную кость кнутри от пяточного сухожилия; 3) артродез коленного сустава после огнестрельных ранений, отличающийся тем, что надколенник, освобожденный от хряща, помещают в ложе, приготовленное в бедренной и большеберцовой костях, что ускоряет процесс анкилозирования; 4) модификация Б. о., при которой дополнительно образуют два костных аутотрансплантата из большеберцовой кости здоровой ноги, внедряемые в желоба на передневнутренней и передненаружной поверхностях сопоставленных бедренной и большеберцовой костей по бокам от надколенника.
бомбаж консервов (франц. bomber быть выпуклым, выпячиваться) -- вздутие консервных банок вследствие образования газа при бактериальном или химическом разложении продуктов; признак порчи консервов.
бомбоубежище (устар.) -- сооружение, специально построенное или приспособленное для защиты людей от поражающих факторов оружия противника (бомб, снарядов, мин и т. п.); ныне применяется термин "убежище".
Бона симптом (Н. Bohn, род. в 1896 г., нем. врач) -- снижение систолического артериального давления в положении стоя после физической нагрузки, наблюдаемое при незаращении артериального протока и связанное с увеличением патологического артериовенозного сброса крови.
Бона узелки (Н. Bohn, 1832--1888, нем. педиатр; син. эпителиальные жемчужины) -- концентрические скопления ороговевающего эпителия в слизистой оболочке полости рта по ходу шва твердого неба и гребня альвеолярных отростков; наблюдаются у большинства новорожденных.
Бона -- Егера операция (Bohne; М. Jaeger, 1795--1838, нем. хирург; син. Егера ампутация) -- хирургическая операция ампутации дистального отдела стопы путем вычленения всех клиновидных костей и удаления дистальной части кубовидной кости по уровню переднего края ладьевидной
Бонвилла трехпунктный контакт (W. G. A. Bonwill, 1833--1899, амер. стоматолог) -- контакт зубов в трех точках -- на резцах и на дистальных буграх обоих третьих моляров, образующийся при движении нижней челюсти вперед до смыкания режущих краев резцов; показатель нормального прикуса, используемый в ортопедической стоматологии.
Бонгеффера ассоциативная апраксия (К. Bonhoeffer, 1868--1948, нем. психиатр) -- см. Апраксин идеаторная.
Бонгеффера астения (К. Bonhoeffer) -- см. Астения инфекционная.
Бондарчука модификация симпатэктомии (А. В. Бондарчук, род. в 1899 г., сов. нейрохирург) -- модификация грудной симпатэктомии, осуществляемая с резекцией поперечных отростков II -- III грудных позвонков, резекцией II -- III ребер на протяжении 4--5 см между их углом и шейкой и рассечением межузловых связей пограничного ствола над и под удаленным
Боники анестезия (J. I. Bonica) -- метод терминальной анестезии трахеи, при котором раствор анестезирующего вещества вводят в просвет трахеи после ее пункции.
бонификация (франц. bonification улучшение) в эпидемиологии -- комплекс мероприятий, направленных на сокращение мест выплода малярийных комаров, включающий благоустройство водоемов и расчистку их от водной растительности, а также уничтожение мелких водоемов, не имеющих хозяйственного значения.
Бонне глазки (P. Bonnet, 1884--1959, франц. офтальмолог; син.: Герберта ямки, лимбальные глазки) -- мелкие округлые углубления в виде плоских чашечек, обнаруживаемые при биомикроскопии верхней части лимба роговицы в начальной стадии трахомы.
Бонне контрактура (A. Bonnet, 1802--1858, франц. хирург) -- 1) контрактура, возникающая при туберкулезном поражении суставов и сопровождающаяся быстро наступающей атрофией мышц конечности; 2) сгибательная контрактура кисти после перелома лучевой кости в типичном месте, обусловленная одновременным повреждением тыльного межкостного нерва.
Бонне симптом (A. Bonnet, 1802--1858, франц. хирург) -- 1) появление боли по ходу седалищного нерва при пассивном сгибании ноги в тазобедренном и коленном суставах с фиксацией ее в приведенном положении; симптом ишиалгии; 2) (син. Бонне ягодичный симптом) -- сглаженность или полное исчезновение ягодичной складки при хроническом пояснично-крестцовом радикулите, обусловленное гипотонией ягодичных мышц.
Бонне синдром пещеристого синуса (P. Bonnet, 1884--1959, франц. офтальмолог) -- см. Синдром тромбоза пещеристого синуса.
Бонне тип галлюцинаций (Ch. Bonnet, 1720--1793, швейц. ученый) -- зрительные или слуховые галлюцинации, возникающие при слепоте или глухоте периферического происхождения, преимущественно у лиц пожилого возраста при достаточно сохранном интеллекте.
Бонне ягодичный симптом (A. Bonnet, 1802--1858, франц. хирург) -- см. Бонне симптом.
Бонневи--Улльриха синдром (К. Bonnevie, 1872--1950, норвежский зоолог; О. Ullrich, 1894--1957, нем. педиатр) -- см. Улльриха синдром.
Боннера метод (Е. Bonnaire, 1858--1918, франц. акушер) -- акушерский ручной прием, заключающийся в пальцевом расширении шейки матки в родах с целью ускорения ее раскрытия.
Боннина операция (J. Bonnin) -- хирургическая операция при стриктуре верхней трети мочеточника, заключающаяся в продольном рассечении суженного участка и замещении дефекта лоскутом на ножке, выкроенным из стенки почечной лоханки.
Боннье синдром (P. Bonnier, 1861--1918, франц. оториноларинголог) -- сочетание головокружения, дрожания конечностей и расстройств зрения и слуха, наблюдаемое при поражении латерального преддверного ядра (ядра Дейтерса) и проводящих путей вестибулярного анализатора.
Боофилус (Boophilus) -- род кровососущих клещей сем. lxodidae, отр. Parasitiformes; включает вид Boophilus calcaratus, являющийся переносчиком бруцеллеза среди животных.
бор стоматологический (нем. Bohrer) -- режущий инструмент для препарования твердых тканей зуба, представляющий собой металлический стержень с насечкой на шарообразной или конической рабочей части; приводится во вращение бормашиной.
Бора формула (Ch. Bohr, 1855--1911, датский физиолог) -- формула для вычисления величины вредного пространства воздухоносных путей (Vd) по содержанию углекислого газа в альвеолярном (PA) и выдыхаемом воздухе (PP) и объему дыхательного воздуха(VE): Vd = ((PA -- PE) (VE) / PA
Бора эффект (Ch. Bohr) -- см. Вериго эффект.
Борде метод кашлевых пластинок (J. J. Bordet, 1870--1961, бельг. бактериолог; метод бактериологической диагностики коклюша, основанный на посеве выделений из дыхательных путей на среду Борде-Жангу путем помещения открытой чашки Петри со средой перед ртом больного в момент кашля.
Борде теория (J. J. Bordet) -- теория, согласно которой в основе образования комплекса антиген -- антитело лежат явления адсорбции.
Борде--Жангу бактерия (J. J. Bordet, 1870--1961, бельг. бактериолог; О. Gengou, 1875--1959, бельг. бактериолог) -- см. Палочка коклюша.
Борде--Жангу реакция (J. J. Bordet, О. Gengou) -- см. Реакция связывания комплемента.
Борде--Жангу среда (J. J. Bordet; О. Gengou) -- плотная питательная среда для культивирования гемоглобинофильных бактерий, представляющая собой картофельно-глицериновый кровяной агар.
Бордес-Воллса фенестрация лабиринта (М. Bordes-Valls) -- хирургическая операция образования нового овального окна при отосклерозе: после вскрытия барабанной полости доступом через чешую височной кости удаляют головку молоточка и наковальню, а новое овальное окно образуют в переднем отделе бокового полукружного канала.
бордетеллы (Bordetella, Ber) -- род бактерий, объединяющий мелкие грамотрицательные неподвижные палочки, растущие на среде Борде -- Жангу и на казеиново-угольном агаре; аэробы, спор не образуют, биохимически малоактивны; возбудители коклюша и коклюшеподобных заболеваний у человека.
Bordetella parapertussis -- см. Палочка паракоклюша.
Bordetella pertussis -- см. Палочка коклюша.
бордо -- краситель, водные растворы различных марок которого имеют цвет от красного до желто-коричневого; применяется для общей фоновой окраски гистологических препаратов, а также для выявления трихогиалина.
Бордье -- Френкеля симптом (L. Н. Bordier, 1863--1942, франц. врач; Н. Frenkel, 1864--1934, франц. офтальмолог) -- кажущееся смещение кверху глазного яблока вследствие опущения нижнего века на стороне поражения при периферическом параличе мимических мышц.
бормашина (нем. Bohrmaschine) -- аппарат для приведения во вращение инструментов при обработке твердых тканей зуба.
Боровского болезнь (П. Ф. Боровский, 1863--1932, сов. врач и паразитолог) -- см. Лейшманиоз кожный Старого Света.
бородавка (verruca) -- доброкачественное новообразование кожи, в основе которого лежит пролиферация клеток эпидермиса и сосочкового слоя дермы, вызываемое вирусом папилломы человека из сем. паповавирусов и передающееся контактным путем. бородавка обыкновенная (v. vulgaris) -- см. Бородавка простая. бородавка остроконечная (v. acuminata; син. кондилома остроконечная) -- Б. в виде образования розового цвета, напоминающего по форме цветную капусту на суженном основании; локализуется чаще на коже половых органов, в паховой и межъягодичной складках. бородавка плоская (v. plana; син. Б. юношеская) -- Б. в виде округлой мелкой уплощенной папулы, не отличающейся по цвету от окружающей кожи и несколько выступающей над ее уровнем; локализуются на лице и на тыле кистей у лиц молодого возраста. бородавка плотная (устар.; v. dura) -- общее название для простой и плоской Б. бородавка подошвенная (v. plantaris; син. Б. роговая) -- мозолевидная форма простой Б. с сосочковыми разрастаниями под роговыми массами, отличающаяся болезненностью и локализующаяся на подошвах в местах наибольшего давления. бородавка простая (v. vulgaris; син. Б. обыкновенная) -- Б. в виде плотного сероватого узелка (до 0,5 см в диаметре) с шероховатой поверхностью; локализуется чаще на кистях бородавка роговая (v. cornea) -- см. Бородавка подошвенная. бородавка юношеская (v. juvenilis) -- см. Бородавка плоская.
бородавка мягкая (verruca mollis) -- устаревшее общее название пигментированных опухолевидных образований на коже при болезни Реклингхаузена и невусах.
бородавка перуанская (verruca peruviana) -- см. Бартонеллез.
бородавка старческая (verruca senilis) -- см. Кератома старческая.
бородавка тряпная -- см. Бугорок трупный.
бородавки семейные наследственные (verrucae familiares hereditariae) -- см. Кератоз бородавчатый семейный наследственный.
бородавчатка -- см. Synanceja verrucosa.
Бородина метод (А. П. Бородин, 1833--1887, отеч. химик и композитор) -- метод количественного определения мочевины, основанный на измерении количества газообразного азота, выделяющегося при ее разложении слабощелочным раствором гипобромита калия; применяется для определения содержания мочевины в моче и крови.
борозда (-ы) большого мозга (sulcus,-i cerebri, PNA, BNA, JNA; син.: Б. головного мозга, Б. коры головного мозга, Б. полушарий головного мозга) -- общее название углублений, расположенных на поверхностях полушарий большого мозга и разделяющих ее на извилины; поверхность Б. покрыта мягкой мозговой оболочкой. борозда аммонова рога (s. cornus Ammonis) -- см. Борозда гиппокампа. борозда боковая -- см. Борозда латеральная. борозда височная верхняя (s. temporalis superior, PNA, BNA, JNA) -- Б., расположенная продольно в верхней части височной доли, отделяющая верхнюю височную извилину от средней. борозда височная нижняя (s. temporalis inferior, PNA, BNA, JNA) -- Б., расположенная продольно в височной доле и отделяющая среднюю височную извилину от нижней. борозда височные поперечные (s. temporales transversi, PNA, BNA, JNA) -- 2--4 короткие Б., которые находятся па верхней поверхности височной доли, скрытой в глубине латеральной Б., и отделяют друг от друга поперечные височные извилины. борозда височная средняя (s. temporalis medius, BNA, JNA) -- непостоянная Б., расположенная в височной доле. борозда внутритеменная (s. intraparietalis, PNA; s. interparietalis, BNA, JNA; син. Б. межтеменная) -- Б., проходящая почти посередине теменной доли косо вверх и назад; разделяет верхнюю и нижнюю теменные дольки; сзади переходит в поперечную затылочную Б. борозда вторичные -- Б., появляющиеся в конце 6 -- начале 7 месяца эмбрионального развития, имеющиеся у всех здоровых людей, но изменчивые по конфигурации (напр., коллатеральная Б.). борозда гиппокампа (s. hippocampi, PNA, JNA; fissura hippocampi, BNA; син.: Б. аммонова рога, Б. гиппокампальная, Б. гиппокампова, Б. морского конька) -- глубокая Б., расположенная на медиальной поверхности полушария, являющаяся продолжением кпереди борозды мозолистого тела и образующая выпячивание в полости нижнего рога бокового желудочка. борозда гиппокампальная -- см. Борозда гиппокампа. борозда гиппокампова -- см. Борозда гиппокампа. борозда головного мозга (s. cerebri) -- см. Борозда. борозда затылочные верхние (s. occipitales superiores, BNA, JNA) -- непостоянные по количеству и положению Б., расположенные на верхней поверхности затылочной доли. борозда затылочная горизонтальная (s. occipitalis horizontalis) -- см. Борозда затылочная поперечная. борозда затылочные латеральные (s. occipitales laterales, BNA, JNA) -- непостоянные по количеству и положению Б., расположенные на латеральной поверхности затылочной доли. борозда затылочная поперечная (s. occipitalis transyersus, PNA, BNA, JNA; s. occipitalis horizontalis; син. Б. затылочная горизонтальная) -- Б., расположенная на верхнелатеральной поверхности затылочной доли и отделяющая ее от теменной доли. борозда затылочно-височная (s. occipitotemporalis, PNA) -- Б., расположенная на нижней поверхности мозга, отделяющая нижнюю височную извилину от латеральной затылочно-височной извилины. борозда зацентральная (s. retrocentralis) -- см. Борозда постцентральная. борозда зрительная -- см. Борозда шпорная. борозда коллатеральная (s. collateralis, PNA, JNA; fissura collateralis, BNA; син. Б. окольная) -- глубокая Б., расположенная на нижней поверхности полушария (в височной и затылочной доле) медиальнее затылочно-височной Б.; отделяет парагиппокампальную и медиальную затылочно-височную извилины от латеральной затылочно-височной извилины. борозда коры головного мозга -- см. Борозда. борозда латеральная [s. lateralis (cerebri), PNA: fissura cerebri lateralis (Sylvii), BNA; fissura cerebri lateralis, JNA; син.: Б. боковая, сильвиева борозд полушария; начинается на нижней поверхности полушария в латеральной яме и в виде глубокой щели переходит на его верхнелатеральную поверхность, где вскоре делится на три ветви; отделяет лобную и теменную доли от височной. борозда лобная верхняя (s. frontalis superior, PNA, BNA, JNA) -- Б., расположенная продольно на верхнелатеральной поверхности лобной доли и отделяющая верхнюю лобную извилину от средней. борозда лобная нижняя (s. frontalis inferior, PNA, BNA, JNA) -- Б., расположенная продольно на верхнелатеральной поверхности лобной доли и отделяющая среднюю лобную извилину от нижней. борозда межтеменная (s. interparietalis, BNA, JNA) -- см. Борозда внутритеменная. борозда мозолистого тела (s. corporis callosi, PNA, BNA, JNA) -- Б., расположенная на медиальной поверхности полушария, окружающая мозолистое тело и переходящая в Б. гиппокампа. борозда мозолисто-краевая (s. callosomarginalis) -- см. Борозда поясная. борозда морского конька -- см. Борозда гиппокампа. борозда носовая (s. rhinalis, PNA; син. Б. ринальная) -- небольшая Б., расположенная продольно на нижней поверхности полушария и являющаяся продолжением кпереди коллатеральной Б.; отделяет парагиппокампальную извилину от латеральной затылочно-височной. борозда обонятельная (s. olfactorius, PNA, BNA, JNA; син. Б. прямая) -- Б., расположенная продольно на нижней поверхности лобной доли параллельно продольной щели большого мозга, разделяющая прямую извилину и глазные извилины; в Б. о. залегают обонятельная луковица и обонятельный тракт. борозда окольная (s. collateralis) -- см. Борозда коллатеральная. борозда орбитальные (s. orbitales, PNA, BNA, JNA) -- непостоянные Б. на нижней поверхности лобной доли, расположенные кнаружи от обонятельной Б. и разграничивающие лобные извилины. борозда островка круговая [s. circularis insulae, PNA; s. circularis (Reili), BNA; s. circularis, JNA; син. Рейлева борозд на верхнелатеральной поверхности большого мозга, отграничивающая островок спереди, сверху и сзади, соответственно от лобной, теменной и височной долей. борозда островка центральная (s. centralis insulae, PNA) -- Б., разделяющая поверхность островка на переднюю и заднюю дольки. борозда первичные -- глубокие Б., появляющиеся на 3-м месяце эмбрионального развития и характеризующиеся сходной конфигурацией у всех здоровых людей (напр., латеральная, шпорная). борозда подтеменная (s. subparietalis, PNA, BNA, JNA) -- Б., расположенная дугообразно на медиальной поверхности теменной доли выше борозды мозолистого тела; отделяет поясную извилину от предклинья. борозда полулунная (s. lunatus, PNA) -- Б., расположенная около затылочного полюса вблизи заднего конца шпорной Б.; разделяет извилины затылочной доли. борозда полушарий головного мозга -- см. Борозда. борозда постцентральная (s. postcentralis, PNA, JNA; син. Б. зацентральная) -- Б., расположенная в теменной доле и идущая параллельно и позади центральной борозды; отделяет постцентральную извилину от теменных долек и надкраевой извилины. борозда поясная (s. cinguli, PNA, BNA, JNA; син. Б. мозолисто-краевая) -- Б., расположенная на медиальной поверхности полушария параллельно и выше Б. мозолистого тела; начинается над клювом мозолистого тела, огибает поясную извилину спереди назад и заканчивается на верхнем крае полушария кзади от центральной Б. борозда предцентральная (s. precentralis, PNA; s. praecentralis, BNA, JNA) -- Б., расположенная на верхнелатеральной поверхности задней части лобной доли параллельно и впереди центральной Б.; отделяет предцентральную извилину от лобных; чаще встречаются раздельно верхняя и нижняя Б. п. борозда прямая (s. rectus) -- см. Борозда обонятельная. борозда ринальная (s. rhinalis) -- см. Борозда носовая. борозда роландова (s. Rolandi) -- см. Борозда центральная. борозда сильвиева (s. Sylvii) -- см. Борозда латеральная. борозда теменно-затылочная (s. parietooccipitalis, PNA, JNA; fissura parietooccipitalis, BNA) -- Б., расположенная в задневерхней части медиальной поверхности полушария, распространяющаяся на 1--2 см на его верхнюю поверхность; нижний конец Б. т.-з. сливается с передним концом шпорной Б.; разграничивает теменную и затылочную доли мозга, обособляя предклинье и клин. борозда третичные -- Б., возникающие в конце 7-го -- начале 8-го месяца эмбрионального развития не у всех людей, очень изменчивые по форме, длине и направлению. борозда центральная [s. centralis, PNA, JNA; s. centralis (Rolandi), BNA; син. роландова борозд поверхности полушария; начинается на верхнем крае полушария немного кзади от его середины и тянется сверху вниз и сзади наперед, заканчиваясь вблизи задней ветви латеральной Б.; отграничивает лобную долю мозга от теменной, разделяя пред- и постцентральную извилины. борозда шпорная (s. calcarinus, PNA, JNA; fissura calcarina, BNA; chh. Б. зрительная) -- Б., расположенная в задней части медиальной поверхности полушария; начинается вблизи затылочного полюса, идет продольно вперед и соединяется под острым углом с теменно-затылочной Б., разграничивая клин и нижележащую медиальную затылочно-височную извилину.
борозда большого каменистого нерва (sulcus nervi petrosi majoris, PNA: sulcus nervi petrosi superficialis majoris, BNA, JNA) -- углубление на передней поверхности пирамиды височной кости, являющееся местом прохождения большого каменистого нерва.
борозда верхнего каменистого синуса (sulcus sinus petrosi superioris, PNA; sulcus petrosus superior, BNA; sulcus cristae pyramidis, JNA; син.: борозда гребня пирамиды, каменистая борозда верхняя) -- углубление на верхнем крае пирамиды височной кости, в котором расположен одноименный венозный синус.
борозда верхнего сагиттального синуса (sulcus sinus sagittalis superioris, PNA; sulcus sagittalis, BNA, JNA) -- общее название углублений на внутренней поверхности лобной, теменной и затылочной костей, проходящих по сагиттальной плоскости; в борозде расположен одноименный венозный синус.
борозда внутренней сонной артерии -- см. Сонная борозда.
борозда глазодвигательного нерва (sulcus nervi oculomotorii, BNA, JNA) -- см. Борозда ножки мозга медиальная.
борозда глоточно-барабанной трубы (sulcus tubae pharyngotympanicae, JNA) -- см. Борозда слуховой трубы.
борозда гребня пирамиды (sulcus cristae pyramidis, JNA) -- см. Борозда верхнего каменистого синуса.
борозда двуглавой мышцы латеральная (sulcus bicipitalis lateralis, PNA, BNA; sulcus bicipitalis, radialis, JNA; син. борозда плеча латеральная) -- продольное углубление на наружной поверхности плеча между длинной головкой двуглавой мышцы и латеральной головкой трехглавой; соответствует положению латеральной межмышечной перегородки.
борозда двуглавой мышцы медиальная (sulcus bicipitalis medialis, PNA, BNA; sulcus bicipitalis ulnaris, JNA; син. борозда плеча медиальная) -- продольное углубление на внутренней поверхности плеча между медиальной головкой трехглавой мышцы сзади, плечевой и двуглавой мышцами спереди; соответствует положению медиальной межмышечной перегородки; в борозде проходит сосудисто-нервный пучок.
борозда длинного сгибателя большого пальца (sulcus musculi flexoris hallucis longi, BNA) -- см. Борозда сухожилия длинного сгибателя большого пальца стопы.
борозда длинной малоберцовой мышцы (sulcus musculi peronei longi, BNA) -- см. Борозда сухожилия длинной малоберцовой мышцы.
борозда запястья (sulcus carpi PNA, BNA, JNA) -- желобовидное углубление, образованное костями запястья на его ладонной поверхности; в Б. з. расположены сухожилия сгибателей пальцев.
борозда затылочной артерии (suicus arteriae occipitalis, PNA, BNA, JNA) -- углубление на медиальной поверхности сосцевидного отростка височной кости; место прохождения затылочной артерии.
борозда зрительного пучка (sulcus fasciculi optici, JNA) -- см. Борозда перекреста.
борозда крыловидного крючка (sulcus hamuli pterygoidei, PNA, BNA, JNA) -- углубление на крыловидном крючке клиновидной кости; в Б. к. к. расположено сухожилие мышцы, напрягающей мягкое небо.
борозда лучевого нерва (sulcus nervi radialis, PNA, BNA, JNA) -- продольное углубление на плечевой кости, начинающееся позади дельтовидной бугристости и продолжающееся спирально по длине кости; в Б. л. н. проходят лучевой нерв и глубокая артерия плеча с сопровождающими ее венами.
борозда малого каменистого нерва (sulcus nervi petrosi minoris, PNA; sulcus nervi petrosi superficialis minoris, BNA, JNA) -- углубление на передней поверхности пирамиды височной кости, лежащее латеральнее борозды большого каменистого нерва и являющееся местом прохождения малого каменистого нерва.
борозда ножки завитка (sulcus cruris helicis, PNA) -- углубление на внутренней поверхности ушной раковины, соответствующее ножке завитка.
борозда ножки мозга медиальная (sulcus medialis cruris cerebri, PNA; sulcus nervi oculomotorii, BNA, JNA; син. борозда глазодвигательного нерва) -- углубление на медиальной поверхности ножки мозга, в котором проходит глазодвигательный нерв.
борозда перекреста (sulcus chiasmatis, PNA, BNA; sulcus fasciculi optici, JNA; син. борозда зрительного пучка) -- поперечно расположенное мелкое углубление на передней части верхней поверхности тела клиновидной кости впереди турецкого седла; место перекреста зрительных нервов.
борозда плеча латеральная -- см. Борозда двуглавой мышцы латеральная.
борозда плеча медиальная -- см. Борозда двуглавой мышцы медиальная.
борозда подключичной артерии (sulcus arteriae subclaviae, PNA, JNA; sulcus subclavius, BNA; син. подключичная борозда) -- углубление на верхней поверхности I ребра кзади от бугорка передней лестничной мышцы; в Б. п. а. проходит подключичная артерия.
борозда подключичной вены (sulcus venae subclaviae, PNA) -- углубление на верхней поверхности I ребра кпереди от бугорка передней лестничной мышцы; место прохождения подключичной вены.
борозда позвоночной артерии (sulcus arteriae vertebralis, PNA, BNA, JNA) -- углубление на наружной поверхности задней дуги I шейного позвонка; место прохождения позвоночной артерии.
борозда поперечного синуса (sulcus sinus transversi, PNA; sulcus transversus, BNA, JNA; син. поперечная борозда) -- углубление на внутренней поверхности затылочной кости, в которой помещается одноименный венозный синус.
борозда противокозелка поперечная (sulcus anthelicis transversus, PNA, BNA, JNA) -- поперечное углубление на внутренней поверхности ушной раковины, расположенное ниже возвышения треугольной ямки.
борозда пяточной кости (sulcus calcanei, PNA, BNA, JNA) -- углубление на пяточной кости, разделяющее переднюю и заднюю суставные поверхности; вместе с бороздой таранной кости образует пазуху предплюсны.
борозда ребра (sulcus costae, PNA, BNA, JNA) -- углубление на внутренней поверхности ребра, идущее вдоль его нижнего края; место прохождения межреберных сосудов и нервов.
борозда сердца межжелудочковая задняя (sulcus interventricularis posterior cordis, PNA; sulcus longitudinalis posterior cordis, BNA; sulcus mterventricularis dorsalis, JNA; син.: борозда сердца продольная задняя, межжелудочковая борозда дорсальная) -- углубление на диафрагмальной поверхности сердца, расположенное между желудочками; в Б. с. м. з. находятся межжелудочковая ветвь правой венечной артерии, средняя вена сердца, периартериальное нервное сплетение, лимфатические сосуды.
борозда сердца межжелудочковая передняя (sulcus interventricularis anterior cordis, PNA; sulcus longitudinalis anterior, BNA; sulcus interventricularis ventralis, JNA; син.: борозда сердца продольная передняя, межжелудочковая борозда вентральная) -- углубление на грудино-реберной поверхности сердца, расположенное между желудочками; в Б. с. м. п. находятся передняя межжелудочковая ветвь левой венечной артерии, большая вена сердца, периартериальное нервное сплетенье и лимфатические сосуды.
борозда сердца продольная задняя (sulcus longitudinalis posterior, BNA) -- см. Борозда сердца межжелудочковая задняя.
борозда сердца продольная передняя (sulcus longitudinalis anterior, BNA) -- см. Борозда сердца межжелудочковая передняя.
борозда сигмовидного синуса (sulcus sinus sigmoidei, PNA) -- общее название углублений на внутренних поверхностях теменной, височной и затылочной костей, в которых расположен одноименный венозный синус.
борозда склеры (sulcus sclerae, PNA, BNA, JNA) -- небольшое циркулярное углубление на передней поверхности глазного яблока, расположенное по границе склеры и роговицы.
борозда слуховой трубы (sulcus tubae auditivae, PNA, BNA; sulcus tubae pharyngotympanicae, JNA; син. борозда глоточно-барабанной трубы) -- углубление в месте соединения задней части большого крыла клиновидной кости с ее крыловидным отростком; в Б. с. т. помещается хрящевая часть слуховой трубы.
борозда спинномозгового нерва [sulcus nervi spinalis, PNA, JNA; sulcus nervi spinalis (vertebrae), BNA] -- углубление на верхней поверхности поперечного отростка шейного позвонка (начиная с третьего); место прохождения соответствующего спинномозгового нерва.
борозда среднего мозга латеральная (sulcus lateralis mesencephali, JNA) -- см. Латеральная борозда.
борозда средней височной артерии (sulcus arteriae temporalis mediae, PNA, BNA, JNA) -- углубление на височной поверхности чешуйчатой части височной кости; место прохождения одноименной артерии.
борозда сухожилия длинного сгибателя большого пальца стопы (sulcus tendinis musculi flexoris hallucis longi, PNA, JNA; sulcus musculi flexoris hallucis longi, BNA; син. борозда длинного сгибателя большого пальца) -- 1) углубление на заднем отростке таранной кости, в котором проходит одноименное сухожилие; 2) аналогичное углубление на пяточной кости.
борозда сухожилия длинной малоберцовой мышцы (sulcus tendinis musculi fibularis longi, PNA, JNA; sulcus musculi peronei longi, BNA; син. борозда длинной малоберцовой мышцы) -- углубление на подошвенной поверхности кубовидной кости кпереди от ее бугристости; место прохождения одноименного сухожилия.
борозда сухожилий малоберцовых мышц [sulcus tendinum musculorum peroneorum (musculorum fibularium), PNA] -- углубление на латеральной поверхности пяточной кости, в котором проходят сухожилия малоберцовых мышц.
борозда таранной кости (sulcus tali, PNA, BNA, JNA) -- углубление между задней и передней пяточными суставными поверхностями таранной кости; в совокупности с бороздой пяточной кости образует пазуху предплюсны.
борозда ушной раковины задняя (sulcus auriculae posterior, PNA, BNA) -- углубление на наружной поверхности ушной раковины, отделяющее противокозелок от противозавитка-
бороздки кожи (suici cutis, PNA, BNA, JNA) -- мелкие линейные углубления на поверхности кожи, образующие ее рисунок.
бороздовые вдавления (impressiones gyrorum, JNA) -- см. Пальцевые вдавления.
Бороша -- Кораньи синдром (устар.; J. Boros, A. S. Koranyi) -- совокупность признаков геморрагической тромбоцитемии, наблюдающаяся в острой стадии мегакариобластического лейкоза.
боррелии (Borrelia, Ber) -- род спирохет сем. Spirochaetaceae, объединяющий подвижные грамотрицательные микроорганизмы, имеющие форму спирали с небольшим числом завитков; хорошо красятся анилиновыми красками, культивируются на сывороточных средах в анаэробных условиях; большинство видов патогенны для человека и животных.
Borrelia recurrentis -- см. Спирохета возвратного тифа.
Борста -- Ядассона интраэпидермальная эпителиома (М. Borst, 1869--1946, нем. патологоанатом; J. Jadassohn, 1863--1936, нем. дерматовенеролог) -- см. Ядассона эпителиома кожи туловища.
Борхардта костный шов (М. Borchardt, 1868--1948, нем. нейрохирург) -- остеосинтез с помощью стальной проволоки, концы которой проводятся через отверстия в отломках кости (по одному в каждом отломке).
Борхардта триада (М. Borchardt) -- сочетание вздутия в надчревной (эпигастральной) области, позыва на рвоту и невозможности ввести зонд в желудок, наблюдающееся при завороте желудка.
Босси операция (истор.; L. М. Bossi, 1859--1919, итал. гинеколог) -- акушерская операция форсированного одномоментного расширения канала шейки матки в родах с помощью специального инструмента, четыре ветви которого вводят в сомкнутом состоянии в шеечный канал и медленно раздвигают.
Бостона симптом (L. Boston, 1871--1931, амер. врач) -- опускание рывком верхнего века при взгляде вниз (после начальной задержки); признак диффузного токсического зоба.
Бострупа синдром (Ch. I. Baastrup, 1885--1950, датский рентгенолог) -- см. Бострупа феномен.
Бострупа феномен (Ch. I. Baastrup; син. Бострупа синдром) -- деформация остистых отростков позвонков, развивающаяся вследствие давления их друг на друга при чрезмерном поясничном лордозе; рентгенологически проявляется расширением отростков по вертикали и образованием остеофитов в области их верхних и нижних краев; характерны локальные боли в области поясницы в начале разгибания.
боталлит [botallitis; анат. ductus arteriosus (Botalli), артериальный (боталлов) проток + -и незаращенном артериальном (боталловом) протоке.
боталлит подострый септический (botallitis subacuta septica) -- см. Эндоботаллит подострый септический.
боталлов проток [ductus arteriosus (Botalli), BNA; L. Botallo, 1530--1600, итал. хирург и анато
боталлов тяж (ligamentum Botalli; L. Botallo) -- см. Перечень анат. терминов.
ботаника (греч. botanike, от botane трава, растение) -- биологическая наука, изучающая растения, их строение, жизнедеятельность, классификацию, распространение и значение в природе и жизни человека.
Боткина болезнь (С. П. Боткин, 1832--1889, отеч. терапевт) -- см. Гепатит инфекционный.
Боткина ритм перепела (С. П. Боткин) -- см. Ритм перепела.
Боткина симптом (С. П. Боткин) -- 1) асимметрия грудной клетки с отставанием в развитии ее левой половины при возникшем в детском возрасте ревматическом сужении левого предсердно-желудочкового отверстия; развивается вследствие увеличения правых отделов сердца при относительно небольшом левом желудочке; 2) крепитирующие и мелкопузырчатые влажные хрипы, прослушиваемые непостоянно по верхней и левой границе сердца при сужении левого предсердно-желудочкового отверстия; возникают вследствие сдавления легочной ткани увеличенным левым предсердием; 3) (син. симптом холецистокоронарный) -- боли в области сердца при наличии патологического процесса в области желчного пузыря (холецистит, желчнокаменная болезнь и пр.).
Боткина температурная кривая (С. П. Боткин) -- тип температурной кривой у больных брюшным тифом, характеризующийся волнообразностью, отражающей циклическое течение инфекционного процесса.
Боткина точка (С. П. Боткин) -- см. Боткина -- Эрба точка.
Боткина шум кузницы (С. П. Боткин) -- аускультативный феномен: усиление I тона на верхушке сердца, наличие тона открытия митрального клапана, расщепление II тона над легочной артерией, а также наличие дополнительных III и IV тонов, обычно не слышимых; наблюдается у больных с митральным стенозом при мерцательной аритмии.
Боткина -- Гумпрехта тельца (С. С. Боткин, 1859--1910, отеч. терапевт; F. Gumprecht, 1864--1947, нем. врач; син. Гумпрехта тени) -- остатки разрушенных клеток лимфоидного ряда (лимфоцитов и др.), обнаруживаемые при микроскопии мазков крови; количество Б. -- Г. т. отражает интенсивность процесса разрушения лимфоцитов.
Боткина -- Эрба точка (С. П. Боткин, 1832--1889, отеч. терапевт; W. Н. Erb, 1840--1921, нем. врач; син.: Боткина точка, пятая точка аускультации сердца, Эрба точка) -- участок поверхности передней грудной стенки в IV межреберье между левыми стернальной и парастернальной линиями, в котором наиболее отчетливо выслушивается ряд аускультативных проявлений митральных пороков сердца (напр., тон открытия митрального клапана), недостаточности аортального клапана (протодиастолический шум) и регистрируются функциональные систолические шумы.
ботрии (греч. bothrion дырочка, бороздка) -- щелевидные присоски на головке лентецов, с помощью которых они прикрепляются к стенке кишки.
ботриомикома (botryomycoma; греч. botrys виноградная гроздь + mykes гриб + -ома) -- см. Гранулема пиогенная.
ботриоцефалез (устар.; bothriocephalosis; название возбудителя Bothriocephalus + -оз) -- см. Дифиллоботриоз.
Боттини операция (Е. Bottini, 1837--1903, итал. хирург) -- хирургическая операция трансуретрального рассечения аденомы предстательной железы, закрывающей выход из мочевого пузыря, с помощью специального термокаутера.
ботулизм (botulismus; лат. botulus колбаса; син.: аллантиазис, ихтиизм) -- острая инфекционная болезнь из группы кишечных, вызываемая токсином бактерии Clostridium botulinum; характеризуется развитием тяжелых нарушений нервной системы: парезом аккомодации, парезами и параличами глазодвигательных, глотательных и дыхательных мышц. ботулизм раневой -- клиническая форма Б., возникающая при попадании возбудителя или его токсинов в кровь через раневые поверхности; характеризуется очень тяжелым течением.
ботулотоксины -- см. Токсины ботулинические.
Боудича лестница (Н. P. Bowditch, 1840--1911, амер. физиолог) -- постепенное достижение максимальной амплитуды сердечных сокращений при последовательных раздражениях одинаковой силы, приложенных к истощенному, уже остановившемуся изолированному сердцу.
Боумена дисцизионная игла (W. Bowman, 1816--1892, англ. врач) -- режуще-колющий инструмент для рассечения спаек радужки и капсулы хрусталика, представляющий собой миниатюрный прямой копьевидный нож.
Боумена зонды (W. Bowman) -- набор двусторонних зондов, диаметр которых возрастает от No 1 к No 6, предназначенный для зондирования слезных путей.
Боумена теория (W. Bowman) -- теория, объясняющая образование мочи фильтрацией жидкой части крови в почечных клубочках и секрецией органических составных частей мочи в почечных канальцах.
боуменова капсула (W. Bowman) -- см. Капсула почечного клубочка.
боуменова оболочка (W. Bowman) -- см. Пограничная пластинка передняя.
боуменовы диски (W. Bowman) -- дисковидные фрагменты поперечнополосатого мышечного волокна, образующиеся при его некрозе.
боуменовы железы (W. Bowman) -- см. Железы обонятельные.
Боуэна болезнь (J. Т. Bowen, 1857--1941, амер. дерматолог; син.: Боуэна дискератоз, дискератоз чечевицеобразный дискоидный) -- внутриэпидермальный кожный рак в виде четко отграниченной бляшки с приподнятыми краями, микроскопически характеризующийся акантозом эпидермиса с появлением в толще росткового слоя митотически активных атипичных клеток; часто превращается в инвазивный рак.
Боуэна дискератоз (J. Т. Bowen) -- см. Боуэна болезнь.
Бохдалека диафрагмальная грыжа (V. A. Bochdaiek, 1801--1883, чешский анатом) -- диафрагмальная грыжа, обусловленная недоразвитием мышечного слоя диафрагмы в области пояснично-реберного треугольника; чаще наблюдается слева.
Бохдалека треугольник (V. А. Bochdaiek) -- см. Пояснично-реберный треугольник.
Бохдалека щель (V. A. Bochdaiek) -- см. Пояснично-реберный треугольник.
Бохона операция -- хирургическая операция закрытия стойкого отверстия в заушной области (после радикальной операции уха) двумя кожными лоскутами из окружающих мягких тканей.
Боццоло симптом (С. Bozzolo, 1845--1920, итал. врач) -- видимая на глаз пульсация артерий, расположенных на внутренней поверхность крыльев носа; непостоянный признак аневризмы грудной аорты.
Боццони нож (Bozzoni) -- нож с режуще-колющим гарпуноподобным наконечником, предназначенный для рассечения вторичных катаракт, передних синехий и других патологических образований в переднем отделе глаза.
Браатца секторная шина (К. Braatz) -- ортопедический аппарат для фиксации коленного сустава, отличающийся шарнирным соединением его двух частей, что позволяет производить редрессацию сустава.
Браве-Джексона эпилепсия (L. F. Bravais, франц. врач 1-й половины 19 в.; J. Н. Jackson, 1835--1911, англ. невропатолог) -- см. Джексоновская эпилепсия.
Брагарда симптом (К. Bragard, род. в 1890 г., нем. ортопед) -- усиление боли при разгибании стопы в положении, когда нога согнута в тазобедренном и выпрямлена в коленном суставе (т. е. при проверке наличия симптома Ласега), в случае поражения седалищного нерва; отсутствие усиления боли свидетельствует о ее мышечном происхождении.
бради- (греч. bradys медленный) -- составная часть сложных слов, означающая "медленный", "замедленность".
брадиакузия (bradyacusia; бради- + греч. akusis, слух) -- см. Тугоухость.
брадиаритмия мерцательная (бради- + аритмия) -- см. Аритмия мерцательная брадисистолическая.
брадибазия (bradybasia; бради- + греч. basis шаг, ходьба) -- замедленность ходьбы; проявление брадикинезии.
брадикардия (bradycardia; бради- + греч. kardia сердце) -- пониженная частота сердечных сокращений. брадикардия высокой тренированности -- см. Брадикардия спортсменов. брадикардия относительная -- частота сердечных сокращений, нормальная для обычных условий или несколько повышенная, но не достигающая величины, характерной для данных конкретных условий (напр., при лихорадке); наблюдается при некоторых болезнях (брюшной тиф, менингит) и у практически здоровых лиц, длительно испытывающих большие физические нагрузки. брадикардия синусная -- см. Брадикардия синусовая. брадикардия синусовая (b. sinualis; син. Б. синусная) -- Б., при которой источником ритма является синусно-предсердный узел; наблюдается при многих формах кардиальной и экстракардиальной патологии, реже -- у практически здоровых лиц. брадикардия спортсменов (син. Б. высокой тренированности) -- синусовая Б., развивающаяся у практически здоровых людей как механизм адаптации к длительному и (или) резкому физическому напряжению; наблюдается в покое и при незначительном для данного лица физическом напряжении. брадикардия узловая (b. nodalis) -- умеренная Б. (как правило, не менее 50 сокращений в 1 мин.), возникающая как форма атриовентрикулярного ритма сердца.
брадикинезия (bradykinesia; бради- + греч. kinesis движение) -- общая замедленность движений при поражении экстрапирамидной системы.
брадикинин -- полипептид из группы кининов, образующийся при активации калликреин-кининовой системы крови; Б. снижает сосудистый тонус, усиливает проницаемость капилляров, повышает ударный объем желудочков сердца; при избыточном образовании обусловливает возникновение боли, артериальной гипотензии, бронхоспазма; является медиатором аллергических реакций немедленного типа.
брадилалия (bradylalia; бради- + греч. lalia речь) -- замедленность речи, обусловленная затруднениями артикуляции вследствие поражения бледного шара и черного вещества головного мозга или мозжечка. брадилалия мозжечковая (b. cerebellaris) -- Б., обусловленная поражением мозжечка и его путей; нередко сочетается с другими видами нарушения речи, напр. со скандированной или неправильно модулированной
брадилексия (bradylexia; бради- + греч. lexis речь, слово) -- замедленность чтения; проявление брадикинезии.
брадипепсия (bradypepsia: бради- + греч. pepsis пищеварение) -- замедленность процесса пищеварения вследствие уменьшенной выработки пищеварительных соков.
брадипноэ (bradypnoe; бради- + греч. pnoe дыхание) -- редкое дыхание (с частотой 12 и менее дыхательных актов в 1 мин.); наблюдается при пониженной возбудимости дыхательного центра или при уменьшении его стимуляции.
брадипраксия (bradypraxia; бради- + греч. praxis действие) -- замедленность целенаправленного действия; проявление брадикинезии.
брадипсихизм (бради- + греч. psyche душа, душевное состояние) -- см. Брадифрения.
брадисистолия (bradysystolia; бради- + систола) -- пониженная частота сокращений желудочков сердца; наблюдается при снижении автоматической активности синусового узла, пассивном гетеротопном автоматизме, поперечной блокаде сердца II -- IV степени и синоаурикулярной блокаде.
брадисфигмия (bradysphygmia; бради- + греч. sphygmos пульс) -- пониженная частота пульса; наблюдается при брадисистолии или гемодинамически неэффективных сокращениях сердца при нормальной или даже увеличенной частоте сердечных сокращений.
брадителекинез Шильдера -- см. Брадителекинезия.
брадителекинезия (bradytelekinesia; бради- + греч. teleo завершать, заканчивать + kinesis движение; син. Шильдера брадителекинез) -- замедление или задержка движения перед достижением его цели; проявление брадикинезии.
брадифагия (bradyphagia; бради- + греч. phagein есть, глотать) -- замедленное глотание; наблюдается при одностороннем поражении языкоглоточного или блуждающего нервов или их ядер, а также при истерии.
брадифазия (bradyphasia; бради- + греч. phasis речь) -- общее название различных форм замедленной речи.
брадифразия (bradyphrasia; бради- + греч. phrasis речь, манера речи) -- брадифазия, обусловленная заторможенностью мышления; наблюдается, напр., при депрессии.
брадифрения (bradyphrenia; бради- + греч. phren ум, разум; син. брадипсихизм) -- замедленное протекание психических процессов (мышления, речи, эмоциональных реакций).
Браздора операция (истор.; P. Brasdor, 1721--1798, франц. хирург) -- хирургическая операция перевязки артерии непосредственно дистальнее ее аневризмы.
Браздора -- Вардропа операция (истор.; P. Brasdor, 1721--1798, франц. хирург; J. Wardrop, 1782--1869, англ. хирург) -- хирургическая операция перевязки артерии дистальнее артериальной аневризмы, с сохранением ветвей артерии между аневризмой и местом перевязки.
Бразиля -- Дюбоска жидкость (D. Brasil; J. Duboscq, 1817--1886, франц. оптик) -- см. Буэна -- Дюбоска -- Бразиля фиксирующая смесь.
Брайента симптом (Th. Bryant, 1828--1914, англ. хирург) -- опущение подмышечных складок на стороне вывиха плеча.
Брайента треугольник (Th. Bryant; син. Бриона треугольник -- нрк) -- треугольник, сторонами которого являются продолжение оси бедра, перпендикуляр, опущенный на него из передней верхней ости подвздошной кости, и линия, соединяющая эту ость с большим вертелом; в норме Б. т. равнобедренный, форма его изменяется, напр., при переломе шейки бедренной кости.
Брайля точечная азбука (L. Braille, I809--1852, франц. учитель) -- система рельефной письменности для слепых, в которой буквы и цифры обозначаются различными комбинациями расположения шести выпуклых точек; предназначена для тактильного восприятия.
брайтова болезнь (устар.; R. Bright, 1789--1858, англ. врач) -- см. Гломерулонефрит.
Брайцева гастропексия (В. Р. Брайцев, 1878--1964, сов. хирург) -- хирургическая операция подшивания брыжейки поперечной ободочной кишки к передней брюшной стенке после рассечения желудочно-ободочной связки; предложена для лечения опущения желудка.
Брайцева доступ (В. Р. Брайцев) -- доступ к печени косопоперечным разрезом в правом подреберье.
Брайцева пластика (В. Р. Брайцев) -- хирургическая операция при выпадении прямой кишки, заключающаяся в сшивании краев мышцы, поднимающей задний проход, с передней стенкой прямой кишки.
Брайцева сосудистый шов (В. Р. Брайцев) -- узловой, П-образный выворачивающий шов для соединения сосудов "конец в конец.
Брама симптом (G. Bram, род. в 1883 г., амер. эндокринолог) -- отсутствие смыкания век при смехе, в результате чего глаза остаются широко открытыми; наблюдается при диффузном токсическом зобе.
Брама хинная проба (С. Bram) -- ориентировочный метод диагностики диффузного токсического зоба, основанный на эффекте уменьшения или полного отсутствия физиологических реакций на введение в организм хинина (снижения температуры тела и возбудимости сердечной мышцы, сокращения селезенки и др.); чем выше уровень основного обмена при диффузном токсическом зобе, тем выраженнее эффект.
Брамахари реакция (U. Bramachari, 1870--1946, индийский врач) -- метод диагностики висцерального лейшманиоза, основанный на обнаружении изменений соотношения глобулинов и альбуминов в крови больного по образованию помутнения в месте соприкосновения разведенной сыворотки крови с дистиллированной водой.
Брандберга -- Робертса -- Стольникова метод (W. Roberts, 1830--1899, англ. терапевт) -- метод количественного определения белка в моче, основанный на появлении через 2--3 мин. кольцевидного осадка на границе слоев азотной кислоты и разведенной мочи, содержащей не менее 0,033(белка.
Брандеса операция (М. А. L. Brandes, род. в 1881 г., нем. хирург) -- корригирующая остеотомия с предварительным просверливанием в кости нескольких отверстий по линии ее предполагаемого рассечения с последующей остеоклазией, коррекцией и наложением гипсовой повязки.
Брандта операция (G. В. Brandt, род. в 1895 г., нем. хирург) -- корригирующая поднадкостничная остеотомия большеберцовой кости при ее двойном искривлении.
Брандта синдром (Th. Е. Brandt, род. в 1901 г., шведский дерматолог) -- см. Акродерматит энтеропатический.
Бранстинга синдром (L. A. Brunsting, род. в 1900 г., амер. дерматолог) -- дерматоз неясной этиологии, характеризующийся появлением герпетиформных зудящих рубцующихся бляшек на коже и везикулярной энантемы в полости рта, глотке и на конъюнктиве.
бранхиогенный (branchiogenus; греч. branchia жабры + -genes порожденный) -- происходящий из эмбриональных жаберных дуг (или щелей).
бранхиома (branchioina: греч. branchia жабры + -ома) -- см. Аденолимфома.
бранхиомерия (branchiomerismus, LNE; греч. branchia жабры + meros часть) -- метамерия жаберных щелей и жаберных карманов у зародышей всех хордовых животных и человека.
Братца аффект-эпилепсия (Bratz, нем. невропатолог и психиатр) -- эпилепсия, проявляющаяся большими эпилептическими припадками с вегетативно-сосудистыми расстройствами (резкое покраснение или побледнение кожных покровов), возникающими на фоне выраженных отрицательных аффектов (гнев, ярость).
Брауде дефундация матки (И. Л. Брауде, 1882--1960, сов. акушер-гинеколог; син. дефундация матки) -- хирургическая операция удаления дна матки вместе с узлами миомы, позволяющая сохранить менструальную функцию.
Брауде кольпоперинеопластика (И. Л. Брауде) -- хирургическая операция при опущении или выпадении влагалища, заключающаяся в ушивании мышцы, поднимающей задний проход, после удаления якореобразного лоскута задней стенки влагалища и вскрытия фасции влагалища.
Брауде операция стерилизации (И. Л. Брауде; син. Брауде половая стерилизация) -- хирургическая операция с целью половой стерилизации, заключающаяся в двустороннем иссечении маточной части трубы с перитонизацией латеральной культи брыжейкой маточной трубы.
Брауде половая стерилизация (И. Л. Брауде) -- см. Брауде операция стерилизации.
Брауна анестезия (H. F. W. Braun, 1862--1934, нем. хирург) -- 1) проводниковая анестезия ветвей чревного сплетения и чревных узлов при вскрытой брюшной полости путем введения раствора анестезирующего вещества в забрюшинную клетчатку выше чревного ствола; 2) пресакральная анестезия путем введения раствора анестезирующего вещества в область передней поверхности крестца.
Брауна аппарат (D. J. Browne, род. в 1892 г., англ. хирург) -- устройство для репозиции я лечения переломов костей нижних конечностей, представляющее собой металлическую раму, которая обтягивается бинтами, хорошо прилегающими ко всем изгибам ноги.
Брауна гастроэнтеростомия (Н. Braun, 1847--1911, нем. хирург) -- хирургическая операция наложения анастомоза между желудком и тощей кишкой, при которой задний серо-серозный и серозно-мышечные швы накладывают до вскрытия желудка и кишки, что предохраняет операционное поле от загрязнения.
Брауна декапитационный крючок (G. A. Braun, 1829--1911, австрийский гинеколог; син. Брауна крючок) -- инструмент для разрушения позвоночника плода при операции декапитации, представляющий собой тупой крючок длиной около 30 см, загнутый под острым углом; на конце крючка имеется небольшое утолщение, на противоположном конце -- поперечная ручка.
Брауна крючок (G. A. Braun) -- см. Брауна декапитационный крючок.
Брауна метод (J. Н. Brown, род. в 1934 г., амер. фармаколог и биохимик) -- метод количественного определения эстрогенов в моче, основанный на применении хроматографии и спектрофотометрии.
Брауна операция (D. J. Browne) -- хирургическая операция формирования мочеиспускательного канала при гипоспадии из лоскута кожи полового члена, который погружают в продольный разрез на нижней поверхности полового члена, сближая над ним края раны.
Брауна опухоли сальника (Н. Braun, 1847--1911, нем. хирург) -- опухолеподобные образования в брюшной полости, представляющие собой конгломераты множественных спаек сальника; наблюдаются иногда после операций на органах брюшной полости.
Брауна симптом (Brown) -- 1) крепитация при надавливании фонендоскопом на илеоцекальную область; может наблюдаться при перфорации подвздошной кишки у больного брюшным тифом; 2) смещение зоны кожной гиперестезии на 2,5--5 см через 15--30 минут после переворачивания пациента с правого на левый бок; нередко наблюдается при остром аппендиците; 3) исчезновение пульсации гломусангиомы среднего уха при нагнетании воздуха в наружный слуховой проход.
Брауна способ (Н. F. W. Braun, 1862--1934, нем. хирург) -- метод лечения невралгии тройничного нерва путем введения спирта в область овального отверстия, при котором иглу вкалывают под серединой скуловой дуги строго во фронтальной плоскости до соприкосновения с наружной пластинкой крылонебного отростка, после чего иглу отклоняют кзади.
Брауна шприц (С. R. Braun, 1822--1891, австрийский гинеколог) -- шприц емкостью 2 или 5 мл с металлическим, слегка изогнутым на конце наконечником длиной 15 см, применяемый для внутриматочных вливаний.
Брауна энтероэнтероанастомоз (Н. Braun, 1847--1911, нем. хирург) -- анастомоз между приводящей и отводящей петлями тонкой кишки, наложенный по способу "бок в бок" как дополнение к гастроэнтеростомии в целях предупреждения забрасывания желчи в желудок и улучшения эвакуации желудочного содержимого в тонкую кишку.
Брауна -- Гертеля анестезия (H. F. W. Braun, 1862--1934, нем. хирург; Hortel) -- проводниковая анестезия при операциях на шее раствором новокаина с адреналином через иглу, введенную сзади грудино-ключично-сосцевидной мышцы на уровне подъязычной кости, где прощупывается боковой отросток IV шейного позвонка.
Брауна -- Пирс опухоль (W. Н. Brown, род. в 1878 г., амер. патолог; L. Pearce, 1886--1959, амер. патолог) -- экспериментальная злокачественная опухоль кроликов, развивающаяся через 1--3 недели после прививки ее штамма.
Браунвальда -- Брокенборо симптом (E. Braunwald; Brockenborough) -- появление слабого пульсового удара вместо сильного, обычно наблюдаемого вслед за постэкстрасистолической компенсаторной паузой; косвенный признак снижения сократимости миокарда.
Браунмюля метод (A. E. Braunmuhl, 1901--1957, нем. психиатр и невропатолог) -- метод выявления ретикулярной ткани и старческих бляшек в гистологических срезах путем их импрегнации 20% раствором азотнокислого серебра.
Браун-Фалько внутрифолликулярный сально-железистый мукофанероз (О. Braun-Falco) -- см. Муциноз кожи фолликулярный.
Брауэра рассеянная кератодермия (A. Brauer, 1883--1945, нем. дерматолог) -- наследственная кератодермия, характеризующаяся наличием на тыльной поверхности кистей рук и стоп многочисленных очагов шелушения, окруженных валиком гиперкератоза.
Брауэра симптом (L. Brauer, 1865--1951, нем. врач; син.: перикардтон, перикардтон диастолический) -- наличие дополнительного тона, напоминающего по звучанию щелчок, в начальной фазе диастолы; признак спаечного перикардита.
брахи- -- 1) (греч. brachion плечо; рука) -- составная часть сложных слов, означающая "относящийся к плечу, к верхней конечности"; 2) (греч. brachys короткий) -- составная часть сложных слов, означающая "короткий", "укороченность".
брахиалгия (brachialgia; брахи- + греч. algos боль) -- боль в области плеча.
брахиальный (brachialis; греч. brachion плечо, рука) -- плечевой, относящийся к плечу.
брахибазия (brachybasia; брахи- + греч. basis шаг, ходьба) -- нарушение походки, при которой ноги переставляются короткими шажками.
брахигнатия (brachygnathia; брахи- + греч. gnathos челюсть) -- аномалия развития: недоразвитие нижней челюсти.
брахидактилия (brachydactylia; брахи- + греч. daktylos палец: син. короткопалость) -- аномалия развития: укорочение пальцев рук или ног. брахидактилия наследственная (b. hereditaria) -- Б. на руках, наследуемая по аутосомно-доминантному типу.
брахикефалия (брахи- + греч. kephale голова) -- см. Брахицефалия.
брахикрания (brachycrania; брахи- + греч. kranion череп) -- вариант формы черепа человека, характеризующийся относительно большим поперечным диаметром черепа (черепной индекс от 80,0 и выше).
брахиметакарпия (brachymetacarpia; брахи- + анат. ossa metacarpalia пястные кости) -- укорочение пястных костей как аномалия развития или вследствие неправильно сросшегося их перелома.
брахиморфия (brachymorphia; брахи- + греч. morphe форма) -- вариант пропорций тела человека, характеризующийся относительно большим, широким туловищем и короткими конечностями.
брахиподия (brachypodia: брахи- + греч. pus, podos нога) -- см. Брахискелия.
брахискелия (brachyskelia; греч. brachyskeles коротконогий; син. брахиподия, коротконогость) -- аномалия развития: укорочение нижних конечностей.
брахиспондилия (brachyspondylia; брахи- + греч. spondylos позвонок; син. vertebra brevis) -- аномалия развития позвоночника: уменьшение высоты тела позвонка.
брахитерапия (брахи- + терапия) -- см. Терапия лучевая близкофокусная.
брахифалангия (brachyphalangia; брахи- + греч. phalanx, phalangos фаланга пальца; син. микрофалангия) -- аномалия развития: укорочение фаланг пальцев.
брахихейлия (brachycheilia; брахи- + греч. cheilos губа) -- аномалия развития: укорочение средней части верхней губы, при котором она не полностью прикрывает верхние зубы.
брахицефалия (brachycephalia; брахи- + греч. kephale голова; син.: брахикефалия, короткоголовость) -- вариант формы головы человека, характеризующийся относительно большим поперечным диаметром головы (головной индекс от 81,0 и выше).
брахиэзофагус [brachyoesophagus; брахи- + анат. esophagus (oesophagus) пищево
Брахманна -- де Ланге синдром (W. Brachmann; С. de Lange, 1871--1950, нидерландский врач) -- см. Де Ланге синдром II.
Брахта способ (E. F. E. Bracht, род. в 1882 г., нем. гинеколог) -- акушерский ручной прием при родах в чистом ягодичном предлежании, заключающийся в резком отклонении плода к животу матери после рождения нижних углов лопаток.
брачность -- демографический показатель: количество браков, приходящихся на 1000 человек населения в течение года.
Браше метод (J. L. Brachet, род. в 1909 г., бельг. биохимик) -- метод выявления рибонуклеиновой кислоты в клетках, основанный на применении рибонуклеазы.
Брашфилда -- Уайетта синдром (Т. Brushfield, совр. англ. врач; W. Wyatt) -- см. Стерджа -- Вебера -- Краббе синдром.
бревиплатиспондилия (breviplatyspondylia; лат. brevis короткий + греч. platys плоский + spondylos позвонок) -- снижение высоты и расширение тела позвонка; наблюдается при болезнях, сопровождающихся нарушением костной структуры тел позвонков.
Брегга пик (W. Н. Bragg, 1862--1942, англ. физик) -- резкое возрастание плотности ионизации в конце пробега заряженных частиц; используется в протонной терапии для локального облучения глубокорасположенных тканей.
брегма (bregma; греч. передняя часть головы, множ. число bregmata теменные кости) -- антропометрическая точка: место соединения лобной и обеих теменных костей.
бред (delirium) -- совокупность идей, суждений, не соответствующих действительности, полностью овладевающих сознанием больного и не корригируемых при разубеждении и разъяснении. бред абортивный -- Б., включающий отдельные разрозненные бредовые идеи и наблюдающийся короткое время. бред альтруистический (син. Б. мессианства) -- Б., содержащий идею возложенной на больного высокой миссии, чаще политического или религиозного характера. бред антагонистический (син.: Б. манихейский, бредовой манихеизм) -- Б., содержащий идею нахождения больного в центре борьбы двух враждующих групп людей, сил добра и зла и т. п. бред апокалиптический ("Апокалипсис" -- памятник христианской литературы, содержащий мистические пророчества о "конце света"; греч. apokalypsis откровение) -- см. Бред гибели мира. бред архаический -- Б., содержание которого связано с представлениями прошедших времен (колдовство, воздействие нечистой силы, инквизиция и т. п.). бред аффективный (син. Б. голотимный) -- вторичный Б., возникающий на фоне патологически измененного настроения и своим содержанием отражающий доминирующий аффект. бред благожелательного воздействия -- Б., содержащий идею воздействия на больного внешних сил с целью его перевоспитания, укрепления воли, улучшения настроения, обогащения знаниями и опытом, изменения его жизни в благоприятном направлении. бред болезни -- см. Бред ипохондрический. бред величия (син.: Б. мегаломанический, Б. экспансивный, мегаломания) -- Б., характеризующийся грандиозным преувеличением своих духовных и физических сил, социального положения и связанных с этим возможностей. бред внешней и внутренней раскрытости -- Б., содержащий идею наличия у больного способности беспрепятственно узнавать мысли, желания и намерения окружающих лиц или наоборот -- наличия у окружающих способности узнавать содержание мыслей, намерений, чувств больного; проявление синдрома Кандинского -- Клерамбо. бред воздействия -- Б., содержащий идею постороннего влияния на мысли, чувства, поступки больного, нередко с точным суждением о природе такого воздействия (гипноз, радио, "космические излучения" и т. п.); проявление синдрома Кандинского -- Клерамбо. бред воображения Дюпре -- см. Бред парафренный. бред воображения острый -- разновидность парафренного Б., протекающая в форме приступа. бред вторичный (син.: Б. объяснения, Вернике бред объяснения) -- Б., возникающий при наличии других психических расстройств (напр., галлюцинаций, нарушений сознания), определяющих клиническую картину психоза. бред высокого происхождения (син.: Б. иного происхождения, Б. чужих родителей) -- Б., содержащий идею происхождения от лиц, занимающих значительно более высокое положение в обществе, чем родители больного, которых он считает не настоящими. бред галлюцинаторный -- вторичный Б., возникающий при наличии интенсивных и стойких галлюцинаций, чаще слуховых. бред гибели мира (син.: Б. апокалиптический, Б. эсхатологический) -- Б., содержащий идею гибели всего живого, разрушения земного шара, столкновения планет, гибели вселенной и т. п. бред голотимный -- см. Бред аффективный. бред греховности -- см. Бред самообвинения. бред громадности и отрицания -- см. Котара бред. бред двойников -- Б., содержащий идею существования одного или нескольких лиц, абсолютно идентичных с больным и совершающих позорящие его действия или (реже) положительные поступки. бред депрессивный -- вторичный Б., возникающий в состоянии депрессии и включающий идеи самообвинения, обнищания, наличия неизлечимой болезни и т. п. бред дерматозойный (син.: Берса -- Конрада синдром -- устар., Б. кожных паразитов, Экбома синдром) -- Б., содержащий идею наличия на коже больного, в ней или под ней перемещающихся или размножающихся мелких насекомых. бред дисморфофобический -- см. Бред физического недостатка. бред занятий -- см. Делирий профессиональный. бред изобретательства (син.: Б. открытия, paranoia inventoria) -- Б., содержащий идею совершения больным гениального изобретения или открытия. бред индуцированный (син. Б. наведенный) -- Б., по содержанию сходный с бредом у психически больного, возникающий у ранее здоровых лиц, обычно близких родственников, или у других больных, находившихся в длительном общении с этим больным (индуктором Б.). бред инициальный -- см. Делирий инициальный. бред иного происхождения -- см. Бред высокого происхождения. бред инсценировки -- Б., содержащий суждение обо всем происходящем вокруг больного как специально устроенном, инсценированном с какой-то благожелательной или неблагожелательной для больного целью. бред интерметаморфозы (лат. inter между + греч. metamorphosis превращение; син. Б. метаболический) -- этап развития образного Б., характеризующийся идеей полного изменения окружающей обстановки, превращения предметов, перевоплощения лиц. бред интерпретативный -- см. Бред первичный. бред интуиции (син. интуиция бредовая) -- Б., возникающий внезапно, без непосредственного внешнего повода или связи с какими-либо предшествующими суждениями. бред ипохондрический (син.: Б. болезни, нозомания) -- Б., содержащий идею наличия у больного неизлечимой, приводящей к смерти или унижающей человеческое достоинство болезни, обычно рака, туберкулеза, венерической болезни. бред ипохондрический Котара -- см. Котара ипохондрический бред. бред истощения (устар.) -- синдром тревожно-параноидных, депрессивно-параноидных, галлюцинаторно-параноидных расстройств или бреда Котара, сочетающихся с тяжелой астенией, в некоторых случаях с преходящими эпизодами помрачения сознания; возникает при тяжелых хронических болезнях в стадии развития кахексии. бред кататимный -- форма аффективного Б., возникающего на фоне пониженного настроения, в содержании которого основное значение принадлежит конкретным фактам из жизни больного. бред катестетический (kataisthanomai ощущать, чувствовать) -- ипохондрический Б., обусловленный патологическими ощущениями в различных органах и областях тела. бред кверулянтов (лат. querulus постоянно жалующийся; син.: Б. сутяжничества, сутяжное помешательство) -- Б., проявляющийся упорной борьбой в форме подачи жалоб, ведения тяжб и т. п. за якобы попранные свои или чужие права и достоинство. бред кожных паразитов -- см. Бред дерматозойный. бред конфабуляторный -- Б., содержанием которого являются ложные воспоминания, обычно образные, фантастические. бред конформный (лат. conformis подобный) -- индуцированный Б. у психически больного. бред Котара -- см. Котара бред. бред любовный (син. Б. эротический) -- Б., содержащий идею влюбленности определенного лица в больного. бред малого размаха -- см. Параноид малого размаха. бред манихейский (по названию религиозного течения) -- см. Бред антагонистический. бред мегаломанический -- см. Бред величия. бред меланхолический Котара -- см. Котара меланхолический бред. бред мессианства -- см. Бред альтруистический. бред метаболический -- см. Бред интерметаморфозы. бред метаморфозы (греч. metamorphosis превращение; син. Б. превращения) -- Б., содержащий идею превращения больного, обычно под влиянием воздействия извне, в то или иное животное или неодушевленный предмет. бред микроманический (син. микромания) -- разновидность ипохондрического бреда Котара с идеей уменьшения всего тела больного или отдельных его органов до микроскопических размеров. бред мистический -- Б. таинственного, символического, религиозного содержания. бред наведенный -- см. Бред индуцированный. бред нигилистический (лат. nihil ничто) -- см. Котара ипохондрический бред. бред обвинения -- Б., содержащий идею ошибочного или умышленного обвинения больного окружающими лицами в совершении неблаговидных или преступных действий, к которым он не имеет никакого отношения. бред обнищания (син. Б. разорения) -- Б., содержащий идею частичного или полного лишения больного или его близких принадлежащих им материальных ценностей. бред образный (син. Б. чувственный) -- Б. с преобладанием образных представлений (фантазий, грез); сопровождается тревогой, страхом, экстазом или растерянностью. бред объяснения -- см. Бред вторичный. бред овладения -- разновидность Б. преследования, в основе которого лежит идея постороннего влияния, охватывающего все формы жизнедеятельности больного (движения, действия, чувства, переживания, память, мышление и др.), в результате чего он становится "марионеткой в руках преследователей. бред одержимости -- Б., содержащий представление о существовании внутри организма больного каких-либо живых существ, часто фантастических. бред особого значения -- Б., при котором предметы, события, окружающие лица, а также их поступки и слова приобретают для больного особый смысл, символизируют нечто новое. бред острый -- Б., возникающий внезапно н характеризующийся иллюзорным восприятием обстановки, событий, поведения окружающих, с выраженным аффектом страха и тревоги, импульсивными действиями. бред открытия -- см. Бред изобретательства. бред отношения -- Б., содержащий идею отрицательного, предубежденного отношения к больному окружающих, ущемляющих его интересы в бытовых, служебных и других вопросах. бред отношения сенситивный (син.: Б. сенситивный, паранойя сенситивная) -- Б. о., связанный с реальной или мнимой физической или моральной ущербностью больного (физические или психические недостатки, совершенные в прошлом неблаговидные поступки). бред отношения сенситивный Кречмера -- см. Кречмера сенситивный бред отношения. бред отравления -- Б., содержащий идею применения окружающими больного лицами ядов путем добавления их в продукты питания и воду, распыления в воздухе и т. п. с целью физического уничтожения больного или нанесения вреда его здоровью. бред параноидный -- общее название различных форм Б. с идеями неблагоприятного воздействия на больного извне; включает Б. преследования, отношения, воздействия, отравления, обвинения, ущерба и т. п. бред паранояйльный -- систематизированный первичный Б., протекающий при ясном сознании без галлюцинаций, иллюзий и аффективных расстройств. бред парафренный (син.: Б. фантастический, Дюпре бред воображения) -- Б., содержащий образные сказочно-грезоподобные идеи величия, особой миссии, преследования и т. п. бред первичный (син.: Б. интерпретативный, Б. примордиальный, Б. словесный, Б. толкования) -- Б., возникающий без предшествующих психических расстройств, в основе которого лежит интерпретация фактов внешнего мира или внутренних ощущений. бред персекуторный (лат. persecutio преследование) -- см. Бред преследования. бред полиморфный (устар.) -- Б., содержащий множество идей, не объединяемых общей системой. бред помилования -- Б. с идеей состоявшегося в благоприятном для больного смысле пересмотра обвинительного заключения, изменения приговора или помилования; возникает у лиц, отбывающих длительное тюремное заключение. бред превращения -- см. Бред метаморфозы. бред преследования (син. Б. персекуторный) -- Б., содержащий идею наличия у больного врагов, постоянно стремящихся уничтожить его или причинить ему вред. бред преследования алкогольный -- см. Параноид алкогольный. бред преследования тугоухих -- см. Бред тугоухих. бред примордиальный (лат. primordialis первоначальный) -- см. Бред первичный. бред притязания -- Б., содержащий идеи, обусловливающие активную борьбу больного за восстановление якобы попранной справедливости, за осуществление необоснованных стремлений и желаний, напр. признание отвергаемых открытий и изобретений или изменение существующих общественных институтов (политических, религиозных, экономических и т. д.). бред разорения -- см. Бред обнищания. бред ревности (син.: Б. супружеской неверности, бредовая ревность) -- Б., содержащий идею измены или попытки измены со стороны лица, гл. обр. находящегося с больным в супружеских отношениях. бред резидуальный (лат. residuus оставшийся, сохранившийся) -- Б., остающийся в неизменном виде после исчезновения других проявлений болезни и восстановления к ним критического отношения; чаще возникает после состояний помраченного сознания, не сопровождающихся полной амнезией (делирий, онейроидный синдром). бред ретроспективный -- Б., содержащий ложные суждения о действительных или мнимых событиях прошлого, в том числе предшествующих началу болезни. бред реформаторства -- Б., содержащий идеи радикального изменения науки, экономической практики общества и т. п., якобы с целью достижения всеобщего блага. бред самообвинения (син.: Б. греховности, Б. самоосуждения) -- Б., проявляющийся приписыванием больным себе воображаемых или бывших в действительности, но непомерно преувеличиваемых проступков и преступлений с убежденностью в необходимости понести за них наказание. бред самоосуждения -- см. Бред самообвинения. бред самоуничижения (син. микромания -- устар.) -- Б., содержащий суждение о моральных, интеллектуальных и физических свойствах больного как об исключительно отрицательных. бред сенситивный -- см. Бред отношения сенситивный. бред сенситивный мастурбантов -- разновидность сенситивного Б. отношения, основанная на идее, что онанизм больного известен окружающим и является предметом намеков и обсуждения. бред систематизированный -- Б., представляющий собой последовательную цепь суждений, обоснований, выводов. бред словесный -- см. Бред первичный. бред страсти -- Б., содержащий идеи любовных притязаний или ревности. бред супружеской неверности -- см. Бред ревности. бред сутяжничества -- см. Бред кверулянтов. бред тихий -- см. Делирий мусситирующий. бред толкования -- см. Бред первичный. бред тугоухих (син. Б. преследования тугоухих) -- Б. преследования или обвинения, возникающий у лиц с резким снижением или полным отсутствием слуха в связи с патологической интерпретацией недоступной им речи окружающих. бред ущерба -- Б., содержащий идею того, что больному нанесен материальный урон -- порча, подмена, воровство личных вещей, продуктов питания и т. п. бред фантастический -- см. Бред парафренный. бред физического недостатка (син. Б. дисморфофобический) -- паранойяльный Б., содержащий идеи уродливости больного -- лица или отдельных его частей, конечностей, отдельных органов, а также идеи неэстетичности его физиологических функций (недержание газов, отвратительный запах пота и т. п.). бред хронический Маньяна -- см. Маньяна хронический бред. бред чувственный -- см. Бред образный. бред чужих родителей -- см. Бред высокого происхождения. бред экспансивный -- см. Бред величия. бред эротический -- см. Бред любовный. бред эсхатологический (эсхатология -- мистическое учение о конце мира и человека; греч. eschaton предел, конец + logos учение) -- см. Бред гибели мира.
"бред сердца" (устар.) -- см. Аритмия мерцательная.
бредовая вспышка -- см. Паранойя острая.
бредовая готовность -- расстройство психической деятельности с возникновением по малейшему поводу бредовых идей различного содержания, как правило на непродолжительное время.
бредовая защита -- общее название действий бредового характера, предпринимаемых психически больными против своих воображаемых врагов; включает бредовую миграцию, письменные обращения в органы власти, акты насилия, в т. ч. попытки физического уничтожения мнимых врагов.
бредовая кристаллизация -- процесс образования бредовой системы, при котором ранее существующие разрозненные бредовые идеи приобретают, с точки зрения больного, логическую связь, что обычно сопровождается чувством облегчения, сменяющего ощущение гнетущей неизвестности.
бредовая миграция -- форма бредовой защиты: смена под влиянием бреда места работы и (или) жительства, привычных путей следования; наблюдается у больных с бредом преследования, отравления и ущерба.
"бредовая работа" -- создание психически больным бредовой системы из отдельных бредовых идей и представлений.
бредовая ревность -- см. Бред ревности.
бредовые озарение -- см. Представление бредовое.
бредовый манихеизм (по названию религиозного учения, преследовавшегося в римской империи) -- см. Бред антагонистический.
Брейера теория (J. Breuer, 1842--1925, австрийский врач) -- теория механизма раздражения отолитового аппарата, согласно которой при движениях головы происходит изменение положения отолитов с тангенциальным смещением отолитовой мембраны, вызывающим раздражение чувствительных клеток.
Брекстона Гикса операция (J. Braxton Hicks, 1825--1897, англ. гинеколог; син.: акушерский поворот внутренний несвоевременный, Брекстона Гикса поворот плода) -- акушерская операция комбинированного наружно-внутреннего поворота плода на ножку при неполном раскрытии маточного зева и нежизнеспособном или мертвом плоде.
Брекстона Гикса поворот плода (J. Braxton Hicks) -- см. Брекстона Гикса операция.
брелок-дерматит -- см. Дерматит брелоковый.
Бремера синдром (F. W. Bremer, совр. нем. невропатолог) -- сочетание врожденных дефектов, обусловленных нарушениями эмбрионального развития: асимметрия черепа и грудной клетки, деформация позвоночника (искривление, расщепление дужек) и стоп, арахнодактилия, неравномерный рост зубов и неправильное их положение, изменение сухожильных рефлексов, расстройство поверхностной чувствительности, акроцианоз.
Бремзера формула (истор.; Ph. Broemser, 1886--1940, нем. физиолог; син. Бремзера -- Ранке формула) -- формула расчета минутного объема крови по диаметру аорты, скорости распространения пульсовой волны, длительности систолы и величине артериального давления.
Бремзера -- Ранке формула (Ph. Broemser, 1886--1940, нем. физиолог; К. Е. Ranke, 1870--1926, нем. терапевт) -- см. Бремзера формула.
Брендо метод кольпопоэза (А. М. J. V. Brindeau, 1867--1948, франц. гинеколог) -- хирургическая аллопластическая операция образования искусственного влагалища с использованием плодных оболочек.
Бреннера операция (A. Brenner, 1859--1936, австрийский хирург) -- хирургическая операция при бедренных грыжах с закрытием бедренного канала путем подшивания гребенчатой мышцы к серповидному краю подкожного кольца канала (овальной ямки).
Бреннера опухоль (F. Brenner, род. в 1877 г., нем. патолог; син.: аденофиброма коллоидная, аденофиброма псевдомуцинозная, аденофиброма яичника, бреннерома, оофорома, фиброэпителиома слизистая доброкачественная) -- редко встречающаяся, обычно доброкачественная опухоль яичника из фиброзной ткани с эпителиальными включениями в виде тяжей или островков.
Бреннера симптом (A. Brenner, 1859--1936, австрийский хирург) -- звук, напоминающий шум трения с металлическим оттенком, определяемый аускультативно над областью XII ребра слева в положении больного сидя; признак перфорации желудка.
бреннерома (от F. Brenner, род. в 1877 г., нем. патолог) -- см. Бреннера опухоль.
Бренхема симптом (Н. Н. Brancham, амер. хирург 19 в.) -- появление брадикардии при пережатии артерии проксимальнее крупного артериовенозного свища; обусловлен прекращением сброса крови из артериальной системы в венозную.
Бреслау проба (В. Breslau, 1829--1867, швейц. гинеколог) -- см. Жизненная проба желудочно-кишечная.
брефопластика (brephoplastica; греч. brephos плод, новорожденный + пластика) -- аллопластика с применением тканей мертворожденных плодов или погибших новорожденных.
Бреше вены (venae Brescheti; G. Breschet, 1784--1845, франц. анатом) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов.
Бреше каналы (canales Brescheti; G. Breschet) -- см. Диплоические каналы.
Бржозовского аневризма (А. Г. Бржозовский, 1870--1961, отеч. хирург; син. Бржозовского концевая аневризма) -- травматическая артериовенозная аневризма, при которой полный поперечный разрыв артерии и вены приводит к сообщению центрального конца артерии с периферическим концом вены.
Бржозовского замок (А. Г. Бржозовский) -- способ соединения отломков костей при устранении ложного сустава, заключающийся в образовании на поверхности опила одного отломка двух зубцов, а на поверхности опила второго -- двух выемок с последующим их сопоставлением.
Бржозовского концевая аневризма (А. Г. Бржозовский) -- см. Бржозовского аневризма.
Бриана -- Жабуле сосудистый шов (F. Brian; М. Jaboulay, 1860--1913, франц. хирург) -- сосудистый шов, при котором производится соединение сосудов конец в конец отдельными узловыми П-образными швами.
бригада специализированной медицинской помощи (БСМП) -- формирование медицинской службы гражданской обороны, имеющее в своем составе врачей-специалистов определенного профиля, средний медицинский персонал, а также специальное оснащение; создается лечебным учреждением и придается профилированной больнице для оказания специализированной медицинской помощи и лечения пораженных данного профиля.
бригадный метод в здравоохранении -- организационная форма поликлинического обслуживания населения (рабочих промышленных предприятий), при которой группа врачей-специалистов закрепляется за определенным терапевтическим (цеховым) или педиатрическим врачебным участком.
бригврач (истор.) -- воинское звание высшего начальствующего состава мед. службы Красной Армии и Военно-Морского Флота в период 1935--1943 гг.
Брике синдром (P. Briquet, 1796--1881, франц. врач) -- сочетание одышки с афонией при истерическом спазме диафрагмы.
Бриккера операция (Е. М. Bricker) -- хирургическая операция удаления мочевого пузыря и замещения его изолированной петлей подвздошной кишки с имплантацией в нее мочеточников и выведением дистального конца петли на кожу передней стенки живота.
Брикнера симптом (R. М. Brickner, род. в 1895 г., амер. невропатолог) -- отсутствие мигания в ответ на внезапный резкий звук, наблюдаемое на стороне поражения лицевого нерва.
Брилла болезнь (N. Е. Brill, 1860--1925, амер. врач; син.: Брилла -- Цинссера болезнь, тиф сыпной спорадический) -- рецидив сыпного тифа после многолетней ремиссии, проявляющийся теми же клиническими признаками, но с более легким течением.
Брилла -- Симмерса болезнь (N. Е. Brill, 1860--1925, амер. врач; D. Symmers, род. в 1879 г., амер. патолог) -- см. Лимфома гигантофолликулярная.
Брилла -- Цинссера болезнь (N. Е. Brill, 1860--1925, амер. врач; Н. Zinsser, совр. амер. врач) -- см. Брилла болезнь.
бриллианткрезилблау -- см. Крезиловый синий блестящий.
Брингмана геморефлектор -- фотометрический прибор для быстрого определения содержания газов в крови.
Бринсона синдром (Brinson) -- асептический некроз медиальной клиновидной кости, проявляющийся болями в стопе и хромотой.
Бриона треугольник (нрк; Т. Bryant, 1828--1914, англ. хирург) -- см. Брайента треугольник.
Бриссо рефлекс (Е. Brissaud, 1852--1909, франц. врач) -- 1) патологический рефлекс: сокращение мышцы, напрягающей широкую фасцию бедра при штриховом раздражении подошвы; симптом поражения пирамидных путей; 2) физиологический рефлекс: сгибание ноги в коленном и тазобедренном суставах с легкой ротацией бедра внутрь при штриховом раздражении подошвы.
Бриссо -- Мари синдром (Е. Brissaud, 1852--1909, франц. врач; P. Marie, 1853--1940, франц. невропатолог) -- одностороннее спазматическое сокращение мышц языка и губ со смещением нижней челюсти в ту же сторону, наблюдаемое при истерическом припадке.
Бриссо -- Сикара синдром (Е. Brissaud, 1852--1909, франц. врач; J. A. Sicard, 1872--1929, франц. невропатолог) -- альтернирующий синдром: спазм лицевой мускулатуры на стороне очага поражения моста мозга (варолиева моста) и центральный гемипарез (гемиплегия) на противоположной стороне.
Бриттена симптом (R. Brittain, амер. врач) -- ретракция правого яичка при пальпации правого нижнего квадранта живота; возможный признак острого аппендицита.
Бровича -- Купфера клетка (Т. Browicz, 1847--1928, польский патологоанатом: К. W. Kupffer, 1829--1902, нем. анатом) -- см. Ретикулоэндотелиоцит звездчатый.
Бровкина метод (Д. П. Бровкин, сов. акушер-гинеколог) -- метод лечения эклампсии дробным внутримышечным введением раствора сульфата магния.
Бродбента болезнь (устар.; W. Н. Broadbent, 1835--1907, англ. врач; син. апоплексия прогрессирующая) -- симптомокомплекс неврологических расстройств при инсульте с быстрым течением заболевания: нарастание общемозговых и очаговых симптомов с развитием коматозного состояния.
Бродбента симптом -- 1) (W. Broadberit, 1868--1951, англ. врач) -- периодическое втягивание грудной клетки в области IX -- XI ребер сзади и слева, синхронно ритму сердца: признак спаечного перикардита; 2) (W. Н. Broadbent, 1835--1907, англ. врач) -- пульсация грудной клетки (сердечный толчок) сзади слева, синхронная ритму сердца; признак аневризмы левого ушка сердца; 3) (J. F. Н. Broadbent, 1865--1946, англ. кардиолог) -- пульсация в эпигастрии, синхронная ритму сердца; признак спаечного перикардита.
Броди абсцесс (В. С. Brodie, 1783--1862, англ. хирург) -- хронический остеомиелит, вызванный маловирулентными штаммами стафилококков, протекающий с образованием небольшой, хорошо отграниченной гнойной полости в губчатом веществе длинной трубчатой кости.
Броди катетер (В. С. Brodie) -- металлический мужской уретральный катетер, отличающийся значительным по протяженности изгибом в виде вопросительного знака, занимающим более половины длины катетера.
Броди -- Троянова -- Тренделенбурга проба (В. С. Brodie, 1783--1862. англ. хирург; А. А. Троянов, 1849--1916, отеч. хирург; F. Trendelenburg. 1844--1924, нем. хирург) -- см. Тренделенбурга -- Троянова проба.
Бродманна архитектоническая карта (К. Brodmann, 1868--1918. нем. нейроморфолог) -- графическое отображение данных цитоархитектоники коры больших полушарий головного мозга с делением ее на 11 областей, включающих 52 поля.
брожение (fermentatio) -- ферментативное расщепление органических веществ, преимущественно углеводов на более простые соединения; большинство типов Б. протекает в анаэробных условиях в клетках всех организмов и сопровождается освобождением энергии, используемой для поддержания жизнедеятельности. брожение алкогольное -- см. Брожение спиртовое. брожение маслянокислое -- Б., сопровождающееся образованием масляной кислоты; вызывает порчу консервированных продуктов; осуществляется в большинстве случаев микроорганизмами -- облигатными анаэробами. брожение метановое -- Б., одним из продуктов которого является метан; Б. м. осуществляется в основном микроорганизмами, расщепляющими клетчатку, напр. при очистке сточных вод. брожение молочнокислое -- Б., сопровождающееся образованием молочной кислоты: Б. м. с участием микроорганизмов используется при изготовлении кисломолочных н некоторых других пищевых продуктов. брожение спиртовое (син. Б. алкогольное) -- Б. с образованием спирта и углекислого газа; вызывается дрожжеподобными организмами и некоторыми плесневыми грибами. брожение уксуснокислое -- Б., приводящее к образованию уксусной кислоты; вызывается некоторыми микроорганизмами в аэробных условиях.
Брока афазия (Р. Р. Broca, 1824--1880, франц. антрополог и хирург) -- см. Афазия моторная.
Брока бородавчатая телеангиэктазия (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Ангиокератома ограниченная невиформная пальцев.
Брока венерическая гранулема (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Гранулема венерическая.
Брока врожденная ихтиозиформная эритродермия (L. А. J. Brocq, 1856--1928. франц. дерматолог) -- см. Эритродермия ихтиозиформная врожденная.
Брока диагональная связка (Р. Р. Broca, 1824--1880, франц. антрополог и хирург) -- см. Извилина диагональная.
Брока доля (Р. Р. Broca, 1824--1880. франц. антрополог и хирург) -- см. Извилина сводчатая.
Брока закрытая вальвулотомия (R. С. Brock, род. в 1903 г., англ. хирург; син. вальвулотомия легочная закрытая чрезжелудочковая) -- хирургическая операция рассечения клапана легочного ствола при его сужении специальным инструментом, вводимым через стенку правого желудочка.
Брока закрытая инфундибулэктомия (R. С. Brock, род. в 1903 г., англ. хирург) -- хирургическая операция расширения легочного ствола при тетраде Фалло путем иссечения мышц на выходном участке правого желудочка с помощью специального инструмента, вводимого через стенку желудочка.
Брока извилина (Р. Р. Broca, 1824--1880, франц. антрополог и хирург) -- см. Извилина лобная нижняя.
Брока ихтиозиформный дерматоз (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Эритродермия ихтиозиформная врожденная.
Брока люпоидный сикоз (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Сикоз люпоидный.
Брока обонятельное поле (Р. Р. Broca, 1824--1880, франц. антрополог и хирург) -- см. Подмозолистое поле.
Брока ограниченный нейродермит (L. А.. Т. Brocq, 1856--1928, франц. дерматолог) -- см. Нейродермит ограниченный.
Брока парапсориаз (L. А. J. Brocq, 1856--1928. франц. дерматолог) -- см. Парапсориаз.
Брока поверхностный фагеденизм (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Фагеденизм поверхностный.
Брока полиморфный болезненный дерматит (L. А. J. Brocq, 1856--1928, франц. дерматолог) -- см. Дюринга болезнь.
Брока псевдопелада (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Псевдопелада.
Брока сверлящий фагеденизм (L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. фагеденизм глубокий.
Брока -- Дюбрея синдром (L. A. J. Brocq, 1856--1928, франц. дерматолог; W. A. Dubreuilh, 1857--1935, франц. дерматолог) -- наследственный дерматоз, характеризующийся наличием эритематозных пятен и бляшек с сильно ороговевшей, иногда бородавчатой поверхностью на коже ног и нижней части туловища.
Брока -- Зульцера феномен (А. Broca, франц. физиолог и биофизик 19--20 вв.; О. Sultzer) -- изменение во времени ощущения яркости светового стимула: сначала ощущение яркости возрастает, проходит через максимум и затем снижается до некоторого стационарного уровня.
Брока -- Потрие ангиолюпоид (L. A. J. Brocq, 1856--1928, франц. дерматолог; L. М. Pautrier, 1876--1959, франц. дерматолог) -- см. Ангиолюпоид.
Брока -- Потрие глоссит (L. А. J. Brocq, 1856--1928, франц. дерматолог; L. М. Pautrier, 1876--1959, франц. дерматолог) -- см. Глоссит ромбовидный.
бром (Bromum, Br; греч. bromos зловоние) -- химический элемент подгруппы галогенов VII группы периодической системы Д. И. Менделеева, ат. номер 35, ат. масса 79,904; тяжелая темно-бурая жидкость с резким запахом; Б. (в т. ч. его пары) токсичен для человека; используется для приготовления лекарственных средств.
бром радиоактивный -- общее название радиоактивных изотопов брома с массовым числом от 74 до 91 и периодом полураспада от 1,4 сек. до 58 час.; 82Br используется при исследовании водного и электролитного, а также белкового обмена.
Бромана метод (Т. Broman, совр. шведский физиолог) -- метод исследования мышечного тонуса, при котором динамометрическое измерение сопротивления пассивному растяжению мышцы сочетается с электромиографией.
бромидроз (bromhidrosis; греч. bromos зловоние + hidros пот + -оз; син.: осмидроз, пот зловонный) -- выделение пота с неприятным запахом, обусловленным повышенным содержанием в поте жирных кислот и аммиачных соединений или его вторичным брожением.
бромидрозифобия -- см. Бромидрофобия.
бромидрофобия (bromhidrophobia; бромидроз + фобия, син. бромидрозифобия) -- навязчивый страх -- боязнь появления заметного для окружающих запаха собственного тела.
бромиды (bromida) -- лекарственные средства, содержащие бром и его соединения и оказывающие седативное действие (бромид натрия, бромид калия, бромкамфара и др.).
бромизм (bromismus) -- хроническое отравление бромом, проявляющееся ринитом, бронхитом, кожной сыпью, желудочно-кишечными нарушениями, расстройствами сна и речи, снижением памяти и другими неврологическими расстройствами.
бромодерма (bromoderma; бром + греч. derma кожа) -- токсидермия, возникающая при длительном приеме препаратов брома или в результате их непереносимости. бромодерма туберозная (b. tuberosum) -- см. Бромодерма узловатая. бромодерма угревидно-пустулезная (b. acneiforme pustulosum; син. угри бромистые) -- форма Б. в виде пустул, схожих с обыкновенными угрями. бромодерма узловатая (b. nodosum; син. Б. туберозная) -- форма Б. в виде мягких воспалительных узлов фиолетово-красного цвета. бромодерма узловатая язвенно-вегетирующая (b. tuberosum ulcero-vegetans) -- Б. у. с изъязвлением узлов и последующим образованием вегетаций на поверхности язв.
бромсульфофталеиновая проба -- см. Сульфобромфталеиновая проба.
бронтофобия (brontophobia; греч. bronte гром + фобия) -- навязчивый страх -- боязнь грома.
бронх (-и) (bronchus, -i, PNA, BNA, JNA; лат., от греч. bronchos дыхательное горло) -- орган, представляющий собой разветвление трахеи, расположенный в средостении, в плевральных мешках и в легких, обеспечивающий проведение воздуха в легкие и выведение его наружу, а также удаление пылевых частиц, комочков слизи, микроорганизмов и т. д.; относится к нижним дыхательным путям. бронх главный (b. principalis, PNA) -- начальная часть Б., идущая от бифуркации трахеи до разделения его в легком на долевые Б. бронх добавочный (b. accessorius) -- Б., развившийся дополнительно к двум главным Б. как аномалия развития. бронх долевой (b. lobaris, PNA; ramus bronchialis, BNA; ramus bronchalis, JNA) -- ветвь главного Б., идущая к доле легкого и разделяющаяся на сегментарные Б.; в правом легком различают верхний, средний и нижний правые Б. д., в левом -- верхний и нижний левые Б. д. бронх дольковые (b. lobulares) -- мелкие Б., чаще 8-го порядка ветвления, подходящие к легочным долькам. бронх дренажный -- Б., через который осуществляется опорожнение полости, образовавшейся в легком (абсцесс, туберкулезная каверна). бронх сегментарный (b. segmentalis, PNA) -- ветвь долевого Б., идущая к сегменту легкого. бронх трахеальный (b. trachealis) -- добавочный или смещенный верхний долевой Б., отходящий непосредственно от трахеи, чаще всего над бифуркацией; аномалия развития.
бронхаденит (bronchadenitis; бронх- + греч. aden железа + -ит) -- воспаление лимфатических узлов, прилежащих к трахее и крупным бронхам, а также расположенных в клетчатке средостения; развивается по типу регионарного лимфаденита или как проявление системного поражения лимфатических узлов. бронхаденит индуративный (b. indurata; лат. induro, induratum делать твердым) -- туберкулезный Б., характеризующийся склерозом и кальцинацией лимфатических узлов; иногда осложняется рубцовой деформацией прилежащих органов. бронхаденит инфильтративный (b. infiltrativa) -- туберкулезный Б., характеризующийся гиперплазией лимфатических узлов и выраженным перифокальным воспалением. бронхаденит казеозный (b. caseosa) -- туберкулезный Б., характеризующийся обширным творожистым некрозом лимфаденоидной ткани, нередко с образованием свищей, открывающихся в просвет бронхов. бронхаденит опухолевидный -- см. Бронхаденит туморозный. бронхаденит туберкулезный (b. tuberculosa) -- Б., развивающийся как одно из наиболее характерных первичных проявлений туберкулезной инфекции. бронхаденит туморозный (b. tumorosa; син. Б. опухолевидный) -- туберкулезный Б., характеризующийся резкой гиперплазией лимфатических узлов средостения.
бронхиальное дерево (arbor bronchialis, LNH) -- совокупность всех бронхов.
бронхиальные ветви (rami bronchiales, PNA) -- 1) грудной аорты -- см. Перечень анат. терминов; 2) внутренней грудной артерии -- см. Перечень анат. терминов; 3) блуждающего нерва -- см. Перечень анат. терминов.
бронхиальный (bronchialis) -- относящийся к бронхам.
бронхиолит (bronchiolitis; бронхиолы + -ит; син. бронхит капиллярный) -- воспаление стенок бронхиол, чаще вирусной или бактериальной этиологии; как самостоятельная болезнь встречается у детей первого года жизни. бронхиолит гриппозный (b. gripposa) -- Б., чаще геморрагического характера, вызываемый вирусами гриппа. бронхиолит интрамуральный (b. intramuralis) -- Б. с преимущественно внутристеночной воспалительной инфильтрацией; характерен для кори. бронхиолит казеозный (b. caseosa) -- Б., сопровождающийся творожистым некрозом стенок бронхиол и перибронхиолярной ткани; наблюдается при туберкулезе и кори. бронхиолит катаральный (b. catarrhalis) -- Б., характеризующийся катаральным воспалением слизистой оболочки бронхиол. бронхиолит облитерирующий (b. obliterans) -- Б., характеризующийся деструкцией стенок и зарастанием просвета бронхиол грануляционной тканью. бронхиолит облитерирующий врожденный (b. obliterans congenita) -- Б. о. у новорожденного, связанный с внутриутробным инфицированием плода.
бронхиолоспазм (бронхиолы + спазм) -- см. Бронхоспазм.
бронхиолы (bronchioli, PNA, BNA; bronchuli, JNA; лат. уменьшительное от bronchus бронх) -- разветвления мелких бронхов, не содержащие в своих стенках хрящей и желез. бронхиолы дыхательные (b. respiratorii, LNH) -- разветвления конечных Б., непосредственно соединяющиеся с легочными альвеолами. бронхиолы конечные (b. terminales, LNH) -- Б., отходящие от дольковых бронхов.
бронхиома (бронх + -ома) -- см. Эпистома.
бронхит (bronchitis; бронх + -ит) -- воспаление бронхов; встречается как самостоятельная болезнь и как вторичный процесс при различных болезнях. бронхит астматический (b. asthmatica) -- острый или хронический экссудативный Б. аллергической природы, сопровождающийся нарушением бронхиальной проходимости. бронхит атрофический (b. atrophica) -- морфологический вариант хронического Б., характеризующийся атрофией слизистой оболочки бронхов. бронхит геморрагический (b. haemorrhagica) -- Б., характеризующийся кровоизлияниями в слизистую оболочку бронхов и наличием большого числа эритроцитов в экссудате; наблюдается при легочной форме чумы и сибирской язвы, может развиваться при гриппе. бронхит гипертрофический (b. hypertrophica) -- морфологический вариант хронического Б., характеризующийся гиперплазией и утолщением слизистой оболочки бронхов. бронхит глубокий -- см. Панбронхит. бронхит гнилостный (b. putrida; син. Б. путридный) -- Б., обусловленный внедрением в очаг экссудативного воспаления возбудителей гнилостной инфекции и проявляющийся выделением зловонной слизисто-гнойной мокроты. бронхит гнойный (b. purulenta) -- B., характеризующийся лейкоцитарной инфильтрацией стенок бронхов и выделением гнойной мокроты. бронхит деструктивно-полипозный (d. destructiva polyposa) -- деструктивный Б., характеризующийся образованием полипозных выростов в слизистой оболочке бронха. бронхит деструктивно-язвенный (b. destructiva ulcerosa; син. Б. эрозивный) -- деструктивный Б., характеризующийся изъязвлением слизистой оболочки бронхов. бронхит деструктивный (b. destructiva) -- гнойный Б., характеризующийся нарушением структуры стенки бронхов. бронхит деформирующий (b. defermans) -- деструктивный Б., характеризующийся склерозом стенок бронхов с расширением и (или) сужением их просвета. бронхит диффузный (b. diffusa) -- Б., захватывающий большую часть бронхов обоих легких. бронхит застойный (b. congestiva) -- Б., развивающийся при застойной гиперемии и отеке слизистой оболочки бронхов у длительно лежащих на спине пожилых и ослабленных больных, а также у больных с сердечной недостаточностью. бронхит интрамуральный (b. intramuralis) -- морфологический вариант Б. с преимущественно внутристеночной воспалительной инфильтрацией бронха. бронхит казеозный (b. caseosa) -- Б., характеризующийся творожистым некрозом стенок бронхов; наблюдается при туберкулезе, кори. бронхит капиллярный (b. capillaris) -- см. Бронхиолит. бронхит катаральный (b. catarrhalis) -- морфологический вариант Б., характеризующийся десквамацией и слизистым перерождением покровного эпителия с гиперпродукцией слизи. бронхит крупозный (b. cruposa; син. Б. острый фибринозный) -- фибринозный Б., характеризующийся образованием фибринозной пленки на поверхности некротизированной слизистой оболочки бронхов; наблюдается при крупозной пневмонии, дифтерии. бронхит локальный -- см. Бронхит ограниченный. бронхит механический -- Б., возникающий вследствие механического раздражения слизистой оболочки бронхов. бронхит некротически-геморрагический (b. necrohaemorrhagica) -- острый Б., характеризующийся некрозом и геморрагическим пропитыванием стенок бронхов; наблюдается при гриппе, чуме, сибирской язве. бронхит некротический (b. necrotica) -- Б., сопровождающийся очаговым некрозом стенок бронхов; иногда наблюдается при гриппе. бронхит облитерирующий (b. obliterans) -- деструктивный Б. с заращением просвета бронхов грануляционной тканью. бронхит обструктивный (b. obstructiva; лат. obstructio запирание) -- Б., сопровождающийся нарушением бронхиальной проходимости вследствие бронхоспазма или закупорки просвета бронхов фибринозным экссудатом. бронхит ограниченный (b. localisata: син.: Б. локальный) -- Б., развивающийся на ограниченном участке бронхиального дерева. бронхит острый (b. acuta) -- B., продолжающийся до 1 месяца. бронхит острый фибринозный (b. acuta fibrinosa) -- см. Бронхит крупозный. бронхит первичный пластический (b. plastica primaria; син. Б. пластический) -- хроническая болезнь неизвестной этиологии, проявляющаяся фибринозным Б., приступами кашля с выделением фибринозно-слизистой мокроты, содержащей слепки мелких бронхов. бронхит пластический -- см. Бронхит первичный пластический. бронхит поверхностный (син. эндобронхит) -- морфологический вариант Б., характеризующийся локализацией воспалительного процесса в слизистой оболочке бронха. бронхит профессиональный (b. professionalis) -- Б., вызванный воздействием каких-либо профессиональных вредностей, напр. раздражающих веществ или пыли. бронхит псевдомембранозный (b. pseudomembranosa) -- крупозный Б., характеризующийся образованием на поверхности слизистой оболочки бронхов тонких, фибринозных, легко снимаемых пленок, часто приобретающих форму слеп ков с бронхов: наблюдается при очаговой пневмонии. бронхит путридный (b. putrida) -- см. Бронхит гнилостный. бронхит пылевой -- Б., возникающий вследствие длительного вдыхания пыли. бронхит слизисто-гнойный (b. mucopurulenta) -- гнойный Б., сопровождающийся гиперпродукцией слизи и выделением слизисто-гнойной мокроты. бронхит термический -- Б., обусловленный воздействием высокой или низкой температуры на слизистую оболочку бронхов; для Б. т. характерно отсутствие выраженных острых явлений и длительный латентный период. бронхит токсический (b. toxica) -- Б., вызванный вдыханием ядовитых паров или дымов. бронхит уремический (b. uraemica) -- острый Б., возникающий в терминальной стадии почечной недостаточности вследствие раздражающего воздействия выделяющихся продуктов азотистого обмена на слизистую оболочку бронхов. бронхит фибринозный (b. fibrinosa) -- Б., характеризующийся образованием экссудата с большим содержанием фибрина. бронхит хронический (b. chronica) -- Б., продолжающийся более 1 месяца. бронхит экссудативный (b. exsudativa) -- Б., характеризующийся преобладанием сосудистых реакций и образованием экссудата. бронхит эрозивный (b. erosiva) -- см. Бронхит деструктивно-язвенный.
бронхогенный (бронх + греч. -genes порождаемый) -- исходящий из бронхов, начинающийся в бронхах.
бронхография (бронх + греч. grapho писать, изображать) -- рентгенографическое исследование бронхиального дерева после введения в его просвет контрастного вещества.
бронхокимография (бронх + кимография) -- рентгенокимография бронхов, заполненных контрастным веществом.
бронхокинематография (бронх + кинематография; син. бронхокинография) -- метод рентгенографического исследования бронхов, основанный на киносъемке их рентгеновского изображения с экрана электронно-оптического преобразователя (рентгенокинематография).
бронхокинография -- см. Бронхокинематография.
бронхолегочный сегмент (segmentum bronchopulmonale, PNA; син. сегмент легкого) -- часть легкого, соответствующая бронху и ветви легочной артерии 3-го порядка (сегментарным); Б. с. разделены соединительнотканными перегородками, в которых проходят межсегментарные вены; по PNA правое легкое состоит из 10, а левое -- из 9 постоянных Б. с.
бронхолит (broncholithus; бронх + греч. lithos камень; син. конкремент бронхиальный) -- конкремент, образующийся в просвете бронха при прорыве в него содержимого кальцинированного лимфатического узла при обострении туберкулезного процесса, реже -- в результате обызвествления мелких инородных тел, частиц слизи.
бронхолитиаз (broncholithiasis; бронхолит + -иаз) -- болезнь бронхов и легких, обусловленная наличием бронхолитов.
бронхология (бронх + греч. logos учение) -- раздел пульмонологии, посвященный изучению вопросов профилактики, диагностики и лечения болезней бронхов.
бронхомегалия (bronchomegalia; бронх + греч. megas, megalu большой) -- вариант трахеобронхомегалии, при котором расширен просвет, в основном главных бронхов.
бронхомедиастиноскопия (бронх + медиастиноскопия) -- метод комбинированной эндоскопической диагностики, заключающийся в последовательном выполнении бронхоскопии и медиастиноскопии.
бронхомикоз (bronchomycosis; бронх + микоз) -- поражение бронхов, вызванное паразитическими грибками.
бронхопатия (bronchopathia; бронх + греч. pathos страдание, болезнь) -- общее название различных поражений бронха.
бронхопатия хондроостеопластическая (bronchopathia chondroosteoplastica; греч. chondros хрящ + osteon кость + plasis формирование, образование) -- см. Трахеобронхопатия хондроостеопластическая.
бронхопневмония (bronchopneumonia; бронх + пневмония) -- см. Пневмония очаговая.
бронхорея (bronchorrhoea; бронх + греч. rhoia течение, истечение) -- обильное выделение слизистой мокроты при кашле; наблюдается, напр., при хроническом бронхите с резкой гиперсекрецией слизистых желез бронхов.
бронхорея профессиональная (устар.) -- см. Биссиноз.
бронхоселектан (bronchoselectan) -- водорастворимый рентгеноконтрастный препарат, применяемый при бронхографии и представляющий собой производное метилглюкаминовой кислоты.
бронхоскоп (бронх + греч. skopeo рассматривать, наблюдать: син. трахеобронхоскоп) -- медицинский эндоскоп для визуального исследования трахеи и бронхов. бронхоскоп дыхательный -- Б., снабженный клапаном для подключения аппарата искусственного дыхания; обеспечивает возможность проведения управляемого дыхания во время бронхоскопии.
бронхоскопия (бронх + греч. skopeo рассматривать, наблюдать; син. трахеобронхоскопия) -- исследование нижних дыхательных путей, основанное на осмотре внутренней поверхности трахеи и бронхов с помощью бронхоскопа; при Б. производят также удаление инородных тел и бронхиального секрета, биопсию или удаление новообразований, местное воздействие лекарственными средствами и т. д. бронхоскопия верхняя -- Б., при которой трубка бронхоскопа вводится через рот, глотку и гортань. бронхоскопия нижняя -- Б., при которой трубка бронхоскопа вводится непосредственно в трахею у лиц с ранее наложенной трахеостомой.
бронхоспазм (bronchospasmus; бронх + спазм; син. бронхиолоспазм) -- сужение просвета мелких бронхов и бронхиол вследствие спастического сокращения мышц бронхиальной стенки.
бронхоспирограф (бронх + спирограф) -- самопишущий прибор для исследования легочного газообмена раздельно в правом и левом легком, представляющий собой систему, состоящую из двух спирографов и бронхоскопа.
бронхоспирография (бронх + спирография) -- метод исследования легочного газообмена путем графической регистрации его показателей раздельно для каждого легкого с помощью бронхоспирографа.
бронхостеноз (bronchostenosis; бронх + стеноз) -- сужение просвета бронха вследствие патологических изменений его стенки или попадания в просвет бронха инородного тела. бронхостеноз вентильный (лат. ventilo проветривать: син. Б. клапанный) -- Б., при котором проходимость бронха сохраняется в фазе вдоха н полностью нарушается в фазе выдоха. бронхостеноз клапанный -- см. Бронхостеноз вентильный. бронхостеноз полный -- Б., при котором бронх полностью выключается из дыхания. бронхостеноз сквозной частичный -- Б., при котором проходимость бронха частично сохраняется как в фазе вдоха, так и в фазе выдоха.
бронхотетания (bronchotetania; бронх + тетания) -- длительное спастическое сокращение бронхиальных мышц, наблюдающееся при тяжелом течении спазмофилии у детей.
бронхотомия (bronchotomia; бронх + греч. tome разрез, рассечение) -- хирургическая операция вскрытия просвета бронха.
бронхоудерживатель (син. бронхофиксатор) -- хирургический зажим для пережатия бронха при пневмон- и лобэктомии.
бронхофиксатор (бронх + фиксатор) -- см. Бронхоудерживатель.
бронхофония (bronchophonia; бронх + греч. phone звук, голос) -- слышимость голоса больного при аускультации его грудной клетки; Б. усиливается при уплотнении легочной ткани и при наличии в легких плотностенных полостей, сообщающихся с бронхом: ослабевает над зоной ателектаза или плеврального выпота.
бронхоцеле (bronchocele: бронх + греч. kele выбухание, припухлость, грыжа; син. киста бронхолегочная) -- полость в легком, образованная отрезком бронха, перерастянутым секретом; наблюдается при нарушениях бронхиальной проходимости или аномалии развития бронхиального дерева.
бронхоэзофагоскоп (бронх + греч. oisophagos пищевод + skopeo рассматривать, исследовать) -- медицинский эндоскоп для визуального исследования трахеи, бронхов и пищевода, а также для выполнения в них ряда лечебных и диагностических процедур; обычно состоит из осветителя, рукоятки, набора трубок и приспособлений.
бронхоэктаз (bronchoectasis; бронх + греч. ektasis расширение) -- расширение ограниченных участков бронхов вследствие воспалительно-дистрофических изменений их стенок или аномалий развития бронхиального дерева. бронхоэктаз ателектатический (b. atelectatica) -- Б., развивающийся в зоне обширных ателектазов легких и характеризующийся равномерным расширением многих бронхиальных ветвей; при Б. а. паренхима легких приобретает вид пчелиных сотов. бронхоэктаз атрофический (b. atrophica) -- Б. с атрофией и истончением стенок расширенных участков бронха. бронхоэктаз варикозный (b. varicosa; син. Б. четкообразный) -- Б., характеризующийся чередованием расширенных участков бронха с участками, имеющими нормальный просвет. бронхоэктаз веретенообразный (b. fusiformis) -- Б., у которого расширенная часть просвета бронха постепенно переходит в бронх обычного калибра. бронхоэктаз врожденный (b. congenita) -- Б., образующийся во внутриутробном периоде пли в первые дни жизни новорожденного: Б. в. является аномалией развития бронхиального дерева (преимущественно нижних долей легкого). бронхоэктаз гипертрофический (Ь. hypertrophica) -- Б. с гипертрофией слизистой и мышечной оболочек бронха и увеличением их толщины. бронхоэктаз деструктивный (b. destructiva; син.: каверна бронхогенная, каверна бронхоэктатическая, каверна эндобронхитическая) -- Б., как правило, мешотчатый, возникающий при нагноении бронха и окружающих его тканей. бронхоэктаз дизонтогенетический (b. dysontogenetica) -- см. Бронхоэктаз диспластический. бронхоэктаз диспластический (b. dysplastica; син. Б. дизонтогенетический) -- Б., образующийся в первые годы жизни ребенка вследствие врожденной неполноценности поддерживающего хрящевого скелета бронхиального дерева и стромы легкого. бронхоэктаз мешотчатый (b. sacciformis) -- Б., имеющий форму мешка. бронхоэктаз острый (b. acuta) -- Б., возникающий как осложнение острого деструктивного процесса в легком или вследствие резкого снижения тонуса стенки бронха. бронхоэктаз постбронхитический (b. postbronchitica) -- Б., возникающий в исходе хронического бронхита вследствие дистрофических изменений стенок бронхов или в исходе острого бронхита из-за гнойного расплавления стенки бронха или нарушений ее тонуса. бронхоэктаз постстенотический (b. poststenotica: лат. приставка post- сзади, после + греч. stenosis сужение) -- Б., возникающий при бронхостенозе дистальнее места сужения бронха вследствие застоя слизи и атонии стенок. бронхоэктаз ретенционный (b. retentionalis) -- Б., развивающийся вследствие потери тонуса стенки бронха или ее растяжения бронхиальным секретом (напр., при муковисцидозе). бронхоэктаз сухой (b. sicca) -- Б., не содержащий секрета или гноя и проявляющийся сухим кашлем или, изредка, кровохарканьем. бронхоэктаз цилиндрический (b. cylindrica) -- Б., имеющий форму цилиндра. бронхоэктаз четкообразный -- см. Бронхоэктаз варикозный.
Броун-Секара синдром (Ch. Е. Brown-Sequard, 1817--1894, франц. невропатологи физиолог; син. синдром половинного поражения спинного мозга) -- симптомокомплекс, наблюдающийся при поражении половины поперечника спинного мозга: на стороне поражения отмечаются центральный паралич (парез) и утрата мышечно-проприоцептивной и вибрационной чувствительности, на противоположной -- выпадение болевой и температурной чувствительности.
Броша метод -- метод бальзамирования трупа, при котором пропитывание тканей консервирующим раствором производится с помощью специальных игл, канюль и шприцев через естественные каналы организма (мочеиспускательный канал, носовые ходы) без дополнительных разрезов кожи.
Brugia malayi -- вид гельминтов сем. Filariidae, кл. нематод, окончательным хозяином которого являются человек и обезьяны, а промежуточным -- комары родов Mansonia, Anopheles, Aedes; взрослые особи паразитируют в лимфатических сосудах, личинки циркулируют в кровеносной системе; является возбудителем бругиоза у человека.
бругиоз (brugiosis) -- гельминтоз из группы филяриатозов, вызываемый Brugia malayi, переносимый комарами; характеризуется поражением в основном лимфатических сосудов и лимфатических узлов с развитием слоновости в поздней фазе болезни: распространен в тропической зоне Азии.
Бругша синдром (Th. Brugsch, 1878--1963, нем. врач) -- сочетание гипофункции половых желез, несахарного диабета, вторичной аменореи, нарушения строения фаланг пальцев (уменьшение в размерах концевых, утолщение средних и основных), акродианоза, выпадения волос, мышечной гипотонии; предполагается, что причиной развития Б. с. является недостаточность гипофиза.
Брудзинского симптом верхний (J. Bnidzinski, 1874--1917, польский врач) -- непроизвольное сгибание ног в коленных и тазобедренных суставах при пассивном сгибании головы больного, лежащего на спине; признак менингеального синдрома.
Брудзинского симптом контралатеральный идентичный (J. Brudzinski) -- см. Брудзинского симптом нижний 1.
Брудзинского симптом контралатеральный реципрокный (J. Brudzinski) -- см. Брудзинского симптом нижний 2.
Брудзинского симптом лобковый (J. Brudzinski) -- сгибание ног в коленных и тазобедренных суставах при давлении на область лобкового симфиза лежащего на спине больного; признак менингеального синдрома.
Брудзинского симптом нижний (J. Brudzinski) -- 1) (син. Брудзинского симптом контралатеральный идентичный) -- непроизвольное сгибание ноги в тазобедренном и коленном составах при пассивном сгибании другой ноги в тех же суставах; признак менингеального синдрома; 2) (син. Брудзинского симптом контралатеральный реципрокный) -- непроизвольное разгибание ноги, согнутой в тазобедренном и коленном суставах, при пассивном сгибании другой ноги в тех же суставах; признак менингеального синдрома.
Брудзинского симптом щечный (J. Brudzinski) -- непроизвольное приподнимание надплечий и сгибание рук в локтевых суставах при надавливании на щеку ниже скуловой дуги; признак туберкулезного менингита.
Брука железисто-кистозная эпителиома (Н. A. G. Brooke. 1854--1919, англ. дерматолог) -- см. Эпителиома аденоидная кистозная.
Брука симптом -- напряжение затылочных мышц при отсутствии симптома Кернига; наблюдается при менингоэнцефалитах, абсцессах мозжечка, патологических процессах в мышцах затылочной области.
Брука -- де Ланге синдром (F. Bruck; С. de Lange, 1871--1950. голландский педиатр) -- см. Де Ланге синдром.
Брукса операция (В. Brooks, 1884--1952, амер. хирург) -- хирургическая операция закрытия шунтирующего отверстия во внутренней сонной артерии при каротидно-кавернозном соустье свободным мышечным эмболом, вводимым через общую сонную артерию.
Брукса -- Хадсона -- Кея костная пластика (В. Brooks. 1884--1952, амер. хирург; W. Н. Hudson, 1862--1915, амер. хирург: J. A. Key, род. в 1890 г., амер. хирург) -- метод костной пластики, при котором формируют аутотрансплантат из большеберцовой кости, оставляют его в месте образования на 3--4 недели и затем используют по назначению.
бруксизм (bruxismus: греч. brycho, будущее время bryxo скрежетать зубами; син.: Каролини феномен, одонтеризм) -- скрежетание зубами во время сна; наблюдается чаще в детском и молодом возрасте.
бруксомания (bruxomania; греч. brycho, будущее время bryxo скрежетать зубами + мания) -- приступообразное скрежетание зубами во время бодрствования.
брунеомицин (bruneomycinum) -- антибиотик, продуцируемый Streptomyces albus и Streptomyces echinatus, обладающий противоопухолевым действием.
Брунна эпителиальные гнезда (A. Brunn, 1845--1895, нем. анатом) -- скопления клеток переходного эпителия в собственном слое слизистой оболочки почечных лоханок, мочеточников и мочевого пузыря, образующиеся в результате пролиферации базальных клеток эпителия; возникают как нормальное образование (в пределах треугольника мочевого пузыря) или в результате хронического воспалительного процесса в мочевыводящих путях.
Брунна -- Виттека гипсовая повязка (М. Brunn, 1875--1924, нем. хирург; A. Wittek, 1871--1956, австрийский ортопед) -- гипсовая повязка для лечения перелома Дюпюитрена, состоящая из широкой лонгеты, накладываемой U-образно от коленного сустава по наружной поверхности голени через подошвенную поверхность стопы и затем по внутренней поверхности голени до коленного сустава, и закрепляющих лонгету трех гипсовых колец.
Бруннера головной столбняк (C. Brunner, нем. врач 19 в.) -- клиническая форма столбняка, характеризующаяся преимущественно судорогами мышц лица и шеи, спазмами глотательной мускулатуры, мышц голосовой щели, диафрагмы и межреберных мышц.
бруннеровы железы (glandulae Brunneri; J. С. Brunner, 1653--1727, нем. анатом) -- см. Железы дуоденальные.
Брунса операция (Р. Е. Bruns, 1846--1916, нем. хирург) -- хирургическая операция удаления фибромы носоглотки с предварительной резекцией верхней челюсти и отведением в сторону тканей наружного носа.
Брунса пластика губы (V. Bruns, 1823--1883, нем. хирург) -- пластическая операция восстановления верхней губы двумя четырехугольными лоскутами, сформированными во всю толщу тканей щеки в области носогубных складок.
Брунса синдром (L. Bruns, 1858--1916, нем. невропатолог) -- возникновение при изменениях положения головы приступов сильной головной боли с головокружениями и рвотой, сопровождающихся расстройствами сердечно-сосудистой деятельности и дыхания; наблюдается вследствие периодического нарушения оттока цереброспинальной жидкости из полости IV желудочка, напр. при цистицеркозе мозга.
Брунса -- Ястровица синдром (L. Bruns, 1858--1916, нем. невропатолог; Jastrowitz) -- гипоманиакальное или маниакальное состояние с эйфорией, двигательным возбуждением и чертами детского поведения (шаловливость, смешливость и т. п.).
Брусиловского прибор (Л. Я. Брусиловский, 1890--1962, сов. психоневролог) -- полуавтоматический прибор для проведения реакции Вассермана при массовых исследованиях.
брутто-коэффициент воспроизводства -- см. Коэффициент воспроизводства населения валовый.
Бруха оболочка (К. W. L. Bruch, 1819--1884, нем. анатом) -- см. Базальная пластинка.
бруцеллез (brucellosis; бруцеллы + -оз: син.: Банга болезнь, Брюса болезнь, лихорадка гибралтарская, лихорадка мальтийская, лихорадка средиземноморская, лихорадка ундулирующая, мелитококкоз, мелитококция) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая микроорганизмами рода Brucella, передающаяся от больных животных человеку алиментарным или контактным путем; обычно протекает по типу хрониосепсиса с полиморфной клинической картиной, рецидивами и обострениями. бруцеллез козье-овечьего типа -- этиологический вариант Б., вызываемый Brucella melitensis; у человека характеризуется тяжелым течением с многократными рецидивами и разнообразными осложнениями. бруцеллез коровьего типа -- этиологический вариант Б., вызываемый Brucella abortus; у человека характеризуется относительно легким течением болезни. бруцеллез острый (b. acuta) -- клиническая форма Б., характеризующаяся лихорадкой, ознобами, обильным потоотделением, интоксикацией, полиаденитом, артритами, увеличением печени и селезенки, лейкопенией и нервно-вегетативными расстройствами. бруцеллез свиного типа -- этиологический вариант Б., вызываемый Brucella suis; у человека встречается редко, характеризуется относительно легким течением. бруцеллез хронический (b. chronica) -- клиническая форма Б., характеризующаяся длительным течением и многообразием симптомов, развивающихся соответственно преимущественному поражению тех или иных органов и систем на фоне аллергизации организма.
бруцеллиды (brucellida; бруцеллез + греч. -eides подобный) -- разнообразные элементы сыпи, возникающие при бруцеллезе в результате лимфогенного метастазирования возбудителей.
бруцеллин (brucellinum) -- фильтрат 30-дневной бульонной культуры трех типов бруцелл, применяемый в качестве аллергена для диагностики и специфического лечения бруцеллеза.
бруцеллы (Brucella, Ber; D. Bruce, 1855--1931, англ. воен. врач) -- род бактерий, объединяющий мелкие грамотрицательные неподвижные коккобактерии, не ферментирующие углеводов; три вида Б. (Br. abortus, Br. melitensis и Br. suis) являются возбудителями бруцеллеза у человека.
брыжеечное сплетение верхнее (plexus mesentericus superior, PNA) -- см. Перечень анат. терминов.
брыжеечное сплетение каудальное (plexus mesentericus caudalis, JNA) -- см. Перечень анат. терминов.
брыжеечное сплетение краниальное (plexus mesentericus cranialis, JNA) -- см. Перечень анат. терминов.
брыжеечное сплетение нижнее (plexus mesentericus inferior, PNA) -- см. Перечень анат. терминов.
брыжеечные пазухи (sinus mesenterici, PNA; син. брыжеечные синусы) -- углубления в нижней части задней стенки брюшной полости по сторонам корня брыжейки тонкой кишки; содержат петли тонкой кишки; различают правую и левую Б. п. (sinus mesentericus dexter и sinus mesentericus sinister).
брыжейка (mesenterium, PNA, BNA; mesostenium, JNA; син. мезентерий) -- складка брюшины, посредством которой внутрибрюшинные органы прикрепляются к стенкам брюшной полости.
брыжейка брюшная -- см. Брыжейка вентральная.
брыжейка вентральная (mesenterium ventrale; син.: брыжейка брюшная, брыжейка передняя) -- складка, образующаяся у зародыша из висцерального листка вентральной мезодермы и прикрепляющая кишечную трубку к передней (вентральной) стенке тела; в процессе развития Б. в. исчезает почти на всем протяжении кишечной трубки, оставаясь только на желудке, где из нее образуются малый сальник и связки печени.
брыжейка дорсальная (mesenterium dorsale; син.: брыжейка задняя, брыжейка спинная) -- складка, образующаяся у зародыша из висцерального листка вентральной мезодермы и прикрепляющая кишечную трубку к задней (дорсальной) стенке тела; из Б. д. развиваются большой сальник, брыжейка тонкой кишки, червеобразного отростка, поперечной ободочной кишки и др. брыжейка дорсальная общая (m. dorsale commune, PNA; m. commune, BNA; mesenterium, JNA; син. брыжейка общая) -- аномалия развития, проявляющаяся сохранением Б. д. на всех отделах кишечника, что обусловливает его избыточную подвижность.
брыжейка женского протока (mesenterium ductus feminini, LNE) -- парная складка брюшины, на которой подвешен соответственно правый или левый женский (мюллеров) проток; в процессе эмбриогенеза становится частью широкой связки матки.
брыжейка задняя -- см. Брыжейка дорсальная.
брыжейка матки (mesometrium, PNA, BNA, JNA; син. мезометрий) -- часть широкой связки матки ниже собственной связки и брыжейки яичника.
брыжейка маточной трубы (mesosalpinx, PNA, BNA, JNA) -- верхняя часть широкой связки матки, заключенная между маточной трубой сверху, собственной связкой и брыжейкой яичника снизу.
брыжейка общая (mesenterium commune, BNA) -- см. Брыжейка дорсальная общая.
брыжейка передняя -- см. Брыжейка вентральная.
брыжейка спинная -- см. Брыжейка дорсальная.
брыжейка сухожилия -- см. Брыжейка сухожильная.
брыжейка сухожильная (mesotendineum, PNA; син.: брыжейка сухожилия, мезотендиний, мезотенон) -- складка синовиальной оболочки в месте перехода ее париетального листка, покрывающего фиброзное влагалище сухожилия сгибателя или разгибателя пальцев, в висцеральный листок, окружающий само сухожилие.
брыжейка яичника (mesovarium, PNA, BNA, JNA) -- часть заднего листка широкой связки матки, к которой прикреплен яичник.
брыжи радужки -- см. Краузе область.
Брюггеманна метод (A. Bruggemann, род. в 1882 г., нем. оториноларинголог) -- метод детального осмотра гортанной части глотки с введением гортанного зеркала после оттягивания гортани кпереди острыми щипцами; предварительно производится инфильтрационная анестезия кожи шеи.
Брюкке волокна (Е. W. R. Brucke, 1819--1892, австрийский физиолог) -- см. Волокна меридиональные.
Брюкке мышца (Е. W. R. Brucke) -- см. Волокна меридиональные.
Брюнауэра синдром (S. Brunauer, совр. австрийский дерматолог) -- наследственная болезнь, характеризующаяся кератодермией, гипергидрозом и арковидным небом.
Брюнинга разрез (F. Bruning, 1879--1938, нем. хирург) -- срединный, с поворотом влево, разрез брюшной стенки и париетальной брюшины для доступа к левому мочеточнику.
Брюнинга -- Бурденко метод (F. Bruning, 1879--1938, нем. хирург; Н. Н. Бурденко, 1876--1946, сов. хирург) -- метод закрытия дефекта твердой мозговой оболочки ее наружным листком, полученным путем расслаивания оболочки вблизи дефекта и повернутым на 180°.
Брюнингса окончатые щипцы (W. Brunings, 1876--1958, нем. оториноларинголог) -- инструмент для захватывания и фиксации опухоли мозга, представляющий собой пластинчатый пинцет с окнами прямоугольной формы на рабочих губках.
Брюса болезнь (D. Bruce, 1855--1931, англ. микробиолог) -- см. Бруцеллез.
Брюхоненко автожектор (С. С. Брюхоненко, 1890--1960, сов. физиолог) -- первый в мире аппарат искусственного кровообращения, сконструированный С. С. Брюхоненко в 1928 г.
брюшина (peritoneum, PNA; peritonaeum, BNA, JNA) -- серозная оболочка, покрывающая некоторые органы брюшной полости и выстилающая изнутри ее стенки; обладает барьерной функцией, способностью секретировать серозную жидкость и резорбировать жидкости и взвеси. брюшина висцеральная (р. viscerale, PNA; син. Б. внутренностная) -- часть Б., покрывающая органы, расположенные в полости живота. брюшина внутренностная -- см. Брюшина висцеральная. брюшина париетальная (р. parietale, PNA; син. Б. пристеночная) -- часть Б., выстилающая внутреннюю поверхность брюшной стенки. брюшина пристеночная -- см. Брюшина париетальная.
брюшинная полость (cavum peritonei, PNA; cavum peritonaei, BNA, JNA; син. полость брюшины) -- часть брюшной полости, представляющая собой совокупность щелевидных пространств между выстланными брюшиной органами брюшной полости и брюшной стенкой; содержит небольшое количество серозной жидкости; у мужчин замкнута, у женщин сообщается с внешней средой через устья маточных труб.
брюшная жаба (angina abdominalis; син. стенокардия субдиафрагмальная) -- приступ болей в животе, обусловленный дискинезией кишечника вследствие недостаточности его кровоснабжения при органической обтурации или при спазме мезентериальных артерий; наиболее резко выражена Б. ж. при тромбозе и тромбоэмболии мезентериальных сосудов.
брюшная полость (cavum abdominis, PNA, BNA, JNA; син. полость живота) -- пространство, отграниченное сверху диафрагмой, спереди -- прямыми мышцами и апоневрозами косых и поперечных мышц живота, с боков -- мышечными частями этих мышц, сзади -- поясничной частью позвоночника, большой поясничной мышцей, широчайшей мышцей спины и квадратной мышцей поясницы, снизу -- подвздошными костями и диафрагмой таза.
брюшная стенка -- совокупность мягких тканей, ограничивающих брюшную полость спереди, сзади и с боков.
брюшной пресс (prelum abdominale) -- совокупность мышц брюшной стенки, участвующих в регуляции внутрибрюшного давления, осуществлении актов дефекации, кашля и т. д.
брюшной стебелек -- провизорный орган, которым эмбрион связан с внезародышевыми оболочками; в процессе эмбрионального развития превращается в пупочный канатик.
Буавена метод (A. Boivin, 1895--1949, франц. микробиолог) -- метод экстракции соматических антигенов бактерий с помощью трихлоруксусной кислоты.
бубон (bubo; лат. опухоль, от греч. bubon пах, опухоль в паху) -- поверхностный лимфатический узел, увеличенный в результате воспаления. бубон сифилитический (b. syphiliticus) -- см. Лимфаденит сифилитический. бубон туляремийный (b. tularaemicus) -- Б. при туляремии, характеризующийся развитием периаденита и медленным заживлением, нередко с нагноением, образованием свищей и язв. бубон туляремийный вторичный (b. tularaemicus secundarius) -- Б. т., удаленный от входных ворот инфекции, образующийся в результате гематогенного заноса возбудителя. бубон туляремийный первичный (b. tularaemicus primarius) -- Б. т., образующийся в результате заноса возбудителя в лимфатические узлы, регионарные относительно входных ворот инфекции. бубон чумной вторичный (Ь. malignus secundarius, b. pestilentialis secundarius) -- Б., образующийся при чуме в результате гематогенного заноса возбудителя в лимфатические узлы, отличающийся от первичного Б. ч. небольшими размерами, умеренным периаденитом и отсутствием непосредственной связи с местом внедрения возбудителя. бубон чумной первичный (b. malignus primarius, b. pestilentialis primarius) -- крупный Б., образующийся при кожно-бубонной или бубонной форме чумы в результате заноса возбудителя в лимфатические узлы, регионарные относительно входных ворот инфекции, характеризующийся резкой болезненностью и обширным периаденитом с выраженными очагами некроза. бубон чумной первичный второго порядка -- Б., образующийся при чуме в результате лимфогенного заноса возбудителя из первичного бубона в следующую по ходу лимфотока группу лимфатических узлов; отличается от первичного чумного Б. медленным развитием и меньшей выраженностью некроза.
бубон тропический (bubo tropicus) -- см. Лимфогранулематоз паховый.
бубон хронический (bubo chronicus) -- см. Лимфогранулематоз паховый.
бубонули (bubonuli; лат. bubonulus уменьшительное от bubo, bubonis, опухоль; син. Нисбета шанкр) -- абсцессы или язвы, возникающие по ходу лимфатического сосуда на спинке полового члена (реже на наружных половых губах) при осложнении мягкого шанкра лимфангиитом.
Бувре болезнь (L. Bouveret, 1850--1929, франц. врач) -- см. Тахикардия пароксизмальная.
Бувре признак (L. Bouveret) -- 1) выпячивание в области проекции на переднюю брюшную стенку места перехода подвздошной кишки в слепую, наблюдаемое при непроходимости толстой кишки; 2) (син. Куссмауля симптом) -- периодическое выбухание брюшной стенки в надчревной области и левом подреберье при сужении привратника, обусловленное усиленной перистальтикой желудка.
Бугера -- Вебера закон (Р. Bouguer, 1698--1758, франц. математик и астроном; Е. Н. Weber, 1795--1878, нем. анатом и физиолог) -- отношение порога ощущения прироста раздражителя к исходной величине последнего есть величина постоянная.
бугор верхней челюсти (tuber maxillae, PNA, BNA, JNA) -- нижнезадний выступ подвисочной поверхности тела верхней челюсти; место прикрепления косой головки латеральной крыловидной мышцы.
бугор пяточной кости (tuber calcanei, PNA, BNA, JNA; син. пяточный бугор) -- задняя часть пяточной кости, оканчивающаяся в виде шероховатого выступа; на подошвенной поверхности несет два отростка (медиальный и латеральный).
бугор червя (tuber vermis, PNA, BNA, JNA) -- выступ на нижней поверхности червя мозжечка.
бугорки коронки зуба (tubercula coronae dentis, PNA, BNA. JNA) -- выступы на язычной поверхности коронки зуба: Б. к. з. особенно хорошо выражены на резцах.
бугорок (tuberculum) в дерматологии -- первичный морфологический элемент кожных сыпей в виде инфильтрата, расположенного в толще дермы и склонного к некрозу и рубцеванию. бугорок волчаночный (t. luposum) -- см. Люпома. бугорок лепрозный (t. leprosum) -- см. Лепрома. бугорок лимфоидный (t. lymphoideum) -- Б., состоящий в основном из лимфоцитов и развивающийся в результате внедрения в кожу некоторых возбудителей инфекционных болезней, напр. микобактерий туберкулеза. бугорок обсеменения -- общее название Б., образующихся вокруг лейшманиозной язвы, склонных к изъязвлению и слиянию друг с другом и с основной язвой; возникают в результате миграции лейшманий по лимфатическим путям кожи.
бугорок анатомов -- см. Бугорок трупный.
бугорок клиновидного ядра (tuberculum nuclei cuneati, PNA) -- утолщение клиновидного пучка у нижнего угла ромбовидной ямки, образованное клиновидным ядром.
бугорок нежного ядра (tuber culum nuclei gracilis, PNA) -- см. Бугорок тонкого ядра.
бугорок оплодотворения -- см. Яйцевой бугорок.
бугорок передней лестничной мышцы [tuberculum musculi scaleni anterioris, PNA; tuberculum scaleni (Lisfranci), BNA; tuberculum musculi scaleni, JNA; син.: лестничный бугорок, Лисфранка бугоро верхней поверхности I ребра, место прикрепления передней лестничной мышцы.
бугорок седла (tuberculum sellae, PNA, BNA, JNA) -- передний выступ на верхней поверхности тела клиновидной кости, ограничивающий спереди турецкое седло.
бугорок таламуса передний (tuberculum anterius thalami, PNA, BNA; tuberculum rostrale, JNA; син. ростральный бугорок) -- передний конец верхней поверхности таламуса.
бугорок тонкого ядра (tuberculum nuclei gracilis, PNA; син. бугорок нежного ядра) -- утолщение тонкого пучка у нижнего угла ромбовидной ямки, образованное тонким ядром.
бугорок трупный (tuberculum cadaverinum; син.: бородавка трупная, бугорок анатомов) -- туберкулезный бугорок, возникающий на коже пальцев рук вследствие внедрения в нее через мелкие травмы микобактерий туберкулеза; может возникать у патологоанатомов и прозекторов после вскрытия трупов людей, болевших туберкулезом, или у лиц, связанных с разделкой туш животных, пораженных туберкулезом.
бугорок туберкулезный (granuloma tuberculosum; син.: бугорок туберкулезный милиарный, гранулема туберкулезная) -- гранулема, состоящая из эпителиоидных, лимфоидных и гигантских многоядерных клеток Лангханса, являющаяся основным морфологическим признаком продуктивного воспаления при туберкулезе; в центре Б. т. обычно возникает казеозный некроз; в некротических массах и в цитоплазме гигантских клеток обнаруживаются микобактерии туберкулеза.
бугорок туберкулезный милиарный (granuloma tuberculosum miliare) -- см. Бугорок туберкулезный.
бугорок ушной раковины [tuberculum auriculae, PNA, JNA; tuberculum auriculae (Darwini), BNA; син. дарвинов бугоро верхней части завитка ушной раковины.
бугорчатка (устар.) -- см. Туберкулез.
бугристость (tuberositas) -- шероховатое возвышение на поверхности кости: место прикрепления мышц, сухожилий и связок. бугристость большеберцовой кости (t. tibiae, PNA, BNA, JNA) -- Б. на передней поверхности верхнего эпифиза большеберцовой кости; место прикрепления связки надколенника. бугристость дельтовидная (t. deltoidea, PNA, BNA, JNA) -- Б. в средней части латеральной поверхности плечевой кости; место прикрепления дельтовидной мышцы. бугристость жевательная (t. masseterica, PNA, BNA, JNA) -- Б. на наружной поверхности ветви и угла нижней челюсти; место прикрепления жевательной мышцы. бугристость клювовидная (t. coracoidea claviculae, BNA) -- см. Конусовидный бугорок. бугристость крестцовая (t. sacralis, PNA, BNA, JNA) -- Б. на латеральных частях крестца; место прикрепления мышц и связок. бугристость крыловидная (t. pterygoidea, PNA, BNA, JNA) -- Б. на внутренней поверхности ветви нижней челюсти вблизи ее угла; место прикрепления медиальной крыловидной мышцы. бугристость ладьевидной кости (t. ossis navicularis, PNA, BNA, JNA) -- Б. в медиальном отделе дистальной поверхности одноименной кости; место прикрепления сухожилия задней большеберцовой мышцы. бугристость локтевой кости (t. ulnae, PNA, BNA, JNA) -- Б. на проксимальном конце локтевой кости кпереди и ниже ее венечного отростка; место прикрепления плечевой мышцы. бугристость лучевой кости (t. radii, PNA, BNA, JNA) -- Б. на лучевой кости, расположенная ниже и медиальнее ее шейки; место прикрепления сухожилия двуглавой мышцы плеча. бугристость надсуставная (t. supraglenoidalis, BNA; t. supraarticularis, JNA) -- см. Надсуставной бугорок. бугристость I плюсневой кости (t. ossis metatarsalis I, PNA, BNA, ^JNA) -- Б. на медиально-подошвенной поверхности основания I плюсневой кости; место прикрепления передней большеберцовой мышцы. бугристость V плюсневой кости (t. ossis metatarsalis V, PNA, BNA, JNA) -- Б. на латеральной поверхности основания V плюсневой кости; место прикрепления сухожилия короткой малоберцовой мышцы. бугристость подвздошная (t. iliaca, PNA, BNA, JNA) -- Б. на подвздошной кости, расположенная кверху и кзади от ушковидной суставной поверхности; место прикрепления межкостных крестцово-подвздошных связок. бугристость ягодичная (t. glutea, PNA; t. glutaea, BNA, JNA) -- Б., представляющая собой верхнюю часть латеральной губы шероховатой линии в верхней части задней поверхности бедренной кости; место прикрепления большой ягодичной мышцы.
буддизация (истор.; по имени датского санитарного инженера Е. Budde, род. в 1871 г.) -- метод обеззараживания молока обработкой слабым раствором перекиси водорода и прогреванием до 52C.
буж (франц. bougie) -- инструмент в виде жесткого или гибкого стержня, предназначенный для исследования или постепенного расширения органов трубчатой формы. буж головчатый (син. Гюйона буж) -- эластический Б. с делениями по длине и с утолщением на дистальном конце, предназначенный для определения места сужения мочеиспускательного канала и длины суженных участков. буж Гюйона -- см. Буж головчатый. буж Гюйона -- Синицына -- см. Гюйона -- Синицына буж. буж конический -- эластический Б., постепенно утончающийся к концу, предназначенный для бужирования суженного мочеиспускательного канала или пищевода. буж Лефора -- см. Лефора буж. буж нитевидный (син.: Б. филиформный, "китовый ус") -- тонкий эластический Б., применяющийся при значительных сужениях мочеиспускательного канала. буж филиформный (лат. filum нить + -formis подобный) -- см. Буж нитевидный. буж Хегара -- см. Хегара буж. буж эластический -- гибкий Б., изготовленный из неметаллических материалов (полимеров, шелковой или хлопчатобумажной ткани, покрытой водостойкими смолами и лаками).
бужирование (франц. bougie зонд. буж) -- введение бужей в некоторые органы трубчатой формы (мочеиспускательный канал, пищевод и др.) с диагностической или лечебной целью.
буж-перфоратор -- изогнутый металлический буж, имеющий выдвигающийся на заданную величину нож: применяется для туннелизации непроходимых стриктур проксимальной части мочеиспускательного канала.
буж-щуп -- см. Камнеискатель.
Буйо симптом (J. B. Bouillaud, 1796--1881. франц. врач) -- 1) глухой дополнительный тон, выслушиваемый в диастоле над областью определяемого визуально сердечного толчка и справа от нее; признак выраженной гипертрофии сердца, особенно его правых отделов; 2) постоянное непульсирующее западение передней грудной стенки в прекордиальной области; непостоянный признак констриктивного перикардита, обусловленный массивными плевроперикардиальными сращениями.
Буйо синдром (J. В. Bouillaud) -- сочетание признаков перикардита, эндокардита и острого суставного ревматизма.
Буке метод (J. Boeke, род. в 1874 г., голландский эмбриолог л гистолог) -- метод выявления нервных окончаний в срезах ткани путем импрегнации препаратов 3% раствором нитрата серебра с предварительной обработкой пиридином.
буккальный (buccalis; лат. bucca щека) -- щечный, относящийся к щеке.
Букки излучение (G. Bucky, 1880--1963, амер. рентгенолог; син.: Букки лучи -- нрк, пограничные лучи) -- длинноволновое рентгеновское излучение (от 0,1 до 0,25 нм), генерируемое при напряжении на рентгеновской трубке от 5 до 12 кв; применяется для поверхностной рентгенотерапии.
Букки лучи (нрк; G. Bucky) -- см. Букки излучение.
буккостиль (buccostylus; лат. bucca щека + греч. stylos остроконечная палочка) -- дополнительный бугорок в виде наплыва эмали на боковой поверхности коронки верхних коренных зубов человека, расположенный вблизи параконуса; встречается редко.
Буклея метод (истор.; J. P. Buckley, 1873--1942, амер. стоматолог) -- метод обработки корневого канала зуба с некротизированной пульпой перед его пломбированием, основанный на применении трикрезолформалина, а через 1--2 дня -- пасты из него.
букофон (лат. bucca щека + греч. phone звук. голос) -- датчик звуковых колебаний щеки человека; используется в переговорных устройствах, предназначенных для условий повышенного шума.
булимия (bulimia; греч. bus бык + limos голод; син.: голод "волчий", кинорексия) -- патологическое, резко усиленное чувство голода, нередко сопровождающееся общей слабостью и болями в животе; наблюдается при гиперинсулинизме, поражениях головного мозга.
Булинус (Bulinus) -- род водных моллюсков сем. Planorbidae кл. брюхоногих, представители которого являются промежуточными хозяевами гельминта Schistosoma haematobium; распространен в Африке.
Булира среда (J. Bulir, чешский врач) -- жидкая дифференциально-диагностическая питательная среда, предназначенная для обнаружения кишечной палочки в воде и определения коли-титра; состоит из мясопептонного бульона, маннита и индикатора (нейтрального красного); модификация среды Эйкмана.
буллезный (bullosus; лат. bulla пузырь) -- пузырчатый, состоящий из пузырей, покрытый пузырями.
"бульварная гроза" -- симптомокомплекс расстройств дыхания и кровообращения, возникающий как осложнение спинномозговой анестезии.
бульбарно-мостовое расширение (prolatio bulbopontina, LNE) -- расширение заднего мозгового пузыря в закладке мозга зародыша, в дальнейшем образующее зачатки продолговатого мозга и моста.
бульбарный (анат. устар. bulbus medullae spinalis продолговатый мозг) -- относящийся к продолговатому мозгу.
бульбит (bulbitis: анат. bulbus duodeni луковица двенадцатиперстной кишки + -ит) -- воспаление луковицы двенадцатиперстной кишки; разновидность дуоденита.
бульбовентрикулярная борозда (sulcus bulboventricularis, LNE) -- борозда на границе желудочка эмбрионального трубчатого сердца и луковицы аорты с внутренней стороны бульбовентрикулярной петли.
бульбовентрикулярная петля (ansa bulboventricularis, LNE) -- изгиб эмбрионального трубчатого сердца на уровне перехода желудочка в луковицу аорты.
бульбовентрикулярное отверстие (ostium bulboventriculare, LNE) -- отверстие, соединяющее полость желудочка трубчатого сердца зародыша с полостью луковицы аорты.
бульборетикулярно-спинномозговой путь (tractus bulboreticulospinalis, PNA) -- пучок нисходящих волокон экстрапирамидной системы, берущий начало в ретикулярной формации продолговатого мозга, проходящий в боковом канатике и оканчивающийся в сером веществе шейных и грудных сегментов спинного мозга.
бульботомия (анат. устар. bulbus medullae spinalis продолговатый мозг + греч. tome разрез, рассечение) -- хирургическая операция перерезки проводящих путей продолговатого мозга.
бульботом-хордотом (анат. устар. bulbus medullae spinalis продолговатый мозг. chorda spinalis спинной мозг + греч. tome разрез, рассечение) -- нейрохирургический режущий инструмент для рассечения проводящих путей продолговатого или спинного мозга.
Буля болезнь (L. Buhl, 1816--1880, нем. патолог) -- форма сепсиса новорожденных, характеризующаяся желтухой и кровоизлияниями в кожу, слизистые оболочки и внутренние органы.
Бумке симптом (О. С. Е. Bumke, 1877--1950, нем. психиатр и невропатолог) -- отсутствие реакции расширения зрачка на воздействие болевых и психических раздражителей, наблюдаемое при шизофрении.
Бумма пубитомия (устар.; Е. Bumm, 1858--1925, нем. акушер-гинеколог) -- акушерская операция подкожного рассечения лобковой кости с целью расширения родового канала; вариант пельвитомии.
Бунге ампутация (R. Bunge, род. в 1870 г., нем. хирург) -- см. Ампутация безнадкостпичная.
Бунге ложка (Р. Bunge, 1853--1926, нем. офтальмолог) -- инструмент для удаления содержимого глазного яблока, представляющий собой двустороннюю ложку с острыми режущими кромками.
бунгпагга -- см. Пиомиозит тропический.
Бурге метод (J. Bourguet, 1876--1952, франц. оториноларинголог) -- хирургическая операция вскрытия костного лабиринта, начиная с горизонтального и вертикального полукружных каналов с последующим иссечением участка стенки барабанной полости в области мыса; применяется при диффузном гнойном лабиринтите.
Бургиньона метод (G. Bourguignon, 1876--1963, франц. нейрофизиолог; син. гальванизация трансцеребральная) -- метод гальванизации или лекарственного электрофореза, при котором электрод от одного полюса аппарата для гальванизации (раздвоенный) накладывается на веки закрытых глаз, от другого полюса -- на заднюю поверхность шеи.
Бургона болезнь (Burgon) -- отрывной перелом остистых отростков нижних шейных или верхних грудных позвонков в результате чрезмерного напряжения прикрепляющихся к ним мышц (напр., при подъеме тяжестей).
Бурдаха пучок (К. F. Burdach, 1776--1847, нем. анатом и физиолог) -- см. Пучок клиновидный.
Бурдаха ядро (К. F. Burdach) -- см. Ядро клиновидного пучка.
Бурденко васкуляризация печени (Н. Н. Бурденко, 1876--1946, сов. хирург) -- хирургическая операция подшивания большого сальника к фиброзной оболочке печени с целью улучшения печеночного кровообращения.
Бурденко метод (Н. Н. Бурденко) -- способ закрытия травматического дефекта в стенке верхнего сагиттального синуса, основанный на использовании лоскута, выкроенного из наружного листка твердой оболочки головного мозга.
Бурденко операция (Н. Н. Бурденко) -- 1) хирургическая операция наложения анастомоза между диафрагмальным и кожно-мышечным или срединным нервом при повреждении плечевого сплетения: 2) экстренная ампутация конечности при тяжелых формах анаэробной инфекции, осуществляемая без наложения жгута, с перевязкой сосудов на месте пересечения кости и оставлением раны открытой; 3) ампутация конечности, при которой с целью предупреждения послеампутационных болей производится тщательный гемостаз сосудистой сети нервов с обработкой культи нерва 5% раствором формалина или 96% спиртом.
Бурденко проба (Н. Н. Бурденко) -- метод оценки степени нарушения кровоснабжения нижней конечности при облитерирующем эндартериите, основанный на определении интенсивности и длительности мраморной окраски подошвы, появляющейся после быстрого многократного сгибания колена в положении стоя.
Бурденко -- Бакулева оментодуроанастомоз (Н. Н. Бурденко, 1876--1946, сов. хирург: А. Н. Бакулев, 1890--1967, сов. хирург) -- см. Анастомоз оментодуральный.
Бурденко -- Крамера синдром (Н. Н. Бурденко, 1876--1946, сов. хирург: F. Kramer, род. в 1878 г., нем. невропатолог и психиатр) -- см. Синдром мозжечкового намета.
Бурже пробный обед (истор.; L. Bourget, 1856--1913, швейц. врач) -- пищевой раздражитель для исследования секреторной и эвакуаторной функции желудка, состоящий из 200 мл мясного бульона, 80 г мяса и 100 г хлеба или мучных изделий.
Бурневилля болезнь (D.-M. Bourneville, 1840--1909. франц. врач) -- см. Склероз туберозный.
Бурневилля -- Прингла болезнь (D.-M. Boumeville, 1840--1909, франц. врач: J. J. Pringle, 1855--1922, англ. врач) -- см. Склероз туберозный.
Бурова вена (vena Burowi; К. A. Burow, 1809--1874, нем. хирург) -- см. Перечень анат. терминов.
бурое уплотнение легких (induratio fusca pulmonum: син. индурация легких бурая) -- диффузное разрастание соединительной ткани в легком с очаговыми отложениями железосодержащего бурого пигмента и обилием гемосидерофагов, развивающееся вследствие длительного застойного полнокровия малого круга кровообращения, напр. при ревматических пороках сердца.
Бурри метод (R. Burri, 1867--1952, швейц. бактериолог) -- метод микроскопии неокрашенных микроорганизмов, основанный на приготовлении мазка из смеси исследуемого материала с каплей разведенной черной туши: при микроскопии на дымчатом фоне препарата выделяются белые неокрашенные микроорганизмы.
бурс- (бурсо-: лат. bursa кошелек, сумка, от греч. byrsa снятая кожа, шкура) -- составная часть сложных слов, означающая "относящийся к синовиальной сумке".
бурсит (bursitis; бурс- + -ит) -- воспаление синовиальной сумки, сопровождающееся скоплением в ее полости экссудата. бурсит бруцеллезный (b. brucellosa) -- Б., развивающийся при костно-суставной форме бруцеллеза, чаще в области коленных и локтевых суставов; отличается склонностью к рецидивам. бурсит известковый (b. calcarea) -- хронический Б. с серозно-фибринозным экссудатом и отложением солей кальция в сгустках фибрина и в стенке синовиальной сумки. бурсит лучеплечевой (b. radiohumeralis) -- см. Локоть теннисный. бурсит пролиферирующий (b. proliferans) -- хронический Б., характеризующийся разрастанием грануляционной ткани в стенке синовиальной сумки. бурсит профессиональный (Ь. professionalis) -- хронический Б., развивающийся в результате систематического механического давления и вынужденной рабочей позы (напр., Б. коленного сустава у паркетчиков). бурсит хрустящий антескапулярный -- Б. с серозно-фибринозным экссудатом, развивающийся в антескапулярной синовиальной сумке при экзостозах или периоститах передней поверхности лопатки или задней поверхности ребер.
бурсо- -- см. Бурс-.
бурсография (бурсо- + греч. grapho писать, изображать) -- рентгенологическое исследование синовиальной сумки после ее искусственного контрастирования введением рентгеноконтрастного вещества в ее полость посредством пункции.
бурсолит (bursolithus; бурсо- + греч. lithos камень) -- конкремент в полости синовиальной сумки, образовавшийся в результате обызвествления сгустка фибрина.
бурсэктомия (bursectomia; бурс- + эктомия) -- хирургическая операция иссечения синовиальной сумки.
Бурхаве синдром (Н. Boerhaave, 1668--1738, голландский врач) -- резкая боль в груди и (или) в надчревной области, иррадиирующая в спину, сопровождающаяся расстройством глотания, рвотой, затрудненным дыханием, развитием шока; возникает при разрыве пищевода.
Бурштейна проба (М. Burstein) -- метод количественного определения -липопротеидов сыворотки крови или общего холестерина в составе -липопротеидной фракции сыворотки, основанный на осаждении этой фракции гепарином в присутствии хлористого кальция.
Буссе -- Бушке бластомикоз (О. Busse, 1867--1922, нем. патологоанатом: A. Buschke, 1868--1943, нем. дерматолог) -- см. Криптококкоз.
бутирометр (греч. butyron животное масло + metreo измерять, определять: син. жиромер) -- прибор для определения содержания жира в молоке.
бутирометрия (греч. butyron животное масло + metreo измерять, определять) -- метод определения содержания жира в молоке, основанный на обработке его серной кислотой и центрифугировании; проводится с помощью бутирометра.
бутон Бискры (устар.) -- см. Лейшманиоз кожный Старого Света.
бутоньер (франц. boutonierre петля, петлица) -- промежностно-уретральный свищ в перепончатой части мочеиспускательного канала, накладываемый для оттока мочи при непроходимости его нижележащих отделов.
буферные пруды -- сооружения для усреднения состава и отстаивания промышленных сточных вод в процессе их очистки.
буфтальм (buphthalmus; греч. bus бык + ophthalmos глаз; син. глаз бычий) -- крайняя степень гидрофтальма.
Бухмана артролиз (П. И. Бухман, 1872--1949, отеч. хирург) -- хирургическая операция артролиза локтевого сустава с пересадкой в него плюснефалангового сустава первого пальца.
Бухмана симптом (П. И. Бухман) -- расширение правого зрачка при хроническом аппендиците.
Бухмана шов (J. Buchman, род. в 1898 г., амер. хирург) -- 1) съемный шов, накладываемый на брюшную стенку после чревосечения с использованием бронзово-алюминиевой проволоки; 2) кисетный шов, накладываемый на надкостницу после реампутации голени.
бучение -- кипячение белья и других предметов в растворе щелочи с целью обеззараживания или удаления трудно отстирываемых загрязнений.
бучильник -- аппарат для кипячения одежды и белья при дезинфекции, дезинсекции или стирке.
Буша перелом (И. Ф. Буш, 1771--1843, отеч. хирург) -- отрыв треугольного костного отломка от основания ногтевой фаланги пальца вместе с сухожилием разгибателя пальца; возникает при резком сгибании пальца под воздействием внешней силы в то время, когда сухожилие натянуто (при сокращении разгибателя).
Бушара болезнь (Ch. J. Bouchard, 1837--1915, франц. патолог) -- см. Гастрэктазия.
Бушара узелки (Ch. J. Bouchard) -- твердые образования у основания средних фаланг пальцев кисти при деформирующем артрозе проксимальных межфаланговых суставов.
Бушарда режим (устар.; А. Bouchardat, 1806--1886, франц. химик и врач) -- диета для больных сахарным диабетом, при которой калорийность пищи ограничивается 20--25 килокалориями на 1 кг веса тела больного.
Буше -- Гзелля болезнь (Н. Bouchet, род. в 1873 г., франц. врач; О. Gsell, род. в 1902 г., швейц. врач) -- см. Лептоспироз безжелтушный.
Бушке болезнь (A. Buschke, 1868--1943, нем. дерматолог) -- см. Склередема взрослых.
Бушке--Оллендорфф синдром (A. Buschke, 1868--1943, нем. дерматолог; Н. Ollendorff, совр. нем. дерматолог) -- см. Дерматофиброз лентикулярный диссеминированный.
Бушке--Фишера симметричная диссеминированная пятнистая кератодермия (A. Buschke, 1868--1943, нем. дерматолог; Н. Fischer, 1884--1943, нем. дерматолог) -- см. Кератодермия пятнистая диссеминированная симметричная.
Бушке--Фишера синдром (A. Buschke, Н. Fischer) -- см. Фишера синдром.
Буэна фиксирующая смесь (P. Bouin, 1870--1962, франц. гистолог) -- жидкость для фиксации гистологических препаратов, представляющая собой смесь насыщенного водного р-ра пикриновой кислоты, формалина и ледяной уксусной кислоты в соотношении 15:5:1.
Буэна--Дюбоска--Бразиля фиксирующая смесь (P. Bouin, 1870--1962, франц. гистолог; J. Duboscq, 1817--1886, франц. оптик; Brasil; син. Бразиля -- Дюбоска жидкость) -- модификация фиксирующей смеси Буэна для влажных мазков и труднопроницаемых объектов, отличающаяся использованием в качестве растворителя этилового спирта; применяется в вирусологии.
Буяльского лопатка (И. В. Буяльский, 1789--1866, отеч. анатом и хирург) -- хирургический инструмент для оттеснения тканей без их повреждения, представляющий собой слегка изогнутую неширокую лопаточку овальной формы с гладкой поверхностью и тупыми краями, снабженную плоской ручкой.
Буяльского--Мак-Уортера метод дренирования (И. В. Буяльский, 1789--1866, отеч. анатом и хирург; G. L. McWhorter, 1888--1938, амер. уролог) -- дренирование околопузырного пространства при мочевых затеках или для их предупреждения, осуществляемое через запирательное отверстие.
БЦЖ (BCG) -- см. Кальметта -- Герена бацилла.
БЦЖ-тест -- метод дифференциальной диагностики инфекционной аллергии при туберкулезе и поствакцинальной аллергии, основанный на эффекте возникновения специфической реакции после внутрикожного введения вакцины БЦЖ во втором случае и ее отсутствии -- в первом.
Быкова--Курцина метод (К. М. Быков, 1886--1959, сов. физиолог; И. Т. Курцин, сов. физиолог) -- способ исследования секреторной и моторной функции желудка с помощью двойного зонда, на конце одной из трубок которого закреплен резиновый баллон, сообщающийся с водяным манометром и писчиком (для записи механогастрограммы), а другая представляет собой тонкий желудочный зонд.
Быстрицкого симптом (М. И. Быстрицкий, сов. хирург) -- асимметричность ягодичных складок, иногда сочетающаяся со сколиозом при вертикальных переломах крестца.
Быховского симптом (Z. Bychowski, умер в 1935 г., польский врач) -- см. Грассе -- Быховского симптом.
Бьемонда синдром -- см. Бимонда синдром.
Бьерка игла (V. О. Bjork, совр. шведский хирург) -- игла для пункции сердца с целью измерения давления в его полостях.
Бьерка пункция (V. О. Bjork) -- диагностическая пункция левого предсердия через VIII -- IX межреберье по правой околопозвоночной линии.
Бьеррума скотома (J. P. Bjerrum, 1851--1920, датский офтальмолог) -- дугообразный дефект поля зрения, представляющий собой увеличенное по вертикали слепое пятно; обнаруживается при глаукоме.
Бьеррума -- Самойлова скотометрическая схема (J. Р. Bjerrum, 1851--1920, датский офтальмолог; А. Я. Самойлов, род. в 1897 г., сов. офтальмолог) -- бланк с градусной сеткой для регистрации парацентральных скотом.
Бьянки синдром (L. Bianchi, 1848--1927, итал. психиатр; син. Бианки синдром) -- сочетание сенсорной афазии, апраксии и алексии при поражении теменной и височной долей доминантного полушария головного мозга.
бэр -- см. Биологический эквивалент рада.
бэр-метрия -- раздел дозиметрии, разрабатывающий методы измерения и расчета эквивалентных доз ионизирующих излучении.
Бэррета язва пищевода (N. R. Barret, род. в 1903 г., англ. хирург) -- язва пищевода, по клинико-морфологическим признакам напоминающая пептическую язву желудка или двенадцатиперстной кишки.
бювет (франц. buvette) -- бальнеотехническое устройство, состоящее из системы водоразборных кранов, предназначенное для питьевого использования минеральных вод, обеспечивающее сохранение естественного химического состава воды и предохраняющее ее от загрязнения.
бюгель (нем. Bugel) -- 1) зуботехнический инструмент, представляющий собой зажимное устройство в виде рамки с бинтовым зажимом; используется при изготовлении съемных зубных протезов; 2) часть металлического съемного зубного протеза в виде дуги, соединяющей части, содержащие искусственные зубы, и приспособления, удерживающие протез.
бюджет здравоохранения -- часть государственного бюджета, предусматривающая ассигнования на содержание лечебно-профилактических, санитарно-противоэпидемических, научно-исследовательских учреждений и медицинских учебных заведений, включая приобретение оборудования, капитальный ремонт зданий и сооружений.
Бюдингера блефаропластика (К. Budinger, 1867--1944, австрийский хирург) -- пластическая операция восстановления века во всю толщину при помощи кожного лоскута на ножке с подшитым к его внутренней поверхности кожно-хрящевым аутотрансплантатом, взятым из ушной раковины.
Бюдингера -- Лудлоффа -- Левена болезнь (К. Budinger, 1867--1944, австрийский хирург; К. Ludloff, 1864--1954, нем. хирург; A. Laewen, 1876--1958, нем. хирург; син.: остеопатия надколенника, хондромаляция надколенника) -- болезнь, характеризующаяся асептическим некрозом суставного хряща надколенника с последующим образованием краевых остеофитов; встречается у подростков.
Бюклерса дегенерация роговицы (М. Bucklers, нем. офтальмолог 20 века) -- наследственная болезнь глаз, проявляющаяся в детском возрасте и характеризующаяся болевыми ощущениями и гиперемией в области глазного яблока, снижением чувствительности роговицы, дефектами ее переднего эпителия, нарушением целости передней пограничной пластинки (боуменовой оболочки) с появлением в ней полосчатых помутнений; наследуется по аутосомно-доминантному типу.
Бюлау дренаж (устар.; G. Bulau, 1835--1900, нем. врач) -- способ удаления жидкости и воздуха из плевральной полости с помощью трубчатого дренажа, вводимого путем прокола грудной стенки троакаром и действующего по принципу сообщающихся сосудов.
бюнгнеровы ленты (О. Bungner, 1858--1905, нем. хирург) -- лентовидные тяжи из шванновских клеток, образующиеся в периферическом отрезке перерезанного аксона (нерва), растущие по направлению к центральному отрезку и дающие направление росту регенерирующих нервных волокон.
Бюргера болезнь (L. Buerger, 1879--1943, амер. хирург; син.: Винивартера -- Бюргера синдром, тромбангиит облитерирующий) -- разновидность облитерирующего эндартериита нижних конечностей, при которой процесс распространяется с артерий на мелкие поверхностные вены либо, наоборот, начавшись с поражения вен, в дальнейшем переходит на артерии.
Бюргера симптом (L. Buerger) -- появление парестезий в пальцах ног, боли и побледнения в области стоп, ощущения жжения в подошвах при охлаждении или при ходьбе; наблюдается при нарушениях кровообращения в сосудах ног.
Бюргера -- Грютца болезнь (М. Burger, 1885--1966, нем. терапевт; О. Grutz, 1886--1963, нем. дерматовенеролог) -- см. Липоидоз идиопатический.
бюретка (франц. burette) -- стеклянная градуированная трубка, предназначенная для точного отмеривания жидкости или газа при лабораторных исследованиях, напр. при титровании.
Бюркера счетная камера (К. J. S. Burker, 1872--1957, нем. физиолог) -- прибор для визуального подсчета клеток крови под микроскопом, представляющий собой толстое предметное стекло с четырьмя поперечными желобками, образующими три пластинки, средняя из которых ниже боковых на 0,1 мм и разделена поперечным желобком на две половины, на каждой из которых выгравированы одинаковые сетки.
Бюрнана импрегнация (устар.; R. Burnand) -- см. Интоксикация туберкулезная хроническая.
Бюрне проба (Е. Burnet, 1873--1960, франц. микробиолог) -- метод диагностики бруцеллеза, представляющий собой кожную аллергическую пробу с бруцеллином.
Бюро -- Баррьера синдром (Y. Bureau, совр. франц. врач; Н. Barriere, совр. франц. врач) -- см. Акропатия язвенно-мутилирующая псевдосирингомиелитическая несемейная.
бюро санитарной статистики -- учреждение при министерствах и отделах здравоохранения, предназначенное обеспечивать их медико-статистической информацией о состоянии здоровья населения, о деятельности учреждений здравоохранения и качестве медицинской помощи.
бюро судебно-медицинской экспертизы -- медицинское учреждение, осуществляющее судебно-медицинскую экспертизу в контакте с органами юстиции и внутренних дел.
бянь-терапия (истор.; по имени Бянь-Цио, китайского врача 6 в. до н. э.) -- система диагностики и лечения, основанная на раздельном изучении пульса на обеих руках и применении массажа и акупунктуры.

В

Ваалера -- Роуза проба (нрк; Е. Waaler, совр. норвежский бактериолог и иммунолог; Н. М. Rose, совр. амер. бактериолог) -- см. Волера -- Роуза проба.
Ваарда метод -- метод определения кальция в сыворотке крови, основанный на его осаждении щавелевокислым аммонием, растворении осадка в серной кислоте с последующим титрованием образующейся щавелевой кислоты перманга
вагальный (vagalis; анат. nervus vagus блуждающий нерв; син. вагусный) -- связанный с блуждающим нервом.
вагин- (вагино-; лат. vagina оболочка, влагалище) -- составная часть сложных слов, означающая "относящийся к влагалищу".
вагинальный (vaginalis; лат. vagina оболочка, влагалище) -- влагалищный, относящийся к влагалищу.
вагинальный цикл (cyclus vaginalis, LNE) -- циклическое чередование процессов ороговения, слущивания и регенерации эпителия влагалища, сопровождающее соответствующие фазы овариального и менструального циклов.
вагинизм (vaginismus; лат. vagina влагалище; син.: вульвизм, кольпоспазм) -- рефлекторное спастическое сокращение мышц преддверия влагалища и тазового дна, затрудняющее половое сношение или гинекологическое исследование.
вагинит (vaginitis; вагин- + -ит) -- см. Кольпит.
вагино- -- см. Вагин-.
вагинограф (вагино- + греч. grapho писать, изображать) -- см. Вульвоперинеовагинограф.
вагинография (вагино- + греч. grapho писать, изображать) -- см. Кольпография.
вагинопексия (vaginopexia; вагино- + греч. pexis прикрепление) -- см. Вагинофиксация.
вагиноскопия (вагино- + греч. skopeo рассматривать) -- см. Кольпоскопия.
вагинофиксация (vaginofixatio; вагино- + фиксация; син.: вагинопексия, кольпопексия) -- гинекологическая операция подшивания стенок влагалища к брюшной стенке при его опущении.
вагинофиксация матки (vaginofixatio uteri) -- гинекологическая операция фиксации матки к стенке влагалища при ее опущении и подвижной ретрофлексии.
Вагнера болезнь -- 1) (Е. L. Wagner, 1829--1888, нем. врач) -- см. Дерматомиозит; 2) (Н. Wagner, род. в 1905 г., швейц. офтальмолог) -- см. Дегенерация гиалоидно-ретинальная.
Вагнера -- Вольфа трепанация черепа (W. Wagner, 1848--1900, нем. хирург; J. R. Wolfe, 1824--1904, шотл. офтальмолог) -- способ костно-пластической трепанации черепа, при котором выкраивается единый кожно-надкостнично-костный лоскут на узкой кожно-апоневротической ножке.
Вагнера -- Унферрихта -- Хеппа болезнь (Е. L. Wagner, 1829--1888, нем. врач; Н. Unverricht, 1853--1912, нем. врач; P. Hepp) -- см. Дерматомиозит.
Вагнер-Яурегга симптом (J. Wagner-Jauregg, 1857--1940, австрийский психиатр) -- возможность установления речевого контакта с больным, находящимся в состоянии ступора, при легком надавливании на глазные яблоки; наблюдается при кататоническом, реже -- маниакальном ступоре.
ваго- (вагус-; анат. nervus vagus блуждающий нерв) -- составная часть сложных слов, означающая "относящийся к блуждающему нерву".
вагон-аптека-перевязочная -- пассажирский вагон в составе военно-санитарного поезда, оборудованный для размещения аптеки и перевязочной.
вагосимпатическая блокада -- см. Новокаиновая блокада вагосимпатическая.
ваготомия (vagotomia; ваго- + греч. tome разрез, рассечение) -- хирургическая операция пересечения блуждающего нерва или его отдельных ветвей; применяется для лечения язвенной болезни. ваготомия по Драгстедту -- см. Драгстедта ваготомия. ваготомия избирательная -- см. Ваготомия селективная. ваготомия селективная (v. selectiva; син. В. избирательная) -- В., при которой пересекаются все желудочные ветви блуждающего нерва при сохранении ветвей, идущих к печени и солнечному сплетению; производится ниже пищеводного отверстия диафрагмы. ваготомия селективная проксимальная (v. selectiva proximalis) -- В. с., при которой пересекаются ветви блуждающего нерва только к верхним отделам желудка. ваготомия стволовая (v. truncularis; В. трункулярная) -- В., при которой стволы блуждающего нерва пересекаются над диафрагмой до их разветвления; приводит к денервации всех органов брюшной полости. ваготомия трункулярная -- см. Ваготомия стволовая.
ваготонический -- характеризующийся ваготонией.
ваготония (устар.; vagotonia; ваго- + греч. tonos напряжение; син. парасимпатикотония) -- преобладание тонуса парасимпатической части вегетативной нервной системы над тонусом ее симпатической части.
ваготропный (ваго- + греч. tropos поворот, направление) -- действующий на блуждающий нерв.
вагус- -- см. Ваго-.
вагусный -- см. Вагальный.
вагус-пневмония (vaguspneumonia; вагус- + пневмония) -- пневмония, возникающая при повреждениях блуждающего нерва и обусловленная нарушением вентиляции легких.
вагус-пульс (вагус- + пульс) -- редкий пульс, наблюдаемый при повышении тонуса заднего ядра блуждающего нерва.
Вады проба (J. Wada) -- метод определения доминантного полушария головного мозга, основанный на эффекте появления преходящих нарушений речи при введении в общую сонную артерию на стороне доминантного полушария раствора барбамила.
ваз- (вазо-) -- 1) (лат. vas сосуд) -- составная часть сложных слов, означающая: "относящийся к кровеносным сосудам"; 2) (анат. vas deferens семявыносящий проток) -- составная часть сложных слов, означающая "относящийся к семявыносящему протоку".
vasavasorum (PNA, BNA, JNA) -- см. Сосуды сосудов.
вазелинодерма (vaselinoderma; вазелин + греч. derma кожа) -- аллергический дерматит, развивающийся при воздействии на кожу неочищенного белого вазелина; проявляется изменениями кожи лихеноидного характера с бородавчатыми выростами.
Вазера половая стерилизация (Waser) -- хирургическая операция перевязки маточной трубы, предварительно раздавленной инструментом в месте перевязки, производимая с целью выключения детородной функции.
вазо- -- см. Ваз-.
вазоанастомоз (вазо- + анастомоз) -- см. Анастомоз сосудистый.
вазовазостомия (vasovasostomia; вазо- + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между центральным и периферическим участками семявыносящего протока после иссечения облитерированного участка.
вазография (вазо- + греч. grapho писать, изображать) -- см. Ангиография.
вазодилататорный (вазо- + лат. dilatatio расширение) -- вызывающий расширение кровеносных сосудов.
вазодилатация (вазо- + лат. dilatatio расширение; син. дилатация сосудов) -- увеличение просвета кровеносных сосудов, обусловленное преходящим снижением тонуса мышц сосудистой стенки.
вазодилатин (вазо- + лат. dilato, dilatatum расширять) -- вещество из группы биогенных аминов, вызывающее расширение кровеносных сосудов, выделенное из слизистой оболочки тонкой кишки; представляет собой комплексное соединение гистамина.
вазокардиограмма (вазо- + греч. kardia сердце + gramma запись) -- см. Ангиокардиограмма.
вазокардиография (вазо- + греч. kardia сердце + grapho писать, изображать) -- см. Ангиокардиография.
вазоконстриктин (вазо- + лат. constrictio стягивание, сужение) -- вещество из группы биогенных аминов, вызывающее сужение кровеносных сосудов, выделенное из сыворотки крови.
вазоконстрикторный (вазо- + лат. constrictio стягивание, сужение) -- вызывающий сужение кровеносных сосудов.
вазоконстрикция (vasoconstrictio; вазо- + лат. constrictio стягивание, сужение) -- уменьшение просвета кровеносных сосудов, обусловленное преходящим повышением тонуса сосудистой стенки.
вазолигатура (vasoligatura; вазо- + лигатура) -- 1) перевязка кровеносного пли лимфатического сосуда; 2) хирургическая операция перевязки семявыносящего протока; производится, напр., при простатэктомии.
вазомоторный (вазо- + лат. motor приводящий в движение) -- вызывающий сужение или расширение кровеносных сосудов.
вазоневроз (vasoneurosis; вазо- + невроз) -- см. Дистония вегетативно-сосудистая.
вазопатия (vasopathia: вазо- + греч. pathos страдание, болезнь) -- см. Ангиопатия.
вазопатия профессиональная (vasopathia professionalis) -- см. Ангионевроз профессиональный.
вазопрессин (vasopressinum; вазо- + лат. pressus давление, сжатие) -- см. Гормон антидиуретический.
вазопунктура (vasopunctura: вазо- + лат. punctura укол, прокол) -- прокол семявыносящего протока с целью введения лекарственных средств или рентгеноконтрастных веществ.
вазорафия (vasorrhaphia: вазо- + греч. rhaphe шов) -- сшивание концов пересеченного или резецированного семявыносящего протока с целью восстановления его проходимости; этап вазовазостомии.
вазорезекция (vasoresectio; вазо- + резекция) -- хирургическая операция иссечения части семявыносящего протока.
вазостомия (вазо- + греч. stoma отверстие; син. ангиостомия) -- метод образования постоянного доступа к глубоколежащим кровеносным сосудам у экспериментальных животных путем подшивания к сосуду специальной металлической канюли, через которую при необходимости проводят иглу, прокалывающую стенку сосуда.
вазотомия (vasotomia; вазо- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия семявыносящего протока.
вазотоцин (vasotocinum: син. аргинин-вазотоцин) -- белково-пептидный гормон задней доли гипофиза низших позвоночных, участвующий в регуляции водно-солевого обмена; является аналогом вазопрессина.
вазофиксатор (вазо- + лат. figo, fixum прикреплять) -- хирургический зажим для пережатия крупных сосудов легкого при пневмонэктомии.
вазоэпидидимостомия (vasoepididymostomia; вазо- + анат. epididymis придаток яичка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между семявыносящим протоком и придатком яичка после иссечения хвоста придатка.
вазэктомия (vasectomia: ваз- + эктомия) -- хирургическая операция иссечения всего семявыносящего протока.
Вайнберга операция (A. Vineberg, совр. канадский хирург) -- хирургическая операция имплантации одной или обеих внутренних грудных артерий в миокард с целью улучшения его кровоснабжения при ишемической болезни сердца.
Вайнгартена синдром (R. F. Weingarten, совр. амер. врач; син.: эозинофилия легочная субтропическая, эозинофилия тропическая) -- тропическая болезнь, обусловленная попаданием в организм микрофилярий и характеризующаяся резкой эозинофилией, спастическим бронхитом и очаговыми инфильтративными изменениями в легких.
Вайнштейна метод (Е. С. Вайнштейн, род. в 1919 г., сов. офтальмолог) -- метод рентгенографии зрительных каналов в задних косых проекциях, при котором больной лежит на спине, а голову его поворачивают так, чтобы сагиттальная плоскость черепа находилась под углом 50--55° к пленке.
Вайнштейна операция (В. Г. Вайнштейн, род. в 1901 г., сов. хирург) -- 1) пластическая операция при привычном вывихе плеча, заключающаяся в укреплении переднего отдела капсулы плечевого сустава путем перемещения длинной головки двуглавой мышцы на переднюю поверхность головки плечевой кости и удлинения подлопаточной мышцы; 2) пластическая операция при тяжелой контрактуре плечевого сустава после ожога, заключающаяся в рассечении кожных рубцов между плечом и грудной клеткой, закрытии раны свободными или встречными треугольными кожными лоскутами.
Вайнштейна -- Урмахера метод (Е. С. Вайнштейн, род. в 1919 г., сов. офтальмолог; Л. С. Урмахер, род. в 1914 г., сов. инженер) -- метод определения локализации множественных инородных тел глаза и глазницы, основанный на использовании стереорентгенограмметрии.
Вайсблата анестезия (С. Н. Вайсблат, совр. сов. стоматолог) -- метод регионарной анестезии зоны иннервации верхне- или нижнечелюстного нерва путем инъекции анестезирующего раствора в крылонебную ямку через иглу, введенную под скуловую дугу на середине расстояния между козелком и наружным краем глазницы.
Вайтбрехта эндореактивная дистимия (J. Н. Weitbrecht; син.: депрессия дистимическая, депрессия эндореактивная, дистимия эндореактивная) -- депрессивное состояние, характеризующееся наличием нечетко очерченных фаз, нередко с витальной тоской, тревогой, иногда дисфорией, ипохондрическими явлениями.
вакана (японск, vakana) -- местное название ранней фазы анкилостомоза в Японии.
вакат-кислород (англ. vacate освобождать) -- количество кислорода, необходимое для полного окисления всех недоокисленных веществ, выводимых из организма с мочой за сутки; характеризует состояние окислительных процессов в организме.
Ваке см. Вакеза болевая точка.
Вакеза болевая точка (L. Н. Vaquez; син. Ваке болевая точка -- нрк) -- область ограниченной болезненности при надавливании (реже -- боли при физическом напряжении или постоянной спонтанной боли), расположенная между медиальным краем лопатки и околопозвоночной линией в восьмом -- десятом межреберных промежутках слева; наблюдается при митральных пороках сердца в связи с раздражением нервных образований заднего средостения, увеличенным левым предсердием.
Вакеза болезнь (L. Н. Vaquez) -- см. Полицитемия истинная.
Вакеза -- Ослера болезнь (L. Н. Vaquez, 1860--1936, франц. терапевт; W. Osler, 1849--1919, канадский врач) -- см. Полицитемия истинная.
вакуолизация (vacuolisatio) -- разновидность клеточной дистрофии, характеризующаяся образованием в цитоплазме вакуолей, содержащих воду, гликоген или липиды.
вакуоль (vacuola cellularis, LNH; лат. vacuus пустой, полый) -- клеточное включение, представляющее собой пузырек, как правило, с жидким содержимым.
вакуоль аутофагическая -- Аутолизосома.
вакуум-аборт -- см. Вакуум-экскохлеация.
вакуум-камера -- паровая дезинфекционная камера, в которой используется водяной пар пониженного давления, воздух откачивается из камеры вакуум-насосом; в СССР практически не применяется.
вакуум-компрессионная проба -- метод исследования гидродинамики глаза, основанный на сдавлении путей оттока водянистой влаги из передней камеры с помощью накладываемого перилимбально специального колпачка присоски.
вакуумметр (вакуум- + греч. metreo измерять) -- прибор для измерения давления газа ниже атмосферного; входит в состав некоторых медицинских аппаратов.
вакуум-насос -- насос для отсасывания воздуха или газа из замкнутого пространства с целью создания в нем разрежения; входит в состав некоторых медицинских аппаратов и приборов. вакуум-перфорация (vacuum-perforatio) -- акушерская операция разрушения черепа плода с одновременным отсасыванием содержимого черепа.
вакуум-пипетка -- пипетка с тончайшим оттянутым носиком, предназначенная для использования при микрохирургических операциях.
вакуум-стимулятор -- аппарат, для стимуляции родовой деятельности, состоящий из колпачка с резиновой трубкой, удерживаемого на головке плода за счет искусственно созданного отрицательного давления.
вакуум-стимуляция -- акушерская операция, производимая при неполном раскрытии маточного зева с целью усиления родовой деятельности наложением на головку плода чашки вакуум-аппарата с последующим созданием отрицательного давления и подвешиванием груза.
вакуум-сушилка -- аппарат для ускоренной сушки материалов, разлагающихся или изменяющихся при нагревании, представляющий собой герметичную камеру, оборудованную системой отсоса воздуха с целью создания пониженного давления; применяется в фармацевтической и лабораторной практике.
вакуум-экскохлеация (vacuum-excochleatio; син. вакуум-аборт) -- акушерская операция прерывания беременности сроком до 12 недель путем отсасывания содержимого матки с помощью специального аппарата, состоящего из вакуум-насоса и набора аспирационных наконечников.
вакуум-экстрактор -- аппарат для искусственного родоразрешения путем извлечения плода за головку при помощи наложенного на нее колпачка, удерживаемого на головке разрежением, создаваемым вакуум-насосом.
вакуум-экстракция (vacuum-extractio) -- акушерская родоразрешающая операция извлечения плода при слабости родовой деятельности или начавшейся асфиксии плода, производимая с помощью вакуум-экстрактора.
вакуум-электрод -- 1) стеклянная трубка с впаянным в один конец электродом, заполненная инертным газом под низким давлением; применяется для местной дарсонвализации; 2) электрод, снабженный уплотняющим кольцом и устройством для присасывания к телу обследуемого, обычно в виде грушеобразного резинового баллона; применяется, напр., для грудных отведений электрокардиограммы.
вакуум-электрофорез -- метод физиотерапии, заключающийся в сочетанном воздействии лекарственного электрофореза и пониженного давления воздуха в области наложения электродов. вакцина 1 (vaccinum; лат. vaccinus коровий) -- препарат, получаемый из живых аттенуированных штаммов или убитых культур микроорганизмов, их токсинов или антигенов, предназначенный для активной иммунизации людей и животных. вакцина адсорбированная (v. adsorptum) -- В., антигены которой сорбированы на веществах, усиливающих и пролонгирующих антигенное раздражение. вакцина антирабическая (v. antirabicum; анти- + лат. rabies бешенство) -- В., изготовленная из штамма фиксированного вируса бешенства в суспензии тканей головного мозга животных или в культуре клеток и предназначенная для предупреждения заболевания у лиц, укушенных (ослюненных) животными, больными бешенством (подозреваемыми на заболевание). вакцина ассоциированная (v. associatum; син.: В. комбинированная, В. комплексная, поливакцина) -- препарат, состоящий из нескольких В. различного типа, предназначенный для одновременной иммунизации против нескольких инфекционных болезней. вакцина живая (v. vivum) -- B., содержащая жизнеспособные штаммы патогенного микроорганизма, ослабленные до степени, исключающей возникновение заболевания, но полностью сохранившие антигенные свойства, обусловливающие формирование специфического иммунитета у привитого. вакцина комбинированная -- см. Вакцина ассоциированная. вакцина комплексная -- см. Вакцина ассоциированная. вакцина поливалентная (v. polyvalens; греч. poly- много + лат. valens, valentis сильный) -- В., изготовленная на основе нескольких серологических вариантов возбудителя одной инфекционной болезни. вакцина убитая (v. inactivatum) -- В., изготовленная из микроорганизмов инактивированных (убитых) воздействием физических или химических факторов. вакцина фенолизированная (v. phenolatum) -- убитая В., изготовленная из микроорганизмов, инактивированных фенолом. вакцина формалинизированная (v. formalinatum; син. формолвакцина) -- убитая В., изготовленная из микроорганизмов, инактивированных формалином. вакцина химическая (v. chemicum) -- В., состоящая из специфических антигенов, извлеченных из микроорганизмов, и очищенная от балластных веществ. вакцина эмбриональная (v. embryonale) -- В., изготовленная из вирусов или риккетсий, выращенных на эмбрионах птиц (кур, перепелок). вакцина этеризованная (v. aetherisatum) -- убитая В., изготовленная из микроорганизмов, инактивированных эфиром. вакцина 2 (vaccina; лат. vaccinus коровий) -- см. Оспа коровья.
вакцина красная -- см. Оспа коровья ложная. вакцинация 1 (vaccinatio; франц. vaccination) -- метод создания активного иммунитета против инфекционной болезни путем введения вакцины в организм человека или животного. вакцинация аэрозольная (син. В. ингаляционная) -- В. через слизистые оболочки дыхательных путей с использованием искусственного аэрозоля живой или убитой вакцины. вакцинация внутрикожная (v. intracutanea) -- В. путем инокуляции вакцины в толщу кожи. вакцинация ингаляционная -- см. Вакцинация аэрозольная. вакцинация интраназальная (v. intranasalis) -- В. путем нанесения вакцины на слизистую оболочку полости носа. вакцинация конъюнктивальная (v. conjunctivalis) -- В. путем инстилляции вакцины в конъюнктивальный мешок. вакцинация накожная (v. supracutanea) -- В. путем нанесения вакцины на кожу с последующей скарификацией специальными инструментами. вакцинация пероральная (v. peroralis; лат. per через + os, oris рот; син. В. энтеральная) -- В. через слизистые оболочки органов пищеварительного тракта путем введения вакцины через рот. вакцинация подкожная (v. subcutanea) -- В. путем подкожной инъекции. вакцинация энтеральная (v. enteralis) -- см. Вакцинация пероральная.
вакцинация 2 -- см. Дженнера метод оспопрививания.
вакциния (vaccinia) -- 1) см. Болезнь вакцинальная; 2) осложнение оспенной вакцинации в виде дерматоза, обусловленного распространением вируса осповакцины. вакциния вторичная (v. secundaria; син. В. инокулированная) -- В., возникающая в результате механического заноса вируса осповакцины на другой участок кожи или на слизистую оболочку; проявления В. в. определяются ее локализацией. вакциния гангренозная (v. gangraenosa) -- см. Вакциния прогрессирующая. вакциния генерализованная (v. generalisata) -- В., возникающая в результате лимфогематогенного распространения вируса осповакцины, характеризующаяся появлением по всей поверхности кожи розеол, последовательно превращающихся в папулы, везикулы, частично в пустулы с образованием корок, после отпадения которых не остается рубцов. вакциния инокулированная (v. inoculata) -- см. Вакциния вторичная. вакциния некротическая -- см. Вакциния прогрессирующая. вакциния ползучая (v. serpiginosa) -- В., характеризующаяся затяжным течением с лихорадкой, возникновением и центробежным распространением по периферии основных оспин добавочных оспенных элементов, часто сливающихся в плоские элементы диаметром в 2--3 см и более, расположенные на отечном плотном инфильтрате. вакциния придаточная (v. accessoria) -- В., характеризующаяся появлением вблизи от материнских оспин более мелких, порой сливающихся с ними дочерних оспин. вакциния прогрессирующая (v. progressiva; син.: В. гангренозная, В. некротическая) -- В., при которой возникает зона некроза кожи и подлежащих тканей, увеличивающаяся в течение нескольких месяцев; возникает у лиц с иммунологической недостаточностью.
вакцинопрофилактика (вакцина + профилактика) -- специфическая профилактика инфекционных болезней путем вакцинации.
вакцинотерапия (vaccinotherapia; вакцина + терапия) -- метод лечения инфекционных болезней, основанный на введении больному вакцин, анатоксинов или отдельных антигенов возбудителей с целью стимуляции иммунитета и (или) гипосенсибилизации организма к возбудителю или продуктам его распада.
валентность антигена -- число детерминант идентичного строения, содержащихся в молекуле антигена.
валетудинарий (истор.; лат. valetudo, valetudinis здоровье) -- лечебное заведение в древнеримском государстве в 1 в. дон. э.; существовали В. для воинов и для рабов.
валик мышцы, поднимающей мягкое небо (torus levatorius, PNA; torus musculi levatoris, JNA) -- небольшое возвышение на боковой стенке носовой части глотки, образованное складкой слизистой оболочки над мышцей, поднимающей мягкое небо.
валик носа (agger nasi, PNA) -- выступ на латеральной стенке носовой полости у начала среднего носового хода, ограничивающий его преддверие.
валикодержатель -- стержневидный инструмент для удерживания ватных валиков при пломбировании зубов на нижней челюсти.
валин -- незаменимая моноаминомонокарбоновая аминокислота (-амино-изовалериановая кислота), входящая в состав большинства белков; генетически обусловленное нарушение обмена В. (дефект переаминирования) ведет к гипервалинемии.
валинолейцинурия (valinoleucinuria; валин + лейцин + греч. uron моча) -- см. Болезнь кленового сиропа.
Валиньского ванны (Walinski, польский бальнеолог) -- водолечебная процедура: погружение больного в ванну с пресной водой, температуру которой постепенно повышают от 37--38 до 40--42°С, с последующим укутыванием его шерстяным одеялом.
Валларта метод (J. Wallart) -- метод выявления нервных образований в органах, богатых жиром и липоидами, состоящий в импрегнации кусочка ткани 1,5--3% раствором нитрата серебра после предварительной фиксации в нейтральном формалине и обработки в смеси пиридина, эфира и абсолютного спирта.
Валле болевые точки (F. L. I. Valleix, 1807--1855, франц. врач) -- ограниченные области болезненности при надавливании, характерные для неврита и невралгии седалищного нерва, локализующиеся у верхнезадней подвздошной ости, между седалищным бугром и большим вертелом, посередине бедра сзади, в подколенной ямке, позади головки малоберцовой кости, у лодыжки, на тыле стопы в области первой плюсневой кости.
Валленберга -- Захарченко синдром (A. Wallenberg, 1862--1949, нем. врач; М. А. Захарченко, 1879--1953, сов. невропатолог; син.: синдром продолговатого мозга латеральный, синдром ретрооливарный, синдром тромбоза задней нижней мозжечковой артерии) -- альтернирующий бульбарный синдром при поражении дорсолатеральной области продолговатого мозга в результате окклюзии задней нижней мозжечковой артерии или позвоночной артерии, характеризующийся гипестезией кожи лица, параличом мягкого неба и голосовой мышцы, синдромом Горнера и атаксией -- на стороне патологического очага, расстройством поверхностной чувствительности -- на противоположной стороне тела.
валлеровское перерождение (А. V. Waller, 1816--1870, англ. врач; син. дегенерация нервных волокон вторичная) -- дистрофия и распад нервных волокон, возникающие при поражении клеточных тел нейронов или при пересечении нерва и обусловленные выпадением трофического влияния нейронов.
Валльгрена болезнь (A. J. Wallgren, 1889--1973, шведский педиатр) -- болезнь, характеризующаяся поражением костной и ретикулоэндотелиальной ткани с образованием в костях полостей, заполненных коричневато-желтыми массами, содержащими одноядерные "пенистые(клетки; наблюдается в детском и юношеском возрасте.
Валльгрена паракавернозные хрипы (A. J. Wallgren) -- мелкопузырчатые звучные хрипы, возникающие в зоне инфильтративных изменений вокруг туберкулезной каверны.
валоризация (лат. valor сила) -- см. Стандартизация лекарственных препаратов биологическая.
Вальбаума метод (Wahlbaum) -- способ вызывания коленного рефлекса в положении обследуемого сидя, при котором обследующий накладывает кисть на область надколенника и ударяет по ее тыльной поверхности ребром другой кисти, направляя удар книзу.
вальвул- (вальвуло-; лат. valvula уменьшительное от valva створка двери; анат. valvula клапан, заслонка) -- составная часть сложных слов, означающая "относящийся к клапанам" (преимущественно сердца).
вальвулит (valvulitis; вальвул- + -ит) -- воспаление тканей, образующих клапаны сердца; клинически обнаруживается только после формирования порока пораженного клапана.
вальвулит диффузный (valvulitis diffusa) -- см. Эндокардит диффузный.
вальвуло- -- см. Вальвул-.
вальвулография (вальвуло- + греч. grapho писать, изображать) -- метод исследования движений клапанов сердца при помощи непрерывной ультразвуковой локации.
вальвулопексия аортальная (valvulopexia aortalis; вальвуло- + греч. pexis прикрепление) -- хирургическая операция при недостаточности клапана аорты, заключающаяся в укорочении провисшей полулунной заслонки путем наложения швов по ее свободному краю или в области комиссуры.
вальвулопластика (valvulo plastica; вальвуло- + пластика) -- общее название хирургических операций, направленных на восстановление функции какого-либо клапана сердца при его недостаточности.
вальвулотом (вальвуло- + греч. tome разрез, рассечение) -- инструмент для восстановления проходимости суженных отверстий клапанов сердца, представляющий собой металлическую трубку, в дистальном конце которой скрыты ножи, выдвигаемые движущимся в трубке тросом.
вальвулотомия (valvulotomia; вальвуло- + греч. tome разрез, рассечение) -- общее название хирургических операций рассечения сросшихся створок сердечных клапанов. вальвулотомия закрытая по Броку -- см. Брока закрытая вальвулотомия. вальвулотомия закрытая по Селлерсу -- см. Селлерса закрытая вальвулотомия. вальвулотомия легочная закрытая чрезжелудочковая -- см. Брока закрытая вальвулотомия.
вальвулярный (valvularis; анат. valvula клапан, заслонка) -- относящийся к клапанам (гл. обр. сердца).
вальгусное положение шейки бедренной кости -- см. Соха valga.
Вальдау -- Грефе пинцет (A. Graefe, 1828--1870, нем. офтальмолог) -- пинцет для фиксации век с замком типа заслонки, закрывающейся с помощью передвижной кнопки.
Вальдейера железки (H. W. G. Waldeyer, 1836--1921, нем. анатом) -- см. Железы слезные добавочные.
Вальдейера клеточные тяжи (Н. W. G. Waldeyer) -- плотные эпителиальные тяжи, врастающие от целомического эпителия закладки гонады в ее мезенхимную основу при развитии яичника; в дальнейшем превращаются в яйценосные шары.
Вальдейера правило (Н. W. G. Waldeyer; син. правило специфической производительности тканей) -- правило, согласно которому в сформировавшемся организме ткань, развивающаяся из определенного зародышевого листка, не переходит в ткань, относящуюся к другому зародышевому листку.
Вальдейера слои (Н. W. G. Waldeyer) -- венозное сплетение, расположенное в брыжейке яичника в области его ворот.
вальдейеров эпителий (Н. W. G. Waldeyer) -- см. Эпителий поверхностный (яичника).
вальдейерово лимфатическое кольцо (Н. W. G. Waldeyer) -- см. Лимфатическое глоточное кольцо.
Вальденстрема болезнь (J. Waldenstrom, род. в 1906 г., шведский терапевт; син.: Вальденстрема макроглобулинемия, макроглобулинемия, ретикулез макроглобулинемический, ретикулолимфоматоз макроглобулинемический) -- болезнь органов кроветворения, характеризующаяся злокачественной пролиферацией лимфоидной ткани, сопровождающейся гиперпродукцией макроглобулинов; проявляется слабостью, кровоточивостью слизистых оболочек, гепатоспленомегалией, умеренным увеличением лимфатических узлов, снижением зрения.
Вальденстрема макроглобулинемическая пурпура (J. Waldenstrom) -- геморрагический синдром, обусловленный повышенной проницаемостью сосудистой стенки вследствие ее инфильтрации макроглобулинами, а также стазом и преципитацией макроглобулинов в мелких сосудах сих последующим разрывом; характеризуется кровоточивостью десен и носовыми кровотечениями; наблюдается, напр., при болезни Вальденстрема, циррозах печени, некоторых паразитарных болезнях.
Вальденстрема макроглобулинемия (J. Waldenstrom) -- см. Вальденстрема болезнь.
Вальдмана метод инфузионный (В. А. Вальдман, 1892--1970, сов. терапевт) -- метод прямого многократного измерения венозного давления, при котором производят пункцию вены иглой, соединенной посредством заполненной жидкостью резиновой трубки через трехходовой кран с манометром и капельницей, содержащей раствор для периодического промывания измерительной системы в целях предотвращения тромбирования иглы.
Вальдмана метод эксфузионный (В. А. Вальдман) -- метод прямого однократного измерения венозного давления, при котором производят пункцию вены иглой, соединенной посредством заполненной жидкостью трубки с манометром.
Вальдмана проба (истор.; В. А. Вальдман; син. баночная эндотелиальная проба) -- метод выявления эндотелиоза (набухания, пролиферации, разрыхления и слущивания эндотелия кровеносных сосудов) путем создания с помощью медицинской банки пониженного давления на ограниченном участке кожи с последующим определением содержания моноцитов в крови, взятой с этого участка.
Вальдмана термограф (В. А. Вальдман) -- прибор для непрерывной регистрации температуры поверхности тела человека путем фотозаписи на кинопленке уровня ртутного столбика специального термометра; укрепляется на поясе.
Вальдмана токсическая гипотония (В. А. Вальдман) -- см. Гипотензия токсическая.
Вальсальвы дисфагия (dysphagia Valsalvae; A. M. Valsalva, 1666--1723, итал. анатом и хирург) -- затруднение глотания, обусловленное переломом подъязычной кости.
Вальсальвы опыт (А. M. Valsalva) -- метод исследования проходимости слуховых труб созданием повышенного давления воздуха в верхних дыхательных путях, для чего исследуемый делает сильный выдох, закрыв нос и рот; В. о. сопровождается повышением внутригрудного давления, что вызывает уменьшение притока крови к сердцу и урежение пульса.
Вальсальвы опыт отрицательный (A. M. Valsalva) -- см. Тойнби опыт.
Вальтера протоки (ductus Waltheri; A. F. Walther, 1688--1746, нем. анатом) -- см. Подъязычные протоки малые.
Вальтера -- Боманна синдром (Walter; Bohmann) -- комплекс угрожающих жизни расстройств кровообращения и дыхания, вызванных сдавлением нижней полой вены при массивном скоплении крови или желчи под фиброзной оболочкой печени.
Вальтхарда метод (M. Walthard, 1867--1933, швейц. гинеколог) -- способ обеспечения возможности влагалищного исследования при вагинизме, основанные на рефлекторном расслаблении мышц тазового дна при произвольном напряжении мышц брюшного пресса.
Вальхера положение (истор.; G. A. Walcher, 1856--1936, нем. гинеколог) -- положение роженицы со свободно свисающими с кровати ногами, при котором происходит некоторое увеличение прямых размеров малого таза; применялось при небольшом несоответствии размеров головки плода размерам таза.
Валя симптом (Э. Валь, 1833--1890, отеч. хирург) -- 1) относительно устойчивое, неперемещающееся асимметричное вздутие живота, заметное на глаз, определяемое на ощупь и дающее звонкий тимпанит при перкуссии, а иногда шум плеска; признак заворота кишки; 2) синхронный с пульсом шум над кровеносным сосудом; признак повреждения артерии, имеющий значение при отсутствии наружного кровотечения.
вампиризм -- см. Некросадизм.
Ван-Богарта болезнь (L. Van Bogaert, род. в 1897 г., бельг. невропатолог) -- см. Лейкоэнцефалит подострый склерозирующий. Лейкоэнцефалит подострый склерозирующий. бельг. невропатолог; P. Divry, бельг. невропатолог; син. ангиоматоз кортикоменингеальный диффузный) -- наследственная болезнь из группы ангиоматозов, характеризующаяся врожденной пойкилодермией с телеангиэктазиями, неврологическими и психическими нарушениями (судорожными припадками, экстрапирамидными расстройствами, деменцией); наследуется по рецессивному, сцепленному с полом типу. бельг. невропатолог; Myle) -- болезнь, характеризующаяся сочетанием признаков наследственной атаксии Фридрейха с миоклонической эпилепсией, арахнодактилией и олигофренией.
Ван-Богарта -- Озе синдром (L. Van Bogaert, род. в 1897 г., бельг. невропатолог; J. Hozay, франц. невропатолог) -- наследственная болезнь, характеризующаяся аномалией лицевого скелета, укорочением конечностей, сетчатой пигментацией кожи, а также недоразвитием головного мозга с судорогами и пониженным интеллектом.
Ван-Бурена болезнь (W. Н. Van Buren, 1819--1883, амер. хирург) -- см. Induratio penis plastica.
Ван-Бюхема синдром (F. S. Van Buchem, голландский врач) -- наследственный генерализованный гиперостоз с внешними изменениями, напоминающими акромегалию, со временем приводящий к нарушению слуха, периферическому параличу лицевого нерва, экзофтальму.
Ванга -- Харриса метод (Y. L. Wang, англ. ученый; L. J. Harris, род. в 1898 г., амер. химик) -- метод количественного определения тиамина в моче, основанный на его способности окисляться под действием красной кровяной соли в тиохром, который экстрагируется из раствора изобутиловым спиртом и дает в ультрафиолетовом свете флюоресценцию.
Ван-Гехухтена смесь (A. Van Gehuchten, 1861--1915, бельг. анатом) -- см. Карнуа жидкость.
Ван-Гизона метод (1. Th. Van Gieson, 1865--1913, амер. невропатолог) -- метод окраски гистологических препаратов путем последовательной обработки гематоксилином и смесью пикриновой кислоты с кислым фуксином; ядра клеток окрашиваются в черно-коричневый, соединительная ткань -- в ярко-красный, мышечная -- в желтый
Ван-Гука операция (W. Van Hook, 1862--1933, амер. хирург) -- хирургическая операция уретероуретеростомии путем боковой инвагинации; применяется при сужениях и облитерациях мочеточника на небольшой протяженности.
Ван-гука -- Боари операция (W. Van Hook, 1862--1933, амер. хирург; A. Boari, итал. хирург 20 в.) -- см. Боари операция.
Ван-Де-Вельде половая стерилизация (Т. Н. Van de Velde, нем. гинеколог 20 века) -- хирургическая операция погружения яичников в складки брюшины для временного предотвращения беременности.
Ван-Ден-Берга реакция (А. А. Н. Van den Bergh, 1869--1943, датский врач) -- способ качественного и количественного определения билирубина в сыворотке крови, основанный на появлении красной или розовой окраски при его взаимодействии с диазореактивом Эрлиха; количественное определение производится колориметрически.
Ван-Дер-Стрихта обонятельный пузырек (Van der Stricht) -- см. Обонятельная булава.
Ван-Дер-Хуве синдром (I. Van der Hoeve, 1878--1952, голландский офтальмолог; син. Хуве синдром) -- наследственная болезнь, характеризующаяся повышенной ломкостью костей, приводящей к деформации скелета, тугоухостью вследствие прогрессирующего отосклероза и серовато-голубой окраской склер, обусловленной их истончением и повышенной прозрачностью; наследуется по аутосомно-доминантному типу.
ванилил-миндальная кислота -- продукт метаболизма катехоламинов (3-метокси-4-оксиминдальная кислота); повышенное выделение В.-м. к. с мочой (более 0,3 мг/сутки) свидетельствует о гиперпродукции катехоламинов в организме.
Ванке операция (R. Wanke; син. краниотомия поперечная) -- хирургическая операция резекции участка кости свода черепа по линии венечного шва для лечения преждевременного изолированного его заращения при неполном краниостенозе.
ванкомицин (vancomycinum) -- антибиотик, продуцируемый Streptomyces orientalis, активный в отношении грамположительных кокков и бактерий (напр., стафилококков, стрептококков), а также некоторых спирохет.
Ванлера феномен (С. Vanlair, франц. врач 19 в.) -- врастание аксонов центрального отрезка перерезанного нерва в культю перерожденного периферического отрезка нерва вдоль тяжей шванновских клеток; механизм регенерации нерва.
Ван-Лона маска (Е. J. Van Loon, 1876--1940, голландский стоматолог) -- индивидуально изготовляемая гипсовая модель лица с вмонтированными в нее моделями челюстей, применяемая в ортопедической стоматологии для определения положения зубочелюстной системы по отношению к костям черепа.
ванна -- сосуд, предназначенный для использования в процессах, связанных с погружением в жидкую среду каких-либо объектов, напр., в медицине -- тела (или части тела) человека с лечебной или гигиенической целью.
ванна светотепловая -- аппарат для облучения туловища и (или) конечностей больного видимым и (или) инфракрасным излучением, представляющий собой полуцилиндр, на внутренней поверхности которого размещены электрические лампы накаливания.
Ван-Некка болезнь (М. Van Neck, бельг. врач 20 в.) -- остеохондропатия, локализующаяся в области соединения нисходящей ветви лонной и восходящей ветви седалищной кости.
Ваннера признак (F. Wanner, 1870--1944, нем. оториноларинголог) -- ухудшение костного проведения звуков при отсутствии поражения органа слуха; свидетельствует об органическом поражении головного мозга.
ванночка-грелка (истор.) -- металлическая ванна на подставке с двойными стенками, между которыми наливается периодически сменяемая горячая вода; использовалась для выхаживания недоношенных детей.
ванны -- лечебные или гигиенические процедуры, при которых тело человека погружается до уровня шеи (за исключением области сердца) или частично в воду или какую-либо другую воздействующую на него среду. ванны азотные -- В., при которых воздействующей средой является вода, насыщенная азотом. ванны ароматические -- В., при которых воз действующей средой является вода с введенными в нее ароматическими веществами (хвоя, мята и др.). ванны Валиньского -- см. Валиньского ванны. ванны вертикальные общие -- В., проводимые при положении больного стоя в вертикальном резервуаре, постепенно заполняемом подогретой водой. ванны вибрационные -- В., при которых воз действующей средой является вода, подвергаемая механическим колебаниям звуковой частоты с помощью специальных вибраторов. ванны вихревые -- В., при которых воздействующей средой является вода, движущаяся вихревыми потоками, создаваемыми специальными приспособлениями. ванны гауффе -- см. Гауффе ванны. ванны гидрогальванические -- разновидность гидроэлектрических В., при которых используют гальванический ток. ванны гидроэлектрические -- В., при которых воздействующим фактором является постоянный гальванический или импульсный ток, подаваемый на погруженные в воду конечности. ванны гидроэлектрические двухкамерные -- В. г., при которых руки или ноги больного погружают в две водяные ванночки, содержащие разноименные электроды. ванны гидроэлектрические однокамерные -- В. г., при которых конечность больного погружают в водяную ванночку, содержащую один электрод, а другой (пластинчатый) электрод накладывают на тело больного. ванны гидроэлектрические четырехкамерные -- В. г., при которых руки и ноги больного погружают в четыре водяные ванночки, содержащие разноименные электроды. ванны горчичные -- В., при которых воздействующей средой является вода с добавлением порошка горчицы. ванны горячие -- В., при которых воздействующей средой является вода температурой выше 40°. ванны грязевые -- В., при которых воздействующей средой является смесь лечебной грязи и рапы. ванны грязевые разводные -- см. Болтушки. ванны двухкамерные -- В., при которых в воздействующую среду (минеральную воду, раствор лекарственных веществ), помещенную в две специальные ванночки, погружаются руки или ноги больного. ванны длительные (син. водяная постель) -- общие В., продолжающиеся часами, сутками или непрерывно весь период лечения, при которых воздействующей средой является вода комфортной температуры. ванны жемчужные -- В., при которых воздействующей средой является вода со множеством пузырьков воздуха различного диаметра, образуемых устройством на дне ванны, куда воздух подается под давлением. ванны йодобромные -- В., при которых воздействующей средой является пресная или хлоридная натриевая вода, в которой растворены соли йода и брома. ванны кислородные -- В., при которых воздействующей средой является пресная вода, насыщенная кислородом. ванны контрастные -- В., воздействующей средой которых является теплая и холодная пресная вода в двух смежных бассейнах, в которые больной погружается попеременно. ванны кратковременные -- В. продолжительностью менее 5 минут. ванны крахмальные -- В., при которых воздействующей средой является слабый водный раствор крахмала. ванны ледяные -- В., при которых воздействующей средой является смесь воды с ледяной крошкой. ванны лекарственные -- В., при которых воздействующей средой является вода с введенными в нее определенными лекарственными веществами. ванны местные -- В., при которых воздействию подвергается часть тела больного. ванны минеральные -- В., при которых воздействующей средой является вода с минерализацией не менее 2 г/л. ванны морские -- В., при которых воздействующей средой является морская вода или вода, содержащая соответствующее количество растворенной морской соли. ванны мышьяксодержащие -- В., при которых воздействующей средой является минеральная вода, содержащая мышьяковую или мышьяковистую кислоту. ванны общие -- В., при которых воздействию подвергается тело больного до уровня шеи сзади с оставлением открытой области сердца спереди. ванны однокамерные -- В., при которых в воздействующую среду (минеральную воду, раствор лекарственных веществ), помещенную в специальную ванночку, погружается рука или нога больного. ванны пенистые -- В., при которых воздействующей средой является пенистая масса, получаемая в ванне добавлением к небольшому количеству воды пенообразующих веществ с последующим пропусканием воздуха или углекислоты под давлением. ванны поясные -- см. Полуванна. ванны пресные -- В., при которых воздействующей средой является пресная вода. ванны прохладные -- В., при которых воздействующей средой является вода температурой 20--33°. ванны радиоактивные (син. В. радоновые) -- В., при которых воздействующей средой является вода с растворенными в ней радоном и продуктами его распада, представляющими собой источники преимущественно альфа-излучения. ванны радоновые -- см. Ванны радиоактивные. ванны рапные -- В., при которых воздействующей средой является высокоминерализованная вода соленых озер и лиманов (рапа). ванны сероводородные -- см. Ванны сульфидные. ванны скипидарные -- В., воздействующей средой которых является вода с добавлением скипидара, салициловой кислоты и детского мыла. ванны содовые (устар.) -- В., при которых воздействующей средой является слабый раствор бикарбоната натрия. ванны соленые -- см. Ванны хлоридные натриевые. ванны сульфидные (син. В. сероводородные) -- В., при которых воздействующей средой являются естественные или искусственно приготовленные минеральные воды различного ионного состава и минерализации, содержащие сульфиды, свободный или полусвязанный сероводород. ванны теплые -- В., при которых воздействующей средой является вода температурой 37--39. ванны углекислые -- В., при которых воздействующей средой являются естественные или искусственно приготовленные углекислые минеральные воды, содержащие в 1 л не менее 0,7--0,8 г углекислоты. ванны хвойные -- В., при которых воздействующей средой является вода с растворенным в ней экстрактом хвои. ванны хлоридные натриевые (син. В. соленые) -- В., при которых воздействующей средой является естественная или искусственно приготовленная соленая (в основном за счет хлористого натрия) вода. ванны холодные -- В., при которых воздействующей средой является вода температурой ниже 20. ванны четырехкамерные -- В., при которых в воздействующую среду (минеральную воду, раствор лекарственных веществ), помещенную в четыре специальные ванночки, погружаются руки и ноги больного. ванны шалфейные -- В., при которых воздействующей средой является вода с добавленным к ней конденсатом мускатного шалфея. ванны шлаковые -- В., при которых воздействующей средой являются щелочные серные воды, получаемые при гашении горячих металлургических шлаков.
ванны воздушные -- дозированное охлаждающее воздействие воздушной среды на частично или полностью обнаженное тело человека; вид аэротерапии.
ванны газовые -- 1) ванны, при которых воздействующей средой является вода, пересыщенная определенным газом (азотом, кислородом, углекислым газом и др.); 2) физиотерапевтическая процедура, заключающаяся в воздействии на тело человека определенным газом или газовой смесью, существенно отличающейся от воздуха.
ванны паровые -- физиотерапевтическая процедура, заключающаяся в воздействии на тело человека паровоздушной смесью.
ванны песочные -- физиотерапевтическая процедура, заключающаяся в воздействии на тело человека очищенным подогретым песком.
ванны световые -- метод светотеплолечения, заключающийся в воздействии на тело световым и тепловым излучением электрических ламп накаливания.
ванны солнечные -- см. Облучение солнечное.
ванны субаквальные -- (нрк.; лат. sub- пед + aqua вода) -- см. Кишечное промывание подводное.
ванны суховоздушные -- физиотерапевтическая процедура, заключающаяся в воздействии на тело человека сухим воздухом, нагретым до 70--80.
ванны углекислые сухие -- физиотерапевтическая процедура, заключающаяся в воздействии на тело человека смесью атмосферного воздуха и углекислого газа.
Ван-Слайка аппарат (D. D. Van Slyke, 1883--1971, амер. биохимик) -- см. Гемоалкалиметр.
Ван-Слайка методы (D. D. Van Slyke) -- 1) методы изучения газового состава крови, основанные на принципе физического и химического вытеснения газов крови, поглощении выделяющихся газов химическими реактивами и измерении давления в замкнутой системе до и после поглощения исследуемого газа; 2) метод определения щелочного резерва крови, основанный на способности плазмы связывать углекислый газ.
Ванцетти симптом (T. Vanzetti, 1809--1888, итал. хирург) -- выраженный сколиоз с сохранением нормального положения таза у стоящего больного; наблюдается при ишиасе.
вапоризатор (истор.; лат. vapor пар, испарение) -- аппарат для остановки маточного кровотечения путем прижигания тканей водяным паром, состоящий из парообразователя и решетчатого катетера с теплоизолирующей ручкой.
Варбурга аппарат (О. Warburg, 1883--1970, нем. биохимик) -- манометрический прибор для исследования биохимических процессов методом Варбурга.
Варбурга дыхательный фермент (устар.; О. Warburg) -- qm. Цитохромоксидаза.
Варбурга метод (O. Warburg) -- манометрический метод исследования биохимических процессов, идущих с поглощением или выделением газа (напр., декарбоксилирования), путем определения его количества по изменению давления в замкнутой системе при постоянной температуре.
Варелы-Фуэнтеса метод -- метод раздельного определения содержания прямого и непрямого билирубина в сыворотке крови, основанный на том, что прямой билирубин плохо растворим в хлороформе, а непрямой -- в воде.
вариация (varietas, LNE) -- морфологически и (или) физиологически выраженное отклонение в развитии органа (органов) или признака, не выходящее за границы нормы.
варикоз -- см. Варикозное расширение вен.
варикозное расширение вен (varicosis; лат. varix, varicis расширение вены, варикозное вздутие + -оз; син. варикоз) -- патологическое изменение вен, характеризующееся неравномерным увеличением их просвета с образованием выпячивания стенки, развитием узлоподобной извитости сосудов и функциональной недостаточности клапанов с извращением кровотока.
варикозное расширение вен семенного канатика -- см. Варикоцеле.
варикоцеле (varicocele; лат. varix, varicis расширение вены, варикозное вздутие + греч. kele выбухание, припухлость; син. варикозное расширение вен семенного канатика) -- расширение и удлинение вен семенного канатика, сопровождающееся болью и чувством тяжести в области яичка.
variola minor -- см. Аластрим.
вариолиформный (varioliformis; лат. variola оспа + -formis подобный) -- оспоподобный.
вариолоид (variolois, varioloidis; лат. variola оспа + греч. -eides подобный) -- легкая клиническая форма оспы у вакцинированных людей, характеризующаяся стертым и коротким течением, отсутствием вторичной лихорадки, незначительной сыпью без пустуляции.
вариоляция (истор.; лат. variola оспа) -- метод активной иммунизации против натуральной оспы введением содержимого оспенных пузырьков больного человека; применялся до появления метода Дженнера.
вариостат (лат. varius разный + греч. states стоящий, установленный) -- см. Пантостат.
varices haemorrhoidales -- см. Геморрой.
Варламова симптом -- появление боли в правой подвздошной области при поколачивании по XII ребру справа в области задней подмышечной линии; возможный признак хронического аппендицита.
варолиев мост (pons Varolii; С. Varolio, 1543--1575, итал. анатом) -- см. Мост.
Вартенберга рефлекс (R. Wartenberg, 1887--1956, амер. невропатолог) -- патологический рефлекс: сгибание II -- V пальцев кисти при ударе перкуссионным молоточком по II и III пальцам исследующего, наложенным на ладонную поверхность слегка супинированной кисти больного; симптом поражения пирамидных путей.
Вартенберга седалищный симптом (R. Wartenberg) -- усиление боли при вызывании симптома Ласега, если разогнутую в коленном суставе ногу вращать внутрь.
Вартенберга симптом (R. Wartenberg; син. рефлекс откидывания головы) -- откидывание назад головы больного, удерживаемой в положении легкого наклона кпереди, вызываемое коротким быстрым ударом молоточка по верхней губе; наблюдается при двустороннем поражении пирамидных путей.
Вартенберга симптом качания (R. Wartenberg) -- см. Лещенко синкинезия.
вартонов проток (ductus Whartonianus; Th. Wharton, 1614--1673, англ. анатом) -- см. Поднижнечелюстной проток.
вартонова студень (Th. Wharton) -- соединительная ткань, образующая основную массу пупочного канатика плода, содержащая студнеобразное вещество и защищающая пупочные сосуды от сдавливания и механических повреждений.
варусное положение шейки бедренной кости -- см. Coxa vara.
Василенко гастроинтестинальный синдром (В. X. Василенко, род. в 1897 г., сов. терапевт) -- возникновение диспептических расстройств, эрозий и язв желудка, желудочных кровотечений при инфаркте миокарда.
Василенко метод пальпации (В. X. Василенко) -- бимануальный метод глубокой скользящей пальпации восходящего и нисходящего отделов толстой кишки, при котором свободную от пальпации ладонь подкладывают под спину исследуемого в области проекции соответствующего участка кишки для ограничения его подвижности.
Василенко симптом (В. X. Василенко) -- 1) появление боли на высоте вдоха при поколачивании по передней брюшной стенке в области проекции желчного пузыря; признак холецистита, холелитиаза; 2) появление шума плеска во время пальпации надчревной области при стенозе привратника.
Васильева метод (В. П. Васильев, 1843--1911, отеч. анатом) -- способ приготовления просветленных анатомических препаратов, способных сохраняться продолжительное время, заключающийся в том, что после фиксации, промывки, обезвоживания и обработки бензолом они подвергаются воздействию смеси из салицилово-метилового эфира; бензилбензоата и изосафрола.
Васильева метод пластики (Г. А. Васильев, 1902--1974, сов. стоматолог) -- пластическая операция замещения периферического отдела протока околоушной железы при его свищах лоскутом слизистой оболочки с внутренней поверхности щеки.
Васильева метод расширения ротовой щели (Г. А. Васильев, 1902--1974, сов. стоматолог) -- хирургическая операция рассечения тканей в области углов рта с перемещением кнаружи мостовидных лоскутов из красной каймы и слизистой оболочки губ: применяется для расширения ротовой щели при микростоме.
Васильева--Вейля болезнь (Н. П. Васильев, 1852--1891, отеч. инфекционист; A. Weil, 1848--1916, нем. терапевт) -- см. Лептоспироз желтушный.
Васильковой метод (З. Г. Василькова, 1900--1958, сов. гельминтолог) -- метод исследования воды на яйца гельминтов, заключающийся в фильтрации пробы с помощью аппарата Гольдмана и последующем просмотре фильтров под микроскопом.
Васильковой -- Гефтер метод (З. Г. Василькова, 1900--1958, сов. гельминтолог; В. А. Гефтер, род. в 1911 г., сов. гельминтолог) -- метод исследования почвы на яйца гельминтов путем просмотра под микроскопом поверхностной пленки, образующейся при центрифугировании смеси насыщенного раствора нитрата натрия с осадком, полученным после центрифугирования пробы почвы с 5% раствором щелочи.
васкулезный (vasculosus; лат. vasculum уменьшит, от vas сосуд) -- содержащий сосуды.
васкулит (vasculitis; лат. vasculum уменьшит, от vas сосуд + -ит; син. ангиит) -- воспаление стенок кровеносных сосудов. васкулит волчаночный (v. luposa) -- В. при системной красной волчанке, характеризующийся деструкцией сосудистой стенки, патологическим изменением ядер ее клеточных элементов с освобождением ядерного материала и образованием гематоксилиновых телец. васкулит гиперергический (v. hyperergica) -- острый В. аллергической природы, характеризующийся преобладанием альтеративно-экссудативных изменений с фибриноидным некрозом сосудистой стенки. васкулит инфекционно-аллергический (v. infectiosa allergica) -- гиперергический В., возникающий при инфекционных болезнях в связи с сопутствующими токсико-аллергическими реакциями. васкулит инфекционный (v. infectiosa) -- В., возникающий при инфекционных болезнях в связи с повреждающим действием возбудителя на стенки сосудов. васкулит инфекционный специфический (v. infectiosa specifica) -- В. и., гл. обр. продуктивный, возникающий при ряде хронических инфекционных болезней, протекающих с формированием специфических для данной инфекции гранулем. васкулит продуктивный (v. productiva) -- В., характеризующийся преобладанием гиперпластических процессов во внутренней и наружной оболочках сосуда и склеротическими изменениями сосудистой стенки. васкулит ревматический (v. rheumatica) -- В. при ревматизме, характеризующийся альтеративно-экссудативными или экссудативно-пролиферативными изменениями стенки мелких кровеносных сосудов, в т. ч. капилляров. васкулит ревматоидный (v. rheumatoidea) -- системный В. при ревматоидном артрите, обусловленный повреждающим сосуды действием депонированных иммунных комплексов. васкулит системный (v. systemica) -- В., при котором поражаются сосуды многих органов или систем органов. васкулит токсигенный (v. toxigena; токсин + греч. -genes порождаемый, вызываемый) -- В., возникающий в связи с воздействием токсичных веществ и некоторых лекарственных средств вследствие их повреждающего действия на ткани или токсико-аллергических реакций.
васкулит геморрагический (vasculitis haemorrhagica; син.: Геноха геморрагическая пурпура, капилляротоксикоз, пурпура анафилактическая, Шенлейна -- Геноха болезнь) -- аллергическая болезнь, характеризующаяся системным васкулитом и проявляющаяся симметричными, чаще мелкоточечными кровоизлияниями на коже, иногда в сочетании с болями и отечностью суставов, болями в животе.
васкулит ретинальный (vasculitis retinalis) -- см. Илза болезнь.
васкулит узелковый некротический (vasculitis nodularis necrotica; син. Вертера -- Вернера -- Дюмлинга дерматит) -- аллергическая болезнь, характеризующаяся воспалением сосудов дермы и проявляющаяся возникновением преимущественно на разгибательных поверхностях конечностей застойных, синюшно-коричневых, плотных, плоских дермальных и гиподермальных узелков, большая часть которых подвергается некрозу.
васкулит узловатый (vasculitis nodularis; син.: Монтгомери -- О'Лири -- Баркера узловатый васкулит, эритема узловатая хроническая) -- аллергическая болезнь, характеризующаяся воспалением сосудов подкожной клетчатки и проявляющаяся возникновением на нижних конечностях и ягодицах болезненных узлов с напряженной красноватой кожей над ними, иногда высыпаниями типа livedo.
васкуляризация (лат. vasculum уменьшит, от vas сосуд) -- обеспечение кровеносными сосудами и, следовательно, кровью органов, областей и частей тела.
васкулярный (vascularis; лат. vasculum уменьшит, от vas сосуд) -- сосудистый; относящийся к сосудам.
Вассермана реакция (A. Wassermann, 1866--1925, нем. иммунолог) -- метод серодиагностики сифилиса, основанный на свойстве сыворотки крови больных сифилисом образовывать с соответствующим антигеном комплекс, абсорбирующий комплемент; представляет собой разновидность реакции связывания комплемента.
Вассермана симптом (S. Wassermann, нем. врач) -- появление резкой боли в паховой области и по передней поверхности бедра у лежащего на животе больного при поднимании ноги, разогнутой в коленном суставе; характерен для неврита бедренного нерва.
Вастена признак (В. А. Вастен) -- см. Генкеля -- Вастена признак.
вата (gossypium) -- рыхлая, уложенная слоями масса беспорядочно перепутанных растительных или синтетических волокон; в медицине используется гл. обр. в качестве перевязочного материала. вата гигиеническая -- гигроскопическая В., изготовляемая из хлопка-волокна V сорта; применяется для женских гигиенических пакетов и т. п. вата гигроскопическая (g. hygroscopicum) -- обезжиренная В., легко впитывающая воду. вата гигроскопическая антисептическая (g. hygroscopicum antisepticum) -- В. г., импрегнированная йодоформом, сулемой или другими антибактериальными средствами. вата глазная -- гигроскопическая В., изготовляемая из хлопка-волокна I сорта и обладающая наивысшей поглотительной способностью и капиллярностью. вата коллодийная (g. colloidale; син. коллоксилин) -- смесь моно-, ди- и тринитратов целлюлозы; используется для изготовления коллодия. вата компрессная -- В.. изготовляемая из хлопка-волокна V -- VI сорта с добавлением хлопкового линта; применяется в согревающих компрессах и в качестве мягких прокладок. вата кровоостанавливающая (g. haemostaticum) -- гигроскопическая В., импрегнированная трихлоридом железа. вата хирургическая (g. chirurgicum) -- гигроскопическая В. из хлопка-волокна III сорта; один из основных перевязочных материалов. вата целлюлозная (g. cellulosum) -- В., состоящая из смеси волокон хлопка с распушенной целлюлозой.
вата фибринная -- кровоостанавливающее средство местного действия, представляющее собой волокна фибрина, полученного из плазмы крови и рассасывающегося в тканях; применяется при капиллярных и паренхиматозных кровотечениях.
ватно-марлевый воротник Шанца -- см. Шанца ватно-марлевый воротник.
Вашкевича тампонада уретры (Е. Ф. Вашкевич, сов. уролог) -- метод лечения хронического уретрита у мужчин, заключающийся в тампонаде передней уретры (до наружного сфинктера) ватным тампоном, пропитанным 2% протаргол-глицерином; проводится с помощью уретроскопической трубки и гладкого круглого зонда.
Введенского торможение (Н. Е. Введенский, 1852--1922, отеч. физиолог) -- см. Пессимум.
вдох (син. инспирация) -- поступление воздуха в легкие в результате увеличения объема грудной полости, вызванного сокращением диафрагмы и наружных межреберных мышц.
вдувание -- см. Инсуффляция.
Вебера нож (A. Weber, 1829--1915, нем. офтальмолог) -- нож для рассечения слезных канальцев с односторонним изогнутым узким лезвием, на конце которого имеется оливообразное утолщение, облегчающее ввод лезвия в каналец.
Вебера операция (Ф. К. Вебер, 1871--1926, сов. хирург) -- хирургическая операция закрытия бронхиального свища путем иссечения окружающей свищ ткани, ушивания его и подшивания мышечного лоскута на ножке.
Вебера опыт (Е. Н. Weber, 1795--1878, нем. анатом и физиолог) -- метод дифференциальной диагностики поражений звукопроводящих и звуковоспринимающих аппаратов уха, основанный на различном (в зависимости от вида поражения) субъективном восприятии локализации источника звука камертона, поставленного на середину темени больного.
Вебера осязательные круги (Е. Н. Weber, 1795--1878, нем. анатом и физиолог) -- участки кожи, в пределах которых два одновременных прикосновения воспринимаются как одно.
Вебера петля (A. Weber, 1829--1915, нем. офтальмолог) -- инструмент для выведения хрусталика из глаза при экстракции катаракты, рабочая часть которого представляет собой овальную петлю.
Вебера принцип (Е. F. W. Weber, 1806--1871, нем. анатом и физиолог) -- правило, согласно которому сила мышцы при прочих равных условиях пропорциональна сумме поперечных сечений составляющих ее мышечных волокон.
Вебера синдром (Н. D. Weber, 1823--1918, англ. врач; син. Вебера -- Гюблера -- Жандрена синдром -- нрк) -- альтернирующий педункулярный синдром при поражении корешков глазодвигательного нерва и пирамидного пути на уровне ножек мозга: сочетание птоза, мидриаза и расходящегося косоглазия на стороне очага поражения с гемиплегией или гемипарезом и гемианестезией на противоположной стороне.
Вебера -- Гюблера -- Жандрена синдром (нрк; Н. D. Weber, 1823--1918, англ. врач; А. М. Gubler, 1821--1879, франц. врач; A. N. Gendrin, 1796--1890, франц. врач) -- см. Вебера синдром.
Вебера -- Димитри синдром (F. P. Weber, 1863--1962, англ. врач; V. Dimitry, 1885--1956, аргентинский невропатолог) -- врожденное сочетание синдрома Паркса Вебера с идиотией и эпилепсией.
Вебера -- Коккейна синдром (F. P. Weber, 1863--1962, англ. врач; Е. A. Cockayne, 1880--1956, англ. врач) -- см. Эпидермолиз буллезный врожденный летний.
Вебера -- Кохера разрез (A. Weber, 1829--1915, нем. офтальмолог; Е. Th. Kocher, 1841--1917, швейц. хирург) -- разрез при резекции верхней челюсти, проводимый по средней линии верхней губы вверх, вокруг крыла носа до уровня его корня и несколько ниже глазницы до ее наружного
Вебера -- Крисчена болезнь (F. P. Weber, 1863--1962, англ. врач; Н. A. Christian, 1876--1951, амер. врач) -- см. Панникулит лихорадящий рецидивирующий ненагнаивающийся.
Вебера -- Фехнера закон (Е. Н. Weber, 1795--1878, нем. физиолог и анатом; G. Th. Fechner, 1801--1887, нем. врач и физик) -- см. Психофизический закон.
веберов орган (М. I. Weber, 1795--1875, нем. анатом) -- см. Маточка предстательная.
веберова круговая зона (М. I. Weber) -- см. Круговая зона.
Вебстера -- Бальди -- Дартига операция (J. С. Webster, 1863--1950, амер. гинеколог; J. М. Baldy, 1860--1934, амер. гинеколог; L. Dartigues, 1869--1940, франц. хирург) -- хирургическая операция при подвижной ретрофлексии матки, заключающаяся в подшивании круглый связок матки к ее задней поверхности после проведения их через разрез в широкой связке.
Веве -- Сафара метод (Н. J. М. Weve, 1884--1962, голландский офтальмолог: Н. Safar, чехословацкий офтальмолог) -- метод лечения отслойки сетчатки, основанный на применении диатермокоагуляции склеры.
Вегелина метастазирующая аденома щитовидной железы (С. Wegelin, род. в 1879 г., нем. эндокринолог) -- метастазирующая фетальная аденома щитовидной железы, в которой встречаются участки, богатые клетками цилиндрической формы; имеет сосочковое строение.
Вегенера гранулематоз (F. Wegener, род. в 1907 г., нем. патолог; син.: гранулема злокачественная, гранулематоз неинфекционный некротический) -- болезнь неясной, возможно токсико-аллергической этиологии, близкая к коллагенозам, характеризующаяся деструктивно-пролиферативным васкулитом типа узелкового периартериита и гранулематозным процессом с некрозом и рубцеванием слизистых оболочек верхних дыхательных путей, реже -- легких, глотки и пищевода; наблюдается преимущественно в возрасте 20--50 лет.
вегет- (вегето-; лат. vegeto возбуждать, оживлять, усиливать; расти, произрастать) -- составная часть сложных слов, означающая: 1) "возбуждение, усиление"; "рост, произрастание"; 2) "относящийся к вегетативной нервной системе, вегетативный".
вегетарианство (англ. vegetarianism, от лат. vegetare расти, произрастать, vegetativus растительный) -- общее название систем питания, исключающих или ограничивающих потребление продуктов животного происхождения.
вегетативная буря -- сочетание внезапно возникающих резко выраженных вегетативных расстройств; наблюдается чаще при поражении центральных отделов вегетативной нервной системы.
вегетативная стигматизация -- см. Невроз вегетативный.
вегетативная форма (син. трофозоит) -- активная размножающаяся стадия жизненного цикла простейших.
вегетативные сплетения (plexus autonomici, PNA) -- см. Перечень анат. терминов.
вегетативные точки Бирбраэра -- см. Бирбраэра вегетативные точки.
вегетативный (vegetativus; лат. vegeto расти, произрастать) -- 1) относящийся к росту и питанию организма; 2) относящийся к вегетативной нервной системе; 3) характеризующийся бесполым размножением.
вегетативный полюс (polus vegetalis, LNE) -- часть яйцеклетки, противоположная месту отделения редукционных телец, из которой образуются органы "растительной" жизни зародыша, в частности пищеварительные; на В. п. яйцеклеток, богатых желтком, сосредоточено его наибольшее количество.
вегетации (лат. vegetatio возбуждение, усиление, рост) -- вторичный морфологический элемент сыпей в виде неравномерных папилломатозных разрастании эпидермиса и сосочкового слоя дермы.
вегетации аденоидные -- см. Аденоиды.
вегето- -- см. Вегет-.
вегетоз -- см. Невроз вегетативный-
вегетомиофасцит (вегето- + миофасцит) -- профессиональная болезнь, вызываемая систематическим и длительным одновременным воздействием ряда неблагоприятных факторов (физическое напряжение, стереотипные движения, охлаждение, вибрация), характеризующаяся ангиотрофоневрозом дистальных отделов рук с фиброзными изменениями мышц предплечий и кистей.
вегетоневроз (вегето- + невроз) -- см. Невроз вегетативный.
вегетопатия (вегето- + греч. pathos страдание, болезнь) -- Невроз вегетативный.
Вегнера болезнь (F. R. G. Wegner, 1843--1917, нем. патолог) -- см. Парро болезнь.
Вегнера лечение (истор.; К. Ф. Вегнер, род. в 1864 г., отеч. хирург) -- метод лечения переломов конечности путем липкопластырного вытяжения в сочетании с ранними активными движениями и массажем.
Вегнера остеохондрит (F. R. G. Wegner, 1843--1917, нем. патолог) -- остеохондрит у детей раннего возраста при врожденном сифилисе; поражает чаще дистальные эпифизы бедренных и лучевых костей, а также проксимальные эпифизы большеберцовых костей, приводит к отделению эпифиза от метафиза, лежащему в основе болезни Парро.
Вегнера -- Корзуна сифилитический остеохондрит (F. R. G. Wegner, 1843--1917, нем. патолог; И. Ю. Корзун) -- хронический артрит сифилитической природы, протекающий с поражением суставной капсулы, хрящей и костей сустава и характеризующийся резкой деформацией сустава при небольшом нарушении его функции и отсутствии выраженных болевых ощущений.
ведение больного -- см. Курация.
везалиева кость (os Vesalianum; A. Vesalius, 1515--1564, анатом, профессор в Падуе) -- см. Перечень анат. терминов.
Везалия отверстие (foramen Vesalii; A. Vesalius) -- см. Венозное отверстие.
везания (истор.; лат. vesania безумие) -- 1) общее название хронических психозов, протекающих без органических расстройств; 2) общее название психических болезней, проявляющихся последовательной сменой состояний депрессии, возбуждения, бреда и деменции.
везикальный (vesicalis; анат. vesica urinaria мочевой пузырь) -- относящийся к мочевому пузырю.
везиканты (лат. vesica волдырь) -- см. Отравляющие вещества кожно-нарывного действия.
везико- (анат. vesica urinaria мочевой пузырь) -- составная часть сложных слов, означающая относящийся к мочевому пузырю".
везико-вагинальный (везико- + лат. vagina влагалище) -- пузырно-влагалищный, относящийся одновременно к мочевому пузырю и влагалищу.
везикопростатотом (везико- + простата + греч. tome рассечение) -- хирургический инструмент для трансвезикальной аденомэктомии, представляющий собой циркулярный нож с длинной ручкой и отверстием для уретрального катетера.
везико-ректальный (везико- + анат. rectum прямая кишка) -- пузырно-прямокишечный, относящийся одновременно к мочевому пузырю и прямой кишке.
везикул- (везикуло-; лат. vesicula уменьшит, от vesica пузырь) -- составная часть сложных слов, означающая: относящийся к пузырьку, везикуле; к семенному пузырьку".
везикула (лат. vesicula уменьшит. от vesica пузырь; син. пузырек) -- первичный морфологический элемент сыпи в виде пузырька (до 5 мм в диаметре), наполненного серозным экссудатом. везикула внутриэпидермальная (v. intraepidermalis) -- В. внутри эпидермиса, образующаяся в результате межклеточного отека. В. оспенная (v. variolaris) -- B., развивающаяся при натуральной оспе из оспенной папулы, представляющая собой содержащий прозрачную жидкость пузырек жемчужного цвета размером с горошину с вдавлением в центре. везикула подроговая (v. subcornealis) -- внутриэпидермальная В., расположенная под роговым слоем эпидермиса. везикула субэпидермальная (v. subepidermalis) -- В. под эпидермисом, образующаяся в результате отека сосочкового слоя дермы.
везикулит (vesiculitis; везикул- + -ит; син. сперматоцистит) -- воспаление семенного пузырька.
везикуло- -- см. Везикул-.
везикуловирусы (vesiculovirus; везикуло- + вирус) -- род вирусов сем. рабдовирусов, к которому относится группа вирусов везикулярного стоматита -- возбудителей одноименной болезни человека.
везикулография (везикуло- + греч. grapho писать, изображать) -- рентгенологическое исследование семенных пузырьков после введения в них контрастного вещества. везикулография восходящая -- В., при которой контрастное вещество вводят посредством катетеризации семявыносящего протока с помощью операционного уретроскопа. везикулография нисходящая (син. деферентовезикулография) -- В., при которой контрастное вещество вводят при помощи пункции обнаженного оперативным путем семявыносящего протока.
везикулотомия (vesiculotomia; везикуло- + греч. tome рассечение) -- хирургическая операция вскрытия семенного пузырька.
везикулэктомия (vesiculectomia; везикул- + эктомия) -- хирургическая операция удаления семенного пузырька.
везикулярный (vesicularis; лат. vesicula пузырек) -- состоящий из пузырьков или относящийся к пузырьку.
везувин -- см. Основной коричневый.
Вейгерта железный гематоксилин (К. Weigert, 1845--1904, нем. патолог) -- гистологический краситель, представляющий собой смесь равных количеств спиртового раствора гематоксилина, водного раствора полуторахлористого железа и соляной кислоты; приготовляется непосредственно перед использованием.
Вейгерта литиевый гематоксилин (К. Weigert) -- гистологический краситель, представляющий собой смесь 9 частей концентрированного водного раствора карбоната лития с 1 частью спиртового раствора гематоксилина; приготовляется непосредственно перед использованием.
Вейгерта метод (К. Weigert) -- 1) метод гистологической окраски клеточных ядер, основанный на применении железного гематоксилина Вейгерта; 2) метод гистологической окраски миелиновых нервных волокон, основанный на использовании железного гематоксилина Вейгерта после двойного протравливания растворами, содержащими хром и медь; 3) метод гистологической окраски нейроглии, основанный на использовании метилового фиолетового после протравливания ткани.
Вейгерта смесь (К. Weigert) -- жидкость, применяемая для протравливания гистологических препаратов, представляющая собой водный раствор бихромата калия (5%) и фтористого хрома (2.5%).
Вейгерта -- Мейера закон (К. Weigert, 1845--1904, нем. патолог; R. Meyer) -- закономерное, в случаях удвоения мочеточника, расположение в мочевом пузыре устья мочеточника верхней лоханки ниже и медиальнее устья мочеточника нижней лоханки.
Вейгерта -- Паля метод (К. Weigert, 1845--1904, нем. патолог; J. Pal, 1863--1936, австрийский врач; син. Паля метод) -- метод гистологической окраски миелиновых нервных волокон, основанный на использовании литиевого гематоксилина Вейгерта с предварительным протравливанием ткани смесью Вейгерта.
Вейгля реакция (истор.; R. Weigl, 1883--1957, польский биолог) -- метод серодиагностики сыпного тифа, основанный на реакции агглютинации сыворотки крови больного с риккетсиозным антигеном, приготовленным из кишечников вшей, предварительно зараженных риккетсиями Провацека.
Вейерса синдром (Н. Weyers. совр. нем. педиатр) -- 1) сочетание аномалий развития: гексадактилия, сращение костей запястья и расщепление нижней челюсти; 2) сочетание аномалий развития: микрофтальм, асимметрия лица, клиновидные позвонки, аномалии соединения ребер и искривление позвоночника.
Вейзенбурга -- Сикара -- Робино синдром (Weisenburg; R. Sicard, франц. невропатолог 20 в.; M. Robineau, 1870--1960, франц. анатом) -- см. Сикара синдром.
Вейксельбаума диплококк (A. Weichselbaum, 1845--1920, австрийский патолог) -- см. Пневмококк.
Вейлля симптом (Е. Weill, 1859--1924, франц. педиатр) -- смена тимпанического перкуторного звука над большой полостью в легких притупленным звуком при переходе больного из горизонтального положения в вертикальное; признак наличия жидкости в полости.
Вейлля -- Рея -- Эйди синдром (G. Weill, 1866--1952, франц. офтальмолог; L. Reys; W. J. Adie, 1886--1935, англ. невропатолог) -- см. Эйди синдром.
Вейля болезнь (A. Weil, 1848--1916, нем. врач) -- см. Лептоспироз желтушный.
Вейля слой (L. A. Weil, 1849--1895, нем. стоматолог) -- слой пульпы зубов, расположенный между одонтобластическим и субодонтобластическим слоями.
Вейля -- Клерка болезнь (Р. Е. Weil, 1873--1963, франц. гематолог) -- форма эритромиелоза, характеризующаяся анемией, геморрагиями, гепатоспленомегалией, наличием в крови многочисленных нормобластов и эритроцитов, содержащих кольца Кабо и тельца Жолли; наблюдается у взрослых.
Вейля -- Сера болезнь (Р. Е. Weil, 1873--1963, франц. гематолог) -- атипичная форма миелолейкоза, характеризующаяся лейкоцитозом до 40 000 с 80--90% зрелых нейтрофилов и наличием в крови нейтрофильных и эозинофильных миелоцитов, а также гепатоспленомегалией с миелоидной метаплазией и выраженным преобладанием гранулоцитов в костном мозге.
Вейля -- Феликса реакция (устар.; Е. Weil, 1880--1922, австрийский микробиолог; A. Felix, 1887--1956, чешский бактериолог) -- метод диагностики сыпного тифа и некоторых других риккетсиозов, основанный на реакции агглютинации сыворотки больного с диагностикумами из штаммов протея OX19, OX2 или OXK.
Вейнберга методы (W. Weinberg, род. в 1862 г., нем. врач) -- методы оценки предположений о характере наследования, основанные на сопоставлении наблюдаемых и ожидаемых соотношений больных и здоровых в семьях, отягощенных наследственными болезнями, с учетом способа регистрации наблюдений.
Вейнберга среда (М. В. Вейнберг, 1868--1940, микробиолог) -- 1) полужидкая питательная среда, применяемая для культивирования патогенных анаэробов, представляющая собой мясопептонный бульон, содержащий 1% агара и 0,2% глюкозы; 2) (син. среда обогащения Vf) -- жидкая питательная среда для выращивания палочки ботулизма и получения токсинов возбудителей анаэробной инфекции, представляющая собой смесь водного экстракта сердечной мышцы быка и пептона из желудка и печени свиньи; 3) общее название группы углеводных питательных сред для определения сахаролитических свойств анаэробных микроорганизмов.
Вейнберга -- Гоя среда (М. В. Вейнберг, 1868--1940, микробиолог; Goy) -- модификация питательной среды Вейнберга, предназначенная для получения ботулинического токсина.
вейонеллез (veillonellosis; A. Veillon, 1864--1931, франц. бактериолог) -- болезнь, вызываемая условно-патогенными микроорганизмами рода Veillonella, обычно осложняющая течение какой-либо другой болезни и проявляющаяся образованием абсцессов пли сепсисом.
Вейсбрема анестезия (М. М. Вейсбрем, сов. стоматолог) -- см. Анестезия торусальная.
Вейсмана симптом (Weisman; син. Хоффа -- Шильдера феномен "попытки подражания") -- невозможность для больного с закрытыми глазами придать своей ноге такое же положение, которое придается другой его ноге врачом; наблюдается при поражении мозжечка.
Вейсмана теория (A. F. L. Weismann, 1834--1914, нем. биолог; син. теория зародышевого пути) -- теория наследственности, согласно которой разделение клеток тела на зародышевые и соматические происходит в раннем эмбриогенезе и иногда может быть прослежено до первого дробления зиготы, благодаря чему наследственные признаки передаются из поколения в поколение независимо от влияний внешней среды.
Вейсса кривая (G. Weiss, 1859--1931, франц. физик; син. Горвега -- Вейсса кривая) -- экспериментально получаемая для данной возбудимой ткани кривая, отражающая обратную зависимость между величиной порогового напряжения и продолжительностью действия раздражающего тока.
Вейсса -- Мюллера круг (нрк; Veith; J. P. Muller, 1801--1858, нем. физиолог и анатом) -- см. Гороптер точечный.
Вейсса -- Эдельмана симптом (N. Weiss, 1851--1883, австрийский врач; Эдельман) -- непроизвольное разгибание большого пальца стопы при вызывании симптома Кернига; наблюдается при поражении пирамидных путей.
Вейхбродта реакция (R. Weich brodt, род. в 1886 г., нем. невропатолог и психиатр) -- метод обнаружения глобулинов в цереброспинальной жидкости, основанный на ее помутнении при добавлении раствора хлорида ртути (сулемы).
веки (palpebrae, PNA, BNA, JNA) -- вспомогательные органы глаза, имеющие вид полукруглых заслонок, способных закрывать переднюю часть глазного яблока; состоят из кожно-мышечного и конъюнктивально-хрящевого слоев; служат для защиты открытой поверхности глаза и равномерного увлажнения роговицы и конъюнктивы; различают верхние (р. superiores) и нижние В. (р. inferiores).
Веккера игла (L. de Weaker, 1832--1906, франц. офтальмолог) -- инструмент для татуировки в косметических целях крупного бельма, представляющий собой закрепленный в рукоятке пучок мелких круглых игл.
Веккера ирис-ножницы (L. de Wecker; син.: ножницы-пинцет, пинцет-ножницы) -- ножницы для иссечения радужки, имеющие короткие прямые бранши, удерживаемые пружиной в разведенном состоянии и расположенные под углом 120° к рукоятке, которая снабжена выступами для большого и указательного пальцев хирурга.
Веккера операция (L. de Wecker) -- иридокапсулотомия, при которой рассечение радужки и капсулы хрусталика производят с помощью ирис-ножниц.
веково-молярная борозда (sulcus palpebromolaris, JNA) -- см. Подвековая борозда.
векодержатель (син. векоудерживатель) -- инструмент, предназначенный для удерживания век при хирургических операциях на глазу.
векоподъемник Демарра -- см. Демарра векоподъемник.
векорасширитель Водовозова -- см. Водовозова векорасширитель.
векордия (истор.; vecordia; лат. безрассудство) -- 1) общее название любых психических болезней; 2) общее название психических болезней, проявляющихся только в одной из областей психической деятельности (аффективной, интеллектуальной и др.).
векоудерживатель -- см. Векодержатель.
Векслера-Белльвю тест (D. Wechsler, род. в 1896 г.. амер. психолог; Bellevue, название психиатрической больницы в Нью-Йорке) -- метод определения уровня интеллекта у взрослых с помощью психологических тестов, результаты выполнения которых сравниваются со стандартной шкалой, полученной в результате массовых обследований.
вектор деполяризации -- см. Сердечный вектор деполяризации.
вектор реполяризации -- см. Сердечный вектор реполяризации.
векторбаллистокардиограмма (вектор + баллистокардиограмма) -- кривая, суммирующая данные продольной, поперечной и вертикальной баллистокардиограмм; отражает не только скорость, ускорение и величину смещения тела исследуемого, но и точное направление этого смещения в плоскости исследования.
векторбаллистокардиограф (вектор + баллистокардиограф) -- прибор для измерения смещений тела, обусловленных деятельностью сердца, одновременно по двум направлениям, напр. продольному и поперечному, и для их графической регистрации в двухкоординатной системе.
векторбаллистокардиография (вектор + баллистокардиография; син. баллистокардиография векторная) -- метод исследования сердечной деятельности путем анализа величины и направления ускорения, скорости или смещения тела человека (либо системы тело -- платформа) под влиянием сил, возникающих при работе сердца и движении крови по крупным сосудам; основан на сопоставлении синхронно записанных продольной, поперечной и вертикальной баллистокардиограмм.
вектординамокардиография (вектор + динамокардиография) син. динамокардиография векторная) -- метод исследования сердечной деятельности, основанный на одновременной регистрации обусловленных работой сердца продольных и поперечных перемещений проекции центра тяжести грудной клетки на плоскость, параллельную фронтальной плоскости тела.
векторкардиограмма (вектор + кардиограмма; син. векторэлектрокардиограмма) -- проекция на плоскость кривой, описываемой в пространстве концом суммарного вектора электродвижущих сил, возникающих при деполяризации и реполяризации миокарда в процессе сердечного цикла.
векторкардиограф (вектор + кардиограф) -- см. Векторэлектрокардиограф.
векторкардиография (вектор+ кардиография; син. векторэлектрокардиография) -- метод исследования сердечною деятельности путем графической регистрации и анализа векторкардиограммы. векторкардиография предсердная -- В. с изолированной регистрацией предсердной векторной петли при большом усилении; позволяет получить дополнительную информацию о наличии и характере перегрузки, гипертрофии или дилатации предсердий.
векторкардиоскоп (вектор + кардиоскоп) -- см. Векторэлектрокардиоскоп.
векторкардиоскопия (вектор + кардиоскопия; син. векторэлектрокардиоскопия) -- метод исследования сердечной деятельности, основанный на оценке векторкардиограммы, визуально наблюдаемой в момент регистрации на экране электронно-лучевой трубки.
векторная петля -- элемент векторкардиограммы, соответствующий определенному зубцу ЭКГ.
векторсфигмограмма (вектор + сфигмограмма) -- кривая, получаемая при векторсфигмографии.
векторсфигмография (вектор + сфигмография) -- метод выявления диссоциации артериального пульса путем сопоставления основных характеристик пульса на одинаковых участках симметрично расположенных артерий по сфигмограммам, синхронно регистрируемым с помощью специальных датчиков и векторэлектрокардиоскопа.
векторэлектрокардиограмма (вектор + электрокардиограмма) -- см. Векторкардиограмма.
векторэлектрокардиограф (вектор + электрокардиограф; син. векторкардиограф) -- прибор для получения векторкардиограммы на экране электронно-лучевой трубки и фотографической регистрации изображения.
векторэлектрокардиография (вектор + электрокардиография) -- см. Векторкардиография.
векторэлектрокардиоскоп (вектор + электрокардиоскоп; син. векторкардиоскоп) -- прибор для наблюдения векторкардиограммы на экране электронно-лучевой трубки.
векторэлектрокардиоскопия (вектор + электрокардиоскопия) -- см. Векторкардиоскопия.
векторэлектроокулография (вектор + электроокулография) -- разновидность электроокулографии, при которой регистрируется изменение равнодействующей (суммарного вектора) электрического поля глаза.
векторэлектроретинография (вектор + электроретинография) -- разновидность электроретинографии, при которой регистрируется изменение равнодействующей (суммарного вектора) электрического поля сетчатки.
Веландера форма миопатии (L. Welander, амер. невропатолог; син.: Говерса -- Веландера форма миопатии, миопатия поздняя дистальная наследственная, Невина миопатия) -- миопатия с медленным доброкачественным течением, характеризующаяся поражением дистальных отделов конечностей и проявляющаяся в возрасте 40--60 лет.
Веллуза метод (L. A. Velluz, род. в 1904 г., франц. фармаколог) -- метод определения магния в сыворотке крови, основанный на его осаждении оксихинолином, бромировании и титровании избытка брома тиосульфатом натрия.
Веллы способ (L. Vella, 1825--1886, итал. физиолог) -- хирургическая операция двустороннего выключения кишечного свища, при которой кишку пересекают выше и ниже свища, восстанавливают ее непрерывность наложением межкишечного анастомоза, концы петли, несущей свищ, выводят в операционную рану и фиксируют.
велоэргометр (велосипед + эргометр; син. эргометр велосипедный) -- прибор для выполнения дозированной по мощности физической нагрузки, основным узлом которого является вращаемый ногами или руками педальный механизм с изменяемым сопротивлением вращению.
велоэргометрия (велосипед + эргометрия) -- метод функционального исследования с применением дозированной физической нагрузки, заключающейся во вращении ногами или руками педалей велоэргометра; применяется для выявления латентной коронарной недостаточности, для определения показателей функции внешнего дыхания и т. п.
Вельпо повязка (А. А. L. М. Velpeau, 1795--1867, франц. хирург) -- мягкая повязка, фиксирующая к туловищу поврежденную руку, согнутую в локтевом суставе под острым углом так, что ладонь лежит на подключичной ямке здоровой стороны.
Вельпо симптом (A. A. L. M. Velpeau) -- деформация дистального конца предплечья при переломе Коллиса со смещением кисти в тыльную сторону (напоминающим изгиб вилки) и (или) радиально (в виде штыка).
Вельпо фасция (fascia propria Velpeau; A. A. L. М. Velpeau) -- см. Перечень анат. терминов.
Вельтманна коагуляционная проба (О. Weltmann, 1885--1934, австрийский врач; син. Вельтманна реакция) -- коагуляционная- проба, основанная на появлении хлопьевидного осадка при нагревании сыворотки крови в присутствии хлорида кальция; применяется для диагностики и изучения динамики различных болезней и патологических процессов.
Вельтманна реакция (О. Weltmann) -- см. Вельтманна коагуляционная проба.
Бельфлера гастроэнтеростомия (A. Wolfler, 1850--1917, нем. хирург) -- хирургическая операция наложения анастомоза "бок в бок" между передней стенкой желудка и тощей кишкой кпереди от поперечной ободочной кишки.
Вельяминова болезнь (Н. А. Вельяминов, 1855--1920, отеч. хирург) -- см. Мастопатия тиреотоксическая.
вена (-ы) (vena, -ae, PNA, BNA, JNA, LNH) -- кровеносные сосуды, несущие кровь из органов и тканей к сердцу. вены альвеолярные верхние (v. alveolares superiores, BNA) -- см. Перечень анат. терминов. вена альвеолярная нижнечелюстная (v. alveolaris mandibularis) -- см. Перечень анат. терминов. вена альвеолярная нижняя (v. alveolaris inferior, BNA) -- см. Перечень анат. терминов. вены анальные (v. anales) -- см. Перечень анат. терминов. вена анастомотическая большая (v. anastomotica magna) -- см. Перечень анат. терминов. вена анастомотическая верхняя (v. anastomotica superior, PNA) -- см. Перечень анат. терминов. вена анастомотическая нижняя (v. anastomotica inferior, PNA) -- см. Перечень анат. терминов. вена артериальная (устар.; v. arteriosa) -- см. Перечень анат. терминов. вена базальная (v. basalis, PNA) -- см. Перечень анат. терминов. вена базальная верхняя (v. basalis superior, PNA) -- см. Перечень анат. терминов. вена базальная нижняя (v. basalis inferior, PNA) -- см. Перечень анат. терминов. 879. вена базальная общая (v. basalis communis, PNA) -- см. Перечень анат. терминов. вена базальная передняя (v. basalis anterior, PNA) -- см. Перечень анат. терминов. вены базально-позвоночные (v. basivertebrales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены барабанные (v. tympanicae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены бедра глубокие (v. profundae femoris, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена бедра кожная задняя (v. cutanea femoris posterior) -- см. Перечень анат. терминов. вена бедренная (v. femoralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена бедренно-подколенная (v. femoropoplitea, BNA, JNA) -- см. Перечень анат. терминов. вены бедренные глубокие (v. femorales profundae) -- см. Перечень анат. терминов. 1093. вены безмышечного типа (v. amyotypica, LNH) -- В., в стенке которой отсутствуют мышечные элементы; к В. б. т. относят В. мозговых оболочек, сетчатки, костей, селезенки, плаценты. вена безымянная левая (v. anonyma sinistra) -- см. Перечень анат. терминов. вена безымянная правая (v. anonyma dextra) -- см. Перечень анат. терминов. вены большеберцовые задние (v. tibiales posteriores, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены большеберцовые передние (v. tibiales anteriores, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена большого пальца большая подкожная (v. cephalica pollicis) -- см. Перечень анат. терминов. вены бронхиальные (v. bronchiales, PNA) -- см. Пере 891. вены бронхиальные (вентральные и дорсальные) [v. bronchiales (ventrales et dorgales)] -- см. Перечень анат. терминов. вены бронхиальные (передние и задние) [v. bronchiales (anteriores et posteriores)] -- см. Перечень анат. терминов. вена брыжеечная (v. mesaraica) -- см. Перечень анат. терминов. вена брыжеечная большая (v. mesenterica magna) -- см. Перечень анат. терминов. вена брыжеечная верхняя (v. mesenterica superior, PNA, BNA) -- см. Перечень анат. терминов. вена брыжеечная каудальная (v. mesenterica caudalis) -- см. Перечень анат. терминов. вена брыжеечная краниальная (v. mesenterica cranialis) -- см. Перечень анат. терминов. вена брыжеечная малая (v. mesenterica parva) -- см. Перечень анат. терминов. вена брыжеечная нижняя (v. mesenterica inferior, PNA, BNA) -- см. Перечень анат. терминов. вены век (v. palpebrales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены век верхние (v. palpebrales superiores, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены век нижние (v. palpebrales inferiores, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена венечная правая (v. coronaria dextra) -- см. Перечень анат. терминов. вена верхней губы венечная (v. coronaria labii superioris) -- см. Перечень анат. терминов. вена верхушечная (v. apicalis, PNA) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов. вены вилочковой железы (v. thymicae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена височно-нижнечелюстного сустава (v. articulares temporomandibulares, PNA) -- см. Перечень анат. терминов. вены височные глубокие (v. temporales profundae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены височные поверхностные (v. temporales superficiales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена височная средняя (v. temporalis media, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена височно-челюстная (v. temporomaxillaris) -- см. Перечень анат. терминов. вены внутридольковые (v. intralobulares) -- см. Перечень анат. терминов. вены водопровода преддверия (v. aquaeductus vestibuli, PNA, BNA) -- см. Перечень анат. терминов. вены водопровода улитки (v. aquaeductus cochleae) -- см. Перечень анат. терминов. вены водяные (v. aquosae) -- см. Перечень анат. терминов. вена ворот (v. portarum) -- см. Перечень анат. терминов. вена воротная (v. portae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена ворсинчатая (v. chorioidea, PNA, JNA) -- см. Перечень анат. терминов. вены вортикозные (v. vorticosae, PNA) -- см. Перечень анат. терминов. вены вортикозные большие глаза (v. chorioideae majores, JNA) -- см. Перечень анат. терминов. вены вортикозные глаза (v. chorioideae oculi, PNA) -- см. Перечень анат. терминов. вены вортикозные малые (v. chorroideae minores, JNA) -- см. Перечень анат. терминов. вены выносящие печени (v. efferentes) -- см. Перечень анат. терминов. вена Галена (v. Galeni) -- см. Перечень анат. терминов. вена геморроидальная верхняя (v. haemorrhoidalis superior, BNA) -- см. Перечень анат. терминов. вены геморроидальные нижние (v. haemorrhoidales inferiores, BNA) -- см. Перечень анат. терминов. вена геморроидальная средняя (v. haemorrhoidalis media, BNA) -- см. Перечень анат. терминов. вена глазная верхняя (v. ophthalmica superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена глазная нижняя (v. ophthalmica inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена глазнично-менингеальная (v. ophthalmomeningea, BNA) -- см. Перечень анат. терминов. вены глоточные (v. pharvngeae, PNA, BNA) -- см. Перечень анат. терминов. вена глубокая (v. profunda) -- см. Перечень анат. терминов. вена головная внутренняя (v. cephalica interna) -- см. Перечень анат. терминов. вена гортанная верхняя (v. laryngea superior, PNA, BNA) -- см. Перечень анат. терминов. вена гортанная каудальная (v. laryngica caudalis) -- см. Перечень анат. терминов. вена гортанная краниальная (v. laryngica cranialis) -- см. Перечень анат. терминов. вена гортанная нижняя (v. lalaryngea inferior, PNA, BNA) -- см. Перечень анат. терминов. вена грудино-акромиальная (v. thoracoacromialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена грудино-ключично-сосцевидная (v. sternocleidomastoidea, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены грудино-надчревные (v. thoracoepigastricae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена грудная внутренняя (v. thoracica interna, PNA, JNA) -- см. Перечень анат. терминов. вена грудная длинная (v. thoracalis longa) -- см. Перечень анат. терминов. 1424. вена грудная латеральная (v. thoracalis lateralis, PNA, BNA) -- см. Перечень анат. терминов. вена грудная продольная левая (v. thoracica longitudinalis sinistra) -- см. Перечень анат. терминов. вена грудная продольная левая добавочная (v. thoracica longitudinalis sinistra accessoria) -- см. Перечень анат. терминов. вена грудная продольная правая (v. thoracica longitudinalis dextra) -- см. Перечень анат. терминов. вена губная верхнечелюстная (v. labialis maxillaris) -- см. Перечень анат. терминов. вена губная верхняя (v. labialis superior, PNA, BNA) -- см. Перечень анат. терминов. вена губная нижнечелюстная (v. labialis mandibularis) -- см. Перечень анат. терминов. вена губная нижняя (v. labialis inferior, PNA, BNA) -- см. Перечень анат. терминов. вена губная средняя (v. labialis media) -- см. Перечень анат. терминов. вены диафрагмальные (v. phrenicae, PNA) -- см. Перечень анат. терминов. вены диафрагмальные брюшные (v. phrenicae abdominales) -- см. Перечень анат. терминов. вены диафрагмальные верхние (v. phrenicae superiores, PNA, BNA) -- см. Перечень анат. терминов. вены диафрагмальные нижние (v. phrenicae inferiores, PNA, BNA) -- см. Перечень анат. терминов. вены диплоические (v. diploicae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена диплоическая височная задняя (v. diploica temporalis posterior, PNA, BNA) -- см. Перечень анат. терминов. вена диплоическая височная передняя (v. diploica temporalis anterior, PNA, BNA) -- см. Перечень анат. терминов. вена диплоическая височная средняя (v. diploica temporalis media) -- см. Перечень анат. терминов. вена диплоическая затылочная (v. diploica occipitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена диплоическая лобная (v. diploica frontalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены долек печени (v. lobulorum hepatis) -- см. Перечень анат. терминов. вены дугообразные (v. arciformes) -- см. Перечень анат. терминов. вены дуоденальные (v. duodenales, BNA, JNA) -- см. Перечень анат. терминов. вены жевательной мышцы (v. massetericae) -- см. Перечень анат. терминов. вены желточные (v. vitellinae) -- см. Перечень анат. терминов. вена желудка венечная верхняя (v. coronaria ventriculi superior) -- см. Перечень анат. терминов. вена желудка венечная нижняя (v. coronaria ventriculi inferior) -- см. Перечень анат. терминов. вены желудочные короткие (v. gastricae breves, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена желудочно-ободочная (v. gastrocolica) -- см. Перечень анат. терминов. вена желудочно-сальниковая левая (v. gastroepiploica sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена желудочно-сальниковая правая (v. gastroepiploica dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена желудочно-селезеночная (v. gastrolienalis) -- см. Перечень анат. терминов. вена желчного пузыря (v. vesicae felleae) -- см. Перечень анат. терминов. вены живота подкожные (v. subcutaneae abdominis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены запирательные (v. obturatoriae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена запястная сообщающаяся тыльная (v. carpea communicans dorsalis) -- см. Перечень анат. терминов. вена затылочная (v. occipitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена заушная (v. retroauricularis) -- см. Перечень анат. терминов. вена зачелюстная (v. retromandibularis, PNA, JNA) -- см. Перечень анат. терминов. вены звездчатые (v. stellatae) -- см. Перечень анат. терминов. вена "здоровка" (v. salvatella) -- см. Перечень анат. терминов. вена канальца преддверия (v. canaliculi vestibuli) -- см. Перечень анат. терминов. вена канальца улитки (v. canaliculi cochleae, PNA, BNA. JNA) -- см. Перечень анат. терминов. вены капсулярные -- 1) почки [v. capsulares (renis)] -- см. Перечень анат. терминов; 2) печени [v. capsulares (hepatis)] -- см. Перечень анат. терминов. вены кардинальные задние (v. cardinales posteriores) -- см. Перечень анат. терминов. вены кардинальные каудальные (v. cardinales caudales) -- см. Перечень анат. терминов. вены кардинальные краниальные (v. cardinales craniales) -- см. Перечень анат. терминов. вена кардинальная общая (v. cardinalis communis, LNE; син. Кювьеров проток -- устар.) -- парный венозный проток у зародыша, образуемый слиянием передней и задней кардинальных В., впадающий сначала в венозный синус сердца, а позже -- в предсердия. вены кардинальные передние (v. cardinales anteriores) -- см. Перечень анат. терминов. вены кисти межголовчатые (v. intercapitales, PNA) -- см. Перечень анат. терминов. вены кисти пальцевые тыльные (v. digitales dorsales manus) -- см. Перечень анат. терминов. вены кишечные (v. intestinales, BNA, JNA) -- см. т. i, Перечень анат. терминов. вены клитора глубокие (v. clitoridis profundae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена клитора дорсальная (v. dorcalis clitoridis, PNA, BNA) -- см. т. 1. Перечень анат. терминов. 1050. вены клитора дорсальные поверхностные (v. dorsales clitoridis superficiales, PNA) -- см. Перечень анат. терминов. вены клитора дорсальные подкожные (v. dorsales clitoridis subcutaneae) -- см. Перечень анат. терминов. вена клитора дорсальная подфасциальная (v. dorsalis clitoridis subfascialis) -- см. Перечень анат. терминов. вены кожные (v. cutaneae, BNA, JNA) -- см. Перечень анат. терминов. вена кожная локтевая (v. cutanea ulnaris) -- см. Перечень анат. терминов. вена кожная лучевая (v. cutanea radialis) -- см. Перечень анат. терминов. вены колена (v. genus, PNA) -- см. Перечень анат. терминов. вена коленного сустава средняя (v. articularis genus media) -- см. Перечень анат. терминов. вена концевая (v. terminalis) -- см. Перечень анат. терминов. вены конъюнктивальные (v. conjunctivales, PNA, JNA) -- см. Перечень анат. терминов. вены конъюнктивальные задние (v. conjunctivales posteriores) -- см. Перечень анат. терминов. вены конъюнктивальные передние (v. conjunctivales anteriores) -- см. Перечень анат. терминов. вены курковые лучевые (v. corticales radiatae, JNA) -- см. Перечень анат. терминов. вены костей "питающие" (v. nutriciae ossium) -- см. Перечень анат. терминов. вена краевая латеральная (v. marginalis lateralis) -- см. Перечень анат. терминов. вена краевая локтевая (v. marginalis ulnaris) -- см. Перечень анат. терминов. вена краевая лучевая (v. marginalis radiails) -- см. Перечень анат. терминов. вена краевая медиальная (v. marginalis medialis) -- см. Перечень анат. терминов. вена крестцовая каудальная (v. sacralis caudalis) -- см. Перечень анат. терминов. вены крестцовые латеральные (v. sacrales laterales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена крестцовая средняя (v. sacralis media) -- см. Перечень анат. терминов. вены круглой связки печени (v. ligamenti teretis hepatis) -- см. Перечень анат. терминов. вены крыловидного канала (v. canalis pterygoidei, PNA, JNA) -- см. Перечень анат. терминов. вены лабиринта (v. labyrinthi, PNA, JNA) -- см. Перечень анат. терминов. вена латеральной ямки (v. fossae cerebri lateralis) -- см. Перечень анат. терминов. вена левого желудочка (сердца) дорсальная [v. dorsalis ventriculi (cordis) sinistri, JNA] -- см. т. 1. Перечень анат. терминов. вена левого желудочка задняя (v. posterior ventriculi sinistri, PNA, BNA) -- см. Перечень анат. терминов. вена левого желудочка краевая (v. marginalis ventriculi sinistri) -- см. Перечень анат. терминов. вена левого предсердия косая (v. obliqua atrii sinistri, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена легочная верхняя левая (v. pulmonalis superior sinistra, PNA) -- см. Перечень анат. терминов. вена легочная верхняя правая (v. pulmonalis superior dextra, PNA) -- см. Перечень анат. терминов. вены легочные левые (v. pulmonales sinistrae, PNA) -- см. Перечень анат. терминов. вена легочная нижняя левая (v. pulmonalis inferior sinistra, PNA) -- см. Перечень анат. терминов. вена легочная нижняя правая (v. pulmonalis inferior dextra, PNA) -- см. Перечень анат. терминов. вены легочные правые (v. puimonales dextrae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена лица глубокая (v. faciei profunda, PNA) -- см. Перечень анат. терминов. вена лица поперечная (v. trans versa faciei, PNA. BNA, JNA) -- см. Перечень анат. терминов. вена лицевая (v. facialis, PNA, JNA) -- см. Перечень анат. терминов. вена лицевая глубокая (v. fa cialis profunda, BNA, JNA) -- см. Перечень анат. терминов. вена лицевая задняя tv. facialis posterior) -- см. Перечень анат. терминов. вена лицевая общая (v. facialis communis) -- см. Перечень анат. терминов. вена лицевая передняя (v. facialis anterior, BNA) -- см. Перечень анат. терминов. вены лобные (v. frontales) -- ^ вены лодыжковые (v. malleolares) -- см. Перечень анат. терминов. вены локтевые (v. ulnares, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена локтевая срединная (v. mediana cubiti, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена лопатки поперечная (v. transversa scapulae) -- см. Перечень анат. терминов. вены луковицы пещеристого тела мочеиспускательного канала (v. bulbi urethrae) -- см. Перечень анат. терминов. вены луковицы полового члена (v. buibi penis, PNA) -- см. т. i, Перечень анат. терминов. вена луковицы преддверия (v. buibi vestibuli, PNA) -- см. Перечень анат. терминов. вены луковично-пещеристые (v. bulbourethrales) -- см. Перечень анат. терминов. вены лучевые (v. radiales, PNA. BNA, JNA) -- см. Перечень анат. терминов. вены малоберцовые [v. peroneae (fibulares), PNA] -- см. Перечень анат. терминов. вена Маршалла (v. Marshalli) -- см. Перечень анат. терминов. вены маточные (v. uterinae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены медиастинальные (v. mediastinales, PNA) -- 1) см. Перечень анат. термино вены медиастинальные вентральные (v. mediastinales ventrales) -- см. Перечень анат. терминов. вены медиастинальные дорсальные (v. mediastinales dorsales) -- см. Перечень анат. терминов. вены медиастинальные задние (v. mediastinales posteriores) -- см. Перечень анат. терминов. вены медиастинальные передние (v. mediastinales anteriores) -- см. Перечень анат. терминов. вены междолевые (v. interlobares, PNA, JNA) -- см. Перечень анат. терминов. вены междольковые -- 1) печени (v. interlobulares, PNA, JNA) -- см. Перечень анат. терминов; 2) почки (v. interlobulares, PNA) -- см. Перечень анат. терминов. вена межжелудочковая задняя (v. interventricularis posterior) -- см. Перечень анат. терминов. вены межкостные дорсальные (v. interosseae dorsales, PNA) -- см. Перечень анат. терминов. вены межкостные ладонные (v. interosseae volares) -- см. Перечень анат. терминов. вены межкостные общие (v. interosseae communes, PNA, BNA) -- см. Перечень анат. терминов. вены межкостные передние (v. interosseae anteriores, PNA) -- см. Перечень анат. терминов. вены межкостные пястные ладонные (v. interosseae metacarpeae volares) -- см. Перечень анат. терминов. вены межкостные пястные тыльные (v. interosseae metacarpeae dorsales) -- см. Перечень анат. терминов. вены межпозвоночные (v. intervertebrales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены межреберные (v. intercostales, BNA, JNA) -- см. Перечень анат. терминов. вена межреберная верхняя левая (v. intercostalis superior sinistra, PNA) -- см. Перечень анат. терминов. вена межреберная верхняя правая (v. intercostalis superior dextra, PNA) -- см. Перечень анат. терминов. вены межреберные задние (v. intercostales posteriores, PNA) -- см. Перечень анат. терминов. вена межреберная задняя XII (v. intercostalis posterior XII) -- см. Перечень анат. терминов. вены межреберные передние (v. intercostales anteriores, PNA) -- см. Перечень анат. терминов. вена межреберная самая верхняя (v. intercostalis suprema, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены менингеальные (v. meningeae, PNA, BNA) -- см. Перечень анат. терминов. вены менингеальные средние (v. meningeae mediae, PNA, BNA) -- см. Перечень анат. терминов. вена мозга большая сообщающаяся (v. communicans magna cerebri) -- см. Перечень анат. терминов. вена мозга восходящая (у. cerebri ascendens) -- см. Перечень анат. терминов. вены мозговые (v. cerebri, PNA, BNA) -- см. Перечень анат. терминов. вена мозговая большая (v. cerebri magna, PNA) -- см. Перечень анат. терминов. вены мозговые верхние (v. cerebri superiores, PNA, BNA) -- см. Перечень анат. терминов. вены мозговые внутренние (v. cerebri internae, PNA, BNA) -- см. Перечень анат. терминов. вена мозговая внутренняя общая (v. cerebri interna communis) -- см. Перечень анат. терминов. вены мозговые нижние (v. cerebri inferiores, PNA, BNA) -- см. Перечень анат. терминов. вена мозговая передняя (v. cerebri anterior, PNA, BNA) -- см. Перечень анат. терминов. вены мозговые прямые (v. rectae medullares, JNA) -- см. Перечень анат. терминов. вены мозговые средние (поверхностная и глубокая) [v. cerebri mediae (superficialis et profunda), PNA] -- см. Перечень анат. терминов. вены мозжечка верхние (v. cerebelli superiores, PNA, BNA) -- см. Перечень анат. терминов. вены мозжечковые верхние (v. cerebel lares superiores) -- см. Перечень анат. терминов. 939. вены мозжечковые нижние (v. cerebellares inferiores) -- см. Перечень анат. терминов. 938. вены мозолистого тела (v. corporis callosi) -- см. Перечень анат. терминов. вены мозолистого тела нижние задние (v. corporis callosi posteriores inferiores) -- см. Перечень анат. терминов. вены мозолистого тела нижние передние (v. corporis callosi anteriores inferiores) -- см. Перечень анат. терминов. вена молочной железы внутренняя (v. mammaria interna) -- см. Перечень анат. терминов. вены мочепузырные (v. vesicales, PNA) -- см. Перечень анат. терминов. вены мошонки (v. scrotales) -- см. Перечень анат. терминов. вены мошонки задние (v. scrotales posteriores, PNA, BNA) -- см. Перечень анат. терминов. вены мошонки передние (v. scrotales anteriores, PNA, BNA) -- см. Перечень анат. терминов. вены мышечного типа (v. myotypica, LNH) -- В., в стенке которой имеются пучки мышечных волокон. вены мышечные (v. musculares, BNA) -- см. Перечень анат. терминов. 1256. вены мышечно-диафрагмальные (v. musculophrenicae, PNA, BNA) -- см. Перечень анат. терминов. вены надблоковые (v. supratrochleares, PNA) -- см. Перечень анат. терминов. вена надглазничная (v. supraorbitalis, PNA, BNA) -- см. Перечень анат. терминов. вена надлопаточная (v. suprascapularis, PNA, JNA) -- см. Перечень анат. терминов. вены надпочечника (v. suprarenales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена надчревная верхняя (v. epigastrica superior, PNA, BNA) -- см. Перечень анат. терминов. вена надчревная каудальная (v. epigastrica caudalis, JNA) -- см. Перечень анат. терминов. 1078. вена надчревная краниальная (v. epigastrica cranialis, JNA) -- см. Перечень анат. терминов. 1080. вена надчревная нижняя (v. epigastrica inferior, PNA, BNA) -- см. Перечень анат. терминов. вена надчревная поверхностная (v. epigastrica superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена непарная (v. azygos, PNA, BNA) -- см. Перечень анат. терминов, 872. вена непарная левая (v. azygos sinistra) -- см. Перечень анат. терминов. вена непарная малая верхняя (v. azygos minor superior) -- c^i. т. 1, Перечень анат. терминов. вена несопровождающая (v. sine comite) -- см. Перечень анат. терминов. вена небная (v. palatina) -- см. Перечень анат. терминов. вена небная наружная (v. palatina externa, PNA) -- см. Перечень анат. терминов. вена нижней губы венечная (v. coronaria labii inferioris) -- см. Перечень анат. терминов. вена ноги подкожная большая (v. saphena magna, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена ноги подкожная добавочная (v. saphena accessoria, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена ноги подкожная задняя (v. saphena posterior) -- см. Перечень анат. терминов. вена ноги подкожная малая (v. saphena parva, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены носовые внутренние (v. nasales internae, JNA) -- см. т. Перечень анат. терминов. вена носовая задняя (v. nasalis posterior) -- см. Перечень анат. терминов. вены носовые латеральные (v. nasales laterales) -- см. Перечень анат. терминов. вены носовые наружные (v. nasales externae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена носолобная (v. nasofrontalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. В'. вена ободочная левая (v. colica sinistra, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена ободочная правая (v. colica dextra, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена ободочная средняя (v. colica media, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены ободочно-семенные (v. colicospermaticae) -- см. Перечень анат. терминов. вены, огибающие бедро, большеберцовые (v. circumflexae femoris tibiales, JNA) -- см. Перечень анат. терминов. вены, огибающие бедро, латеральные (v. circumflexae femoris laterales, PNA, BNA) -- см. Перечень анат. терминов. вены, огибающие бедро, малоберцовые (v. circumflexae femoris fibulares, JNA) -- см. Перечень анат. терминов. вены, огибающие бедро, медиальные (v. circumflexae femoris mediales, PNA, BNA) -- см. Перечень анат. терминов. вены, огибающие клитор (v. circumflexae clitoridis) -- см. Перечень анат. терминов. вена, огибающая подвздошную кость, глубокая (v. circumflexa ilium profunda, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена, огибающая подвздошную кость, поверхностная (v. circumflexa ilium superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены, огибающие половой член (v. circumflexae penis) -- см. Перечень анат. терминов. вены околопупочные [v. paraumbilicales, PNA; v. parumbilicales (Sappey), BNA: v. adumbilicales, JNA] -- см. Перечень анат. терминов. вены околоушной железы (v. parotideae, PNA) -- см. Перечень анат. терминов. вены околоушной железы задние (v. parotideae posteriores, BNA) -- см. Перечень анат. терминов. вены околоушной железы передние (v. parotideae anteriores, BNA) -- см. Перечень анат. терминов. вена основно-небная (v. sphenopalatina) -- см. Перечень анат. терминов. вены пальцев стопы общие (v. digitales communes pedis, BNA, JNA) -- см. Перечень анат. терминов. вены пальцевые ладонные (v. digitales palmares, PNA) -- см. Перечень анат. терминов. вены пальцевые ладонные общие (v. digitales volares communes) -- см. Перечень анат. терминов. вены пальцевые ладонные собственные (v. digitales volares propriae) -- см. Перечень анат. терминов. вены пальцевые подошвенные (v. digitales plantares, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены панкреатические (v. pancreaticae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены панкреатодуоденальные (v. pancreaticoduodenales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены перикардиальные (v. pericardiacae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены перикардодиафрагмальные (v. pericardiacophrenicae, PNA) -- см. Перечень анат. терминов. вены печеночные отводящие (v. hepaticae revehentes) -- см. Перечень анат. терминов. вены печеночные приносящие (v. hepaticae advehentes) -- см. Перечень анат. терминов. вены пещеристые полового члена [v. cavernosae (penis)] -- см. Перечень анат. терминов. вены пищевода (v. esophageae, PNA, BNA) -- см. Перечень анат. терминов. вены плеча глубокие (v. profundae brachii) -- см. Перечень анат. терминов. вена плеча кожная латеральная (v. cutanea brachii lateralis) -- см. Перечень анат. терминов. вена плеча кожная медиальная (v. cutanea brachii medialis) -- см. Перечень анат. терминов. вены плечевые (v. brachiales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена плечеголовная левая (v. brachiocephalica sinistra, PNA, JNA) -- см. Перечень анат. терминов. вена плечеголовная правая (v. brachiocephalica dextra, PNA, JNA) -- см. Перечень анат. терминов. вены плюсневые подошвенные (v. metatarseae plantares, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены плюсневые тыльные (v. metatarseae dorsales pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена поверхностная (v. superficialis) -- см. Перечень анат. терминов. вена подвздошная (v. iliaca) -- см. Перечень анат. терминов. вена подвздошная безымянная (v. anonyma iliaca) -- см. Перечень анат. терминов. вена подвздошная внутренняя (v. iliaca interna, PNA) -- см. Перечень анат. терминов. вена подвздошная наружная (v. iliaca externa, PNA, BNA) -- см. Перечень анат. терминов. вена подвздошная общая (v. iliaca communis, PNA, BNA) -- см. Перечень анат. терминов. вены подвздошной кишки (v. ilei, PNA) -- см. Перечень анат. терминов. вена подвздошно-ободочная (v. ileocolica, PNA, BNA) -- см. Перечень анат. терминов. вена подвздошно-поясничная (v. iliolumbalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены поддольковые (v. sublobulares) -- см. Перечень анат. терминов. вена подключичная (v. subclavia, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена подкожная внутренняя (v. saphena interna) -- см. Перечень анат. терминов. вена подколенная (v. poplitea, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены подконъюнктивальные (v. subconjunctivales) -- см. Перечень анат. терминов. вены подлопаточные (v. subscapulares) -- см. Перечень анат. терминов. вена подмышечная (v. axillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена подподбородочная (v. submentalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена подчревная (v. hypogastrica) -- см. Перечень анат. терминов. вена подъязычная (v. sublingualis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена позвоночная (v. vertebralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена позвоночная внутренняя (v. vertebralis interna) -- см. Перечень анат. терминов. вена позвоночная добавочная (v. vertebralis accessoria, PNA) -- см. Перечень анат. терминов. вена позвоночная наружная (v. vertebralis externa) -- см. Перечень анат. терминов. вена позвоночная наружная передняя (v. vertebralis externa anterior) -- см. Перечень анат. терминов. вена позвоночная передняя (v. vertebralis anterior, PNA) -- см. Перечень анат. терминов. вена полая верхняя (v. cava superior, PNA, BNA) -- см. Перечень анат. терминов. вена полая верхняя левая (v. cava superior sinistra) -- см. Перечень анат. терминов. вена полая восходящая (v. cava ascendens) -- см. Перечень анат. терминов. вена полая каудальная (v. cava caudalis) -- см. Перечень анат. терминов. вена полая краниальная (v. cava cranialis) -- см. Перечень анат. терминов. вена полая нижняя (v. cava inferior, PNA, BNA) -- см. Перечень анат. терминов. вена полая нисходящая (v. cava descendens) -- см. Перечень анат. терминов. вена половая внутренняя (v. pudenda interna, PNA) -- см. Перечень анат. терминов. вена половая общая (v. pudenda communis) -- см. Перечень анат. терминов. вены полового члена (v. penis, BNA, jna) -- см. Перечень анат. терминов. вены полового члена глубокие (v. profundae penis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена полового члена дорсальная (v. dorsalis penis, PNA, BNA) -- см. 'т. 1, Перечень анат. терминов. вена полового члена дорсальная глубокая (v. dorsalis penis profunda) -- см. Перечень анат. терминов. вены полового члена дорсальные поверхностные (v. dorsales penis superficiales, PNA) -- см. Перечень анат. терминов. вена полового члена дорсальная подфасциальная (v. dorsalis penis subfascialis, JNA) -- см. Перечень анат. терминов. вены полового члена подкожные (v. dorsales penis subcutaneae, BNA, JNA) -- см. Перечень анат. терминов. вены половые наружные (v. pudendae externae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены половых губ задние (v. labiales posteriores, PNA, BNA) -- см. Перечень анат. терминов. вена полосатого тела (v. corporis striati) -- см. Перечень анат. терминов. вены поперечные (v. transversae) -- см. Перечень анат. терминов. вены почечные (v. renales, PNA, BNA, jna) -- см. Перечень анат. терминов. вена пояснично-реберная (v. lumbocostalis) -- см. Перечень анат. терминов. вены поясничные (v. lumbales) -- см. Перечень анат. терминов. вена поясничная восходящая (v. lumbalis ascendens, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены преддверия (v. vestibulares, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена предпилорическая (v. prepylorica, PNA) -- см. Перечень анат. терминов. вена предплечья подкожная задняя (v. subcutanea antebrachii posterior) -- см. Перечень анат. терминов. вена предплечья срединная (v. mediana antebrachii, BNA) -- см. Перечень анат. терминов. вены предушные (v. preauriculares) -- см. Перечень анат. терминов. вены придатка яичка (v. epididymicae) -- см. Перечень анат. терминов. 1075. вена приносящая печени (v. advehens) -- см. Перечень анат. терминов. вены прободающие (v. perforantes, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена прозрачной перегородки (v. septi pellucidi, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены промежности (v. perinei, BNA) -- см. Перечень анат. терминов. вена прямокишечная верхняя (v. rectalis superior, PNA) -- см. Перечень анат. терминов. вена прямокишечная краниальная (v. rectalis cranialis) -- см. Перечень анат. терминов. вены прямокишечные нижние (v. rectales inferiores, PNA) -- см. Перечень анат. терминов. вена прямокишечная средняя (v. rectalis media, PNA) -- см. Перечень анат. терминов. вена пузырная (v. cystica, PNA, BNA) -- см. Перечень анат. терминов. вена пупочная (v. umbilicalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. 1452. вены пупочно-кишечные (v. omphaloentericae) -- см. Перечень анат. терминов. вены пястные ладонные (v. metacarpeae volares, BNA) -- см. Перечень анат. терминов. вены пястные тыльные (v. metacarpeae dorsales, PNA, BNA; v. metacarpicae dorsales, JNA) -- см. Перечень анат. терминов. вена пястная тыльная I (v. metacarpea dorsalis I) -- см. Перечень анат. терминов. вена пястная тыльная IV (v. metacarpea dorsalis IV) -- см. Перечень анат. терминов. вены реберно-подмышечные (v. costoaxillares, BNA, JNA) -- см. Перечень анат. терминов. 1014. вены ресничные (v. ciliares, PNA, JNA) -- 1) см. Перечень анат. терминов; 2) (v. ciliares, PNA) -- см. Перечень анат. терминов. 965. вены ресничные задние (v. ciliares posteriores, BNA) -- см. Перечень анат. терминов. вены ресничные передние (v. ciliares anteriores, BNA) -- см. Перечень анат. терминов. вена Ретциуса (v. Retzii) -- см. Перечень анат. терминов. вены решетчатые (v. ethmoidales, PNA) -- см. Перечень анат. терминов. вены решетчатые передняя и задняя (v. ethmoidales anterior et posterior, BNA; ethmoideae anterior et posterior, JNA) -- см. Перечень анат. терминов. вена руки подкожная латеральная (v. cephalica, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена руки подкожная латеральная добавочная (v. cephalica accessoria, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены санториниевы (v. Santorini) -- см. Перечень анат. терминов. вены саппея (v. Sappey) -- см. Перечень анат. терминов. вены седалищные (v. ischiadicae) -- см. т. 1 Перечень анат. терминов. вена селезеночная (v. lienalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена семенная (v. spermatica) -- см. Перечень анат. терминов. вена семенная внутренняя (v. spermatica interna) -- см. Перечень анат. терминов. вены сердечные (v. cardiacae) -- см. Перечень анат. терминов. вены сердца (v. cordis, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена сердца большая (v. cordis magna, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена сердца венечная большая (v. coronaria cordis magna) -- см. Перечень анат. терминов. вены сердца венечные малые (v. coronariae cordis minores) -- см. Перечень анат. терминов. вена сердца венечная правая задняя (v. coronaria cordis dextra posterior) -- см. Перечень анат. терминов. вены сердца вентральные (v. cordis ventrales, JNA) -- см. Перечень анат. терминов. вена сердца малая (v. cordis parva, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена сердца межжелудочковая дорсальная (v. interventricularis dorsalis cordis) -- см. Перечень анат. терминов. вены сердца наименьшие (v. cordis minimae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены сердца передние (v. cordis anteriores, PNA, BNA) -- см. Перечень анат. терминов. вены сердца средняя (v. cordis media, PNA, BNA) -- см. Перечень анат. терминов. вены сигмовидной кишки (v. sigmoideae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены скуловые (v. zygomaticae) -- см. Перечень анат. терминов. вены слезной железы (v. lacrimalis, PNA, BNA, JNA) -- см. Перечень анат. терминов; 1186. вены слуховые внутренние (v. auditivae internae) -- см. Перечень анат. терминов. вены сопровождающие (v. comitantes, PNA, BNA, jna) -- см. Перечень анат. терминов. вены, сопровождающие артерии (v. satellites arteriarum) -- см. Перечень анат. терминов. вены, сопровождающие заднюю межкостную артерию (v. comitantes arteriae interosseae posterioris, PNA) -- см. Перечень анат. терминов. вены, сопровождающие локтевую артерию (v. comitantes arteriae ulnaris) -- см. Перечень анат. терминов. вены, сопровождающие лучевую артерию (v. comitantes arteriae radialis) -- см. Перечень анат. терминов. вены, сопровождающие общую межкостную артерию (v. comitantes arteriae interosseae communis, PNA) -- см. Перечень анат. терминов. вены, сопровождающие переднюю межкостную артерию (v. comitantes arteriae interosseae anterioris, PNA) -- см. Перечень анат. терминов. вены, сопровождающие плечевую артерию (v. comitantes arteriae brachialis, PNA) -- см. Перечень анат. терминов. вена, сопровождающая подъязычный нерв (v. comitans nervi hypoglossi, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены сосочковые (v. papillares) -- см. Перечень анат. терминов. вены сосудов (v. vasorum) -- см. Перечень анат. терминов. вены спинного мозга срединные задние (v. medianae medullae spinalis posteriores) -- см. Перечень анат. терминов. вены спинного мозга срединные передние (v. medianae medullae spinalis anteriores) -- см. Перечень анат. терминов. вены спинномозговые (v. spinales, PNA) -- см. Перечень анат. терминов. вены спинномозговые внутренние (v. spinales internae, BNA, JNA) -- см. Перечень анат. терминов. вены спинномозговые наружные вентральные (v. spinales externae ventrales) -- см. Перечень анат. терминов. вены спинномозговые наружные дорсальные (v. spinales externae dorsales) -- см. Перечень анат. терминов. вены спинномозговые наружные задние (v. spinales externae posteriores, BNA) -- см. Перечень анат. терминов. вены спинномозговые наружные передние (v. spinales externae anteriores, BNA) -- см. Перечень анат. терминов. вена срединная глубокая (v. mediana profunda) -- см. Перечень анат. терминов. вена срединная общая (v. mediana communis) -- см. Перечень анат. терминов. вена срединная предплечья (v. mediana antebrachii, PNA, JNA) -- см. Перечень анат. терминов. вены средней доли правого легкого (v. lobi medii, PNA) -- см. Перечень анат. терминов. вена стержня улитки спиральная (v. spiralis modioli, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены стопы пальцевые тыльные (v. digitales dorsales pedis, PNA, JNA) -- см. Перечень анат. терминов. вена стриарная (v. striata, PNA) -- см. Перечень анат. терминов. вена таламостриарная (v. thalamostriata, PNA, JNA) -- см. Перечень анат. терминов. вены твердой мозговой оболочки (v. durae matris) -- см. Перечень анат. терминов. вены тебезиевы (v. Thebesii) -- см. Перечень анат. терминов. вены тощей кишки (v. jejmiales, PNA) -- см. Перечень анат. терминов. вены трахеи (v. tracheales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена Тролара -- см. Перечень анат. терминов. вена угла рта (v. anguli oris) -- см. Перечень анат. терминов. вена угловая (v. angularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. 845. вена ушная задняя (v. auricularis posterior, PNA, BNA) -- см. Перечень анат. терминов. вены ушные передние (v. auriculares anteriores, PNA, BNA) -- см. Перечень анат. терминов. вена хвостовая (v. caudalis) -- см. Перечень анат. терминов. вены центральные (v. centrales, PNA, JNA) -- см. Перечень анат. терминов. вена центральная (надпочечной железы) [v. centralis (glandulae suprarenalis), PNA, BNA] -- см. Перечень анат. терминов. вены центральные (печени) [v. centrales (hepatis)] -- см. Перечень анат. терминов. вена центральная сетчатки (v. centralis retinae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена челюстная (v. maxillaris, PNA, JNA) -- см. Перечень анат. терминов. вена челюстная внутренняя (v. maxillaris interna) -- см. Перечень анат. терминов. вена челюстная наружная (v. maxillaris externa) -- см. т. i, Перечень анат. терминов. вена червеобразного отростка (v. appendicularis, PNA, BNA) -- см. Перечень анат. терминов. вена шеи поверхностная вертикальная (v. superficialis colli verticalis) -- см. Перечень анат. Терминов, 1170. вена шеи подкожная передняя (v. subcutanea colli anterior) -- см. Перечень анат. терминов. вены шеи поперечные (v. transversae colli, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена шеи срединная (v. colli mediana, BNA, JNA) -- см. Перечень анат. терминов. вена шейная глубокая (v. cervicalis profunda, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена шилососцевидная (v. stylomastoidea, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена шишковидного тела (v. corporis pinealis) -- см. Перечень анат. терминов. вена щечная -- 1) (v. buccinatoria) -- см. Перечень анат. терминов; 2) (v. buccalis) -- см. Перечень анат. терминов. вена щитовидная верхняя (v. thyroidea superior, PNA) -- см. Перечень анат. терминов. вены щитовидные каудальные (v. thyreoideae caudales, JNA) -- см. Перечень анат. терминов. вена щитовидная краниальная (v. thyreoidea cranialis, JNA) -- см. Перечень анат. терминов. вены щитовидные нижние (v. thyroideae inferiores, PNA) -- см. Перечень анат. терминов. вена щитовидная самая нижняя (v. thyreoidea ima, BNA, JNA) -- см. Перечень анат. терминов. вены щитовидные средние (v, thyroideae mediae, PNA) -- см. Перечень анат. терминов. вены эмиссарные (v. emissariae, PNA) -- см. Перечень анат, терминов, 1068. вена эмиссарная затылочная (v. emissaria occipitalis, PNA) -- см. Перечень анат. терминов. вена эмиссарная мыщелковая (v. emissaria condylaris, PNA) -- см. Перечень анат. терминов. вена эмиссарная сосцевидная (v. emissaria mastoidea, PNA) -- см. Перечень анат. терминов. вена эмиссарная теменная (v, emissaria parietalis, PNA) -- см. Перечень анат. терминов. вены эписклеральные (v. episclerales, PNA, BNA, JNA) -- см. Перечень анат. терминов. вены ягодичные верхние (v. gluteae superi ores, PNA) -- см. Перечень анат. терминов. вены ягодичные нижние (v, gluteae inferiores, PNA) -- см. Перечень анат. терминов. вены языка глубокие (v. profundae linguae, PNA) -- см. Перечень анат. терминов. вены языка дорсальные (v. dorsales linguae, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена язычная (v. lingualis, PNA, BNA, J^A) -- см. Перечень анат. терминов. вены язычные глубокие (v. linguales profundae) -- см. Перечень анат. терминов. вена яичка (v. testicularis, PNA) -- см. Перечень анат. терминов. вена яичника (v. ovarica, PNA, BNA, JNA) -- см. - Перечень анат. терминов. вены яремные (v. jugulares) -- см. Перечень анат. терминов. вена яремная внутренняя (v. jugularis interna, PNA, BNA, JNA) -- см. Перечень анат. терминов. вена яремная наружная (v. jugularis externa, PNA, BNA) -- см. Перечень анат. терминов. вена яремная общая (v. jugularis communis) -- см. Перечень анат. терминов. вена яремная передняя (v. jugularis anterior, PNA, BNA) -- см. Перечень анат. терминов. вена яремная поверхностная вентральная (v. jugularis superficialis ventralis, JNA) -- см. Перечень анат. терминов. вена яремная поверхностная дорсальная (v. jugularis superficialis dorsalis, JNA) -- см. Перечень анат. терминов.
вена-спутница (v. comitans, PNA, BNA, JNA) -- см. Перечень анат. терминов. 981.
Венгловского операция (P. И. Венгловский, отеч. хирург конца 19 -- начала 20 в.) -- вентрикулостомия, при которой для дренирования бокового желудочка используют лоскут твердой мозговой оболочки с питающим его сосудом, свернутый в виде трубочки внутренней поверхностью оболочки кнаружи.
Венгловского -- Колюбакина операция (Р. И. Венгловский, отеч. хирург конца 19 -- начала 20 в.; С. Л. Колюбакин, отеч. хирург) -- вентрикулостомия, при которой для дренирования бокового желудочка используют Т-образный лоскут из твердой мозговой оболочки.
Вендеровича симптом (Е. Л. Вендерович, 1881--1954, сов. невропатолог) -- снижение силы приводящих мышц IV и V пальца кисти; наблюдается при поражении пирамидного пути.
Вендта -- Вредена ушная проба (Н. F. Wendt, 1838--1875, нем. оториноларинголог; Р. Р. Вреден, 1837--1893, отеч. оториноларинголог) -- метод определения живорожденности при судебно-медицинской экспертизе, основанный на установлении факта поступления воздуха в слуховую (евстахиеву) трубу и барабанную полость новорожденных при легочном дыхании.
Венеля сапоги (истор.; J. A. Venel, 1740--1791, щвейц. хирург) -- одно из первых приспособлений для лечения больных с врожденной косолапостью.
венепункция -- см. Венепункция.
венерология (venerologia; болезни венерические + греч. logos учение, наука; син. болезни венерические) -- область клинической медицины, изучающая этиологию, патогенез и клинику венерических болезней и разрабатывающая методы их диагностики, лечения и профилактики.
венерофобия (venerophobia; болезни венерические + фобия) -- навязчивый страх -- боязнь заразиться венерической болезнью.
венесекция -- см. Веносекция.
венец головки (corona glandis, PNA, BNA, JNA) -- закругленный край головки полового члена.
венечная борозда [sulcus coronarius, PNA, JNA; sulcus coronarius (cordis), BNA] -- углубление на поверхности сердца, расположенное между желудочками и предсердиями, в котором лежат правая венечная артерия, венечный синус, периартериальное нервное сплетение и лимфатические сосуды.
венечная пазуха (sinus coronarius) -- см. Венечный синус.
венечные сплетения сердца (plexus coronarii cordis, JNA) -- см. Перечень анат. терминов.
венечный отросток -- 1) нижней челюсти (processus coronoidens, PNA, BNA; processus muscularis, JNA) -- отросток ветви нижней челюсти, отходящий от ее верхнего края; место прикрепления височной мышцы; 2) локтевой кости (processus coronoideus, PNA, BNA; processus coronoides, JNA) -- выступ на проксимальном конце локтевой кости, ограничивающий спереди блоковую вырезку.
венечный синус (sinus coronarius, PNA, BNA, JNA; син.: венечная пазуха, коронарный синус) -- кровеносный сосуд, расположенный в заднем отделе венечной борозды сердца и впадающий в правое предсердие; в В. с. впадают большая, средняя и малая вены сердца, задняя вена левого желудочка, косая вена левого предсердия.
венизация артерии -- истончение стенки и расширение просвета артерии при артериовенозной аневризме.
Венкебаха периоды (К. F. Wenkebach, 1864--1940, голландский врач) -- см. Самойлова -- Венкебаха периоды.
Венкебаха пучок (К. F. Wenkebach) -- пучок нервных волокон, расположенный в стенке правого предсердия и принадлежащий к проводящей системе сердца.
Венкебаха симптом (К. F. Wenkebach) -- относительное западение во время вдоха нижней части передней стенки грудной клетки вследствие массивных внутригрудных сращений; наблюдается при переднем медиастините, констриктивном перикардите и т. д.
Венкебаха -- Самойлова периоды (К. F. Wenkebach, 1864--1940, голландский врач) -- см. Самойлова -- Венкебаха периоды.
Веннера декапитация (R. Wenner) -- акушерская плодоразрушающая операция при запущенном поперечном положении и выпавшей ручке плода, заключающаяся в низведении второй ручки, фиксации плода и пересечении его шеи ножницами.
венография (вена + греч. grapho писать, изображать) -- см. Флебография.
венозная дуга ладонная глубокая (arcus venosus palmaris profundus, PNA) -- см. Перечень анат. терминов.
венозная дуга ладонная поверхностная (arcus venosus palmaris superficialis, PNA) -- см. Перечень анат. терминов.
венозная дуга подошвенная (arcus venosus plantaris, PNA, BNA, JNA) -- см. Перечень анат. терминов.
венозная дуга стопы тыльная (arcus venosus dorsalis pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
венозная дуга яремная (arcus venosus juguli, PNA, BNA, JNA) -- см. Перечень анат. терминов.
венозная пазуха склеры -- см. Венозный синус склеры.
венозная сеть (rete venosum, PNA, BNA, JNA) -- совокупность большого количества анастомозирующих мелких вен. венозная сеть кисти тыльная (r. v. dorsale manus, PNA, BNA, JNA) -- см. Перечень анат. терминов. венозная сеть ладонная (r. v. palmare, PNA) -- см. Перечень анат. терминов. венозная сеть подошвенная (r. v. plantare, PNA, BNA, JNA) -- см. Перечень анат. терминов. венозная сеть стопы тыльная (r. v. dorsale pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
венозное давление (син. кровяное давление венозное) -- давление, которое кровь, находящаяся в просвете вены, оказывает на ее стенку: величина В. д. зависит от калибра вены, тонуса ее стенок, объемной скорости кровотока и величины внутригрудного давления.
венозное давление центральное -- венозное давление в верхней и нижней полых венах; измеряется с помощью электроманометров при катетеризации правых отделов сердца; в норме равно давлению крови в правом предсердии или незначительно превышает его.
венозное отверстие (foramen venosum, PNA; син. Везалия отверстие) -- непостоянное отверстие в большом крыле клиновидной кости, расположенное между круглым и овальным отверстиями; через В. о. проходит эмиссарная вена.
венозное сплетение (plexus venosus, PNA, BNA, JNA) -- совокупность анастомозирующих вен разного калибра. венозное сплетение ареолярное (р. v. areolaris, PNA) -- см. Перечень анат. терминов. венозное сплетение влагалищное (р. v. vaginalis, PNA) -- см. Перечень анат. терминов. венозное сплетение глотки заднее (р. v. pharyngis posterior) -- см. Перечень анат. терминов. венозное сплетение глотки переднее (р. v. pharyngis anterior) -- см. Перечень анат. терминов. венозное сплетение глоточное (р. v. pharyngeus, PNA, BNA) -- см. Перечень анат. терминов. венозное сплетение глоточно-пищеводное вентральное (р. v. pharyngoesophagicus ventralis) -- см. Перечень анат. терминов. венозное сплетение глоточно-пищеводное дорсальное (р. v. pharyngoesophagicus dorsalis) -- см. Перечень анат. терминов. венозное сплетение диафрагмальное (р. v. diaphragmaticus) -- см. Перечень анат. терминов. венозное сплетение дуоденально-кавальное (р. v. duodenocavalis) -- см. Перечень анат. терминов. венозное сплетение канала подъязычного нерва (р. v. canalis hypoglossi, PNA) -- см. Перечень анат. терминов. венозное сплетение крестцовое (р. v. sacralis, PNA) -- см. Перечень анат. терминов. венозное сплетение крыловидное (р. v. pterygoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. венозное сплетение лозовидное (р. v. pampiniformis, PNA, BNA, JNA) -- см. Перечень анат. терминов. венозное сплетение маточно-влагалищное (р. v. uterovaginalis, PNA) -- см. Перечень анат. терминов. венозное сплетение маточное (р. v. uterinus, PNA) -- см. Перечень анат. терминов. венозное сплетение мочеполового треугольника (р. v. trigonalis) -- см. Перечень анат. терминов. венозное сплетение мочепузырное (р. v. vesicalis, PNA, BNA) -- см. Перечень анат. терминов. венозное сплетение мочепузырно-простатическое (р. v. vesicoprostaticus) -- см. Перечень анат. терминов. венозное сплетение овального отверстия (р. v. foraminis ovalis, PNA) -- см. Перечень анат. терминов. венозное сплетение подзатылочное (р. v. suboccipitalis, PNA, JNA) -- см. Перечень анат. терминов. венозное сплетение позвоночное внутреннее переднее (р. v. vertebralis internus anterior, PNA, BNA) -- см. Перечень анат. терминов. венозное сплетение позвоночное внутреннее заднее (р. v. vertebralis internus posterior, PNA, BNA) -- см. Перечень анат. терминов. венозное сплетение позвоночное наружное заднее (р. v. vertebralis externus posterior, PNA, BNA) -- см. Перечень анат. терминов. венозное сплетение позвоночное наружное переднее (р. v. vertebralis externus anterior, PNA, BNA) -- см. Перечень анат. терминов. венозное сплетение половое (р. v. pudendalis, JNA) -- см. Перечень анат. терминов. венозное сплетение предстательной железы (р. v. prostaticus, PNA) -- см. Перечень анат. терминов. венозное сплетение прямокишечное (р. v. rectalis, PNA) -- см. Перечень анат. терминов. венозное сплетение сонное внутреннее (р. v. caroticus internus, PNA, BNA, JNA) -- см. Перечень анат. терминов. венозное сплетение соска молочной железы (р. v. mamillae, BNA, JNA) -- см. Перечень анат. терминов. венозное сплетение шейки матки (р. v. cervicalis uteri, JNA) -- см. Перечень анат. терминов. венозное сплетение яичника (р. v. ovaricus) -- см. Перечень анат. терминов.
венозные борозды (suici venosi, PNA) -- углубления на внутренних поверхностях костей черепа, являющиеся местом прилегания венозных синусов твердой мозговой оболочки.
венозные дуги пальцевые (arcus venosi digitales) -- см. Перечень анат. терминов.
венозный возврат -- показатель кровообращения: объемная скорость кровотока в правом предсердии; в норме строго соответствует минутному объему сердца.
венозный возврат кардиотомический -- резко увеличенный венозный возврат, наблюдающийся после некоторых операций на сердце (перикардэктомия, митральная комиссуротомия и др.).
венозный возврат коронарный -- показатель коронарного кровообращения: объемная скорость кровотока в венечном синусе; в норме равен 50--80% объемной скорости кровотока в венечных артериях.
венозный застой (stasis venosa) -- см. Гиперемия венозная.
венозный проток (ductus venosus, PNA, JNA) -- см. Перечень анат. терминов.
венозный синус склеры (sinus venosus sclerae, PNA, BNA, JNA; син.: венозная пазуха склеры, лаутов канал, склеральный канал, шлеммов канал) -- круговой венозный сосуд, расположенный в толще склеры на границе с роговицей; через В. с. с. происходит отток водянистой влаги.
венозный угол (angulus venosus; син. Пирогова венозный угол) -- место слияния подключичной и внутренней яремной вен, образующих плечеголовную вену.
венокавография (анат. vena cava полая вена + греч. grapho писать, изображать) -- см. Кавография.
венопункция (venaepunctio; вена + пункция; спн. венепункция) -- чрескожное введение полой иглы в вену с целью извлечения крови или вливания жидкости в просвет вены.
венопункция открытая -- введение в вену толстой трубчатой иглы после обнажения вены оперативным путем и ее перевязки дистальнее места пункции.
веносекция (venaesectio; вена + лат. sectio рассечение, вскрытие; син. венесекция) -- вскрытие просвета вены разрезом для введения в нее иглы, канюли или катетера.
веноспондилография (вена + греч. spondylos позвонок + grapho писать, изображать; син. флебография спинальная) -- контрастная рентгенография позвоночных венозных сплетений, при которой контрастное вещество вводят в губчатую ткань остистого отростка позвонка.
венотензиометрия (вена + лат. tensio напряжение + греч. metreo измерять) -- см. флеботензиометрия.
венотомия (вена + греч. tome рассечение; син. флеботомия) -- широкое вскрытие просвета вены, напр. для удаления тромба.
венотонометрия (вена + тонометрия) -- см. Флеботензиометрия.
веноэкстрактор (вена + лат. extraho, extractum извлекать; син. Гризенди веноэкстрактор) -- хирургический инструмент для удаления подкожных варикозно расширенных вен нижних конечностей, представляющий собой гибкий зонд с рабочей частью в виде тупой или острой оливы.
Венсана ангина (J. Н. Vincent, 1862--1950, франц. бактериологи эпидемиолог) -- см. Симановского -- Плаута -- Венсана ангина.
Венсана симптом (В. Vincent) -- анестезия или парестезия в области половины нижней губы и подбородка при воспалении, сдавлении или разрыве волокон нижнего альвеолярного нерва, обусловленных патологическими изменениями тканей нижней челюсти.
Венсана спирохета (Treponema vincentii, Вег; J. Н. Vincent, 1862--1950, франц. бактериолог и эпидемиолог) -- спирохета рода Treponema, сем. Spirochaetaceae; спиралевидный микроорганизм длиной 8--12 мкм, обитающий на слизистой оболочке рта и верхних дыхательных путей; в ассоциации с веретенообразными бактериями встречается при ангине Симановского -- Плаута -- Венсана и других фузоспирохетозах.
Венсана -- Алажуанина синдром (C. J. D. Vincent, 1879--1947, франц. нейрохирург; Th. Alajouanine, род. в 1890 г., франц. невропатолог) -- сочетание синдрома Аргайлла Робертсона с синдромом Парино, характерное для патологических процессов в области крыши среднего мозга и задней спайки.
Венсана -- Симановского ангина (J. Н. Vincent, 1862--1950, франц. бактериолог и эпидемиолог; Н. П. Симановский, 1854--1922, отеч. оториноларинголог) -- см. Симановского -- Плаута -- Венсана ангина.
вентиляционный индекс -- показатель состояния функции внешнего дыхания при физической нагрузке, вычисляемый как отношение минутного объема дыхания за 2 мин. нагрузки и 5 мин. отдыха (в миллилитрах за 1 мин.) к фактической жизненной емкости легких (в миллилитрах).
вентиляционный эквивалент -- показатель эффективности легочной вентиляции: отношение минутного объема легочной вентиляции к потреблению кислорода за 1 мин., умноженному на 10.
вентиляция (лат. ventilatio проветривание) в гигиене -- 1) замена воздуха ограниченного пространства наружным или очищенным воздухом; 2) регулируемый воздухообмен в помещении с целью обеспечения в нем требуемых гигиенических и (или) технологических параметров воздуха. вентиляция вытяжная -- механическая В., осуществляемая путем отсасывания из помещения загрязненного (использованного) воздуха с созданием разрежения, за счет которого чистый воздух поступает снаружи через неплотности в ограждениях, двери, окна или вентиляционные отверстия. вентиляция вытяжная местная -- В. в., при которой воздух отсасывается из тех участков помещения, где преимущественно происходит его загрязнение, т. е. близких к источникам выделения вредных веществ. вентиляция естественная -- В. помещений, обусловленная перемещением воздуха через неплотности в ограждающих конструкциях, окна. двери и т. п. вследствие напора ветра и разности температур воздуха внутри и вне помещений. вентиляция искусственная -- см. Вентиляция механическая. вентиляция комбинированная -- В., представляющая собой сочетание в одном помещении общеобменной и местной В. вентиляция локализующая -- механическая В., имеющая задачей предупредить распространение вредностей по помещению из места их возникновения. вентиляция механическая (син. В. искусственная) -- В., осуществляемая с помощью механических побудителей движения воздуха (вентиляторов, компрессоров, насосов, эжекторов). вентиляция общеобменная -- В., при которой заменяется воздух всего помещения (в отличие от локализующей или местной В.). вентиляция приточная -- механическая В., осуществляемая путем подачи в помещение чистого воздуха с созданием избыточного давления, за счет которого загрязненный (использованный) воздух выходит через неплотности в ограждениях, двери, окна и т. п. вентиляция приточная местная -- В. п., при которой чистый воздух подается на определенный участок помещения или на определенное рабочее место. вентиляция приточно-вытяжная -- механическая В., при которой подача чистого и отсасывание загрязненного (использованного) воздуха производятся одновременно и, как правило, согласованы по объему.
вентиляция легких -- см. Легочная вентиляция.
вентиляция легких искусственная (син. дыхание искусственное) -- метод поддержания газообмена в организме периодическим искусственным перемещением воздуха или другой газовой смеси в легкие и обратно в окружающую среду. вентиляция легких искусственная автоматическая -- В, л. и., при которой автоматически поддерживается заданный уровень напряжения углекислоты в крови. вентиляция легких искусственная асинхронная -- В. л. и., при которой во время фазы вдоха одного легкого происходит фаза выдоха другого легкого. вентиляция легких искусственная вспомогательная -- В. л. и. при сохраненном ритме, но недостаточном объеме естественного дыхания, когда в легкие при вдохе нагнетают дополнительный объем газовой смеси (воздуха). вентиляция легких искусственная "изо рта в нос" -- экспираторная В. л. и., при которой воздух вдувают в нос пострадавшего. вентиляция легких искусственная "изо рта в рот" -- экспираторная В. л. и., при которой воздух вдувают в рот пострадавшего. вентиляция легких искусственная экспираторная -- В. л. и., при которой оказывающий помощь вдувает ртом воздух в легкие пострадавшего. вентиляция легких искусственная электростимуляционная -- В. л. и., при которой вдох вызывается электрическим раздражением диафрагмальных нервов или дыхательных мышц.
вентиляция легких максимальная (мвл) -- показатель уровня функциональных возможностей дыхания, равный максимальному минутному объему легочной вентиляции (т. е. при наибольшей частоте и глубине дыхательных движений).
вентральный (ventralis; лат. venter живот) -- брюшной, относящийся к животу, обращенный к брюшной поверхности.
вентрикул- (вентрикуло-; анат. ventriculus желудок, желудочек) -- составная часть сложных слов, означающая "относящийся к желудку, к желудочку сердца или головного мозга".
вентрикулит (ventriculitis; вептрикул- + -ит) -- воспаление стенок желудочков головного мозга.
вентрикуло- -- см. Вентрикул-.
вентрикулоатриостомия (ventriculoatriostomia; вентрикуло- + анат. atrium предсердие + греч. stoma отверстие; син.: вентрикулокардиоанастомоз, Шпитци операция) -- хирургическая операция отведения цереброспинальной жидкости из бокового желудочка головного мозга в полость правого предсердия с помощью искусственной дренажной клапанной системы; применяется с целью лечения окклюзионной гидроцефалии.
вентрикулоаурикулостомия (ventriculoauriculostomia; вентрикуло- + анат. auricula atrii ушко предсердия + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из бокового желудочка головного мозга в ушко правого предсердия с помощью искусственной дренажной клапанной системы; применяется с целью лечения окклюзионной гидроцефалии.
вентрикулография (вентрикуло- + греч. grapho писать, изображать) -- рентгенологическое исследование головного мозга и его желудочковой системы после контрастирования желудочков; используется для топической диагностики объемных внутричерепных процессов и выявления окклюзий путей оттока цереброспинальной жидкости. вентрикулография воздушная -- см. Пневмовентрикулография. вентрикулография катетеризационная -- В., при которой рентгеноконтрастное вещество вводят в III желудочек с помощью катетера, проведенного через боковой желудочек и межжелудочковое отверстие. вентрикулография негативная -- см. Пневмовентрикулография. вентрикулография позитивная -- В. с использованием контрастных веществ, обладающих высоким коэффициентом поглощения рентгеновского излучения.
вентрикулография радиоизотопная -- см. Вентрикулосцинтиграфия.
вентрикулокавостомия (ventriculocavostomia; вентрикуло- + анат. vena cava полая вена + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из бокового желудочка головного мозга в верхнюю полую вену с помощью искусственной дренажной клапанной системы; применяется с целью лечения окклюзионной гидроцефалии.
вентрикулокардиоанастомоз (ventriculocardioanastomosis; вентрикуло- + греч. kardia сердце + анастомоз) -- см. Вентрикулоатриостомия.
вентрикуломастоидостомия (ventriculomastoidostomia; вентрикуло- + анат. processus mastoideus сосцевидный отросток + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из бокового желудочка в ячейки сосцевидного отростка височной кости с целью лечения окклюзионной гидроцефалии.
вентрикулоперитонеостомия (ventriculoperitoneostomia; вентрикуло- + анат. peritoneum брюшина + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из бокового желудочка головного мозга в брюшную полость с помощью искусственной дренажной клапанной системы; применяется с целью лечения окклюзионной гидроцефалии.
вентрикулопункция (ventri culopunctio; вентрикуло- + пункция) -- прокол боковых желудочков головного мозга (обычно переднего или заднего рогов) с лечебной или диагностической целью.
вентрикулосептопексия (ventriculoseptopexia; вентрикуло- + лат. septum перегородка + греч. pexis прикрепление) -- хирургическая операция закрытия дефекта межжелудочковой перегородки сердца.
вентрикулосканирование (вентрикуло- + сканирование) -- см. Гастросканирование.
вентрикулоскоп (вентрикуло- + греч. skopeo рассматривать) -- эндоскоп, предназначенный для осмотра желудочков головного мозга и выполнения диагностических и лечебных манипуляций.
вентрикулоскопия (вентрикуло- + греч. skopeo рассматривать) -- метод исследования желудочков головного мозга (боковых и третьего) путем осмотра их полости с помощью вентрикулоскопа.
вентрикулостомия (ventriculostomia; вентрикуло- + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из желудочков головного мозга в субарахноидальное или субдуральное пространства с целью лечения окклюзионной гидроцефалии.
вентрикулосцинтиграфия (вентрикуло- + сцинтиграфия; син. вентрикулография радиоизотопная) -- метод исследования циркуляции цереброспинальной жидкости путем введения радиоактивных изотопов в желудочки головного мозга с последующей регистрацией активности радиодиагностическими установками.
вентрикулотомия (ventriculotomia; вентрикуло- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия полости желудочка головного мозга.
вентрикулоуретеростомия (устар.: ventriculoureterostomia; вентрикуло- + анат. ureter мочеточник + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости при открытой гидроцефалии путем наложения анастомоза между субарахноидальным пространством спинного мозга и мочеточником после предварительно проведенной нефрэктомии.
вентрикулоцистерностомия (ventriculocisternostomia; вентрикуло- + цистерны подпаутинные + греч. stoma отверстие) -- хирургическая операция создания сообщения между полостью бокового или III желудочка головного мозга и подпаутинными цистернами с целью лечения окклюзионной гидроцефалии. вентрикулоцистерностомия по Денди -- см. Денди вентрикулоцистерностомия. вентрикулоцистерностомия надхиазмальная (v. suprachiasmatica; анат. chiasma перекрест) -- В., выполняемая путем перфорации терминальной пластинки с целью отведения цереброспинальной жидкости из III желудочка головного мозга. вентрикулоцистерностомия переднелатеральная (v. anterolateralis) -- В. для отведения цереброспинальной жидкости из переднего рога бокового желудочка головного мозга в цистерну латеральной ямки большого мозга.
вентрикулоюгулостомия (ventriculojugulostomia; вентрикуло- + анат. vena jugularis яремная вена + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из бокового желудочка головного мозга во внутреннюю яремную вену с помощью искусственной дренажной клапанной системы для лечения открытой и окклюзионной гидроцефалии.
вентрикулярный (ventricularis; анат. ventriculus желудок, желудочек) -- желудочковый, относящийся к желудочку (сердца, головного мозга).
вентро- (лат. venter живот) -- составная часть сложных слов, означающая "относящийся к животу, к брюшной стенке".
вентроскопия (ventroscopia; вентро- + греч. skopeo рассматривать) -- см. Перитонеоскопия.
вентросуспензия матки (ven trosuspensio uteri; вентро- + лат. suspendo, suspensum подвешивать) -- хирургическая операция фиксации матки к передней брюшной стенке с сохранением ее подвижности (напр., путем использования капроновой ленты или подшивания к брюшной стенке круглых связок), применяющаяся при отклонениях от ее физиологического положения.
вентрофиксация (ventrofixatio; вентро- + лат. fixatio прикрепление) -- общее название хирургических операций, производимых для восстановления нормальных топографо-анатомических соотношений в брюшной полости путем подшивания органов (напр., желудка, матки) к брюшной стенке.
венула (-ы) [venula, -ае, PNA, BNA, JNA (уменьшит, от лат. vena вена)] -- кровеносный сосуд, входящий в состав сосудистой сети, из которой берут начало вены. венула водяные (v. aquosae) -- см. Перечень анат. терминов. венула посткапиллярные (v. postcapillares) -- мелкие В., в которые переходит сеть капилляров. венула прямые (v. rectae, PNA) -- см. Перечень анат. терминов. венула пятна сетчатки верхняя (v. macularis superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. венула пятна сетчатки нижняя (v. macularis inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов. венула сетчатки височная верхняя (v. temporalis retinae superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. венула сетчатки височная нижняя (v. temporalis retinae inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов. венула сетчатки медиальная (v. medialis retinae, PNA, BNA, JNA) -- см. Перечень анат. терминов. венула сетчатки носовая верхняя (v. nasalis retinae superior, PNA, BNA, JNA) -- см. Перечень анат. терминов. венула сетчатки носовая нижняя (v. nasalis retinae inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов.
Венцеля операция -- хирургическая операция экстракции катаракты, осложненной наличием круговой синехии и заращением зрачка, при которой разрез роговицы сопровождается разрезом радужки, передних слоев хрусталика и широкой иридэктомией.
венэктазия (venectasia; вена + греч. ektasis расширение) -- см. Флебэктазия.
венэктомия (venectomia; вена + эктомия) -- см. Флебэктомия.
Верагута симптом (О. Veraguth, 1870--1940, швейц. невропатолог) -- наличие складки в области внутренней части верхнего века при тяжелой депрессии.
вербальный (лат. verbalis) -- словесный, относящийся к речи.
вербигерация (лат. verbigero, verbigeratum болтать) -- психическое нарушение в виде однообразного повторения или выкрикивания одних и тех же междометий, слов или коротких
Вербова бинт (Я. Ф. Вербов, 1871--1930, сов. акушер-гинеколог) -- брюшной бандаж, предназначенный для ускорения родов в периоде изгнания при слабости потуг.
Вербова симптом (А. Ф. Вербов, сов. невропатолог и физиотерапевт) -- сокращение ягодичных мышц при исследовании симптома Ласега на стороне поражения седалищного нерва.
Вербова теория (Я. Ф. Вербов, 1871--1930, сов. акушер-гинеколог) -- см. Иванова -- Вербова теория.
Вербрайка синдром (J. R. Verbryke, род. в 1885 г., амер. врач) -- боль и чувство натяжения в подложечной области в сочетании с диспептическими явлениями при наличии сращений желчного пузыря с печеночным углом ободочной кишки.
Вергеффа метод (F. Н. Verhoeff, 1874--1968, амер. офтальмолог) -- метод изготовления анатомического препарата энуклеированного глазного яблока путем его фиксации в смеси формалина, этилового спирта и пикриновой кислоты с последующей заливкой в целлоидин; В. м. позволяет сохранить естественную форму глазного яблока.
Верги киста (A. Verga, 1811--1895, итал. невропатолог и психиатр; син. киста прозрачной перегородки) -- аномалия развития: скопление жидкости между листками прозрачной перегородки головного мозга.
Вердана синдром (Verdan, род. в 1909 г., швейц. хирург) -- ограничение движений (особенно сгибания) пальцев руки при слипчивом тендовагините кисти; те же явления могут наблюдаться как осложнение после ампутации V пальца.
верденизация -- способ хлорирования воды, основанный на введении в нее малых доз хлора (0,1--0,2 мг/л) при сильном перемешивании; впервые применен во французской армии в 1916 г. в период боев под Верденом.
Верднига -- Гоффманна болезнь (G. Werdnig, род. в 1862 г., австрийский невропатолог; J. Hoffmann, 1857--1919, нем. невропатолог) -- см. Амиотрофия наследственная спинальная.
Верднига -- Гоффманна прогрессивная мышечная атрофия (G. Werdnig; J. Hoffmann) -- см. Амиотрофия наследственная спинальная.
вердогемоглобин (старофранц. verde зеленый + гемоглобин; син.: вердоглобин, холеглобин) -- продукт ферментативного окисления небелковой части гемоглобина, образующийся в клетках системы макрофагов; предшественник биливердина.
вердоглобин -- см. Вердогемоглобин.
веревчатое тело (corpus restiforme, BNA, JNA) -- см. Мозжечковая ножка нижняя.
веретено деления (fusus divisionis) -- клеточная структура, обеспечивающая равномерное расхождение хромосом во время митоза или мейоза; В. д. возникает в профазе и состоит из центральных нитей, связывающих оба полюса клетки, и хромосомных нитей, связывающих полюсы с хромосомами.
Вериго эффект (Б. Ф. Вериго, 1860--1925, отеч. физиолог; син.: Бора эффект, Вериго -- Бора эффект) -- зависимость степени диссоциации оксигемоглобина от величины парциального давления углекислоты в альвеолярном воздухе и крови, при снижении которого сродство кислорода к гемоглобину повышается, что затрудняет переход кислорода из капилляров в ткани.
Вериго -- Бора эффект (Б. Ф. Вериго, 1860--1925, отеч. физиолог; Ch. Bohr, 1855--1911, датский физиолог) -- см. Вериго эффект.
Верльгофа болезнь (P. G. Werlhot, 1699--1767, нем. врач) -- см. Пурпура тромбоцитопеническая.
Верльгофа вторичный синдром (P. G. Werlhof) -- геморрагический диатез с клинической картиной тромбоцитопенической пурпуры; наблюдается при интоксикациях, инфекциях, коллагенозах, лучевых поражениях и т. д.
Вермеля метод (С. Б. Вермель, 1868--1926, сов. физиотерапевт) -- способ проведения гальванизации или лекарственного электрофореза, при котором один электрод накладывается в межлопаточной области, а два других (от другого полюса) -- на задние поверхности голеней.
Вермеля -- Маркелова симптом (С. Б. Вермель, 1868--1926, сов. физиотерапевт; Г. И. Маркелов, 1880--1952, сов. невропатолог) -- извилистость и разветвленность поверхностных височных артерий при атеросклерозе сосудов головного мозга.
вермикулит (устар.; vermiculitis; анат. устар. processus vermicularis червеобразный отросток + -ит) -- см. Аппендицит.
vermifuga (лат. vermis червь + fugo прогонять) -- лекарственные средства, способствующие удалению гельминтов из организма.
vermicida (лат. vermis червь + caedo убивать) -- лекарственные средства, убивающие гельминтов в организме.
Верне -- Сикара -- Колле синдром (М. Vernet, род.. в 1887 г., франц. невропатолог; J. A. Sicard, 1872--1929, франц. невропатолог; F. J. Collet, 1870--1966, франц. оториноларинголог) -- см. Синдром яремного отверстия.
Вернекинга перекрест (F. Ch. G. Werneking, 1798--1835, нем. анатом) -- см. Перекрест верхних мозжечковых ножек.
Вернера синдром (О. Werner, род. в 1874 г., нем. врач; син. прогерия взрослых) -- наследственная болезнь, характеризующаяся преждевременным старением организма и проявляющаяся атрофией эпидермиса, придатков кожи и скелетных мышц, развитием катаракты, гипогенитализма, инсулярной недостаточности и т. д.; наблюдается чаще у мужчин в возрасте 20--30 лет; наследуется по аутосомно-рецессивному типу.
Вернера -- Гиса болезнь (Н. Werner, 1874--1946, нем. врач; W. His, 1863--1934, нем. врач) -- см. Лихорадка окопная.
Вернея метод (A. A. S. Verneuil, 1823--1895, франц. хирург) -- 1) (истор.) -- метод обработки культи нерва при ампутации конечности, заключающийся в его вытягивании из окружающих тканей и вторичном отсечении; 2) метод профилактики рецидива при хирургическом устранении анкилоза сустава путем помещения прокладки из мягких тканей между резецированными суставными концами костей.
Вернея симптом (A. A. S. Verneuil) -- появление или усиление боли в месте перелома костей таза при надавливании на гребешки подвздошных костей.
Вернике аллопсихоз (истор.; греч. allos другой, иной + психоз; К. Wernicke, 1848--1905, нем. психиатр и невропатолог) -- психоз с преобладанием искаженных представлений больного о внешнем мире или о связях между событиями и явлениями внешнего мира.
Вернике аутопсихоз (истор.; К. Wernicke; син. аутопсихоз) -- психоз с преобладанием измененных и ложных представлений больного о собственной личности, изменений самочувствия и самооценки.
Вернике аутопсихоз экспансивный (К. Wernicke) -- разновидность В. а., характеризующаяся повышенным настроением или экзальтацией, преувеличенной самооценкой, бредовыми идеями величия.
Вернике аутохтонные идеи (К. Wernicke; син. идеи аутохтонные) -- отчужденные, утратившие собственную принадлежность мысли, возникновение которых приписывается больным воздействию извне.
Вернике афазия (К. Wernicke) -- см. Афазия сенсорная корковая.
Вернике болезнь (К. Wernicke) -- см. Полиоэнцефалит геморрагический.
Вернике бред объяснения (К. Wernicke) -- см. Бред вторичный.
Вернике верхний острый геморрагический полиоэнцефалит (К. Wernicke) -- см. Полиоэнцефалит геморрагический.
Вернике геморрагический полиоэнцефалит (К. Wernicke) -- см. Полиоэнцефалит геморрагический.
Вернике зона (К. Wernicke) -- см. Вернике центр.
Вернике псевдодеменция (К. Wernicke; син. псевдодеменция) -- психическое расстройство, выражающееся в неправильных, нелепых действиях и ответах (мимоговорение), грубых ошибках при решении простейших задач, кажущейся потере элементарных знаний и ориентировки при отсутствии выраженного помрачения сознания (напр., при истерии, реактивных психозах).
Вернике психоз страха (истор.; К. Wernicke) -- острый аффективный психоз с выраженным страхом, ажитацией и аффективным бредом.
Вернике сеюнкция (истор.; К. Wernicke; син. сеюнкция) -- разъединение ассоциативных связей ц. н. с., лежащее, по механистической теории Вернике, в основе психических расстройств.
Вернике симптом (К. Wernicke; син.: зрачковая реакция гемианопическая, неподвижность зрачков гемианопическая) -- отсутствие реакции зрачков при освещении нефункционирующих половин сетчаток в случае гомонимной гемианопсии и сохранение ее при освещении функционирующих половин; наблюдается при одностороннем поражении зрительного тракта.
Вернике соматопсихоз (истор.; греч. soma, somatos тело + психоз; К. Wernicke; син. сенестопатически-ипохондрическое расстройство) -- психоз, характеризующийся сочетанием признаков ипохондрического синдрома и сенестопатии.
Вернике транскортикальная сенсорная афазия (К. Wernicke) -- см. Афазия сенсорная транскортикальная.
Вернике центр (К. Wernicke; син.: Вернике зона, речевая зона сенсорная) -- область коры головного мозга в заднем отделе верхней височной извилины доминантного полушария, при поражении которой возникает синдром сенсорной афазии.
Вернике экспансивные идеи (К. Wernicke; син.: идеи величия, идеи мегаломанические, идеи экспансивные) -- бредовые и маниакальные идеи, проявляющиеся переоценкой собственной личности, своих возможностей и физических качеств.
Вернике энцефалопатия (К. Wernicke) -- см. Полиоэнцефалит геморрагический.
Вернике -- Манна поза (К. Wernicke, 1848--1905, нем. психиатр и невропатолог; L. Mann, 1866--1936, нем. невропатолог) -- своеобразная поза больного при центральном гемипарезе (параличе), развившемся вследствие поражения внутренней капсулы: приведение плеча к туловищу, сгибание предплечья, сгибание и пронация кисти, разгибание бедра, голени и подошвенное сгибание стопы; обусловлена повышением мышечного тонуса сгибателей руки и разгибателей ноги.
vernix caseosa (лат. сыровидная смазка) -- см. Первородная смазка.
vernix caseosa persistens (лат. persistens постоянно пребывающий, остающийся) -- см. Мейергофера пятна.
Верокаи невринома (J. Verocay, 1876--1927, уругвайский патолог) -- см. Антони невринома типа А.
Верокаи тельца (J. Verocay) -- микроскопические структуры в невриномах, образованные веретенообразными клетками с палочковидными ядрами, между которыми расположены тонкие аргирофильные волокна.
вероятность дожития (син. коэффициент дожития) -- демографический показатель: вероятность достижения возраста (x + 1) лет людьми, достигшими возраста х лет.
вероятность смерти -- демографический показатель: вероятность умереть до достижения возраста (x + 1) лет у людей, достигших возраста х лет; включается в состав таблиц смертности.
веррукозный (verrucosus; лат. verruca бородавка) -- напоминающий по внешнему виду бородавку, характеризующийся наличием бородавок.
веррукома эпителиомоподобная (verrucoma epitheliomatiforme; син. Гужеро -- Бюрнье эпителиомоподобная веррукома) -- бородавчатые разрастания неизвестной этиологии на лице.
Верта разрез (R. Werth, 1850--1918, нем. хирург) -- совокупность продольных разрезов по бокам синовиального влагалища на ладонной поверхности каждой из фаланг (кроме ногтевой) и в дистальной части ладони с целью вскрытия этого влагалища при сухожильном панариции.
Вертгейма операция (Е. Wertheim, 1864--1920, австрийский акушер-гинеколог) -- хирургическая операция полного удаления матки с придатками, верхней третью влагалища, околоматочной клетчаткой и регионарными лимфатическими узлами; применяется при раке шейки матки.
vertebra brevis (лат. короткий позвонок) -- см. Брахиспондилия.
вертебрально-базилярная недостаточность (insufficientia vertebrobasilaris) -- недостаточность кровообращения в системе позвоночных и базилярной артерий, возникающая при их стенозе с недостаточностью коллатерального кровообращения, аномалиях развития артерий, при остеохондрозе шейного отдела позвоночника; характеризуется преимущественно симптомокомплексом повторных преходящих нарушений кровообращения в стволе головного мозга (системным головокружением, диплопией, атаксией при ходьбе, дизартрией, дисфагией).
вертебральный (vertebralis; лат. vertebra позвонок) -- позвоночный, относящийся к позвонкам.
vertex (лат. "вершина", "верхушка") -- см. Верхушечная точка.
вертел большой (trochanter major, PNA, BNA, JNA) -- выступ на проксимальном эпифизе бедренной кости, расположенный латеральнее и выше ее шейки; место прикрепления грушевидной мышцы, а также средней и малой ягодичных мышц.
вертел малый (trochanter minor, PNA, BNA, JNA) -- выступ на проксимальном эпифизе бедренной кости, расположенный медиальнее и ниже ее шейки; место прикрепления подвздошно-поясничной мышцы.
вертел третий (trochanter tertius, PNA, BNA, JNA) -- наиболее выступающий участок ягодичной бугристости бедренной кости; место прикрепления части волокон большой ягодичной мышцы.
Вертера -- Вернера -- Дюмлинга дерматит (Werther; Werner; W. W. Duemling) -- см. Васкулит узелковый некротический.
вертиго (лат. vertigo) -- см. Головокружение.
вертигофобия (vertigophobia; вертиго + фобия) -- навязчивый страх -- боязнь головокружения и потери равновесия.
вертлужная ветвь -- 1) запирательной артерии (ramus acetabularis, PNA) -- см. Перечень анат. терминов; 2) медиальной артерии, огибающей бедренную кость (ramus acetabularis, PNA, JNA) -- см. Перечень анат. терминов.
вертлужная впадина (acetabulum, P. NA, BNA, JNA) -- глубокая впадина, образованная подвздошной, лобковой и седалищной костями в месте их соединения и являющаяся суставной ямкой тазобедренного сустава.
вертоград (истор.; церковнославянское сад") -- лечебник, содержащий описание растений, минералов и животных, используемых для лечения больных, а также прописи лекарств.
вертячка овец вирусная -- см. Энцефалит клещевой шотландский.
верхнеберцовая точка (punctum tibiale) -- антропометрическая точка: наивысшая точка внутреннего края поверхности верхнего эпифиза большеберцовой кости.
верхнеглазничная щель -- см. Глазничная щель верхняя.
верхнегрудинная точка (punctum suprasternale) -- антропометрическая точка: наиболее глубокая точка яремной вырезки грудины.
верхненосовая точка (nasion) -- см. Назион.
верхнечелюстная пазуха (sinus maxillaris, PNA, BNA, JNA; син. гайморова пазуха) -- околоносовая пазуха в теле верхней челюсти, открывающаяся в средний носовой ход.
верхнечелюстное сплетение внутреннее (plexus maxillaris internus, BNA) -- см. Перечень анат. терминов.
верхнечелюстное сплетение наружное (plexus maxillaris externus, BNA) -- см. Перечень анат. терминов.
верхнечелюстной отросток -- 1) (processus maxillaris, PNA, BNA, JNA) -- плоский отросток нижней носовой раковины, отходящий от ее верхнего края вниз и латерально, закрывающий нижнюю часть входа в верхнечелюстную пазуху; 2) (processus maxillaris, JNA) -- передненижний отросток скуловой кости, соединяющийся со скуловым отростком верхней челюсти.
Верховского -- Тийо симптом (Б. В. Верховский, 1863--1939, сов. оториноларинголог; P. J. Tillaux, 1834--1904, франц. анатом и хирург) -- расширение слухового прохода при отосклерозе.
верхушечная ветвь (ramus apicalis, PNA) -- 1) левой легочной артерии -- см. Перечень анат. терминов; 2) правой легочной артерии -- см. Перечень анат. терминов.
верхушечная точка (vertex) -- антропометрическая точка: самая верхняя точка темени по срединной линии.
верхушечный толчок (син. сердечный толчок верхушечный) -- пульсация передней стенки грудной клетки в области прилегания верхушки сердца, связанная с изменением формы сердца и плотности миокарда в начале каждой систолы; в норме определяется пальпаторно (у худощавых людей -- визуально) в пятом межреберье, на 1--2 см медиальнее левой срединно-ключичной линии.
верхушка головки малоберцовой кости (apex capitis fibulae, PNA; apex capituli fibulae, BNA, JNA) -- суженный верхний конец головки малоберцовой кости.
верхушка корня зуба (apex radicis dentis, PNA, BNA, JNA) -- конец корня зуба, на котором имеется отверстие для прохождения в зуб сосудов и нервов.
верхушка крестца (apex ossis sacri, PNA, BNA, JNA) -- суженный нижний конец крестца.
верхушка легкого (apex pulmonis, PNA, BNA, JNA) -- верхняя суженная часть легкого, выстоящая на 3--4 см выше I ребра, до уровня VII шейного позвонка.
верхушка надколенника (apex patellae, PNA, BNA, JNA) -- суженный нижний конец надколенника.
верхушка сердца (apex cordis, PNA, BNA, JNA) -- закругленная суженная часть сердца, обращенная вниз, вперед и влево; образована стенкой левого желудочка.
вершина роговицы (син. полюс глаза передний) -- точка на поверхности роговицы, соответствующая ее геометрическому центру.
вершина червя (culmen, PNA, BNA, JNA) -- долька червя мозжечка, которая переходит в переднюю часть четырехугольной дольки полушария.
веснушки (ephelides) -- пигментные пятна рыжевато-коричневого цвета на коже, не возвышающиеся над ее уровнем, не шелушащиеся и не вызывающие субъективных ощущений; под влиянием ультрафиолетовых лучей и ионизирующей радиации интенсивность пигментации В. нарастает, в их отсутствие -- уменьшается.
Весселсброн лихорадка -- см. Лихорадка Весселсброн.
Вестергрена метод (A. Westergren, род. в 1891 г., шведский врач) -- метод определения скорости оседания эритроцитов путем измерения высоты столбика плазмы, образовавшейся через 1 час после смешивания 1,6 мл венозной крови (взятой из локтевой вены) с 0,4 мл 3,8% раствора лимоннокислого натрия и заполнения ею градуированной пипетки высотой 30 см и диаметром 3 мм.
Вестермарка симптом (Westermark) -- толчкообразное смещение рентгеновской тени средостения в фазе вдоха в сторону спавшегося легкого.
вестибул- (вестибуло-; анат. vestibulum преддверие) -- составная часть сложных слов, означающая "относящийся к преддверию.
вестибулит (vestibulitis; вестибул- + -ит) -- воспаление слизистой оболочки преддверия влагалища; проявляется отеком и покраснением вокруг наружного отверстия мочеиспускательного канала, в области парауретральных ходов и выводных протоков больших желез преддверия (бартолиновых желез).
вестибуло- -- см. Вестибул-.
вестибуловегетативные реакции -- общее название изменений артериального давления, частоты пульса, дыхания, потоотделения, температуры кожи, секреции слюны, возникающих при раздражении рецепторного аппарата лабиринта.
вестибулокохлеарная область (regio vestibulocochlearis) -- см. Преддверное поле.
вестибулометрия (вестибуло- + греч. metreo измерять, определять) -- исследование функционального состояния вестибулярного анализатора с целью диагностики его поражений или профессионального отбора.
вестибулопатия (vestibulopathia; вестибуло- + греч. pathos страдание, болезнь) -- нарушение функций вестибулярного анализатора, проявляющееся вестибулярным синдромом.
вестибулопатия аллергическая (vestibulopathia allergica; син. Меньера синдром аллергический) -- вестибулопатия в форме синдрома Меньера, обусловленная аллергической реакцией.
вестибулорецепторы (вестибуло- + рецепторы; син. акцелерорецепторы) -- рецепторы, воспринимающие изменения скорости и направления перемещения тела в пространстве, представленные у человека волосковыми клетками перепончатого лабиринта внутреннего уха.
вестибулоскопия носа (вестибуло- + греч. skopeo рассматривать) -- осмотр преддверия полости носа с помощью носоглоточного зеркала наименьшего диаметра.
вестибулоспинальный путь (tractus vestibulospinalis, PNA) -- см. Преддверно-спинномозговой путь.
вестибулярная лестница (seala vestibuli) -- см. Лестница преддверия.
вестибулярная мембрана (membrana vestibularis) -- см. Преддверная мембрана.
вестибулярная тренировка -- система специальных упражнений, направленная на повышение устойчивости вестибулярного анализатора к воздействию раздражителей, связанных с активными и пассивными перемещениями в пространстве.
вестибулярные реакции -- см. Лабиринтные реакции.
вестибулярный (vestibularis; анат. vestibulum преддверие) -- относящийся к преддверию.
вестигий (vestigium, LNE; лат. след; син. следовой признак) -- рудиментарный остаток какого-либо органа, имевшегося на более ранних стадиях развития; как правило, указывает на сходство с какими-либо предковыми формами.
Вестфаля парадоксальный мышечный феномен (К. F. О. Westphal, 1833--1890, нем. психиатр и невропатолог) -- сокращение (вместо происходящего в норме расслабления) мышцы при быстром пассивном ее укорочении (напр., сохранение приданного положения стопы при ее пассивном тыльном сгибании); наблюдается при поражении экстрапирамидной системы.
Вестфаля псевдоступор (К. F. О. Westphal; син. ступор кажущийся) -- состояние обездвиженности по типу ступора, возникающее на фоне различных резко выраженных психических расстройств (галлюцинации, депрессия и др.).
Вестфаля рефлекс (К. F. О. Westphal) -- см. Рефлекс коленный.
Вестфаля симптом (К. F. О. Westphal) -- отсутствие коленного рефлекса при сохранности и усилении рефлекса с приводящих мышц бедра; наблюдается при алкогольном полиневрите.
Вестфаля симптом табетический (К. F. О. Westphal) -- отсутствие коленного рефлекса при tabes dorsalis.
Вестфаля синдром (К. F. О. Westphal) -- см. Паралич пароксизмальный.
Вестфаля -- Вильсона -- Коновалова болезнь (К. F. О. Westphal, 1833--1890, нем. психиатр и невропатолог; S. А. К. Wilson, 1878--1937, англ. невропатолог; Н. В. Коновалов, 1900--1966, сов. невропатолог) -- см. Дистрофия гепатоцеребральная.
Вестфаля -- Гольдфлама паралич (К. F. О. Westphal, 1833--1890, нем. психиатр и невропатолог; S. V. Goldflam, 1852--1932, польский невропатолог) -- см. Паралич пароксизмальный.
Вестфаля -- Лейдена острая мозжечковая атаксия (А. К. О. Westphal, 1863--1941, нем. невропатолог; Е. V. Leyden, 1832--1910, нем. врач) -- см. Атаксия мозжечковая острая.
Вестфаля -- Штрюмпелля болезнь (К. F. О. Westphal, 1833--1890, нем. психиатр и невропатолог; Е. A. G. Strumpell, 1853--1925, нем. врач) -- см. Псевдосклероз.
Вестфаля -- Эдингера ядро (А. К.. О. Westphal, 1863--1941, нем. невропатолог; L. Edinger, 1855--1918, нем. анатом) -- см. Ядро глазодвигательного нерва добавочное.
ветви к большому сальнику желудочно-сальниковых артерий (rami epiploici, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветви к веку подблокового нерва (rami palpebrales, PNA) -- см. Перечень анат. терминов.
ветви к веку нижние подглазничного нерва (rami palpebrales inferiores, PNA, JNA) -- см. Перечень анат. терминов.
ветви к деснам верхние подглазничной артерии (rami gingivales superiores, BNA) -- см. Перечень анат. терминов.
ветви к деснам нижние нижней ячеечной артерии (rami gingivales inferiores, BNA) -- см. Перечень анат. терминов.
ветви к молочной железе -- 1) задних межреберных артерий (rami mammarii) -- см. Перечень анат. терминов; 2) глубокой грудной артерии (rami mammarii, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветви к молочной железе латеральные (rami mammarii laterales, PNA) -- 1) латеральной грудной артерии -- см. Перечень анат. терминов; 2) межреберных нервов -- см. Перечень анат. терминов.
ветви к молочной железе медиальные межреберных нервов (rami mammarii mediales, PNA) -- см. Перечень анат. терминов.
ветви к молочной железе наружные латеральной грудной артерии (rami mammarii externi, BNA, JNA) -- см. Перечень анат. терминов.
ветви к мосту мозга базилярной артерии (rami ad pontem, PNA, BNA) -- см. Перечень анат. терминов.
ветви к мошонке наружной половой артерии (rami scrotales, JNA) -- см. Перечень анат. терминов.
ветви к мошонке задние внутренней половой артерии (rami scrotales posteriores, PNA) -- см. Перечень анат. терминов.
ветви к мошонке передние наружной половой артерии (rami scrotales anteriores, PNA) -- см. Перечень анат. терминов.
ветви к околоушной железе (rami parotidei, PNA, BNA) -- 1) поверхностной височной артерии -- см. Перечень анат. терминов; 2) ушно-височного нерва -- см. Перечень анат. терминов.
ветви к перешейку зева язычного нерва (rami isthmi faucium, PNA) -- см. Перечень анат. терминов.
ветви к пищеводу (rami esophagei, PNA) -- 1) грудной аорты -- см. Перечень анат. терминов; 2) левой желудочной артерии -- см. Перечень анат. терминов; 3) нижней щитовидной артерии -- см. Перечень анат. терминов.
ветви к подчелюстной железе лицевой артерии (rami glandulares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветви к половым губам задние внутренней половой артерии (rami labiales posteriores, PNA) -- см. Перечень анат. терминов.
ветви к половым губам передние наружной половой артерии (rami labiales anteriores, PNA) -- см. Перечень анат. терминов.
ветви к преддверию лабиринтной артерии (rami vestibulares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветви к твердой оболочке головного мозга слезной артерии (rami meningei) -- см. Перечень анат. терминов.
ветви к трахее нижней щитовидной артерии (rami tracheales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветви к щитовидной железе щитовидных артерий (rami glandulares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветвь к барабанной перепонке нерва наружного слухового прохода (ramus membranae tympani, PNA, JNA) -- см. Перечень анат. терминов.
ветвь к веку верхняя подблокового нерва (ramus palpebralis superior, JNA) -- см. Перечень анат. терминов 1422.
ветвь к веку нижняя подблокового нерва (ramus palpebralis inferior, JNA) -- см. Перечень анат. терминов.
ветвь к верхней ампуле преддверно-улиткового нерва (ramus ampullae superioris, JNA) -- см. Перечень анат. терминов.
ветвь к латеральной ампуле преддверно-улиткового нерва (ramus ampullae lateralis, JNA) -- см. Перечень анат. терминов.
ветвь лобковой кости верхняя (ramus superior, ossis pubis, PNA, BNA; pars acetabularis rami ossis pubis, JNA) -- часть лобковой кости, отходящая вперед от ее тела и ограничивающая сверху запирательное отверстие.
ветвь к нижней доле верхушечная (верхняя) -- 1) левой легочной артерии [ramus apicalis (superior) lobi inferioris, PNA] -- см. Перечень анат. терминов; 2) правой легочной артерии [ramus apicalis (superior) lobi inferioris, PNA] -- см. Перечень анат. терминов.
ветвь нижней челюсти (ramus mandibulae, PNA, BNA, JNA) -- парная вертикальная часть нижней челюсти; несет суставную поверхность, входящую в височно-нижнечелюстной сустав; место прикрепления жевательных мышц.
ветвь, огибающая малоберцовую кость задней большеберцовой артерии (ramus circumflexus fibulae, PNA) -- см. Перечень анат. терминов.
ветвь к пирамиде поверхностная средней менингеальной артерии (ramus pyramidis superficialis, JNA) -- см. Перечень анат. терминов.
ветвь седалищной кости (ramus ossis ischii, PNA, JNA; ramus superior et inferior ossis ischii, BNA) -- часть седалищной кости, отходящая от ее тела дугообразно вниз и вперед и соединенная с нижней ветвью лобковой кости с образованием запирательного отверстия.
ветвь к средней доле правой легочной артерии (ramus lobi medii, PNA) -- см. Перечень анат. терминов.
ветвь к твердой оболочке головного мозга позвоночной артерии (ramus duralis) -- см. Перечень анат. терминов.
ветвь тройничного нерва вторая (nervusmaxillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветвь тройничного нерва первая (nervus ophthalmicus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветвь тройничного нерва третья (nervus mandibularis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ветвь к улитке лабиринтной артерии (ramus cochlearis, PNA) -- см. Перечень анат. терминов. 152.
ветвь к яичнику (ramus ovaricus, PNA, JNA) -- см. Перечень анат. терминов. 510.
ветеринарная полиция (истор.) -- государственная организация, ведавшая ветеринарным надзором в дореволюционной России.
ветеринарно-санитарный надзор -- система государственных мероприятий, направленная на охрану животных от инфекционных заболеваний и ограждение населения от инфекционных болезней, передающихся от животных к человеку.
ветрогонные средства (carminativa) -- лекарственные средства, способствующие отхождению газов, скапливающихся в желудочно-кишечном тракте (укропная вода, настой аниса, настой тмина и др.).
vehiculum (лат. "средство перевозки, доставки", от veho везти, нести) -- см. Наполнитель.
взаимодействие генов -- участие двух или более генов в генетическом контроле формирования признака.
взаимопомощь -- первая медицинская помощь пострадавшему (пораженному больному), оказываемая лицом, не относящимся к медицинскому персоналу, но обладающим необходимым для этого минимумом знаний и навыков.
взрыв -- процесс быстрого освобождения большого количества энергии в ограниченном пространстве вследствие химических, физических, ядерных превращений вещества или вследствие внезапного расширения газа, находившегося в сильно сжатом состоянии; явления, сопровождающие В., способны оказывать поражающее действие на организм человека. взрыв атомный (нрк) -- см. Взрыв ядерный. взрыв термоядерный -- В., в основе которого лежат реакции ядерного синтеза легких элементов; обладает огромной разрушительной силой, сопровождается световым и ионизирующим излучениями, а также образованием радиоактивных веществ. В. ядерный (син. В. атомный -- нрк) -- В., в основе которого лежат реакции деления ядер тяжелых элементов; обладает огромной разрушительной силой, сопровождается световым и ионизирующим излучением, а также образованием радиоактивных веществ.
Вибердинга операция (J. Wiberdink) -- извлечение эмбола из легочной артерии путем ее пункции толстой иглой или троакаром и аспирации эмбола.
vibices (лат. vibex, vibicis синяк, кровоподтек; син. пятна пурпурозные линейные) -- геморрагические пятна в виде полос.
вибрация (лат. vibratio колебание, дрожание) -- механические колебания твердых тел; В. инструментов, машин, конструкций и сооружений может оказывать раздражающее или травмирующее действие на организм человека. служить причиной вибрационной болезни.
вибрион (-ы) -- 1) (Vibrio, Ber) -- род микроорганизмов сем. Vibrionaceae, объединяющий подвижные грамотрицательные палочки, изогнутые в виде запятой или прямые, снабженные одним или двумя полярно расположенными жгутиками; обычно растут на поверхности жидких питательных сред; к В. принадлежат возбудители холеры. 2) (франц. vibrion, от лат. vibro извиваться) -- подвижный микроорганизм, изогнутый в форме запятой. вибрион Мечникова (V. metschnikovii) -- см. Мечникова вибрион. вибрион неагглютинирующиеся -- см. Вибрионы холероподобные. вибрион холерный (V. cholerae, Ber) -- вид микроорганизмов рода Vibrio: дифференцируется от других В. по наличию соматического антигена OI; возбудитель холеры. вибрион холероподобные (син. В. неагглютинирующиеся) -- группа сапрофитных В., сходных с холерным В. по морфологическим, культуральным и некоторым биохимическим свойствам, имеющих с ним общий Н-антиген, но не агглютинирующихся О-сыворотками. вибрион Эль-Тор (Vibrio cholerae var. El Tor, Ber) -- биовар холерного В., резистентный к фагу IV группы и к полимиксину В, вызывающий гемолиз на кровяных средах; возбудитель седьмой пандемии холеры.
вибриононосительство -- паразитирование холерных вибрионов в организме людей, не сопровождающееся клинически выраженными симптомами болезни.
вибриоцины (vibriocina) -- антибактериальные вещества белковой природы, продуцируемые некоторыми штаммами холерного вибриона, угнетающие рост других штаммов этого же вида и ряда штаммов энтеробактерий.
вибро- (лат. vibro качать, колебать; дрожать, извиваться) -- часть сложных слов, означающая "колебание", "вибрация".
виброграф (вибро- + греч. grapho записывать) -- самопишущий измерительный прибор для определения частоты и амплитуды вибрации; применяется при гигиенических исследованиях.
виброизоляция (вибро- + изоляция) -- ослабление передачи вибраций в сооружениях, машинах и т. д. путем устройства упругих ограждений (элементов конструкции), частично поглощающих или отражающих вибрацию; один из методов профилактики вибрационной болезни.
виброкардиограмма (вибро- + кардиограмма) -- кривая, отражающая низкочастотные колебания грудной клетки, вызванные сердечными сокращениями; регистрируется с помощью виброкардиографа.
виброкардиограф (вибро- + кардиограф) -- прибор для регистрации низкочастотных колебаний грудной клетки, вызванных сердечными сокращениями.
виброкардиография (вибро- + кардиография) -- метод исследования сердечной деятельности, основанный на регистрации и анализе виброкардиограммы.
вибромассаж (вибро- + массаж) -- разновидность вибротерапии, при которой лечебное воздействие оказывают на ограниченный участок тела больного.
вибропоглощение -- ослабление вибрации каких-либо поверхностей путем превращения энергии колебаний в тепловую энергию, достигаемое нанесением на поверхности специальных покрытий; один из методов профилактики вибрационной болезни.
виброрасширитель гинекологический -- аппарат для расширения отверстия (зева) матки путем воздействия на ее шейку вибрацией конической рабочей части.
вибросмеситель -- аппарат для смешивания веществ при помощи вибрации; применяется в лабораторной и фармацевтической практике.
вибростенд (вибро- + англ. stand установка) -- установка для изучения воздействия вибрации на различные объекты (в медицине и биологии -- на живой организм).
вибростолик -- аппарат, применяющийся при зуботехнических работах, для плотного заполнения формы паковочной массой путем воздействия вибрацией.
вибротерапия (вибро- + терапия) -- метод механотерапии, заключающийся в дозированном воздействии механическими колебаниями низкой частоты и амплитуды на все тело больного или на отдельные его части.
вибротестер (вибро- + англ. tester испытательный прибор, тестер) -- переносный прибор для измерения порога кожной вибрационной чувствительности, в т. ч. его функциональных сдвигов в связи с физическим или эмоциональным напряжением.
вибротравма (вибро- + травма) -- общее название патологических изменений в органах и тканях, остро возникающих под влиянием вибрации.
виброэякуляция (вибро- + эякуляция) -- эякуляция, вызываемая электровибрационным аппаратом, напр. с целью получения эякулята для исследования.
вив- (виви-, виво-; лат. vivus живой) -- часть сложных слов, означающая "живое", "живой организм".
виварий (лат. vivarium, от vivus живой) -- помещение для содержания и разведения лабораторных животных, используемых для научных целей и биологических проб. виварий передвижной -- автомобильный прицеп специальной конструкции, предназначенный для содержания и перевозки лабораторных животных в полевых условиях.
виви- -- см. Вив-.
вивипария (лат. viviparus живородящий; виви- + лат. pario рождать) -- см. Живорождение.
вивисекция (виви- + лат. sectio рассечение; син. живосечение) -- проведение операций на живых животных в целях научного исследования, напр. для изучения функций организма, для разработки методов хирургического лечения.
вивификация (нрк; лат. viyificatio оживление; виви- + лат. facio делать) -- освежение краев раны их иссечением.
виво- -- см. Вив-.
виводиализ (vivodialysis; виво- + диализ) -- устаревшее общее название методов очищения организма от эндогенных и экзогенных токсических веществ путем диализа (гемодиализ, перитонеальный диализ и др.).
Виганда акушерский поворот (J. Н. Wigand, 1769--1817, нем. гинеколог) -- наружный акушерский поворот плода на головку без учета позиции плода, а считаясь лишь с легкостью его перемещения; применяется в конце беременности и в родах.
Вигуру -- Шарко симптом (A. Vigouroux, франц. невропатолог 19 в.; J. Charcot, 1825--1893, франц. невропатолог) -- увеличение электропроводности кожи при диффузном токсическом зобе.
вид (species) в систематике -- совокупность популяций особей, способных к скрещиванию с образованием плодовитого потомства, населяющих определенный ареал, совпадающих общим комплексом морфофизиологических признаков и типов взаимоотношений с окружающей средой, отделенных от других таких же групп особей практически полной нескрещиваемостью в природных условиях; основная таксономическая категория.
вид смерти -- категория судебно-медицинской классификации смерти, выделяемая на основании характера непосредственного внешнего воздействия, вызвавшего насильственную смерть (механическая асфиксия, травма, отравление и др.), или непосредственной причины ненасильственной смерти.
Видаля окаймленный кольцевидный лишай (Е. Vidal, 1825--1893, франц. дерматолог) -- см. Лишай кольцевидный окаймленный.
Видаля реакция (F. Widal, 1862--1929, франц. врач) -- серологическая реакция для диагностики брюшного тифа и других сальмонеллезов, основанная на агглютинации инактивированных бактерий (диагностик умов) различными разведениями сыворотки крови больного.
Видаля--Абрами болезнь (Е. Vidal, 1825--1893, франц. дерматолог; P. Abrami, 1879--1943, франц. врач) -- см. Абрами синдром.
видеотелефон (лат. video видеть + телефон) -- телефон, объединенный с приемопередающим телевизионным каналом связи, позволяющий собеседникам видеть друг друга на телевизионном экране; рекомендуется для использования в тех лечебных учреждениях, где не допускается контакт посетителей с больными.
видиев нерв [nervus Vidii: G. Guidi (Vidius), 1500--1569, итал. анато -- см. Перечень анат. терминов.
видиева артерия (arteria Vidiana; G. Guidi) -- см. Перечень анат. терминов.
Видманна -- Нейманна операция (Widmann; Е. Neumann, 1834--1918, нем. патолог) -- хирургическая операция иссечения десневого края на уровне патологических зубодесневых карманов и удаления патологически измененных участков краев альвеол и межальвеолярных перегородок; применяется при пародонтозе.
Видмарка метод (Е. М. P. Widmark, 1889--1945, шведский судебный медик) -- метод количественного определения в трупном материале этилового спирта, основанный на его перегонке с последующим окислением бихроматом калия; по количеству восстановленного бихромата судят о количестве спирта.
Видмера симптом (Widmer) -- более высокая температура тела в правой подмышечной впадине по сравнению с левой, что иногда наблюдается при остром аппендиците.
видообразование -- процесс возникновения новых биологических видов.
Видровитца симптом (Widrowitz; син. глаза куклы) -- паралич аккомодации с легким экзофтальмом и редкими миганиями, наблюдаемый при дифтерийном полиневрите.
визуализация (лат. visualis зрительный) в психиатрии -- видоизменение в процессе психического заболевания идеаторных психических расстройств, которые приобретают образность в результате появления зрительных иллюзий и галлюцинаций.
визуальный (лат. visualis зрительный) -- воспринимаемый или производимый посредством зрения.
visus (лат. "зрение") -- см. Острота зрения.
визускоп (лат. visus зрение + греч. skopeo рассматривать) -- переносный прибор для исследования глазного дна, обеспечивающий офтальмоскопию в прямом и обратном виде, диафаноскопию, щелевое освещение переднего отрезка глаза, определение рефракции глаза, зрительной фиксации и калиброметрию сосудов глазного дна.
Вийяра триада (Е. Villard, совр. франц. врач) -- сочетание трех ведущих симптомов при обострении желчнокаменной болезни: печеночная колика, лихорадка и желтуха.
Вика переходные синдромы (Н. Н. Wieck, род. в 1918 г., нем. психиатр) -- см. Синдромы переходные.
викариирующие процессы -- см. Викарные процессы.
викарные процессы (лат. vicarius заменяющий, замещающий; син. викариирующие процессы) -- выработанные в процессе эволюции заместительные приспособительные процессы в органах и тканях, возникающие в ответ на функциональную или структурную недостаточность тех же или других органов и тканей.
Вик-Д'Азира пучок (F. Vicq d'Azyr, 1748--1794, франц. анатом) -- см. Пучок сосцевидно-таламический.
Виккерсгеймера жидкость (J. Wickersheimer, 1832--1896, нем. анатом) -- жидкость для консервирования анатомических препаратов, представляющая собой водный раствор квасцов, хлористого натрия, калийной селитры, поташа и мышьяковистой кислоты, которые смешиваются с глицерином и метиловым спиртом.
викхарита (санскрит) -- суррогатная форма полового сношения, при которой оргазм вызывается введением полового члена между сомкнутыми бедрами женщины.
Вилановы -- Каньяделя синдром (X. Vilanova, совр. испанский дерматолог; J. М. Canadell, совр. испанский дерматолог) -- см. Фринодерма гипотиреотическая.
Вилановы -- Пиньоля Агваде гиподермит (X. Vilanova; J. Pinol Aguade) -- см. Панникулит мигрирующий узловатый.
Вилдерванка синдром (L. S. Wildervanck, совр. голландский генетик; син. синдром шейно-глазоакустический) -- наследственная болезнь, проявляющаяся врожденной глухотой, двусторонним периферическим параличом наружной прямой мышцы глаза, гипоплазией зубов, ушных раковин, иногда гетерохромией радужки и т. д.; наследуется по аутосомно-рецессивному типу.
Виленкина симптом -- усиление боли по ходу седалищного нерва при перкуссии ягодичных мышц; наблюдается при пояснично-крестцовом радикулите.
Виленского шина (В. Я. Виленский, род. в 1923 г., сов. ортопед) -- шина для функционального лечения врожденного вывиха бедра у детей, обеспечивающая постепенное и дозированное разведение нижних конечностей при сохранении движений в суставах ног, кроме приведения в тазобедренных суставах; представляет собой раздвижную распорку с зажимным винтом, шарнирно-соединенную с двумя манжетками.
Вилларе синдром (М. Villaret, 1877--1946, франц. невропатолог) -- сочетание синдрома Горнера и одностороннего паралича мягкого неба, глотки, гортани, голосовой мышцы с парезом или параличом грудино-ключично-сосцевидной и трапециевидной мышц, обусловленное односторонним поражением языкоглоточного, блуждающего, добавочного, подъязычного нервов и шейного симпатического нерва при воспалительных процессах, травмах или новообразованиях в околоушной области.
Вилларе -- Дезуалля синдром (М. Villaret, 1877--1946, франц. невропатолог; Desoille) -- врожденная гипоплазия верхней челюсти; иногда сопровождается деформацией турецкого седла, сдавлением гипофиза и вторичной дисфункцией желез внутренней секреции.
Виллебранда болезнь (E. A. Willebrand, 1870--1949, финский врач) -- см. Ангиогемофилия.
Виллебранда -- Юргенса конституциональная тромбопатия (Е. A. Willebrand, 1870--1949, финский врач; R. Jurgens, 1898--1961, нем. врач) -- см. Ангиогемофилия.
Виллетта -- Иванова -- Гаусса способ (J. A. Willett, 1872--1932, англ. акушер; А. А. Иванов, совр. сов. акушер-гинеколог; С. J. Gauss, 1875--1957, нем. гинеколог) -- см. Иванова -- Гаусса кожно-головные щипцы.
Вилли -- Прадера синдром (H. Willi, совр. швейц. педиатр; A. Prader, род. в 1919 г., швейц. педиатр) -- см. Прадера -- Вилли синдром.
виллизиев круг (circulus willisii; Th. Willis, 1621--1675, англ. анатом и врач) -- см. Артериальный круг большого мозга.
виллизиев многоугольник (Th. Willis) -- см. Артериальный круг большого мозга.
виллизиев нерв (nervus Willisii; Th. Willis) -- см. Перечень анат. терминов.
виллизия симптом (Th. Willis) -- см. Paracusis Willisn.
виллизия феномен (Th. Willis) -- см. Paracusis Willisii.
вилочковое поле (area thymica) -- см. Межплевральное пространство верхнее.
Вильбушевича метод (устар.) -- способ первичной хирургической обработки термического ожога, заключающийся в энергичной механической очистке обожженной поверхности стерильной щеткой и мыльной пеной под струей воды с последующим наложением асептической повязки.
Вильдермута ухо (Н. A. Wildermuth, 1852--1907, нем. врач) -- аномалия развития ушной раковины: резкое выступание противозавитка над поверхностью завитка.
Вильмса операция (М. Wilms, 1867--1918, нем. хирург) -- хирургическая операция при подвижной слепой кишке, заключающаяся в ее погружении в искусственно созданный карман брюшины правой подвздошной области.
Вильмса опухоль (М. Wilms; син.: аденомиосаркома, аденомиоцистосаркома, аденосаркома почки, Бирх -- Гиршфельда опухоль, нефробластома, нефрома, нефрома эмбриональная, опухоль почки сметанная) -- злокачественная опухоль почки у детей; встречаются варианты с преобладанием нефрогенной мезенхимальной или нейроэктодермальной ткани и разной степенью дифференцировки клеток.
Вильмса симптом падающей капли (М. Wilms) -- звук падающей капли жидкости, определяющийся аускультативно на фоне шумов перистальтики при непроходимости кишечника.
Вильмса сухожильный шов (М. Wilms) -- соединение концов сухожилия двумя продольными швами.
Вильмса торакопластика (М. Wilms) -- экстраплевральная торакопластика при хронической эмпиеме плевры, осуществляемая путем резекции небольших участков верхних 7--8 ребер по околопозвоночной линии с последующим (через 2--3 недели) пересечением хрящей резецированных
Вильсона гнездная алопеция (W. J. Е. Wilson, 1809--1884, англ. дерматолог) -- см. Алопеция гнездная краевая.
Вильсона лишай (W. J. E. Wilson, 1809--1884, англ. дерматолог) -- см. Лишай красный плоский.
Вильсона отведения (F. N. Wilson, 1890--1952, амер. кардиолог) -- см. Уилсона отведения.
Вильсона тип блокады правой ножки пучка Гиса (F. N. Wilson, 1890--1952, амер. кардиолог) -- см. Блокада правой ножки пучка Гиса атипичная.
Вильсона центральная терминаль (F. N. Wilson, 1890--1952, амер. кардиолог) -- см. Электрод нулевой.
Вильсона -- Блера среда (W. J. Wilson, 1879--1954, англ. бактериолог; Е. М. Blair; син. агар железосульфитный) -- плотная селективная питательная среда для анаэробных бактерий, содержащая сернистокислый натрий и хлорное железо; анаэробные бактерии образуют колонии черного цвета в результате образования сернистого железа.
Вильсона -- Брока болезнь (W. J. Е. Wilson, 1809--1884, англ. дерматолог; L. A. J. Brocq, 1856--1928, франц. дерматолог) -- см. Вильсона -- Брока эритродермия.
Вильсона -- Брока эритродермия (W. J. Е. Wilson, 1809--1884, англ. дерматолог; L. А. J. Brocq, 1856--1928, франц. дерматолог; син.: Вильсона -- Брока болезнь, дерматит эксфолиативный генерализованный подострый) -- дерматоз неясной этиологии, характеризующийся эритродермией с выраженным крупнопластинчатым шелушением.
Вильсона -- Коновалова болезнь (S. А. К. Wilson, 1878--1937, англ. невропатолог; Н. В. Коновалов, 1900--1966, сов. невропатолог) -- см. Дистрофия гепатоцеребральная.
Вильсон -- Микити синдром (M. G. Wilson, амер. врач; V. G. Mikity, амер. врач; син. пневмония интерстициальная мононуклеарная очаговая фиброзирующая) -- поражение легких у новорожденных, гл. обр. недоношенных, вследствие незрелости легочной ткани и недоразвития эластических элементов, проявляющаяся одышкой, цианозом, постоянным сухим кашлем и характерной сетчатостью на рентгенограмме легких.
Вильямса метод (J. N. Williams) -- количественный йодометрический метод определения содержания ацетилфосфатидов в плазме крови, основанный на присоединении йода к двойной связи винилового спирта в молекуле ацетил фосфатида.
Вильямса симптом (Ch. J. В. Williams, 1805--1889, англ. врач) -- уменьшение амплитуды дыхательных движений передней стенки грудной клетки при спаечном перикардите.
Вильямса трахеальный тон (Ch. J. В. Williams, 1805--1889, англ. врач) -- тимпанический перкуторный звук (иногда с оттенком звучания "треснувшего горшка") под ключицей, лучше проявляющийся при открывании больным рта; симптом большого плеврального выпота.
Вилявина карта (Г. Д. Вилявин, род. в 1901 г., сов. хирург) -- бланк, содержащий схематическое изображение тела человека, разделенное на квадраты, что позволяет графически отразить локализацию и тяжесть ожога и рассчитать отношение его площади ко всей поверхности тела (в процентах).
Вилявина метод (Г. Д. Вилявин) -- метод измерения площади ожога путем зарисовки его контуров на карте Вилявина.
Вимбергера кольца (Н. Wimberger, совр. австрийский рентгенолог; син. Вимбергера признак) -- эксцентрически расположенные просветления в области рентгеновских теней эпифизарных ядер окостенения, наблюдаемые при гиповитаминозе С в связи с гиперкальцинацией ядер окостенения по их периферии.
Вимбергера признак (H. Wimberger) -- см. Вимбергера кольца.
Виммера костный шов (устар.; U. Wimmer, род. в 1891 г., нем. хирург) -- соединение костных отломков с помощью декальцинированной бычьей кости.
Виндшейда триада (F. Windscheid, 1862--1910, нем. невропатолог) -- сочетание трех признаков атеросклероза мозговых сосудов: головная боль, головокружение и расстройство памяти.
Винера жгут (A. S. Wiener, 1907--1976, амер. врач) -- кровоостанавливающий жгут в виде металлической ленты с винтом для дозирования силы сдавливания.
Винивартера болезнь (A. Winiwarter, 1848--1917, нем. хирург) -- см. Эндартериит облитерирующий.
Винивартера -- Бюргера синдром (A. Winiwarter, 1848--1917, нем. хирург; L. Buerger, 1879--1943, амер. хирург) -- см. Бюргера болезнь.
Винкельманна операция (W. К. Winkelmann, 1863--1925, нем. уролог) -- хирургическая операция гидроцеле, заключающаяся в рассечении париетальной пластинки влагалищной оболочки яичка, выворачивании ее внутренней поверхностью наружу и сшивания позади яичка и семенного канатика.
Винклера метод (С. Winkler, 1855--1941, нем. хирург) -- хирургическая операция при хроническом воспалении верхнечелюстной пазухи и решетчатого лабиринта, заключающаяся в гайморотомии с последующим вскрытием и дренированием средних и задних клеток решетчатого лабиринта.
Винклера слой плаценты (Winkler) -- слой базальной отпадающей (децидуальной) оболочки, в котором, в отличие от слоя Нитабух, в процессе внедрения трофобласта в материнские ткани плаценты не откладывается фибрин.
виноградный сахар -- см. D-глюкоза.
Виноградова болезнь (К. Н. Виноградов, 1847--1906, отеч. патологоанатом) -- разновидность описторхоза, вызываемая трематодой Opistorchis felineus.
Виноградова признак (Н. А. Виноградов, 1831--1885, отеч. терапевт) -- ритмичное отклонение головы назад (при вертикальном положении больного), синхронное с видимой пульсацией набухших яремных вен; наблюдается при выраженной недостаточности правого предсердно-желудочкового (трехстворчатого) клапана сердца и сужении правого предсердно-желудочкового отверстия.
Виноградова -- Дюрозье двойной шум (В. Н. Виноградов, 1882--1964, сов. терапевт; P. L. Duroziez, 1826--1897, франц. врач; син. Дюрозье двойной шум) -- сочетание систолического и диастолического сосудистых шумов, выявляемых при надавливании головкой стетоскопа на область проекции сонной артерии; возникает при аортальной недостаточности вследствие поступательно-возвратного движения крови по крупным артериям.
виноградолечение (ampelotherapia; син. ампелотерапия) -- метод диетотерапии, заключающийся в употреблении значительных количеств винограда или виноградного сока; применяется для нормализации водно-солевого обмена.
Виноградского среда (С. Н. Виноградский, 1856--1953, отеч. микробиолог) -- 1) жидкая синтетическая питательная среда для культивирования анаэробного фиксатора азота; содержит глюкозу, двузамещенный фосфат калия, сульфат магния, следы поваренной соли, сульфатов железа и марганца, а также мел; 2) жидкая синтетическая питательная среда для выявления у бактерий способности разлагать клетчатку в аэробных условиях; содержит двузамещенный фосфат калия, сульфаты магния, железа и марганца, поваренную соль, мел и нитрат калия, а в качестве источника клетчатки используется фильтровальная бумага.
винсловова поджелудочная железа (J. В. Winslow, 1669--1760, франц. анатом) -- см. Крючковидный отросток.
Винслоу отверстие (foramen Winslowi; J. В. Winslow) -- см. Сальниковое отверстие.
Винтера кюретка (G. Winter, 1856--1946, нем. гинеколог) -- большая тупая кюретка с насечкой на внутренней поверхности петли, применяемая для выскабливания полости матки после родов.
Винтера признак (J. С. Winter, род. в 1910 г., амер. кардиолог) -- отсутствие активных дыхательных движений мышц эпигастральной области при экссудативном перикардите в связи с ограничением подвижности диафрагмы.
Винтера симптом (W. E. Wynter, 1860--1945, англ. врач) -- отсутствие движений брюшной стенки при дыхании; вероятный признак острого перитонита.
Винтернитца зонд (истор.; W. Winternitz,.1835--1917, австрийский врач) -- металлическое устройство для воздействия холодом на область прямой кишки, одна часть которого, вводимая через заднепроходное отверстие, выполнена в форме вытянутой оливы, а другая часть, остающаяся снаружи, снабжена двумя патрубками для сообщения с источником охлаждающей жидкости.
Винтриха феномен (A. Wintrich, 1812--1882, нем. врач) -- усиление звучности и увеличение высоты тимпанического перкуторного тона над полостью в легких, заполненной воздухом, возникающее при открывании больным рта и высовывании языка.
винт-шило Тер-Егиазарова -- см. Тер-Егиазарова винт-шило.
Виньяля -- Вейона метод (W. Vignal, франц. бактериолог 19 в.; A. Veillon, 1864--1931, франц. бактериолог) -- метод выделения анаэробных микроорганизмов путем выращивания их изолированных колоний в глубине плотной питательной среды в запаянном капилляре пастеровской пипетки.
Виньяля -- Вейона среда (W. Vignal; A. Veillon) -- плотная питательная среда для культивирования анаэробных микроорганизмов, содержащая мартеновский бульон, агар и глюкозу.
Vipera lebetina (син. гюрза) -- вид ядовитых змей рода гадюк сем. гадюковых; яд V. l. применяется для изготовления противоядной сыворотки и других лекарственных средств; встречается в Африке и Юго-Западной Азии, в СССР -- на Кавказе и в Средней Азии.
вир- (виро-; лат. virus яд) -- часть сложных слов, означающая "относящийся к вирусам", "вирусный", "ядовитый".
виргхата (санскрит) -- суррогатная форма полового сношения, при которой оргазм вызывается трением полового члена о промежность женщины.
виремия -- см. Вирусемия.
вирзунгов проток (ductus Wirsungianus; J. G. Wirsung, 1600--1643, нем. анатом) -- см. Проток поджелудочной железы.
вирзунгография (вирзунгов проток -t- греч. grapho писать, изображать) -- рентгенологическое исследование выводного протока поджелудочной железы и его ветвей после их заполнения контрастным веществом.
вирзунгодуоденостомия (wirsungoduodenostomia; вирзунгов проток +анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между протоком поджелудочной железы и двенадцатиперстной кишкой.
вирзунгоэнтеростомия (wirsungoenteroanastomosis; вирзунгов проток + греч. enteron кишка + stoma отверстие) -- хирургическая операция наложения анастомоза между протоком поджелудочной железы и петлей тонкой кишки.
вирилизация (лат. virilis мужской, свойственный мужчине; син.: андрогенизация, маскулинизация) -- появление мужских черт у женщины, вызванное действием андрогенов.
вирилизм (virilismus; лат. virilis мужской, свойственный мужчине; син.: маскулинизм, синдром вирилизирующий, синдром вирильный) -- общее название группы синдромов, наблюдающихся у женщин и проявляющихся вирилизацией.
вирилизм эпифизарный -- см. Пеллицци синдром.
Вирина шина (И. Я. Вирин, совр. сов. хирург) -- приспособление для иммобилизации при повреждениях кисти и пальцев руки в виде круговой лестничной шины, прибинтовываемой к запястью, что позволяет придавать пальцам различное положение.
вирион (син. вироспора -- устар.) -- полноценная внеклеточная вирусная частица.
виро- -- см. Вир-.
вирогения (виро- + геном) -- феномен интеграции вирусного генома с геномом клетки; при делении такой клетки происходит репродукция обоих геномов.
виропексис (виро- + греч. pexis прикрепление) -- способ проникновения вируса в клетку по типу пиноцитоза, когда вирион захватывается клеточной мембраной, которая впячивается внутрь клетки с образованием вакуоли.
виропласт (виро- + греч. plastos сформированный, образованный) -- внутриклеточное скопление структурированного нуклеопротеида, в котором происходит формирование вирионов.
вироспора (устар.; виро- + спора) -- см. Вирион.
вироцидность (виро- + лат. caedo убивать) -- см. Вирулицидность.
вирулентность (лат. virulentus ядовитый) -- степень патогенности данного штамма микроорганизма в отношении определенного вида животного или человека при определенном способе заражения; включает степень инфективности, инвазивности, токсигенности (или токсичности) штамма.
вирулицидность (виро- + лат. caedo убивать; син. вироцидность) -- способность химического вещества или физического фактора инактивировать вирусы.
вирулициды (виро- + лат. caedo убивать) -- вещества, инактивирующие вирусы (напр., галогенсодержащие и перекисные соединения).
вирус (-ы) (лат. virus яд) -- неклеточные формы жизни, обладающие геномом (ДНК или РНК), но лишенные собственного синтезирующего аппарата и способные к воспроизведению лишь в клетках более высокоорганизованных существ. ECHO-вирусы (англ. enteric cytopathogenic human orphan virus) -- вирусы рода энтеровирусов, сем. пикорнавирусов; возбудители асептического менингита, вирусной диареи, респираторных заболеваний и конъюнктивитов v человека. вирусы аборта лошадей -- В. рода герпесвирусов; патогенность для человека не установлена. вирусы австралийского энцефалита -- см. Вирус энцефалита долины Муррея. вирусы австралийской Х-болезни -- см. Вирус энцефалита долины Муррея. вирусы аденоассоциированные (син.: аденосателлиты, В. аденоассоциированные дефектные, В. аденосателлитные) -- В. рода парвовирусов, которые могут размножаться только в присутствии аденовирусов. вирусы аденоассоциированные дефектные -- см. Вирусы аденоассоциированные. вирусы аденоидо-фарингеально-конъюнктивальные (устар.) -- см. Аденовирусы. вирусы аденосателлитные -- см. Вирусы аденоассоциированные. вирус Айно -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Симбу; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Акабане -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Симбу; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Акадо -- В. экологической группы арбовирусов; антигенная группа Коррипарта; родовая принадлежность не определена; патогенность для человека не установлена. вирус Акара -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Капим; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Аластрима -- В. рода ортопоксвирусов, сем. поксвирусов; возбудитель одноименной болезни человека. вирус Алфай -- В. рода флавовирусов, сем. тогавирусов; антигенная группа В.; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Амапари -- В. рода ареновирусов; экологическая группа арбовирусов; антигенная группа Такарибе; патогенность для человека не установлена. вирус Анофелес А -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Анофелес А; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Анофелес В -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Анофелес В; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Аньянга -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Флеботомус; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Апеу -- В. рода буньявирусов, сем. буньявирусов; антигенная группа С; экологическая группа арбовирусов; возбудитель лихорадки Апеу из группы тропических комариных лихорадок человека. вирус аргентинской геморрагической лихорадки -- см. Вирус Хунин. вирус артропонозные (устар.; лат. arthropoda членистоногие+ греч. nosos болезнь) -- см. Арбовирусы. вирус Аруак -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Арумовот -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; патогенность для человека не установлена. вирус аттенуированные -- В.. лишенные патогенности для основного хозяина в результате специальных пассажей или обработки мутагенами, но сохранившие антигенные свойства. вирус Аура -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус африканской болезни лошадей -- В. рода орбивирусов, сем. реовирусов; антигенная группа африканской болезни лошадей; экологическая группа арбовирусов; патогенность для человека не установлена. вирус африканской лихорадки свиней -- В. рода иридовирусов; единственный ДНК-содержащий В. в составе экологической группы арбовирусов; патогенность для человека не установлена. вирус афтозной лихорадки -- см. Вирус ящура. вирус Бакау -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Бакау; экологическая группа арбовирусов; патогенность для человека не установлена. вирус бактериальный -- см. Бактериофаг. вирус Баку -- В. рода орбивирусов; экологическая группа арбовирусов; антигенная группа Кемерово; патогенность для человека не установлена. вирус Балагоду -- В. экологической группы арбовирусов, по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Бандья -- В. экологической группы арбовирусов, по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Банзи -- В. рода флавовирусов, сем. тогавирусов; антигенная группа Б.; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Батаи-Чалово -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Буньямвера; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Баттонвиллоу -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Калифорния; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Бахиг -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Буньямвера; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Бвамба -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Бвамба; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус Бебару -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Бертьога -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Гуама; экологическая группа арбовирусов; патогенность для человека не установлена. вирус бешенства (син.: В. бешенства дикий, В. бешенства собак, В. бешенства уличный -- устар.) -- В. рода лиссавирусов, сем. рабдовирусов; В., вызывающий заболевание бешенством у людей и животных. вирус бешенства арктический (син. В. "дикования") -- штамм В. бешенства, выделенный в северных районах, гл. обр. от песцов. вирус бешенства дикий -- см. Вирус бешенства. вирус бешенства собак -- см. Вирус бешенства. вирус бешенства уличный (устар.) -- см. Вирус бешенства. вирус бешенства фиксированный -- вакцинный штамм В. бешенства, характеризующийся строго определенным инкубационным периодом заболевания кроликов при внутримозговом заражении. вирус Бимити -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Гуама; экологическая группа арбовирусов: патогенность для человека не установлена. вирус Биттнера -- см. Биттнера вирус. вирус болезни Ауески -- см. Вирус псевдобешенства. вирус болезни Марека -- В. из группы герпеса, содержащий ДНК; возбудитель злокачественной лимфомы кур; патогенность для человека не установлена. вирус болезни овец Найроби -- В. рода флавовирусов, сем. тогавирусов; экологическая группа, арбовирусов; патогенность для человека не установлена. вирус Борацеа -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Анофелес Б: экологическая группа арбовирусов; патогенность для человека не установлена. вирус бородавок человека -- см. Вирус папилломы человека. вирус Ботеке -- В. экологической группы арбовирусов: антигенная группа Ботеке; родовая принадлежность не определена; патогенность для человека не установлена. вирус Бубови -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В.; патогенность для человека не установлена. вирус Бужару -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Флеботомус: экологическая группа арбовирусов; патогенность для человека не установлена. вирус Буньямвера -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов, возбудитель одноименной лихорадки человека. вирус Бург-эль-Араб -- В. экологической группы арбовирусов; антигенная группа Матария; родовая принадлежность не определена; патогенность для человека не установлена. вирус Буссукуара -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Бушбуш -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Капим; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Еханджа -- В. рода буньявирусов, сем. буньявирусов: экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Вад-Медани -- В. сем. реовирусов: антигенная группа Кемерово; экологическая группа арбовирусов; патогенность для человека не установлена. вирус вакцины -- см. Вирус осповакцины. вирус Вановри -- В. экологической группы арбовирусов: по антигенному признаку не сгруппирован: родовая принадлежность не определена; патогенность для человека не установлена. вирус Ватароа -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус везикулярного стоматита -- В. рода рабдовирусов; возбудитель одноименной болезни человека. вирус Веллур -- В., относящийся к экологической группе арбовирусов; антигенная группа Пальям; родовая принадлежность не определена, патогенность для человека не установлена. вирус венесуэльского энцефаломиелита лошадей -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; возбудитель венесуэльского лошадиного энцефаломиелита у человека. вирус Венкатапурам -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус весенне-летнего энцефалита -- см. Вирус клещевого энцефалита. вирус Весселсброн -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель лихорадки Весселсброн из группы тропических комариных лихорадок человека. вирус ветряной оспы -- В. рода герпесвирусов; возбудитель одноименной болезни человека. вирус висны -- В. рода медленных вирусов, сем. ретровирусов, входящий в состав группы медленных вирусов; у овец вызывает демиелинизацию нервных волокон; патогенность для человека не установлена. вирус восточного энцефаломиелита лошадей -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; вызывает эпизоотии среди лошадей; возбудитель восточного лошадиного энцефаломиелита у человека. вирус Вьеомия -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Гамбоа -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Капим; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Ганджам -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Ганджам; экологическая группа арбовирусов; патогенность для человека не установлена. вирус гемадсорбирующие -- В., размножающиеся в клетках с образованием гемагглютининов и обусловливающие феномен гемадсорбции. вирус гепатита мышей -- В. рода коронавирусов; патогенность для человека не установлена. вирус герпеса (Herpesvirus) -- род В.; вирионы диаметром 100--150 нм, состоят из нуклеокапсида и липопротеиновой оболочки, геном представлен двунитчатой ДНК; включает В. простого герпеса и близкородственные вирусы, патогенные для человека и животных. вирус герпеса лошадей -- см. Вирус ринопневмонии лошадей. вирус Гета -- В. рода альфа-вирусов, сем. тогавирусов; антигенная группа А; экологическая группа арбовирусов; патогенность для человека не установлена. вирус гетерозиготные -- В., образующиеся при одновременной репродукции в клетке нескольких различных В. и содержащие полный собственный геном и часть генома другого В.; в потомстве В. г. могут содержаться частицы, обладающие неодинаковыми свойствами. вирус Госсас -- В. экологической группы арбовирусов; родовая принадлежность не определена; патогенность для человека не установлена. вирус Гранд-Арбу -- В. рода укуниемивирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус гриппа А -- род В., сем. ортомиксовирусов; возбудитель гриппа человека и животных. вирус гриппа В -- род В., сем. ортомиксовирусов; возбудитель гриппа человека. вирус гриппа С -- род В., сем. ортомиксовирусов; возбудитель гриппа человека. вирус гриппа лошадей (син. В. ларинготрахеита) -- В. рода вирусов гриппа А, сем. ортомиксовирусов; слабо патогенен для человека. вирус гриппа птиц -- В. рода вирусов гриппа А, сем. ортомиксовирусов; для человека непатогенны. вирус гриппа свиней -- В. рода вирусов гриппа А; предположительно идентичен вирусу, вызвавшему пандемию испанки" в 1918--1919 гг. вирус группы бешенства -- см. Лиссавирусы. вирус группы оспы -- см. Поксвирусы. вирус Гуажара -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Гуама; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Гуама -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Гуама; экологическая группа арбовирусов; возбудитель лихорадки Гуама из группы тропических комариных лихорадок человека. вирус Гуароа -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Буньямвера: экологическая группа арбовирусов; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус Гумбо-Лимбо -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; вызывает у человека малоизученное лихорадочное заболевание. вирус дальневосточного (русского) энцефалита -- см. Вирусы клещевого энцефалита. вирус двухволнового менингоэнцефалита -- см. Вирус молочной лихорадки. вирус Денге -- общее название четырех серотипов В. рода флавовирусов, сем. тогавирусов. относящихся к экологической группе арбовирусов, антигенная группа В; возбудители одноименных лихорадок человека. вирус Дера-Гхази-Кхан -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус дефектный -- вирион с дефектами генома или структурных белков, обусловливающими его неспособность к репродукции без вируса-помощника. вирус Джеймстаун-Каньон -- В. рода буньявирусов, сем. буньявирусов; антигенная группа калифорнийская; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Джермистон -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Буньямвера; экологическая группа арбовирусов; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус Джерри-Слаф -- В. рода буньявирусов, сем. буньявирусов; антигенная группа калифорнийская; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Джонстон-Атолл -- В. экологической группы арбовирусов; антигенная группа Кваранфил; родовая принадлежность не определена; патогенность для человека не установлена. вирус диареи коров (сии. В. мукозной болезни) -- В. рода пестивирусов, сем. тогавирусов; патогенность для человека не установлена. вирус "дикования" -- см. Вирус бешенства арктический. вирус долины Каш -- см. Вирус Каш-Валли. вирус Дугбе -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Ганджам; патогенность для человека не установлена. вирус Дхори -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Жан-Диас -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Капим; патогенность для человека не установлена. вирус желтой лихорадки -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов, антигенная группа В; возбудитель одноименной болезни человека. вирус Журона -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Буньямвера; экологическая группа арбовирусов; патогенность для человека не установлена. вирус западного энцефаломиелита лошадей -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; возбудитель западного лошадиного энцефаломиелита у человека. вирус заразного моллюска -- см. Вирус контагиозного моллюска. вирус Зика -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; вызывает лихорадку у обезьян в Уганде, иногда передающуюся человеку. вирус Икуараси -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; входит в группу вирусов москитной лихорадки; патогенность для человека не установлена. вирус Илеша -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; возбудитель одноименной лихорадки человека. вирус Ильеус -- В. рода тогавирусов, сем. флавовирусов; экологическая группа арбовирусов; возбудитель одноименной лихорадки из группы комариных вирусных энцефалитов человека. вирус Ингвавума -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус интерферирующие (англ. interfere мешать, препятствовать, от лат. inter между + ferio ударять, поражать) -- В., препятствующие репродукции других вирусов в той же клетке. вирус инфекционного аборта кобыл -- см. Вирус ринопневмонии лошадей. вирус инфекционного бронхита птиц -- В. рода коронавирусов; патогенен для птиц; патогенность для человека не установлена. вирус инфекционного мононуклеоза -- см. Эпштейна--Барр вирус. вирус инфекционного ринотрахеита крупного рогатого скота (син.: В. половой везикулярной экзантемы, В. пустулезного вульвовагинита) -- В. рода герпесвирусов; подгруппа А; патогенен для крупного рогатого скота; патогенность для человека не установлена. вирус инфекционного энцефаломиелита свиней -- см. Вирус Тешена. вирус иритуя -- В. рода орбивирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа Чангинола; патогенность для человека не установлена. вирус Итаки -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус Итапоранга -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; патогенность для человека не установлена. вирус Йери -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Каири -- В., относящийся к экологической группе арбовирусов; антигенная группа Буньямвера; у человека вызывает малоизученное лихорадочное заболевание. вирус Кайсоди -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Кайсоди; патогенность для человека не установлена. вирус калифорнийского энцефалита -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Калифорния; возбудитель одноименной болезни из группы комариных энцефалитов человека. вирус Кальюб -- В. экологической группы арбовирусов; антигенная группа Кальюб; родовая принадлежность не определена; патогенность для человека не установлена. вирус Камесе -- В. экологической группы арбовирусов; антигенная группа Моссурил; родовая принадлежность не определена; патогенность для человека не установлена. вирус Кандиру -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; один из возбудителей флеботомной лихорадки человека. вирус Каникули -- см. Вирус кроличий III. вирус Капим -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Капим; патогенность для человека не установлена. вирус Капри -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Карапару -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа С; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус Касба -- В. экологической группы арбовирусов; антигенная группа Пальям; родовая принадлежность не определена; патогенность для человека не установлена. вирус Кату -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Гуама; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус Каубон-Ридж -- В. рода флавовирусов, сем. тогавирусов: экологическая группа арбовирусов: патогенность для человека не установлена. вирус Каш-Валли (син. В. долины Каш) -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Кваранфил -- В. экологической группы арбовирусов; антигенная группа Кваранфил; патогенность для человека не установлена. вирус Кватта -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Кемерово -- В. рода орбивирусов, сем. реовирусов; экологическая группа арбовирусов; антигенная группа Кемерово; патогенен для человека. вирус Керн-Каньон -- В. рода рабдовирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Кетапанг -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Бакау; патогенность для человека не установлена. вирус Кетара -- В. экологической группы арбовирусов; родовая принадлежность не определена; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Килхэма (син. В. латентный крыс Килхэма) -- В. рода парвовирусов; патогенность для человека не установлена. вирус Кистоун -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Калифорния, экологическая группа арбовирусов; патогенность для человека не установлена. вирус кишечные -- см. Энтеровирусы. вирус клещевого энцефалита [ дальневосточного (русского) энцефалит экологическая группа арбовирусов, антигенная группа В; известны восточный и западный (центрально-европейский) варианты; возбудитель одноименной болезни человека. вирус Кованьяма -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Кокал -- В. рода рабдовирусов, относящийся к экологической группе арбовирусов; патогенность для человека не установлена. вирус Кокобера -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус коксаки -- В. рода энтеровирусов, сем. пикорнавирусов; известны В. коксаки А, включающие более 24 серотипов, и В. коксаки В, включающие 6 серотипов; возбудители группы болезней человека с разнообразной симптоматикой. вирус колорадской клещевой лихорадки -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; возбудитель одноименной болезни человека. вирус Конго -- см. Вирус конго-крымской геморрагической лихорадки. вирус конго-крымской геморрагической лихорадки (син. вирус Конго) -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа КГЛ-Конго; возбудитель крымской геморрагической лихорадки. вирус контагиозного моллюска (син. В. заразного моллюска) -- В. сем. поксвирусов; возбудитель одноименной болезни человека. вирус контагиозного пустулезного дерматита овец (устар.) -- см. Орф-вирус. вирус контаминирующие (лат. contamino, contaminatum приводить в соприкосновение, смешивать, пачкать) -- В., загрязняющие вакцины, диагностикумы и прочие вирусные препараты, попадая в них из культур клеток или от животных, на которых выращивали основной В. вирус кори -- В. рода парамиксовирусов; возбудитель одноименной болезни человека. вирус Коррипарта -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Котия -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус краснухи -- В. рода рубивирусов, сем. тогавирусов; возбудитель одноименной болезни человека. вирус кроличий III (син. вирус Каникули) -- В. рода герпесвирусов; патогенен для кроликов; патогенность для человека не установлена. вирус Кунгол -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Кунгол; патогенность для человека не установлена. вирус Кунджин -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Куньин -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В, патогенность для человека не установлена. вирус куру -- В. рода медленных В; возбудитель одноименной болезни человека. вирус Кутанго -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус кьясанурской лесной болезни -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; возбудитель одноименной болезни из группы геморрагических лихорадок человека. вирус Ла-Кросс -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа калифорнийская; патогенность для человека не установлена. вирус лактатдегидрогеназы мышей (син. Райли вирус) -- В. неклассифицирован, имеет сходство с тогавирусами, часто вызывает инаппарантную инфекцию у лабораторных мышей; патогенность для человека не установлена. вирус Лангат -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель одноименного вирусного энцефалита у человека. вирус Ланджан -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус ларинготрахеита -- см. Вирус гриппа лошадей. вирус Ласса -- В. рода ареновирусов; экологическая группа арбовирусов; возбудитель одноименной болезни из группы геморрагических лихорадок. вирус латентный крыс Килхэма -- см. Вирус Килхэма. вирус Латино -- В. рода аренавирусов; патогенность для человека не установлена. вирус лейкемии Френда -- В. рода онкорнавирусов С (подрод онкорнавирусов С млекопитающих), сем. ретровирусов; возбудитель лейкоза мышей; патогенность для человека не установлена. вирус лейкозов -- см. Ретровирусы. вирус лейкозов кур -- В, рода онкорнавирусов С, сем. ретровирусов; возбудители эритробластоза, миелобластоза и лимфоцитоза кур; патогенность для человека не установлена. вирус лейкозосаркоматозного комплекса -- группа онкогенных вирусов, содержащих РНК, вызывающих лейкозы и саркомы у птиц, мышей и кошек в естественных условиях и в эксперименте. вирус леса Семлики -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус лимфоматоза кур -- В. рода онкорнавирусов С, сем. ретровирусов; возбудитель лимфоматоза кур; патогенность для человека не установлена. вирус лимфосаркомы собак -- В. не классифицирован и мало изучен; возбудитель контагиозной венерической лимфосаркомы собак. вирус лимфоцитарного хориоменингита -- В. рода аренавирусов; вызывает латентную инфекцию у мышей; возбудитель одноименной болезни человека. вирус липовник -- В. рода орбивирусов, сем. реовирусов; антигенная группа Кемерово; экологическая группа арбовирусов; патогенность для человека не установлена; применяется в экспериментальных исследованиях. вирус лихорадки долины Рифт -- см. Вирус Рифт-Валли. вирус лихорадки Западного Нила -- В. рода флавовирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель одноименной болезни из группы комариных лихорадок. вирус Локерн -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Буньямвера; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Лоун-Стар -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Лукуни -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Анофелес А; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Лумбо -- В. рода буньявирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа калифорнийская; патогенность для человека не установлена. вирус Магуари -- В. родабуньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Мадрид -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; у человека вызывает малоизученное лихорадочное заболевание. вирус Мазуренко -- см. Мазуренко вирус. вирус Майяро -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; возбудитель одноименной болезни из группы тропических комариных лихорадок. вирус Манава -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Укуниеми; патогенность для человека не установлена. вирус Мансанилья -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус Маппутта -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Маппутта; патогенность для человека не установлена. вирус Марбург -- см. Вирус церкопитековой геморрагической лихорадки. вирус Маритуба -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; возбудитель одноименной болезни из группы тропических комариных лихорадок. вирус Марко -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус маскированные (син. псевдовирусы) -- частицы В., образующиеся при совместном культивировании нескольких В., у которых геном происходит от одной родительской формы, а наружная оболочка -- от другой, напр. при одновременном выращивании некоторых онкорнавирусов и В. везикулярного стоматита. вирус Матария -- В. экологической группы арбовирусов; антигенная группа Матария; родовая принадлежность не определена; патогенность для человека не установлена. вирус Матукаре -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Махогани-Хаммок -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Гуама; патогенность для человека не установлена. вирус Мачупо -- В. рода аренавирусов; экологическая группа арбовирусов; антигенная Группа Мачупо; возбудитель боливийской геморрагической лихорадки. вирус медленные -- общее название малоизученной группы В., вызывающих медленно развивающиеся болезни, преимущественно нервной или кроветворной системы. вирус Мейн-Дрейн -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Мелао -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа калифорнийская; патогенность для человека не установлена. вирус Менго -- В. рода энтеровирусов, сем. пикорнавирусов; вызывает энцефаломиокардит у некоторых видов домашних и диких животных, гл. обр. у грызунов; у человека вызывает менингит Менго. вирус менингоэнцефалита индюков -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Мермет -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус Миддельбург -- вирус рода альфавирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; патогенность для человека не установлена. вирус миелобластоза кур -- В. рода онкорнавирусов С, сем. ретровирусов; возбудитель миелобластоза кур; патогенность для человека не установлена. вирус миксомы -- В. рода лепопоксвирусов, сем. поксвирусов; возбудитель миксомы кроликов; патогенность для человека не установлена. вирус Миннал -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Мирим -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Гуама; патогенность для человека не установлена. вирус Модок -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус Можу -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Гуама; патогенность для человека не установлена. вирус Молони -- см. Молони вирус. вирус молочной лихорадки (син. В. двухволнового менингоэнцефалита) -- европейский (западный) вариант В. клещевого энцефалита; возбудитель двухволнового весенне-летнего менингоэнцефалита человека. вирус Морич -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Капим; патогенность для человека не установлена. вирус Моссурил -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус М'Поко -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Турлок; патогенность для человека не установлена. вирус Мукамбо -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; у человека вызывает лихорадку с недомоганием, головной болью, сыпью. вирус мукозной болезни -- см. Вирус диареи. вирус Мурутуку -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа С; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус мышей гемагглютинирующий японский -- см. Вирус Сендай. вирус мышиного лейкоза Гросс -- В. подрода онкорнавирусов С млекопитающих, сем. ретровирусов; возбудитель лимфолейкоза мышей; патогенность для человека не установлена. вирус мышиный мелкий -- В. рода парвовирусов; подгруппа А; патогенность для человека не установлена. вирус Нарива -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус натуральной оспы (син. В. оспы человека) -- В. рода ортопоксвирусов, сем. поксвирусов; возбудитель одноименной болезни человека. вирус Ндуму -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; патогенность для человека не установлена. вирус неаполитанской москитной лихорадки -- В. рода укуниемивирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; один из возбудителей флеботомной лихорадки. вирус Негиши -- В. рода флавовирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель вирусного энцефалита человека. вирус незрелый -- неполностью сформировавшиеся внутриклеточные частицы В. вирус нейротропные -- общее название В., инфицирующих преимущественно ткани мозга. вирус Непуйо -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Нодамура -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Нтайя -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус ньюкаслской болезни (син. В. псевдочумы птиц) -- В. рода парамиксовирусов; патогенен для птиц; возбудитель вирусного конъюнктивита у человека. вирус ньяманини -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Ньяндо -- В. экологической группы арбовирусов; антигенная группа Ньяндо; патогенность для человека не установлена. вирус обезьян пенящий -- В. рода спумавирусов, сем. ретровирусов; патогенность для человека не установлена. вирус обезьяний вакуолизирующий (ОВ-40) -- вирус рода полиомавирусов, сем. паповавирусов, выделенный из тканей обезьян; патогенность для человека не установлена. вирус Окола -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован: родовая принадлежность не определена; патогенность для человека не установлена. вирус омской геморрагической лихорадки -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель одноименной болезни у человека. вирус онкогенные (син. В. опухолеродные) -- В., обусловливающие трансформацию инфицируемых ими клеток с последующим злокачественным превращением их in vitro: у животных вызывают развитие опухолей; патогенность для человека не установлена. вирус О'НЪОНГ-НЪОНГ -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; возбудитель одноименной лихорадки из группы тропических комариных лихорадок человека. вирус опоясывающего лишая -- В. рода герпесвирусов; возбудитель одноименной болезни человека. вирусы опухолеродные -- см. Вирусы онкогенные. вирус Орибока -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа С; возбудитель одноименной лихорадки из группы комариных лихорадок человека. вирус Оропуш -- В. экологической группы арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус орф -- см. Орф-вирус. вирус осповакцины (син. В. вакцины) -- типовой вид сем. поксвирусов; используется для приготовления вакцины против оспы человека. вирус оспы коз -- В. рода карпипоксвирусов, сем. поксвирусов; патогенность для человека не установлена. вирус оспы коров -- В. рода ортопоксвирусов, сем. поксвирусов; использован Дженнером для вакцинации людей против оспы. вирус оспы кроликов -- В. рода ортопоксвирусов, сем. поксвирусов; патогенность для человека не установлена. вирус оспы мышей -- см. Вирус эктромелии. вирус оспы обезьян -- В. рода ортопоксвирусов, сем. поксвирусов; патогенность для человека не установлена. вирус оспы птиц -- В. рода авипоксвирусов, сем. поксвирусов; патогенны только для птиц. вирус оспы свиней -- В. сем. поксвирусов; родовая принадлежность не определена; патогенность для человека не установлена. вирус оспы человека -- см. Вирус натуральной оспы. вирус Осса -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; у человека вызывает малоизученное лихорадочное заболевание. вирус Пакуй -- В, экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус пальям -- В. экологической группы арбовирусов; антигенная группа Пальям; родовая принадлежность не определена; патогенность для человека не установлена. вирус папилломы кроликов (син.: В. папилломы Шоупа, Шоупа вирус) -- В. рода папилломавирусов, сем. паповавирусов; патогенность для человека не установлена. вирус папилломы человека (син. В. бородавок человека) -- В. рода папилломавирусов, сем. паповавирусов; морфологически идентичен В. папилломы кроликов; возбудитель контагиозных бородавок человека. вирус папилломы Шоупа -- см. Вирус папилломы кроликов. вирус паравакцины (син. В. псевдооспы коров) -- В. рода поксвирусов, возбудитель одноименной болезни человека. вирус Парана -- В. рода аренавирусов; экологическая группа арбовирусов, антигенная группа Такарибе; патогенность для человека не установлена. вирус параполиомиелита -- см. Вирус энцефаломиокардита. вирус паротита (син.: В. свинки, В. эпидемического паротита) -- В. рода парамиксовирусов; возбудитель эпидемического паротита. вирус Патоис -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Патоис; патогенность для человека не установлена. вирус Пахйоки -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Гуама; у человека вызывает малоизученное лихорадочное заболевание. вирус Пиксуна -- В. рода альфа-вирусов, сем. тогавирусов; антигенная группа А; экологическая группа арбовирусов; патогенность для человека не определена. вирус Пири -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Пистильо -- В. рода аренавирусов; экологическая группа арбовирусов; антигенная группа Такарибе; патогенность для человека не установлена. вирус Пичинде -- В. рода аренавирусов; экологическая группа арбовирусов; антигенная группа Такарибе; патогенность для человека не установлена. вирус пневмонии мышей -- В. рода метамиксовирусов; патогенен для мышей; патогенность для человека не установлена. вирус Повассан -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель одноименного клещевого энцефалита. вирус полиомиелита (син. полиовирус) -- В. рода энтеровирусов, сем. пикорнавирусов; возбудитель одноименной болезни человека. вирус полиомы мышей -- В. рода полиомавирусов, сем. паповавирусов; патогенность для человека не установлена. вирус полиэнцефалита грызунов -- см. Вирус энцефаломиокардита. вирус половой везикулярной экзантемы -- см. Вирус инфекционного ринотрахеита крупного рогатого скота. вирус Понгола -- В. рода буньявирусов, сем. буньявирусов; антигенная группа Бвамба; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Понтевес -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус псевдобешенства (син. В. болезни Ауески) -- В. рода герпесвирусов, подгруппа А; патогенен для свиней, овец, крупного рогатого скота, собак и кошек, грызунов (последние являются резервуаром вируса в природе); возбудитель редко встречающейся у человека болезни Ауески. вирус псевдооспы коров -- см. Вирус паравакцины. вирус псевдочумы птиц -- см. Вирус ньюкаслской болезни. вирус Пунта-Торо -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; патогенность для человека не установлена. вирус пустулезного вульвовагинита -- см. Вирус инфекционного ринотрахеита крупного рогатого скота. вирус респираторно-синцитиальный -- В. рода метамиксовирусов, сем. парамиксовирусов; возбудитель респираторно-синцитиальных заболеваний у человека. вирус респираторные -- общее название В., вызывающих заболевания дыхательных путей; к В. р. относятся представители миксовирусов, В. группы герпеса, риновирусов, коронавирусов, реовирусов и аденовирусов. вирус Рестан -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; у человека вызывает малоизученное лихорадочное заболевание. вирус ринопневмонии лошадей (син.: В. герпеса лошадей, В. инфекционного аборта кобыл) -- В. рода герпесвирусов; патогенность для человека не установлена. вирус ринотрахеита крупного рогатого скота -- В. рода герпесвирусов; патогенность для человека не установлена. вирус Рио-Браво -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Рифт-Валли (син. В. лихорадки долины Рифт) -- В. экологической группы арбовирусов; возбудитель эпизоотической болезни овец и лихорадки долины Рифт у человека. вирус Росс-Ривер -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Сабо -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус Сагияма -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Сан-Анджело -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа калифорнийская; патогенность для человека не установлена. вирус Санго -- В. рода буньявирусов, сем. буньявирусов: экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус саркомы кур -- см. Вирус саркомы Рауса. вирус саркомы Молони -- В. рода онкорнавирусов, вызывающий саркому у мышей и хомяков; широко используется в экспериментах на животных; патогенность для человека не определена. вирус саркомы Рауса (син. В. саркомы кур) -- В. рода онкорнавирусов С (подрод онкорнавирусов С птиц), сем. ретровирусов; возбудитель саркомы кур; патогенность для человека не установлена; используется в экспериментах на животных. вирус Сатхупери -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус Сахалин -- В. экологической группы арбовирусов; антигенная группа Сахалин; родовая принадлежность не определена; патогенность для человека не установлена. вирус свинки -- см. Вирус паротита. вирус Сендай (син. вирус мышей гемагглютинирующий японский) -- В. рода парамиксовирусов; у человека вызывает воспаление верхних дыхательных путей. вирус Сильверуотер -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Симбу -- В. рода буньявирусов. сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус симпластообразующие -- общее название В., вызывающих появление в инфекционной культуре клеток клеточных симпластов (многоядерных клеток); к В. с. относятся некоторые парамиксовирусы, онкорнавирусы, рабдовирусы, паповавирусы, В. группы герпеса и оспы. вирус Синдбис -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; возбудитель одноименной лихорадки из группы комариных лихорадок человека. вирус синего языка овец -- В. рода орбивирусов, сем. реовирусов; экологическая группа арбовирусов; антигенная группа В. синего языка овец; патогенность для человека не установлена. вирус сицилийской москитной лихорадки -- В. рода укуниемивирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; один из возбудителей флеботомной лихорадки человека. вирус скрепи -- В. рода медленных вирусов; патогенность для человека не установлена. вирус слюнных желез летучих мышей Букалазы -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус Сольдадо -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Соророка -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Соуграсс -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Спондвени -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус Стратфорд -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус табачной мозаики (ВТМ) -- В. из группы тобамовирусов; вирионы палочковидной формы; геном представлен одноцепочечной молекулой РНК; поражает листья табака; открытие В. т. м. положило начало вирусологии. вирус Таияссуи -- В. экологической группы арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Такарибе -- В. рода аренавирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа Такарибе; патогенность для человека не установлена. вирус Такдюма -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Анофелес А; патогенность для человека не установлена. вирус Тамиайями -- В. рода аренавирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа Такарибе; патогенность для человека не установлена. вирус Тана -- В. сем. поксвирусов; у человека вызывает легкое оспоподобное заболевание. вирус Танга -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Татагине -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Темби -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Тембусу -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Тенсо -- В. экологической группы арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Тете -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Тете; патогенность для человека не установлена. вирус Тешена (син. В. инфекционного энцефаломиелита свиней) -- В. рода энтеровирусов, сем. пикорнавирусов; патогенен для свиней; патогенность для человека не установлена. вирус Тимбу -- В. экологической группы арбовирусов; антигенная группа Тимбу; патогенность для человека не установлена. вирус Тлакотальпан -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Тогото -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус трансмиссивные -- см. Арбовирусы. вирус Трибеч -- В. рода орбивирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа Кемерово; патогенность для человека не установлена. вирус Тривиттатус -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа калифорнийская; патогенность для человека не установлена. вирус Тринити -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус Трубанаман -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Мапутта; патогенность для человека не установлена. вирус Тукундуба -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Турлок -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Турлок; патогенность для человека не установлена. вирус Тхоттапалаям -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован; родовая принадлежность не определена; патогенность для человека не установлена. вирус тюлений -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус Тягиня -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа калифорнийская; патогенность для человека не установлена. вирус Уганда -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус Уитуотерсранд -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Уитуотерсранд; патогенность для человека не установлена. вирус Укуниеми -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Укуниеми; патогенность для человека не установлена. вирус Умбре -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Турлок; патогенность для человека не установлена. вирус Уна -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; патогенность для человека не установлена. вирус Уонгал -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Кунгол; патогенность для человека не установлена. вирус Уполу -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Урума -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; патогенность для человека не установлена. вирус Усуту -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус фибромы -- В. рода лепопоксвирусов, сем. поксвирусов; вызывает фиброму у кроликов, зайцев и белок; патогенность для человека не установлена. вирус фибромы кроликов (син. В. фибромы Шоупа) -- В. рода лепопоксвирусов, сем. поксвирусов; патогенен для кроликов; патогенность для человека не установлена. вирус фибромы Шоупа -- см. Вирус фибромы кроликов. вирус Фландерс -- В. рода рабдовирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус Хазара -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус Харт Парк -- В. рода рабдовирусов; экологическая группа арбовирусов; по антигенному признаку не сгруппирован; патогенность для человека не установлена. вирус холеры свиней -- В. рода пестивирусов, сем. тогавирусов; патогенность для человека не установлена. вирус Хунин (син. В. аргентинской геморрагической лихорадки) -- вирус рода орбивирусов; экологическая группа арбовирусов; антигенная группа Такарибе; возбудитель аргентинской геморрагической лихорадки. вирус Хурона -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Буньямвера; патогенность для человека не установлена. вирус Хьюз -- В. экологической группы арбовирусов; антигенная группа Хьюз; родовая принадлежность не определена; патогенность для человека не установлена. вирус ЦГЛ -- см. Вирус церкопитековой геморрагической лихорадки. вирус церкопитековой геморрагической лихорадки (син.: вирус Марбург, вирус ЦГЛ) -- В. рода рабдовирусов, выделен у обезьян; возбудитель одноименной болезни человека. вирус цитомегалии -- В. рода герпесвирусов; антигенная группа В; возбудитель одноименной болезни. вирус Чагрес -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа москитной лихорадки; один из возбудителей флеботомной лихорадки. вирус Чако -- В. экологической группы арбовирусов; антигенная группа Тимбу; патогенность для человека не установлена. вирус Чангинола -- В. рода орбивирусов; экологическая группа арбовирусов; антигенная группа Чангинола; возбудитель одноименной лихорадки человека. вирус Чандипура -- В. рода рабдовирусов; экологическая группа арбовирусов; антигенная группа Пири; патогенность для человека не установлена. вирус Ченуда -- В. рода орбивирусов; экологическая группа арбовирусов; антигенная группа Кемерово; патогенность для человека не установлена. вирус Чикунгунья -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа А; возбудитель одноименной болезни человека; В. ч. применяется в лабораторной практике для титрования интерферона. вирус чумы птиц -- В. рода вирусов гриппа А, сем. ортомиксовирусов; патогенен для кур; у человека может вызывать заболевание гриппом. вирус Шамонда -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус Шарк-Ривер -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Патоис; патогенность для человека не установлена. вирус шотландского энцефаломиелита овец -- В. рода альфа-вирусов, сем. тогавирусов; экологическая группа арбовирусов; возбудитель одноименной болезни овец; известны случаи двухволнового менингоэнцефалита у человека при случайном лабораторном заражении. вирус Шуни -- В. рода буньявирусов, сем. буньявирусов; экологическая группа арбовирусов; антигенная группа Симбу; патогенность для человека не установлена. вирус Эдж-Хилл -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; патогенность для человека не установлена. вирус эктромелии (син. В. оспы мышей) -- В. рода ортопоксвирусов, сем. поксвирусов: патогенен для мышей: для человека не патогенен. вирус Эмбу -- В. экологической группы арбовирусов; по антигенному признаку не сгруппирован: родовая принадлежность не определена; патогенность для человека не установлена. вирус энцефалита долины Муррея (син.: В. австралийского энцефалита, В. австралийской Х-болезни) -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; подгруппа возбудителя японского энцефалита; возбудитель одноименной болезни. вирус энцефалита Сент-Луис -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; возбудитель одноименной болезни. вирус энцефаломиелита кур -- В. рода энтеровирусов, сем. пикорнавирусов; возбудитель эпидемического тремора кур: патогенность для человека не установлена. вирус энцефаломиелита мышеи (син. Тейлера вирус) -- В. рода энтеровирусов, сем. пикорнавирусов; патогенен для мышей; патогенность для человека не установлена. вирус энцефаломиокардита (син.: В. полиоэнцефалита грызунов, В. параполиомиелита) -- В. рода энтеровирусов, сем. пикорнавирусов; у человека вызывает редко встречающееся лихорадочное заболевание с поражением ц. н. с. вирус эпидемического паротита -- см. Вирус паротита. вирус эпизоотической-геморрагической болезни оленей -- В. рода орбивирусов, сем. реовирусов; экологическая группа арбовирусов; патогенность для человека не установлена. вирус эритробластоза птиц (син. В. эритролейкоза) -- В. рода онкорнавирусов С, подрод онкорнавирусов С (птиц), сем. ретровирусов; патогенен для кур, цесарок, индеек и фазанов; патогенность для человека не установлена. вирус эритролейкоза -- см. Вирус эритробластоза птиц. вирус Юбинанги -- В. экологической группы арбовирусов; антигенная группа Юбинанги: родовая принадлежность не определена; патогенность для человека не установлена. вирус Яба -- В. сем. поксвирусов, антигенная подгруппа В; вызывает опухоли у обезьян. вирус японского энцефалита -- В. рода флавовирусов, сем. тогавирусов; экологическая группа арбовирусов; антигенная группа В; возбудитель одноименной болезни. вирус ящура (син. В. афтозной лихорадки) -- В. рода риновирусов, сем. пикорнавирусов; возбудитель одноименной болезни домашних животных и человека.
вирус-помощник -- В., белки которого способствуют репродукции в клетке дефектных вирусов.
вирус-сателлит (лат. satelles, satellitis спутник, сообщник) -- дефектный В., репродукция которого тесно связана с размножением другого.
вирус вирусы-симбионты (греч. sym- вместе + bion, bioatos живущий) -- В., одновременно и независимо размножающиеся в одном и том же органе или тканях.
вирусемия (вирус + греч. haima кровь; син. виремия) -- наличие вирусов в крови; этап патогенеза многих вирусных болезней.
вирусная трансформация -- специфические изменения, вызываемые в культивируемых in vitro клетках вирусами, обладающими онкогенной активностью.
вирусология (вирус + греч. logos учение, наука) -- медико-биологическая наука, изучающая вирусы: их строение, биохимию, систематику, генетику, а также значение в жизни человека. вирусология санитарная -- раздел В., разрабатывающий методы обнаружения патогенных и условно-патогенных вирусов в окружающей среде, гл. обр. в воде, почве, воздухе и в пищевых продуктах. вирусология санитарно-пищевая -- раздел В., изучающий вирусы, находящиеся в пищевых продуктах, и их влияние на организм человека.
вирусоносительство -- носительство возбудителей какой-либо вирусной болезни.
вирусоскопия (вирус + греч. skopeo рассматривать, исследовать) -- метод изучения морфологии вирусов, основанный на микроскопическом исследовании.
вирусоскопия люминесцентная -- метод выявления вирусов или вирусспецифических антигенов с помощью люминесцирующих антисывороток.
вирусурия (вирус + греч. uron моча) -- наличие вирусов в моче; наблюдается при многих вирусных болезнях.
Вирхова болезнь (R. Virchow, 1821--1902, нем. патолог) -- см. Энцефалит врожденный интерстициальный.
Вирхова васкулезный пахименингит (R. Virchow; син. пахименингит геморрагический внутренний) -- разновидность хронического рецидивирующего пахименингита верхнелатеральной поверхности полушарий головного мозга, характеризующаяся кровоизлияниями в твердую мозговую оболочку и значительным ее утолщением вследствие организации гематом; проявляется головными болями, нарастающими менингеальными симптомами, эпилептиформными припадками.
Вирхова клетки (R. Virchow) -- см. Клетки лепрозные.
Вирхова признак (R. Virchow) -- наличие одного или нескольких увеличенных, но безболезненных лимф. узлов, пальпируемых между верхним краем левой ключицы и наружным краем грудино-ключично-сосцевидной мышцы (вирховского метастаза); иногда наблюдается при раке желудка.
Вирхова сифилитический хондрит (R. Virchow) -- поражение суставных хрящей при сифилисе, характеризующееся образованием небольших по площади, но глубоких дефектов.
Вирхова теория раздражения (R. Virchow) -- теория возникновения опухолей, согласно которой агенты, вызывающие опухоли, должны, длительно раздражая ткань, вызывать в ней повторные повреждения, воспаление и регенерацию.
Вирхова целлюлярная патология (истор.; R. Virchow) -- см. Патология целлюлярная.
Вирхова энцефалит новорожденных (R. Virchow) -- см. Энцефалит врожденный интерстициальный.
Вирхова -- Робена пространства (R. Virchow, 1821--1902, нем. патолог; Ch. Ph. Robin, 1821--1885, франц. анатом и гистолог) -- см. Периваскулярные пространства.
вирховианство (R. Virchow) -- воззрение на организм как на механическую систему, состоящую из множества клеток ("клеточное государство"), реагирующую на внешние воздействия локальными изменениями строения и функции клеток; игнорирует целостность организма.
вирховский метастаз (R. Virchow) -- метастаз рака желудка в лимфатические узлы щей, расположенные между верхним краем левой ключицы II наружным краем грудино-ключично-сосцевидной мышцы.
Виса -- Мюллера круг (Veith; J. P. Muller, 1801--1858, нем. физиолог и анатом) -- см. Гороптер точечный.
вискозиметр (лат. viscosus вязкий + греч. metreo измерять, определять) -- прибор для измерения вязкости жидкостей; в медицине В. применяются при различных экспериментальных и диагностических исследованиях, напр. для определения вязкости крови или плазмы.
вискозность психических процессов (лат. viscosus вязкий) -- см. Вязкость.
Вискотта -- Олдрича синдром (A. Wiskott, род. в 1898 г., нем. педиатр; R. Aldrich, род. в 1917 г., амер. педиатр; син.: Олдрича синдром, Олдрича -- Стайнберга -- Кемпбелла синдром) -- наследственная болезнь, обусловленная нарушением образования тромбоцитов и снижением содержания иммуноглобулинов в крови; характеризуется кровотечениями, тромбоцитопенией и склонностью к развитию пневмонии, гнойного отита, множественных абсцессов и других гнойных процессов; наследуется по рецессивному типу, сцепленному с полом.
висмут (Bismuthum; Bi) -- химический элемент V группы периодической системы элементов Д. И. Менделеева, ат. номер 83, ат. масса 208,98; в медицине применяются соединения В., обладающие вяжущим и антимикробным действием.
висмутовая кайма -- полоска синеватого цвета по краю десен, возникающая при длительном лечении препаратами висмута.
висок (tempus, PNA, BNA, JNA) -- 1) боковая часть головы, соответствующая височной области; 2) см. Височная ямка.
височная линия (linea temporalis, PNA, BNA) -- линейное возвышение на наружной поверхности лобной кости, идущее вверх от скулового отростка; место прикрепления височной мышцы.
височная линия верхняя (linea temporalis superior, PNA, BNA; linea temporalis fascialis, JNA; син. височная линия фасциальная) -- дугообразное возвышение на наружной поверхности теменной кости, расположенное выше нижней височной линии; место прикрепления височной фасции.
височная линия нижняя (linea temporalis inferior, PNA, BNA) -- дугообразное возвышение па наружной поверхности теменной кости, являющееся продолжением височной линии лобной кости: место прикрепления височной мышцы.
височная линия фасциальная (linea temporalis fascialis, JNA) -- см. Височная линия верхняя.
височная область -- 1) (regio temporalis, PNA, BNA, JNA) -- парная область головы, ограниченная спереди, сверху и сзади верхней височной линией, снизу -- скуловой дугой; 2) головного мозга (regio temporalis) -- часть новой коры полушария большого мозга, выделяемая на основании цитоархитектонических особенностей и занимающая часть височной доли кнаружи от носовой борозды.
височная ямка (fossa temporalis, PNA, BNA, JNA; син. висок) -- парное углубление на черепе, образованное чешуей височной кости, частью теменной кости, большим крылом клиновидной и скуловым отростком лобной кости.
височно-лобные ветви лицевого нерва (rami temporofrontales, JNA) -- см. Перечень анат. терминов.
височно-мостовой путь (tractus temporopontinus, PNA; pars occipitotemporalis, JNA; син. Тюрка пучок) -- совокупность эфферентных волокон, начинающихся от средней и нижней височных извилин и заканчивающихся в заднелатеральных ядрах моста.
височные ветви (rami temporales, PNA) -- 1) передней и средней мозговых артерий -- см. Перечень анат. терминов, 749; 2) лицевого нерва -- см. Перечень анат. терминов.
височные ветви поверхностные ушно-височного нерва (rami temporales superficiales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
височный отросток (processus temporalis, PNA, BNA, JNA) -- латеральный отросток скуловой кости, соединяющийся со скуловым отростком височной кости.
Висслера -- Фанкони болезнь (Н. Wissler, совр. швейц. педиатр; G. Fanconi, род. в 1892 г., швейц. педиатр; син. субсепсис аллергический) -- болезнь детского возраста неясной этиологии (предположительно инфекционно-аллергической), характеризующаяся острым началом, лихорадкой, кожной аллергической сыпью, артралгией, полиаденитом, увеличением печени и селезенки.
висцер- (висцеро-; лат. viscus, visceris, обычно во множ. числе viscera внутренности) -- составная часть сложных слов, означающая "относящийся к внутренним органам".
висцеральные ветви -- 1) артериальные (rami viscerales, BNA, JNA) -- см. Перечень анат. терминов; 2) нервные (rami viscerales) -- см. Перечень анат. терминов.
висцеральные дуги -- см. Жаберные дуги.
висцеральный (visceralis; лат. viscus, visceris, обычно во множ. числе viscera внутренности) -- относящийся к внутренним органам.
висцерит (истор.; visceritis; висцер- + -ит) -- воспаление внутренних органов.
висцеро- -- см. Висцер-.
висцероптоз (visceroptosis: висцеро- + греч. ptosis опущение) -- см. Спланхноптоз.
висцерорефлекс -- см. Рефлекс висцеральный.
висцерорецептор (висцеро- + рецептор) -- см. Интероцептор.
висячая капля -- препарат для микроскопии живых микроорганизмов, изготовленный путем помещения капли взвеси микробов на нижнюю поверхность покровного стекла над углублением (камерой или лункой) предметного стекла.
витализм (лат. vitalis относящийся к жизни, жизненный) -- одна из основных идеалистических концепций в биологии и медицине, объясняющая специфику органической жизни наличием особых нематериальных и непознаваемых факторов ("жизненная сила, "порыв" и т. д.).
витальная тоска (лат. vitalis относящийся к жизни, жизненный) -- беспричинно подавленное настроение с ослаблением влечений и тягостными ощущениями в области груди.
витальность "я" (лат. vitalis относящийся к жизни, жизненный; син. Ясперса сознание собственного чувствования) -- разновидность самосознания: сознание психофизического единства собственной личности.
витальный (vitalis; лат. vita жизнь) -- жизненный, прижизненный, необходимый для жизни.
витамеры (витамины + греч. meros, часть) -- различные химические формы одного витамина; напр., витамин Е представлен группой витамеров -- -, - и -токоферолами.
витамин (-ы) (vitaminum; лат. vita жизнь + амины) -- незаменимые факторы питания органического происхождения, присутствующие в пище в следовых количествах, не являющиеся пластическим материалом или источником энергии, но участвующие в регуляции биохимических и физиологических процессов. витамин А -- см. Ретинол. витамин А-альдегид -- см. Ретинальдегид. витамин А-кислота -- см. Ретиноевая кислота. витамин А-спирт -- см. Ретинол. витамин B1 -- см. Тиамин. витамин B2 -- см. Рибофлавин. витамин B4 -- см. Холин. витамин B6 -- см. Пиридоксин. витамин B8 -- см. Инозит. витамин B9 -- см. Фолиевая кислота. витамин B12 -- см. Цианокобаламин. витамин B13 (устар.) -- см. Оротовая кислота. витамин B15 -- см. Пангамовая кислота. витамин Вс -- см. Фолиевая кислота. витамин Вт -- см. Карнитин. витамин Вх -- см. Парааминобензойная кислота. витамин С -- см. Аскорбиновая кислота. витамин D -- см. Кальциферол(ы). витамин D2 -- см. Эргокальциферол. витамин D3 -- см. Холекальциферол. витамин Е -- см. Токоферолы. витамин F -- см. Жирные кислоты незаменимые. витамин Н -- см. Биотип. витамин К -- см. Филлохиноны. витамин М -- см. Фолиевая кислота. витамин Р -- см. Биофлавоноиды. витамин РР -- см. Никотиновая кислота. витамин U (син. S-метилметионин) -- общее название витаминоподобных веществ -- метилметионинсульфония и метилметионинсульфония хлорида, участвующих в обмене веществ в качестве источника свободных метильных групп и оказывающих липотропное действие, аналогичное действию метионина, холина и бетаина; содержится в сырых овощах. витамины бактериальные -- см. Бактериальные факторы роста.
витаминизация -- 1) система мероприятий, направленная на повышение потребления витаминов определенными группами населения, напр. детьми, группами работающих и т. д.; 2) обогащение витаминами пищевых продуктов и (или) готовой пищи для повышения их биологической ценности.
витаминная недостаточность (син. голодание витаминное) -- общее название различных по клиническому проявлению патологических состояний организма, обусловленных недостаточным поступлением витаминов в организм.
витаминные средства -- лекарственные средства, действующим началом которых являются витамины.
витаминология (витамин + греч. logos учение, наука) -- раздел гигиены питания, биохимии, фармакологии и некоторых других медико-биологических наук, изучающий структуру и механизмы действия витаминов и разрабатывающий методы их применения в лечебных и профилактических целях.
витаминоподобные вещества -- группа условно незаменимых факторов питания, напоминающих по физиологическому действию витамины, но при дефиците которых не наблюдается развития патологических изменений (витаминной недостаточности).
витаминотерапия (vitaminotherapia; витамин + терапия) -- лечение болезней витаминными средствами; применяется как самостоятельный метод лечения (при витаминной недостаточности) и в сочетании с другими методами.
Витека симптом (J. Vitek; совр. чехословацкий невропатолог) -- меньшая амплитуда активного сгибания голени (в положении больного на животе) на стороне пареза конечности.
витилиго (vitiligo; лат., от vitium порок, порча; син.: кожа пегая, песь -- устар.) -- идиопатическая дисхромия кожи, характеризующаяся появлением депигментированных пятен различных размеров и очертаний молочно-белого цвета с окружающей их зоной умеренной гиперпигментации; пятна обнаруживают тенденцию к периферическому росту. витилиго розовое (v. rosea; син.: Милиана розовое витилиго, эритема превитилигинозная) -- В., при котором развитию депигментации предшествует быстро проходящая зудящая зритема с последующим шелушением. витилиго сетчатое (v. reticularis) -- В., при котором очаги депигментации испещрены пигментированными точками в виде сетки; локализуется на мошонке (или вульве). витилиго точечное (v. punctata) -- В. с пятнами очень малого размера и выраженной гиперпигментацией окружающей кожи.
витропрессия (лат. vitrum стекло + pressio давление, нажим) -- см. Диаскопия.
Витцеля anus praeternaturalis (О. Witzel, 1856--1925, нем. хирург) -- хирургическая операция наложения двуствольного противоестественного заднего прохода с выведением кишки ниже уровня гребешка подвздошной кости через прямую мышцу живота.
Витцеля гастростомия (О. Witzel) -- хирургическая операция создания искусственного наружного свища желудка с помощью резиновой трубки, вшиваемой в переднюю стенку желудка с образованием канала, в конце которого трубка проходит в полость желудка; другой конец трубки выводят наружу, желудок подшивают к передней брюшной стенке.
Витцеля сухожильный шов (О. Witzel) -- соединение концов сухожилия двумя парами нитей, проведенных через поверхностные слои сухожилия, с добавлением одного продольного шва через всю толщу сухожилия.
Витцеля илеостомия (О. Witzel) -- хирургическая операция наложения свища подвздошной кишки с введением в ее просвет резиновой трубки и прочной фиксацией кишечной петли к брюшной стенке.
Витцеля -- Айзельсберга еюностомия (О. Witzel, 1856--1925, нем. хирург; A. F. Eiselsberg, 1860--1939, австрийский хирург) -- хирургическая операция наложения свища на тощую кишку с введением в ее просвет резиновой трубки.
Вихеркевича операция (V. В. Wicherkiewicz, 1847--1915, польский офтальмолог) -- хирургическая операция устранения эпикантуса путем иссечения на коже медиальнее внутреннего угла глаза треугольника, обращенного вершиной к глазу, со стягиванием сторон треугольника швами.
вихрь идей (fuga ideanim) -- см. Скачка идей.
Вишневского анестезия (А. В. Вишневский, 1874--1948, сов. хирург) -- способ инфильтрационной местной анестезии, при котором большие объемы слабого раствора новокаина нагнетаются в межфасциальные пространства и распространяются по ним в виде "ползучего инфильтрата", чем достигается прямой контакт анестезирующего вещества с рецепторами и нервными волокнами в операционном поле и окружающих тканях, а также расслоение тканей ("гидравлическая препаровка"), облегчающее манипуляции хирурга.
Вишневского блокада (А. В. Вишневский) -- см. Новокаиновая блокада.
Вишневского пятна (С. М. Вишневский, отеч. судебный медик) -- кровоизлияния на слизистой оболочке желудка в виде пятен темно-коричневого или черного цвета; признак смерти от переохлаждения.
Вишневского тампонада (А. В. Вишневский, 1874--1948, сов. хирург) -- метод хирургического устранения остаточных плевральных полостей при эмпиеме путем заполнения их марлевыми тампонами, пропитанными мазью Вишневского.
Вишневского -- Донецкого анастомоз (А. А. Вишневский, 1906--1975, сов. хирург; Д. А. Донецкий, род. в 1922 г., сов. хирург) -- анастомоз подключичной артерии с ветвью легочного ствола, наложенный методом "конец в бок" с использованием трансплантата; наложение В. -- Д. а. производится при хирургическом лечении некоторых врожденных пороков сердца.
Вишневского -- Коннорса операция (А. В. Вишневский, 1874--1948, сов. хирург; J. F. Connors, 1873--1935, амер. хирург) -- хирургическая операция при эмпиеме плевры, заключающаяся в широком вскрытии остаточной плевральной полости с резекцией нескольких ребер и масляно-бальзамической тампонадой полости.
ВКК -- см. Врачебно-консультационная комиссия.
вклинение мозга -- грыжевидное выпячивание участка головного мозга в естественные отверстия костей черепа (напр., в большое затылочное отверстие) или твердой мозговой оболочки, развивающееся в результате резкого повышения внутричерепного давления (при отеке, абсцессе, опухоли мозга и т. д.).
включения цитоплазматические (inclusiones cytoplasmaticae, LNH) -- обособленные скопления каких-либо веществ в клетке в виде гранул, пузырьков и т. п.
включения вирусные (син. тельца включений) -- выявляемые при микроскопии образования в клетках, появление которых обусловлено внедрением вирусов.
вколачивание (gomphosis, PNA, BNA, JNA) -- разновидность синдесмоза, при которой одна кость как бы "вколочена" в углубление другой (напр., соединение корней зубов с зубными альвеолами).
вкус (gustus) -- ощущение, возникающее при действии какого-либо вещества на рецепторы, расположенные гл. обр. на поверхности языка, а также в слизистой оболочке ротовой полости.
вкусовая луковица -- см. Вкусовая почка.
вкусовая пора (porus gustatorius, LNH, PNA, BNA, JNA; син. вкусовое отверстие) -- отверстие на поверхности сосочка языка, которым вкусовая почка сообщается с полостью рта.
вкусовая почка (gemma gustatoria, LNH; син.: вкусовая луковица, вкусовая чашка) -- структурно-функциональная единица органа вкуса, состоящая из эпителиальных вкусовых клеток, связанных с концевыми разветвлениями вкусовых нервных волокон; В. п. расположены гл. обр. в сосочках языка, а также (непостоянно) в слизистой оболочке мягкого неба, задней стенки глотки и надгортанника.
вкусовая чашка (caliculus gustatorius, PNA, BNA, JNA) -- см. Вкусовая почка.
вкусовая ямка (foveola gustatoria, LNH; син. вкусовой ход) -- канал, образованный апикальными отделами эпителиальных клеток, соединяющий вкусовую почку со вкусовой порой.
вкусовое отверстие -- см. Вкусовая пора.
вкусовой ход -- см. Вкусовая ямка.
вкусовые сосочки -- сосочки языка, содержащие вкусовые рецепторы.
влагалище (vagina, PNA, BNA, JNA) -- 1) мышечно-фиброзная трубка, верхним концом охватывающая шейку матки, а нижним концом открывающаяся в половую щель; орган совокупления, в родах -- часть родового канала; 2) соединительнотканное покрытие некоторых анатомических образований: сосудисто-нервных пучков, сухожилий, мышц и др.
влагалище глазного яблока [vagina bulbi, PNA; fascia bulbi (Tenoni), BNA; capsula bulbi, JNA] -- см. Перечень анат. терминов.
влагалище зрительного нерва внутреннее (vagina interna nervi optici, PNA) -- капиллярное пространство между мягкой и паутинной оболочками, покрывающими зрительный нерв; заполнено цереброспинальной жидкостью.
влагалище зрительного нерва наружное (vagina externa nervi optici, PNA) -- капиллярное пространство между твердой и паутинной оболочками, покрывающими зрительный нерв; заполнено цереброспинальной жидкостью.
влагалище корневое эпителиальное (v. radicalis epithelialis, LNE; син. гертвиговское эпителиальное влагалище) -- образование в виде чехла, возникающее при разрастании краев эмалевого органа, определяющее форму корней развивающегося
влагалище мочеточника фасциальное -- см. Влагалище мочеточниковое.
влагалище мочеточниковое (vagina ureterica; син. влагалище мочеточника фасциальное) -- влагалище, покрывающее мочеточник; образовано пред- и постмочеточниковыми фасциями.
влагалище мужское (vagina masculina) -- аномалия развития, проявляющаяся у мужчин сохранением конечной части парамезонефрического (мюллерова) протока в форме дивертикула в углублении между семенным холмиком и стенкой уретры.
влагалище периневральное -- см. Периневральное пространство.
влагалище пограничное -- см. Руже-нейманновская оболочка.
влагалище прямой мышцы живота (vagina musculi recti abdominis, PNA, BNA, JNA) -- влагалище, образованное апоневрозами наружной и внутренней косых и поперечной мышц живота, в котором помещается прямая мышца живота; составная часть брюшного пресса.
влагалище слизистое (vagina mucosa, BNA) -- см. Влагалище сухожилия синовиальное.
влагалище сухожилия синовиальное (vagina synovialis tendinis, PNA; vagina mucosa, BNA; син. влагалище слизистое) -- влагалище, образованное замкнутой синовиальной оболочкой, один листок которой выстилает поверхность сухожилия, а другой -- стенку его фиброзного влагалища; перечень основных В. с. с. приведен в т. 3.
влагалище сухожилия фиброзное (vagina fibrosa tendinis, PNA, BNA) -- влагалище, покрывающее сухожилие в области сустава, образованное волокнами плотной соединительной ткани.
влагалище шиловидного отростка (vagina processus styloidei, PNA, BNA; vagina processus styloidis, JNA) -- нижний острый край барабанной части височной кости, частично охватывающей корень шиловидного отростка.
влагалище эпителиальное гертвиговское -- см. Влагалище корневое эпителиальное.
влагалищная оболочка яичка (tunica vaginalis testis, PNA) -- серозная оболочка яичка, являющаяся производным влагалищного отростка брюшины; состоит из висцеральной и париетальной пластинок.
влагалищное исследование (exploratio vaginalis) -- метод исследования органов малого таза женщины путем их пальпации через стенку влагалища. влагалищное исследование бимануальное (е. v. bimanualis; син. двуручное влагалищно-брюшностеночное исследование) -- В. и., при котором вторая рука располагается на передней брюшной стенке. влагалищное исследование пальцевое (е. v. digitalis) -- В. и., осуществляемое указательным и средним пальцами.
влагалищное отделяемое -- физиологические выделения из половых путей, состоящие из прозрачного транссудата, слизи, спущенных клеток верхних слоев эпителия влагалища и влагалищной флоры.
влагалищные шарики (globuli vaginales; син. шарики) -- суппозитории шаровидной формы, предназначенные для введения во влагалище.
влагалищный отросток клиновидной кости (processus vaginalis, PNA, BNA. JNA) -- небольшой выступ на нижней поверхности тела клиновидной кости у корня медиальной пластинки крыловидного отростка; через канал, находящийся в основании В. о., проходит ветвь основно-небной артерии.
влагалищный отросток брюшины (processus vaginalis peritonei, PNA, BNA, JNA) -- слепое выпячивание брюшины в мошонку через паховый канал, зарастающее к моменту рождения; за счет В. о. б. образуется влагалищная (серозная) оболочка яичка.
влагоемкость грязи -- количество воды, удерживаемое лечебной грязью в состоянии полного насыщения.
влагопотеря -- величина, характеризующая интенсивность выделения воды из организма через кожу и легкие; обычно выражается в граммах за 1 час.
Владимирова -- Микулича операция (В. Д. Владимиров, 1837--1903, отеч. хирург; J. F. Mikulicz-Radecki, 1850--1905, нем. хирург) -- костно-пластическая операция резекции стопы при туберкулезе голеностопного сустава или опухолях пятки, заключающаяся в удалении пяточной и таранной кости, резекции кубовидной, ладьевидной и большеберцовой кости с подшиванием оставшейся части стопы к костям голени.
влажность воздуха -- содержание в воздухе водяного пара; один из основных метеорологических факторов, влияющий в сочетании с другими факторами на теплообмен человека.
влажность воздуха абсолютная -- количественная характеристика влажности воздуха: парциальное давление водяного пара в воздухе, выраженное в миллиметрах ртутного столба или миллибарах; иногда применяется для гигиенического нормирования воздушной среды.
влажность воздуха относительная -- количественная характеристика влажности воздуха: отношение (в процентах) абсолютной влажности воздуха к парциальному давлению насыщенного водяного пара при данной температуре воздуха; наиболее часто используется при гигиеническом нормировании воздушной среды и санитарном надзоре.
влажность грязи -- содержание воды в лечебной грязи, выраженное в процентах.
власоглав -- см. Trichocephalus trichiurus.
власоеды -- паразитические насекомые сем. Trichodectidae, отр. Mallophaga; некоторые представители В. -- промежуточные хозяева тыквовидного цепня (Dipylidium caninum) -- возбудителя дипилидиоза.
влечение -- возникающее независимо от сознания субъективное переживание потребности, стимулирующее деятельность человека и придающее ей направленность. влечение импульсивное -- патологическое В., внезапно овладевающее личностью, подавляющее иные желания, подчиняющее себе все поведение больного; продолжается от нескольких минут до нескольких суток; критическое отношение к В. и. отсутствует. влечение контрастное -- навязчивое В., по своему характеру противоположное диктуемым данной обстановкой, запретное или неуместное в ней, противоречащее этическим и социальным установкам больного. влечение навязчивое -- В. совершать ненужные и даже опасные действия, болезненность которого осознается больным; сопровождается страхом или тревогой.
влечение половое (libido sexualis; син. либидо) -- стремление к половой близости.
вливание (infusio; син. инфузия) -- парентеральное введение в организм больших количеств жидкости (напр., крови, кровезаменителей). вливание внутриаортальное (i. intraaortalis) -- В., при котором жидкость вводится в аорту; применяется с диагностической целью (при аортографии, артериографии), для быстрого возмещения кровопотери при торакальной хирургической операции и т. п. вливание внутриартериальное (i. intraarterialis) -- В., при котором жидкость нагнетается в артерию; применяется при лечении терминальных состояний, а также для создания высокой концентрации лекарственных средств в очаге патологического процесса. вливание внутрибрюшинное (i. intraperitonealis) -- В., при котором жидкость вводится в полость брюшины; применяется для лечения или профилактики перитонита. вливание внутривенное (i. intravenosa) -- В., при котором жидкость вводится в вену. вливание внутрикостное (i. intraossea) -- В., при котором жидкость вводится в губчатое вещество кости (чаще пяточного бугра). вливание внутриматочное (i. intrauterina) -- введение жидкостей в полость матки; применяется для прерывания беременности, рентгеноконтрастного исследования и т. п. вливание внутримышечное (i. intramuscularis) -- В., при котором жидкость вводится в толщу мышцы (как правило, большой ягодичной). вливание внутриплевральное (i. intrapleuralis) -- В., при котором жидкость вводится в плевральную полость. вливание заоболочечное (истор.) -- В. лекарственного раствора за оболочки плодного яйца с целью прерывания беременности в поздние сроки. вливание капельное (i. guttatim) -- В., производящееся с помощью устройств, обеспечивающих медленное (от 40 до 60 капель в 1 мин.) введение жидкости в вену, кость, мышцу или под кожу. вливание подкожное (i. subcutanea) -- В., при котором жидкость вводится в подкожную жировую клетчатку, как правило, передненаружной поверхности бедра. вливание струйное -- В., производящееся непрерывной или прерывистой (при внутриартериальном В.) струей при помощи нагнетающей аппаратуры или самотеком.
вменяемость (син. импутабельность) -- возможность лица нести ответственность за совершенные им уголовно-наказуемые деяния; в спорных случаях устанавливается судебно-психиатрической экспертизой. вменяемость уменьшенная -- ограниченная В. в связи с наличием психических отклонений, уменьшающих способность лица управлять своими действиями и поступками н сознавать совершенное; применяется в уголовных кодексах ряда зарубежных стран; в уголовных кодексах союзных республик СССР отсутствует.
внебольничная помощь -- общее название всех видов медицинской помощи, кроме стационарной; включает медицинскую помощь, оказываемую всеми типами амбулаторно-поликлинических учреждений, а также станциями скорой и неотложной медицинской помощи.
внедритель радиоактивных игл -- приспособление для введения радиоактивных игл в мягкие ткани.
внешний барьер -- общее название морфологических структур, защищающих организм от неблагоприятных воздействий окружающей среды; к В. б. относятся: кожа, дыхательный аппарат, пищеварительный аппарат, печень, почки, ретикулоэндотелиальная система.
внимание -- форма организации психической деятельности, обеспечивающая выделение в сознании одних объектов отражения при одновременном отвлечении от других объектов. внимание активное -- В., возникновение и поддержание которого требует интеллектуальной и волевой активности индивидуума. внимание пассивное -- В., направленность которого на тот или иной объект не связана с какими-либо намерениями, задачей или целью и определяется только свойствами самого объекта (новизна, необычность, яркость и т. д.); физиологическим механизмом В. п. является ориентировочный рефлекс.
внутреннее колебание электрокардиограммы -- см. Внутреннее отклонение электрокардиограммы.
внутреннее отклонение электрокардиограммы (син.: внутреннее колебание электрокардиограммы, девиация интринсикоидная) -- интервал между моментом возникновения начального потенциала желудочкового комплекса и вершиной зубца R электрокардиограммы, зарегистрированной в грудных отведениях; соответствует времени распространения возбуждения от эндокарда до эпикарда на участке миокарда, расположенном под грудным электродом, и, таким образом, отражает толщину миокарда в данной области.
внутренний барьер -- см. Гистогематический барьер.
внутренностные ветви -- 1) артериальные (rami viscerales, BNA, JNA) -- см. Перечень анат. терминов; 2) нервные (rami viscerales) -- см. Перечень анат. терминов.
внутренняя оболочка (tunica intima, PNA, BNA, JNA, LNH, син. интима) -- внутренняя часть стенки кровеносных и лимфатических сосудов, включающая эндотелий, субэндотелиальный слой и эластическую мембрану или сеть.
внутренняя среда организма -- совокупность жидкостей (кровь, лимфа, тканевая жидкость), принимающих непосредственное участие в процессах обмена веществ и поддержании гомеостаза организма.
внутриаптечный контроль -- см. Аптечный контроль.
внутрибрюшное давление -- давление, которое оказывают органы и жидкость, находящиеся в брюшной полости, на ее стенки.
внутригенная перестройка -- см. Мутация генная.
внутриглазная жидкость -- см. Водянистая влага.
внутриглазное давление (tensio intraocularis; син.: офтальмотонус, тензия глаза) -- давление, оказываемое содержимым глазного яблока на его наружную оболочку.
внутригрудное давление -- см. Внутриплевральное давление.
внутрижелудочковое давление (tensio intraventricularis) -- давление крови в полостях желудочков сердца.
внутриклеточная вода -- вода, содержащаяся в клетках органов и тканей организма.
внутриклеточная жидкость (син. клеточный сок) -- жидкая фаза гиалоплазмы (основного вещества цитоплазмы) и клеточного ядра.
внутриклеточный сетчатый аппарат -- см. Пластинчатый комплекс.
внутрикожная проба -- вид кожной аллергической пробы, при которой аллерген вводится внутрикожно.
внутриматочное давление (tensio intrauterina) -- давление в полости матки при беременности, обусловленное меняющимся тонусом матки и наличием околоплодных вод.
внутримиокардиальное давление (tensio intramyocardialis) -- давление в толще работающей сердечной мышцы; измеряется на животных в эксперименте с помощью миниатюрных электроманометров.
внутриорганное давление -- давление в полости органа (желудка, мочевого пузыря н др.).
внутриплевральное давление (tensio intrapleuralis; син. внутригрудное давление) -- давление в плевральной полости; в норме -- ниже атмосферного за счет эластической тяги легких и тонуса дыхательной мускулатуры.
внутрипредсердная радикальная коррекция по Барнарду -- см. Барнарда радикальная внутрипредсердная коррекция.
внутрипсихические понятные связи -- общее название смысловых связей содержания некоторых психопатологических симптомов с предшествующими переживаниями больного.
внутрисердечное давление (tensio intracardiaca) -- давление крови в полостях сердца, изменяющееся в процессе его ритмической деятельности.
внутритканевое давление -- см. Интерстициальное давление.
внутриутробная ломкость костей -- см. Остеогенез несовершенный врожденный.
внутрихромосомный обмен -- структурная перестройка внутри одной хромосомы, возникающая в результате множественных разрывов хромосомы или хроматид.
внутричерепное давление (tensio intracranialis) -- давление в полости черепа и желудочках мозга, уровень которого определяется напряжением мозгового вещества, гидростатическим и осмотическим давлением цереброспинальной жидкости, тканевой жидкости и крови; в клинике о В. д. обычно судят по величине гидростатического давления цереброспинальной жидкости.
внутрияремные отростки (processus intrajugulares, PNA, BNA, JNA) -- небольшие отростки у яремных вырезок височной и затылочной костей, принимающие участие в разделении яремного отверстия черепа на две части, через одну из которых проходит вена, а через другую -- нервы.
внушаемость -- свойство личности, проявляющееся в повышенной восприимчивости к психическому воздействию со стороны другого лица или группы лиц.
внушение (suggestio; син. суггестия) в психотерапии -- целенаправленное психическое воздействие, воспринимаемое субъектом пассивно, без критической оценки. внушение вербальное -- см. Внушение словесное. внушение гипнотическое (s. hypnotica) -- В., направленное на человека или группу людей, находящихся в состоянии гипноза; применяется в индивидуальной и коллективной психотерапии. внушение зрительное (s. visualis) -- В., включающее использование изображений лиц, предметов или явлений. внушение косвенное (s. obliqua) -- В. посредством предметов или явлений, которым внушающим придано определенное значение. внушение постгипнотическое (s. posthypnotica) -- гипнотическое В., распространяющее свое действие на поведение, установки, отношения, самочувствие больного и т. п. после выхода из состояния гипноза. внушение прямое (s. recta) -- В. с помощью непосредственно обращенной к больному речи внушающего. внушение словесное (s. verbalis; син. В. вербальное) -- В. с помощью речевого воздействия.
Во операция (V. Е. Veau, 1871--1949, франц. хирург) -- хирургическая операция при расщелине мягкого неба, заключающаяся в сшивании дефекта слизистой оболочки носа на всем протяжении и наложении проволочных швов на мышцы мягкого неба.
Во -- Лами операция (V. Е. Veau, 1871--1949, франц. хирург; L. Lamy, франц. хирург) -- хирургическая операция отсечения большого вертела и перемещения его вместе с прикрепляющимися к нему мышцами на диафиз бедра книзу от прежнего места расположения; применяется при соха vara и некоторых формах заднего вывиха бедра.
Водака рефлекс (Е. Wodak, совр. нем. оториноларинголог) -- физиологический рефлекс: расширение зрачка при раздражении вестибулярного аппарата.
Водака -- Фишера проба (Е. Wodak, совр. нем. оториноларинголог; М. Fischer, совр. англ. врач; син. реакция тонуса рук) -- метод исследования вестибулярного аппарата, основанный на появлении разницы в мышечном тонусе рук после раздражения лабиринта вращением испытуемого или проведением калорической пробы.
водитель ритма (син. пейсмекер) -- клетка или группа клеток возбудимой ткани, обладающие способностью генерировать ритмичные импульсы возбуждения, распространяющиеся на другие клетки.
водитель ритма искусственный -- см. Электрокардиостимулятор.
водитель ритма сердца -- см. Очаг автоматизма сердца.
водная оболочка -- см. Амнион.
водная проба (син. проба с разведением) -- метод исследования функциональной способности почек, основанный на определении удельного веса и количества выделенной мочи после приема внутрь точно измеренного большого количества воды.
водно-питьевой тест -- метод ранней диагностики глаукомы, заключающийся в пероральном введении в организм 250 мл жидкости с измерением внутриглазного давления, остроты зрения и границ его поля до и после нагрузки.
водно-санитарное законодательство -- совокупность правовых актов, устанавливающих требования и нормативы в отношении качества питьевой воды, гигиены водоснабжения и санитарной охраны водоемов.
водно-солевой баланс -- соотношение между количествами поступивших в организм и выведенных из него воды и солей.
водно-солевой режим -- режим питания, нормирующий потребление воды и минеральных солей соответственно физической нагрузке, климатическим условиям и т. п.
видный баланс -- соотношение между количествами поступившей в организм и выведенной из него воды.
водобоязнь -- см. Гидрофобия.
Водовозова векорасширитель (А. М. Водовозов, совр. сов. офтальмолог) -- инструмент для расширения век при глазных операциях, конструкция которого исключает давление инструмента на глазное яблоко; изготовляется из титанового сплава.
Водовозова офтальмохромоскоп (А. М. Водовозов) -- прибор для исследования глазного дна в свете различного спектрального состава.
водогрязелечебница -- лечебно-профилактическое учреждение, предназначенное для проведения водо- и грязелечения.
водозабор (син. водозаборное сооружение) -- часть водопровода, предназначенная для забора воды из источника водоснабжения; подлежит санитарной охране.
водозаборное сооружение -- см. Водозабор.
водолазно-медицинская комиссия в Военно-Морском флоте -- временная нештатная военно-врачебная комиссия, создаваемая для медицинского освидетельствования водолазов с целью определения годности к водолазной службе и спускам на определенные глубины.
водолечебная кафедра -- см. Душевая кафедра.
водолечебница -- лечебно-профилактическое учреждение, предназначенное для проведения водолечения.
водолечение (hydrotherapia; син. гидротерапия) -- применение воды с лечебной и профилактической целью.
водоносный горизонт -- пласт грунта, содержащий подземные воды, лежащий над (или между) водонепроницаемыми пластами; воды, располагающиеся в В. г., широко используются в качестве источников питания скважин и колодцев.
водоочистная станция -- комплекс сооружений для очистки и обеззараживания природной воды, входящий в систему водоснабжения.
водопровод -- комплекс инженерных сооружений для централизованного снабжения водой, с помощью которого производится забор воды из источника водоснабжения, обработка воды, подача ее до места потребления и распределение между потребителями; за всеми сооружениями В. осуществляется предупредительный и текущий санитарный надзор.
водопровод мозга [aqueductus cerebri, PNA; aquaeductus cerebri (Sylvii), BNA; aquaeductus mesencephali, JNA; син.: водопровод среднего мозга, сильвиев водопрово узкий канал, соединяющий третий и четвертый желудочки мозга; по В. м. циркулирует цереброспинальная жидкость.
водопровод преддверия (aqueductus vestibuli, PNA) -- канал в пирамиде височной кости, соединяющий преддверие костного лабиринта с полостью черепа; место прохождения эндолимфатического протока.
водопровод среднего мозга -- см. Водопровод мозга.
водопровод улитки (aqueductus cochleae) -- см. Каналец улитки.
водород (Hydrogenium, Н) -- химический элемент VII группы периодической системы элементов Д. И. Менделеева; ат. номер 1, ат. вес (масса) 1,00797, валентность в соединениях с неметаллами равна +1, с металлами --1; известны три изотопа В.; тяжелые изотопы В. используются для изучения биохимических и физиологических механизмов.
водородный показатель (pH) -- количественная мера активной кислотности или щелочности среды, численно равная отрицательному десятичному логарифму концентрации водородных ионов; определение pH биологических жидкостей широко применяется при диагностических и экспериментальных исследованиях.
водоросли (Algae) -- группа аутотрофных хлорофиллоносных, обычно водных низших растений, не расчлененных на корни, стебли и листья, способных усваивать углекислый газ в процессе фотосинтеза; источник питания животного мира водоемов; многие виды В. используются в питании людей и сельскохозяйственных животных, служат сырьем в медицинской и других отраслях промышленности. водоросли бурые (Phaeophyta) -- тип многоклеточных морских В., содержащих, кроме хлорофилла, золотисто-бурый пигмент фукоксантин; некоторые виды В б., напр. ламинариевые (морская капуста), используются в питании, в т. ч. диетическом (при атеросклерозе, зобе). водоросли зеленые (Chlorophyta) -- тип одноклеточных и многоклеточных В., в клетках которых имеются хлоропласты, содержащие, кроме хлорофилла, каротин и ксантофилл; некоторые виды В. з. (напр., энтероморфа, ульва) используются в питании, а хлорелла перспективна для применения в качестве звена замкнутых экологических систем жизнеобеспечения, напр. в космических кораблях. водоросли красные (Rhodophyta) -- тип глубоководных многоклеточных морских водорослей, содержащих, кроме хлорофилла, пигмент фикоэритрин; некоторые виды В. к. (напр., порфира) используются в питании, служат исходным продуктом для получения агара (анфельция) и йода (филлофора). водоросли сине-зеленые (Cyanophyta) -- тип водорослей, клетки которых не имеют морфологически обособленного ядра и хлоропластов, а в цитоплазме, кроме хлорофилла, каротина и ксантофилла, содержится синий пигмент фикоцианин; некоторые В. с.-з. принимают участие в образовании лечебных грязей.
водосбор -- см. Площадь водосбора.
водосборочная площадь -- см. Площадь водосбора.
водоснабжение -- совокупность мероприятий по обеспечению водой ее потребителей: населения, промышленных предприятий, спортивных сооружений и пр. водоснабжение водооборотное -- В., характеризующееся многократным использованием воды для технологических целей после надлежащей ее обработки; внедрение В. в. на промышленных предприятиях служит целям охраны окружающей среды.
водосток (син. канализация дождевая) -- система трубопроводов и (или) открытых сооружений для отведения атмосферных и поверхностных грунтовых вод из населенных мест или промышленных предприятий в естественные водоемы; является объектом предупредительного и текущего санитарного надзора.
водоструйный насос -- устройство, состоящее из двух трубок -- внутренней и наружной, надеваемой на водопроводный кран, позволяющее получать во внутренней трубке разрежение воздуха струей воды, протекающей через наружную трубку; используется в составе некоторых аппаратов медицинского и медико-биологического назначения.
водяная завеса -- санитарно-техническое устройство для уменьшения тепловой радиации на рабочих местах путем поглощения ее слоем падающей воды.
водяная постель -- см. Ванны длительные.
Водяная проба Неменова -- см. Неменова водяная проба.
водянистая влага (humor aquosus; син.: внутриглазная жидкость, камерная влага) -- прозрачная жидкость, продуцируемая отростками ресничного тела глаза и заполняющая камеры глаза, а также околососудистое пространство; по составу аналогична цереброспинальной жидкости.
водяница -- см. Дисгидроз.
водянка (hydrops) -- скопление транссудата в какой-либо полости тела.
водянка беременных (hydrops gravidarum) -- начальная форма позднего токсикоза беременных, заключающаяся в задержке жидкости в организме без нарушения функции почек и проявляющаяся развитием отеков.
водянка брюшная (устар.; hydrops abdominis; hydroperitoneum) -- см. Асцит.
водянка врожденная -- устаревшее название отечной формы гемолитической болезни новорожденных.
водянка глаза -- см. Гидрофтальм.
водянка головного мозга -- см. Гидроцефалия.
водянка грудная -- см. Гидроторакс.
водянка живота -- см. Асцит.
водянка ложная (hydrops spurius) -- скопление жидкого содержимого в некоторых анатомических полостях организма (напр., водянка желчного пузыря при нарушении проходимости пузырного протока).
водянка маточной трубы -- см. Гидросальпинкс.
водянка оболочек яичка -- см. Гидроцеле.
водянка перикарда -- см. Гидроперикард.
водянка семенного канатика (hydrocele funiculi spermatici; син.: киста семенного канатика, фуникулоцеле) -- скопление серозной жидкости между листками собственной оболочки семенного канатика, возникающее в результате преждевременного закрытия сообщения между влагалищным отростком брюшины и брюшинной полостью, иногда -- после воспалительного процесса или травмы.
водянка слезного мешка (hydrops sacci lacrimalis) -- растяжение слезного мешка с заполнением его полости вязким слизистым содержимым и истончением кожи над ним, возникающее как осложнение хронического дакриоцистита, обусловленное облитерацией носослезного протока и слезных канальцев.
водянка сустава -- см. Гидрартроз.
водянка яичника (hydroophoron, hydrovarium) -- см. К истома яичника серозная.
водяночная жидкость -- транссудат, накапливающийся в какой-либо полости тела при водянке.
военврач первого (второго, третьего) ранга (истор.) -- персональное воинское звание военных врачей Красной Армии и Военно-Морского Флота в период 1935--1943 гг.
военно-врачебная комиссия (ВВК) -- орган военно-медицинской службы, осуществляющий военно-врачебную экспертизу.
военно-медицинская администрация -- раздел военной медицины, изучающий вопросы организации медицинского обеспечения Вооруженных Сил в мирное время.
военно-медицинская география -- раздел военной медицины и медицинской географии, изучающий природные и социальные условия определенных территорий с целью выявления факторов, оказывающих или способных оказать влияние на здоровье личного состава, а также на организацию медицинского обеспечения при боевой деятельности или размещении войск на этих территориях.
военно-медицинская доктрина -- совокупность научно обоснованных принципов, определяющих систему и методы медицинского обеспечения боевых действий войск в конкретных исторических условиях, которые включают средства и методы вооруженной борьбы, уровень медицинской науки и практики, состояние сил и средств, а также особенности театров военных действий.
военно-медицинская игра -- метод специальной подготовки офицеров и органов управления Медицинской службы Вооруженных Сил, заключающийся в решении медико-тактических или медико-оперативных задач (на топографических картах или на местности). причем каждый участник выполняет функциональные обязанности определенного должностного лица медицинской службы.
военно-медицинская отчетность -- статистическая сводка данных военно-медицинского учета, составляемая по установленной программе с целью анализа санитарных потерь и санитарно-эпидемического состояния войск, изменений в здоровье военнослужащих, а также состояния и деятельности подразделений, частей, учреждений и органов управления Медицинской службы Вооруженных Сил. военно-медицинская отчетность оперативная -- В.-м. о. за краткие периоды, осуществляемая в военное время один или несколько раз в сутки для обеспечения оперативного руководства военно-медицинской службой. военно-медицинская отчетность срочная -- см. Военно-медицинская отчетность табельная. военно-медицинская отчетность табельная (син. В.-м. о. срочная) -- В.-М. о., осуществляемая в военное и мирное время в соответствии с установленными сроками и программой.
военно-медицинская подготовка -- 1) (син.: медицинская подготовка, санитарная подготовка войск -- истор.) -- раздел боевой подготовки личного состава Вооруженных Сил, имеющий целью обучение солдат, сержантов и курсантов приемам оказания само- и взаимопомощи при боевых поражениях и несчастных случаях, выполнения правил гигиены и профилактики инфекционных заболеваний; 2) учебная дисциплина в программах высшего и среднего медицинского образования, посвященная изучению вопросов организации медицинского обеспечения войск.
военно-медицинская служба -- см. Медицинская служба Вооруженных Сил.
военно-медицинской учет -- систематическая регистрация по строго установленной программе фактов (событий), характеризующих уровень и изменения здоровья военнослужащих, санитарные потери Вооруженных Сил, а также объем, характер и эффективность деятельности подразделений, частей, учреждений и органов управления военно-медицинской службы.
военно-медицинское образование -- система обучения и воспитания медицинского состава Вооруженных Сил в военно-медицинских учебных заведениях.
военно-медицинское снабжение -- 1) комплекс мероприятий по обеспечению Вооруженных Сил медицинским имуществом; 2) раздел военной медицины, изучающий и разрабатывающий вопросы теории и практики организации обеспечения Вооруженных Сил медицинским имуществом в мирное и военное время.
военно-медицинское училище (истор.; ВМУ) -- среднее военно-медицинское учебное заведение, предназначавшееся для подготовки военных фельдшеров, фармацевтов и зубных врачей в 30--50-е гг. 20 в.
военно-медицинское учреждение -- силы и средства военно-медицинской службы, организованные в самостоятельное формирование, призванное выполнять определенные задачи (госпиталь, отряд медицинского усиления и пр.).
военно-санитарная летучка (истор.; ВСЛ) -- разновидность временного военно-санитарного поезда, состоявшая из оборудованных товарных вагонов и предназначавшаяся для эвакуации раненых и больных на короткие расстояния; применялась в Великую Отечественную войну 1941--1945 гг.
военно-санитарное дело (устар.; ВСД) -- обозначение понятия "военная медицина", применявшееся до 1940 г.
военно-санитарное описание (устар.) -- см. Медико-географическое описание военное.
военно-санитарный поезд (ВСП) -- военно-медицинское формирование, располагающее подвижным железнодорожным составом и предназначенное для перевозки на большие расстояния пораженных и больных с их лечением в пути следования. военно-санитарный поезд временный (истор.; ВВСП) -- В.-с. п., постоянно располагающий лишь частью подвижного железнодорожного состава, сформированного из вагонов специальной конструкции и (или) переоборудованных пассажирских, дополняемый в пункте погрузки товарными вагонами, оборудованными для размещения пораженных и больных. военно-санитарный поезд постоянный (истор.; ПВСП) -- В.-с. п., располагающий постоянным количеством железнодорожных вагонов специальной конструкции и (или) пассажирских, оборудованных для перевозки и лечения пораженных и больных.
военно-санитарный противоэпидемический отряд (истор.; ВСПЭО) -- военное санитарно-эпидемиологическое учреждение периода Великой Отечественной войны 1941--1945 гг., предназначавшееся для проведения противоэпидемических мероприятий среди гражданского населения и профилактики особо опасных инфекций в прифронтовой полосе.
военно-санитарный склад (устар.) -- см. Медицинский склад военный.
военно-санитарный транспорт -- транспортные средства, специально сконструированные или приспособленные для эвакуации пораженных и больных в условиях войны.
военно-фельдшерская школа (истор.) -- среднее военно-медицинское учебное заведение русской армии в конце 19 -- начале 20 в.
военфельдшер (истор.) -- персональное воинское звание медицинского состава Красной Армии, имевшего квалификацию фельдшера или медицинской сестры; присваивалось в 1935--1943 гг.
возбудимость -- способность специализированной ткани (нервной, мышечной, железистой) отвечать реакцией возбуждения на раздражение.
возбудитель инфекции (син.: заразное начало, инфект) -- общее название микроорганизмов, внедрение которых в организм человека или животного сопровождается развитием инфекционного процесса. возбуждение 1 в кибернетике -- процесс перехода динамической системы, в т. ч. модели живой клетки или ансамбля клеток, из состояния покоя в какое-либо другое состояние под влиянием возмущающего воздействия (сигнала). возбуждение 2 (лат. excitatio; син. В. психомоторное) в психиатрии -- общее название психопатологических состояний с выраженным усилением психической и двигательной активности. возбуждение аментивное (е. amentialis; лат. amentio безумие) -- В. с некоординированными однообразными движениями, наблюдающееся при аментивном синдроме в сочетании с другими его признаками. возбуждение галлюцинаторное (е. hallucinatoria) -- В., возникающее в связи с наплывом галлюцинаций. возбуждение гебефреническое (е. hebephrenica) -- В. при гебефреническом синдроме, проявляющееся нелепо-дурашливым поведением (гримасничанье, кривлянье, немотивированный смех и т. п.). возбуждение гебефренопуэрильное (е. hebephrenopuerilis) -- гебефреническое В. с выраженными детскими чертами в поведении и речи (употребление уменьшительных слов, сюсюканье и т. п.). возбуждение гиперкинетическое (е. hyperkinetica) -- резкое двигательное В. с усилением как экспрессивной моторики (мимика, жестикуляция), так и реактивных и спонтанных движений, напоминающих произвольные, при отсутствии речевого В. возбуждение двигательное -- В., проявляющееся преимущественно повышением двигательной активности. возбуждение импульсивное (е. impuisiva) -- В. с преобладанием внезапных, стремительных двигательных реакций в форме агрессивных и разрушительных действий, бессмысленного сопротивления, вычурных или ритмических движений, гримасничанья, крика, разорванной пли бессвязной речи. возбуждение кататоническое (е. catatonica) -- В., проявляющееся манерными, вычурными, импульсивными, некоординированными, иногда ритмическими, однообразно повторяющимися движениями и говорливостью, вплоть до бессвязной речи, сочетающимися с другими признаками кататонического синдрома. возбуждение кататоническое неистовое немое -- тяжелая степень В. к., проявляющаяся непрерывными хаотическими движениями, беспорядочным метанием, яростным сопротивлением, нанесением себе повреждений и сопровождающаяся молчанием. возбуждение кататоническое растерянно-патетическое -- начальный этап развития В. к., проявляющийся растерянностью, экзальтированными вычурными, гиперэкспрессивными движениями, манерностью, парамимией, негативизмом, непоследовательной, высокопарной или разорванной речью. возбуждение кататоно-гебефреническое (е. catatonohebephrenica) -- кататоническое В. с нелепо-дурашливым характером поведения (кривлянье, гримасничанье, грубые и нелепые шутки, внезапные агрессивные и разрушительные поступки). возбуждение координированное (е. coordinata) -- В., при котором движения, в том числе сложные, сохраняют свою последовательность и законченность, несмотря на их усиление и ускорение. возбуждение маниакально-гебефреническое (е. maniacohebephrenica) -- маниакальное В. с дурашливостью, кривляньем, гримасничаньем, вычурными движениями. возбуждение маниакальное (е. maniacalis) -- В. на фоне повышенного настроения и самочувствия, характеризующееся выразительной мимикой и жестами, ускорением ассоциативных процессов и речи, усиленной, чаще беспорядочной деятельностью. возбуждение психомоторное (е. psychomotoria) -- см. Возбуждение. возбуждение речевое -- В., проявляющееся преимущественно усилением речевой активности (убыстрением речи и удлинением ее периодов с сопутствующей бессвязностью, нарушением грамматического строя и т. д.). возбуждение субкоматозное (е. subcomatosa) -- двигательное В. с некоординированными, резко выраженными движениями в ограниченном пространстве (в постели); возникает в состояниях выраженного оглушения. возбуждение хаотическое (е. chaotica; син. бессвязность двигательная) -- двигательное В., проявляющееся непрерывными беспорядочными или ритмическими движениями (метание, подергивание, содрогание и т. п.), часто сопровождающееся агрессивностью и яростным сопротивлением. возбуждение экстатическое (е. extatica; греч. ekstatikos восторженный) -- двигательное В. с неестественными, чрезмерно выразительными движениями, жестами и мимикой, вычурными позами, выражающими состояние экстаза, восторга, необыкновенного счастья. возбуждение эпилептиформное (е. epileptiformis) -- форма эпилептического сумеречного состояния, проявляющаяся внезапно возникающим резким двигательным В. с агрессивностью, стремлением к бегству, страхом, отрывочными образными бредовыми идеями, галлюцинациями, дезориентацией во времени и окружающей обстановке. возбуждение 3 (excitatio) в физиологии -- реакция живой ткани на раздражение, основным компонентом которой является изменение физико-химических свойств мембраны и цитоплазмы клеток. возбуждение возвратное -- В. нейронов в ответ на импульсы, поступающие по коллатералям собственных аксонов; В. в. обеспечивает цикличность возбуждения в группах нейронов. возбуждение локальное -- см. Возбуждение местное. возбуждение местное -- (син. В. локальное) -- В., выражающееся в незначительном локальном уменьшении мембранного потенциала. возбуждение постсинаптическое -- В. постсинаптической мембраны при действии на нее медиатора, проявляющееся уменьшением ее мембранного потенциала.
возбужденно-угнетенное помешательство (устар.) -- см. Психоз маниакально-депрессивный.
возвышение большого пальца (thenar, PNA, BNA, JNA: син. тенар) -- возвышение на ладони, ближе к ее лучевому краю, образованное мышцами большого пальца.
возвышение запястья локтевое (eminentia carpi ulnaris, BNA, JNA) -- возвышение у локтевого края ладонной поверхности запястья, образованное гороховидной костью и крючком крючковидной кости; место прикрепления удерживателя сгибателей кисти (retinaculum flexonim).
возвышение запястья лучевое (eminentia carpi radialis, BNA, JNA) -- возвышение у лучевого края ладонной поверхности запястья, образованное бугорками ладьевидной и трапециевидной кости; место прикрепления удерживателя сгибателей кисти (retinaculum flexorum).
возвышение ладьи (eminentia scaphae, PNA, BNA, JNA) -- валикообразное возвышение на поверхности ушной раковины, обращенной к черепу, соответствующее ладье.
возвышение мизинца (hypothenar, PNA, BNA, JNA; син. гипотенар) -- возвышение на ладони, ближе к ее локтевому краю, образованное мышцами мизинца.
возвышение раковины (eminentia conchae, PNA, BNA, JNA) -- дугообразное возвышение на поверхности ушной раковины, обращенной к черепу, соответствующее ее полости и челноку.
возвышение треугольной ямки (eminentia fossae triangularis, PNA, BNA, JNA) -- возвышение на поверхности ушной раковины, обращенной к черепу, соответствующее треугольной
воздух атмосферный -- смесь газов, образующая атмосферу Земли и содержащая (в объемных процентах) азота -- 78,09, кислорода -- 20,95, инертных газов -- 0,93, углекислого газа -- 0,03.
воздух приземный -- слой атмосферного воздуха, располагающийся в непосредственной близости от поверхности Земли, отличающийся непостоянством состава примесей природного происхождения и связанных с деятельностью человека.
воздухообмен -- 1) удаление воздуха из закрытых помещений и замена его свежим наружным воздухом; 2) гигиенический показатель качества системы вентиляции закрытого помещения, выражаемый объемом воздуха, подаваемым в помещение или удаляемым из него в единицу времени (обычно -- в куб. метрах за 1 час).
воздушная проводимость -- см. Звукопроводимость воздушная.
воздушная среда -- компонент среды обитания человека, представляющий собой некоторый объем окружающего воздуха, состав и свойства которого оказывают непосредственное влияние на физиологические процессы и подлежат гигиеническому нормированию.
воздушно-тепловая завеса -- искусственно созданный поток теплого воздуха, препятствующий поступлению холодного наружного воздуха внутрь помещения через открытые двери или другие проемы.
воздушный куб -- санитарный показатель воздушной среды в помещении, выражаемый объемом помещения в куб. метрах, приходящимся на 1 человека.
воздушный оазис -- часть производственного помещения, оборудованная местной приточной вентиляцией, обеспечивающей поддержание улучшенных, по сравнению с остальным помещением, условий воздушной среды; обычно выделяется перегородками.
возраст 1 -- продолжительность периода времени от момента рождения до настоящего или до другого определенного момента времени; в статистике обычно измеряется числом лет, исполнившихся в последний день рождения. возраст анатомо-физиологический -- см. Возраст биологический. возраст биологический (син. В. анатомо-физиологический) -- В., определяемый по совокупности обменных, структурных, функциональных, регуляторных особенностей и приспособительных возможностей организма. возраст календарный (син. В. хронологический) -- В., определяемый по известной дате рождения. возраст костный -- В., определяемый по состоянию костного скелета исследуемого объекта, преимущественно по рентгенологическим данным, сопоставляемым со средними данными о сроках формирования и развития ядер окостенения и т. п. возраст морфологический (син. В. соматический) -- В., оцениваемый по морфологическим признакам: вес тела и рост, состояние зубов, степень окостенения скелета, развитие вторичных половых признаков, степень эластичности и морщинистости кожи, состояние волосяного покрова и т. д. возраст призывной -- установленный законом В., по достижении которого мужское население подлежит призыву для несения обязательной военной службы. возраст психический Бине -- Симона -- см. Бине -- Симона психический возраст. возраст соматический -- см. Возраст морфологический. возраст хронологический -- см. Возраст календарный. возраст 2 (син. возрастной период) -- конкретная стадия (период) биологического и социально-психологического развития личности. возраст грудной (син. В. ясельный младший) -- В. от 1 месяца до 1 года. возраст дошкольный -- В. от 3 до 7 лет. возраст зрелый (maturitas) -- В. от 20 до 55 лет у женщин и от 21 до 60 лет у мужчин. возраст подростковый -- см. Возраст пубертатный. возраст пожилой (praesenium) -- В. от 55 до 75 лет у женщин и от 60 до 75 лет у мужчин. возраст преддошкольный -- см. Возраст ясельный старший. возраст препубертатный (лат. prae- перед, до + pubertas возмужалость, половая зрелость; син.: В. школьный младший, препубертатный период) -- В. от 7 до 12--13 лет. возраст пубертатный (лат. pubertas возмужалость, половая зрелость; син.: В. подростковый, В. школьный старший, пубертатный период -- В. с 12 до 16 лет у девочек и с 13 до 17--18 лет у мальчиков; соответствует периоду полового созревания. возраст репродуктивный -- В., в течение которого сохраняется способность организма к воспроизводству потомства. возраст старческий (senectus) -- В. от 75 лет и старше. возраст школьный -- В. с 7 до 16--18 лет, т. е. до момента окончания средней школы. возраст школьный младший -- см. Возраст препубертатный. возраст школьный старший -- см. Возраст пубертатный. возраст юношеский (juventus) -- В. от 16 до 20 лет у женщин йот 17 до 21 года у мужчин. возраст ясельный -- В. от 1 месяца до 3 лет. возраст ясельный младший -- см. Возраст грудной. возраст ясельный старший (син. В. преддошкольный) -- В. от 1 года до 3 лет.
возраст инбредный -- число поколений, в течение которых линия животных размножается путем братско-сестринских скрещиваний; учитывается при выведении чистых линий экспериментальных животных.
возраст плода (etas fetalis, LNE) -- продолжительность существования зародыша или плода с момента овуляции; исчисляется в сутках, неделях или лунных месяцах.
возраст фертилизационный (etas fecundationis, LNE; лат. fertilisatio оплодотворение) -- продолжительность существования зародыша или плода с момента оплодотворения; исчисляется в часах, сутках, неделях или месяцах.
возрастная периодизация -- выделение периодов жизни высокоорганизованных животных и человека по совокупности анатомо-физиологических признаков, а человека и по социально-психологическим признакам.
возрастная структура населения -- распределение численности населения по возрастным группам. возрастная структура населения прогрессивная (син. прогрессивный тип населения) -- В. с. н.. в которой доля населения в возрасте до 14 лет превышает долю населения в возрасте 50 лет и старше, что обеспечивает возможность численного роста населения. возрастная структура населения регрессивная (син. регрессивный тип населения) -- В. с. н., при которой доля лиц в возрасте 50 лет и старше превышает долю населения в возрасте до 14 лет; представляет угрозу сокращения в будущем численности населения. возрастная структура населения стационарная (син. стационарный тип населения) -- В. с. н., в котором доля населения в возрасте до 14 лет равна доле населения в возрасте 50 лет и старше; определяет стабилизацию численности населения.
возрастной период -- см. Возраст 2.
возрастно-половая структура населения -- распределение численности населения по возрастным группам отдельно для мужчин и женщин.
Войнич-Сяноженцкого прокол перикарда (А. Р. Войнич-Сяноженцкий, род. в 1859 г., отеч. хирург и анатом) -- прокол перикарда при экссудативном перикардите, производимый экстраплеврально в пятом-шестом межреберье справа на 2 см кнаружи от края грудины.
Войно-Ясенецкого операция (В. Ф. Войно-Ясенецкий, 1877--1961, сов. хирург) -- хирургическая операция иссечения пораженной кожи и жировой клетчатки из подмышечной ямки при множественном гидрадените.
Войно-Ясенецкого разрез (В. Ф. Войно-Ясенецкий) -- разрез в подколенной ямке, дополняющий артротомию при гнойном гоните.
Войно-Ясенецкого резекция таза (В. Ф. Войно-Ясенецкий) -- хирургическая операция удаления пораженного гнойным процессом крестцово-подвздошного сустава, с задней частью крыла подвздошной кости.
Войно-Ясенецкого флегмона-затек (В. Ф. Войно-Ясенецкий) -- гнойный затек, распространяющийся по межтканевым пространствам, гл. обр. за счет гнойно-некротического поражения их клетчатки.
вокругсинусоидные пространства (spatia perisinusoidea, LNH) -- см. Перисинусоидные пространства.
вокругсосудистые пространства (spatia perivascularia, JNA) -- см. Периваскулярные пространства.
Волавшека синдром (W. Volavsek, род. в 1907 г., австрийский дерматолог) -- сочетание кератодермии, дистрофии ногтей и деформации пальцев по типу барабанных палочек, иногда наблюдающееся при сирингомиелии.
волдырная проба -- см. Мак-Клюра -- Олдрича проба.
волдырь (urtica) -- первичный морфологический элемент кожной сыпи в виде внезапно возникающего, слегка возвышающегося, четко отграниченного бесполостного образования при остром ограниченном отеке сосочкового слоя дермы.
Волера -- Роуза проба (Е. Waaler, совр. норвежский бактериолог и иммунолог; Н. M. Rose, совр. амер. бактериолог; син. Ваалера -- Роуза проба -- нрк) -- метод определения ревматоидного фактора в сыворотке крови, основанный на его способности вызывать агглютинацию бараньих эритроцитов, сенсибилизированных кроличьей антиэритроцитарной сывороткой.
Волкова амниотическая артропластика (М. В. Волков, род. в 1923 г., сов, травматолог-ортопед) -- метод артропластики, при котором на суставную поверхность головки кости насаживают колпачок, выкроенный из амниона человека.
Волкова астигмооптометр (В. В. Волков, род. в 1921 г., сов. офтальмолог) -- см. Астигмооптометр.
Волкова болезнь (М. В. Волков, род. в 1923 г., сов. травматолог-ортопед; син. хондродистрофия суставная деформирующая множественная) -- аномалия развития суставного хряща, выражающаяся в его избыточном росте, деформации суставов, гигантизме одной или нескольких конечностей.
Волкова костная пластика (М. В. Волков, род. в 1923 г., сов. травматолог-ортопед) -- хирургическая операция заполнения дефекта кости тонкими аутотрансплантатами из расщепленного коркового вещества кости, которые укладывают плотно друг к другу, фиксируя лигатурой по типу "вязанки хвороста".
Волкова шина (М. В. Волков, род. в 1923 г., сов. травматолог-ортопед) -- шина для лечения врожденного вывиха бедра у детей до 3 лет, обеспечивающая полную иммобилизацию с возможностью функциональных нагрузок; состоит из соединенных между собой шнуровкой пластмассовых частей: кроватки, надеваемой на туловище и бедра ребенка сзади, передней стенки, располагаемой на области живота, и двух частей, приходящихся спереди на бедра и коленные суставы.
Волкова -- Оганесяна компрессионно-дистракционный аппарат (М. В. Волков, род. в 1923 г., сов. травматолог-ортопед; О. В. Оганесян, род. в 1933 г., сов. травматолог-ортопед) -- ортопедический аппарат для наружной чрескостной фиксации костных фрагментов, представляющий собой каркасную конструкцию, фиксируемую на спицах, проведенных через фрагменты, и снабженную устройством для их репозиции путем смещения в двух плоскостях.
Волкова -- Оганесяна шарнирно-дистракционные аппараты (М. В. Волков; О. В. Оганесян) -- ортопедические аппараты для динамической разгрузки сустава при сохранении постоянной дистракции суставных концов, а также для разработки движений в разгруженном суставе, представляющие собой жесткие каркасные конструкции, фиксируемые на спицах, проведенных через суставные концы соответствующих костей, снабженные раздвижными дистракторами с шарнирами, обеспечивающими воспроизведение движений в суставе.
Волковича разрез (Н. М. Волкович, 1858--1928, сов. хирург) -- см. Мак-Бернея разрез.
Волковича резекция (Н. М. Волкович) -- резекция коленного сустава при гнойном или туберкулезном гоните, заключающаяся в иссечении единым блоком капсулы (без ее вскрытия) и суставных концов костей.
Волковича симптом (Н. М. Волкович) -- 1) (син. симптом "лягушачьих лап") -- вынужденное положение больного на спине с разведенными и согнутыми в коленных и тазобедренных суставах ногами при переломе переднего отдела таза; 2) атрофия или атония мышц правой половины живота, наблюдаемые при хроническом аппендиците.
Волковича шина (Н. М. Волкович) -- шина для иммобилизации нижней конечности при переломах, представляющая собой полосу тонкого картона с наложенным на него гипсовым бинтом; изготовляется на месте применения.
воллюст (нем. Wollust сладострастие) -- сладострастное чувство, сопровождающее половой акт.
волна ожидания -- устойчивый отрицательный электрический потенциал коры полушарий большого мозга, характеризующий готовность организма к деятельности.
волны электрокардиограммы -- см. Зубцы электрокардиограммы-
волокно (-A) (fibra, -ае; PNA, BNA, JNA, LNH) в морфологии -- общее название нитевидных структур различного происхождения, строения и функционального назначения, входящих в состав клеток, тканей и органов. волокна аргентофильные (устар.) -- см. Волокна ретикулярные. волокна аргирофильные (устар.) -- см. Волокна ретикулярные. волокна ассоциативные -- нервные В., соединяющие между собой клетки различных участков коры одного и того же полушария большого мозга. волокна ассоциативные длинные -- В. а., связывающие клетки отдаленных участков коры. волокна ассоциативные короткие -- В. а., связывающие клетки соседних извилин коры. волокна Брюкке (F. Bruckei) -- см. Волокна меридиональные. волокна гамма-эфферентные (син. гамма-эфференты) -- тонкие нервные В., являющиеся аксонами гамма-мотонейронов спинного мозга, регулирующие степень сокращения внутриверетенных мышечных волокон. волокна глиальные -- см. Волоконца глиоцита. волокна дентинное -- см. Дентинный отросток одонтобласта. волокна десневые (f. gingivales, LNH) -- соединительнотканные тяжи, связывающие слизистую оболочку десны с костной тканью челюстей. волокна дугообразные большого мозга (f. arcuatae cerebri, PNA, BNA, JNA) -- короткие ассоциативные В., имеющие форму дуги. волокна дугообразные внутренние (f. arcuatae internae, PNA, BNA, JNA) -- нервные В., идущие от клеток тонкого и клиновидного ядер к таламусу, образуя чувствительный перекрест петли и медиальную петлю. волокна дугообразные наружные (f. arcuatae externae, PNA, BNA, JNA) -- нервные В., идущие от клеток тонкого и клиновидного ядер к мозжечку в составе нижних мозжечковых ножек; различают передние и задние В. д. н. волокна клейдающее -- см. Волокно коллагеновое. волокна Климова -- Валленберга -- см. Климова -- Валленберга волокна. волокна коллагеновое (f. collagena, LNH; син. В. клейдающее) -- В. межклеточного вещества соединительной ткани, состоящее из агрегатов молекул коллагена. волокна комиссуральные (син. В. спаечные) -- нервные В., соединяющие симметричные образования в спинном и головном мозге. волокна Коппена -- Джонса -- см. Коппена -- Джонса волокна. волокна коралловидные -- см. Коппена -- Джонса волокна. волокна корково-ретикулярные (f. corticoreticulares, PNA) -- нервные В., проходящие от клеток коры полушарий большого мозга до клеток ретикулярной формации. волокна корково-спинномозговые (f. corticospinales, PNA) -- нервные В., проходящие от пирамидных нейронов коры предцентральной извилины до двигательных ядер передних рогов спинного мозга; входят в состав пирамидных путей. волокна корково-ядерные (f. corticonucleares, PNA; tractus corticobulbaris, BNA, JNA; син.: корково-ядерный путь, кортикобульбарный путь, кортико-нуклеарный путь) -- нервные В., проходящие от пирамидных нейронов коры предцентральной извилины до двигательных ядер черепных нервов; входят в состав пирамидных путей. волокна Корффа -- см. Волокна предентинные. волокна косые желудка [f. obliquae, PNA, JNA; f. obliquae (ventriculi), BNA; син. гаварова мышц кардиальной части, в области дна и малой кривизны желудка, идущие под углом к его длиннику и образующие внутренний слой его мышечной оболочки. волокна круговые -- см. Волокна циркулярные. волокна лазящие -- см. Волокна нервные лазящие. волокна межножковые (f. intercrurales, PNA, BNA, JNA) -- дугообразные пучки коллагеновых В., расположенные между медиальной и латеральной ножками апоневроза наружной косой мышцы живота и ограничивающие вверху и латерально поверхностное паховое кольцо. волокна меридиональные [f. meridionales musculi ciliaris, PNA; f. meridionales (Bruckei), BNA; син.: Брюкке волокна, Брюкке мышц В., расположенные в меридиональном направлении в наружной части ресничной мышцы; при сокращении В. м. ослабляется натяжение капсулы хрусталика. волокна мозжечка гирляндовые Штиллинга -- см. Штиллинга гирляндовые волокна мозжечка. волокна мозжечково-оливные (f. cerebelloolivares, BNA) -- нервные В., проходящие от клеток оливного ядра через нижние мозжечковые ножки до коры полушарий мозжечка; составляют оливо-мозжечковый путь. волокна моста поперечные (f. pontis transversae; PNA) -- нервные В., идущие от клеток ядер моста в составе средних мозжечковых ножек на противоположную сторону к клеткам коры полушарий мозжечка; составляют мостомозжечковый путь. волокна моховидные -- афферентные нервные В., входящие в кору мозжечка и вступающие в контакт с дендритами клеток ее зернистого слоя. волокна мышечное (myofibra) -- общее название В., являющихся компонентами мышечной ткани. волокна мышечное внутриверетенное (myofibra intrafusalis, LNH; син. В. мышечное интрафузальное) -- мышечное В., входящее в состав нервно-мышечного веретена; периферические части В. м. в. обладают поперечной исчерченностью и способны к сокращению, центральная часть не сокращается. волокна мышечное гладкое (myofibra glabra) -- см. Клетка мышечная гладкая. волокна мышечное интрафузальное (лат. intra внутри + гнет. fusus веретено) -- см. Волокно мышечное внутриверетенное. волокна мышечное поперечнополосатое (myofibra transversostriata, LNH) -- В. м., являющееся структурно-функциональной единицей скелетной мышечной ткани; состоит из саркоплазмы с многочисленными ядрами, покрытой сарколеммой, и содержит сократимые поперечнополосатые миофибриллы. волокна мышечное поперечнополосатое белое (myofibra transversostriata alba, LNA) -- В. м. и.. содержащее много миофибрилл при относительно небольшом количестве митохондрий, а также много гликогена и гликолитических ферментов. волокна мышечное поперечнополосатое красное (myofibra transversostriata rubra, LNH) -- В. м. п., содержащее многочисленные митохондрий и относительно мало миофибрилл и структур саркоплазматической сети, а также много липидов, миоглобина и окислительных ферментов. волокна мышечное сердечное (myofibra cardiaca, LNH) -- В. м., состоящее из сердечных миоцитов, объединенных друг с другом при помощи вставочных дисков; является структурно-функциональным компонентом миокарда. волокна мышечное экстрафузальное (истор.; лат. extra вне, снаружи + гист. fusus веретено) -- общее название поперечнополосатых В. м., составляющих основную массу скелетных мышц и обладающих способностью к сокращению на всем протяжении. волокна Мюллера (f. Mulleri) -- см. Волокна циркулярные. волокна нервное (neurofibra, LNH) -- отросток нейрона, окруженный глиальной оболочкой. волокна нервные адренергические (адреналин + греч. ergon действие) -- В. н.., в окончаниях которых выделяется адреналин или норадреналин. волокна нервные афферентные (neurofibrae afferentes; син.: В. нервные центростремительные, В. нервные чувствительные) -- В. н., представляющие собой отростки афферентных волокна нервное безмиелиновое (neurofibra amyelinata, LNH; син.: В. нервное безмякотное, ремаковское нервное волокно) -- В. н., глиальный компонент которого образован леммоцитами, не содержащими миелина, и имеет вид тяжа, а не оболочки. волокна нервное безмякотное -- см. Волокно нервное безмиелиновое. волокна нервное быстрое (устар.) -- см. Волокно нервное миелиновое. волокна нервные вазомоторные -- см. Волокна нервные сосудодвигательные. волокна нервное вегетативное -- общее название В. н., отходящих от клеток вегетативной нервной системы. волокна нервное двигательное (neurofibra motoria) -- эфферентное В. н., образованное аксоном мотонейрона. волокна нервные интергеммарные (neurofibrae intergemmares, LNH) -- разветвления чувствительных В. н. во вкусовых почках, оканчивающиеся на поверхности вкусовых клеток. волокна нервные лазящие (neurofibrae repentes; син.: В. лазящие, В. ползучие) -- афферентные В. н., приходящие в кору мозжечка и вступающие в контакт с дендритами грушевидных нейронов. волокна нервное миелиновое (neurofibra myelinata, LNH; син.: В. нервное быстрое -- устар.; В. нервное мякотное) -- В. н., оболочка которого образована леммоцитами, содержащими миелин. волокна нервное мякотное -- см. Волокно нервное миелиновое. волокна нервное ремаковское -- см. Волокно нервное безмиелиновое. волокна нервное секреторное (neurofibra secretoria) -- эфферентное В. н., передающее возбуждение на секреторный эпителий желез. волокна нервные сосудодвигательные (син. В. нервные вазомоторные) -- эфферентные В. н. вегетативной нервной системы, распространение возбуждения по которым вызывает изменение тонуса стенки кровеносного сосуда. волокна нервные холинергические [(ацетил)холин + греч. ergon действи -- В. н., в окончаниях которых выделяется ацетилхолин. волокна нервные центробежные -- см. Волокна нервные эфферентные. волокна нервные центростремительные -- см. Волокна нервные афферентные. волокна нервные чувствительные (neurofibrae sensoriae) -- см. Волокна нервные афферентные. волокна нервные эфферентные (neurofibrae efferentes; син.: В. нервные центробежные) -- нервные В., отходящие от эфферентных нейронов. волокна оссеиновые -- В. в межклеточном веществе костной ткани, по химическому составу и строению идентичные коллагеновым В. волокна парасимпатическое (neurofibra parasympathica) -- нервное В., входящее в состав парасимпатической части вегетативной нервной системы. волокна парасимпатические постганглионарные (neurofibrae postganglionares parasympathicae) -- эфферентные нервные В., идущие от клеток парасимпатических узлов, интрамуральных или параорганных сплетений. волокна парасимпатические преганглионарные (neurofibrae preganglionares parasympathicae) -- нервные В., идущие от парасимпатических ядер среднего, продолговатого и боковых рогов спинного мозга в составе глазодвигательного, лицевого, языкоглоточного, блуждающего нервов и передних корешков SII -- SIV к клеткам парасимпатических узлов, интрамуральных и параорганных нервных сплетений. волокна перивентрикулярные (f. periventriculares, PNA) -- нервные В., идущие от клеток ядер гипоталамуса через крышу среднего мозга и ретикулярную формацию моста, предположительно к клеткам дорсального ядра блуждающего нерва; В. п. составляют задний продольный пучок. волокна пиломоторные (f. pilomotoriae) -- симпатические В., распространение возбуждения по которым вызывает сокращение мышц, поднимающих волосы. волокна пирамидные (f. pyramidales, PNA) -- общее название корково-спинномозговых и корково-ядерных В., образующих пирамидные пути. волокна ползучие -- см. Волокна нервные лазящие. волокна пояска [f. zonulares, PNA, BNA; f. suspensoriae (lentis), JNA] -- тонкие прозрачные В., идущие от сумки хрусталика к ресничному телу и составляющие ресничный поясок, удерживающий хрусталик. волокна предентинные (f. predentini, LNH; син. Корффа волокна) -- коллагеновые В., проходящие в наружном слое дентина радиально к длинной оси зуба. волокна преколлагеновые (f. precollagenae, LNH; син. фибриллы преколлагена) -- В. в составе межклеточного вещества соединительной ткани, образованные белком колластромином, представляющим собой фракцию коллагена; из В. п. формируются коллагеновые В. волокна прободающее (f. perforans, LNH; син. шарпеево волокно) -- коллагеновое В., входящее в толщу кости со стороны надкостницы и прикрепляющее ее к кости. волокна проекционные -- нервные В., соединяющие клетки коры полушарий большого мозга с клетками нижерасположенных отделов головного и спинного мозга. волокно Пуркинье -- см. Миоцит сердечный проводящий. волокно ретикулиновые -- см. Волокна ретикулярные. волокно ретикулярные (f. reticulares, LNH; син.: В. аргентофильные -- устар., В. аргирофильные -- устар., В. ретикулиновые) -- В. межклеточного вещества ретикулярной ткани, базальных мембран, сарколеммы, образованные ретикулином -- белком, сходным с коллагеном. волокно симпатическое (neurofibra sympathica) -- нервное В., входящее в состав симпатической части вегетативной нервной системы. волокно симпатические постганглионарные (neurofibrae postganglionares sympathicae, LNH) -- эфферентные нервные В., идущие от клеток узлов симпатического ствола или превертебральных нервных сплетений. волокно симпатические преганглионарные (neurofibrae preganglionares sympathicae, LNH) -- нервные В., идущие от клеток промежуточно-латерального ядра боковых рогов спинного мозга (ThI -- LIII) через передние корешки и белые соединительные ветви к узлам симпатического ствола или узлам превертебральных нервных сплетений. волокно слуховые -- см. Слуховые струны. волокно спаечные -- см. Волокна комиссуральные. волокно Томса -- см. Дентинный отросток одонтобласта. волокно хондриновые -- В. в межклеточном веществе хрящевой ткани, по химическому составу и строению идентичные коллагеновым В. волокно хрусталика (f. lentis, PNA, LNH, BNA, JNA) -- микроскопические В. белковой природы, образующиеся из эпителиальных клеток ростковой зоны хрусталика н формирующие его вещество. волокно циркулярные [f. circulares musculi ciliaris, PNA; f. circulares (Mulleri), BNA; син.: В. круговые, Мюллера волокна, Мюллера мышц мышечные В., расположенные в виде кольца во внутренней части ресничной мышцы; при сокращении В. ц. происходит ослабление натяжения капсулы хрусталика и увеличение его кривизны. волокно шарпеево -- см. Волокно прободающее. волокно эластические (f. elasticae, LNH) -- В. межклеточного вещества эластической соединительной ткани, образованные белком эластином.
волоконца глиоцита (fibrillae gliocyti, LNH; син. волокна глиальные) -- тонкие волокна, расположенные в цитоплазме и отростках астроцитов.
волоконца ретикулярные (fibrillae reticulares; син. фибриллы ретикулина) -- структурные единицы ретикулярных волокон, состоящие из белка ретикулина.
волокуша -- транспортное средство, передвигаемое волоком усилиями человека, животного или посредством механической тяги, предназначенное для выноса или вывоза пораженных с поля боя.
волосатики (Gordiacea) -- класс червей (типа круглых червей) с волосовидной формой тела, взрослые формы которых обитают в пресноводных водоемах, а личиночные стадии паразитируют на различных насекомых; описаны случаи заражения человека при заглатывании насекомых с развитием желудочно-кишечных и нервных расстройств.
волосы (pili) -- нитевидные эпителиальные придатки кожи. волосы веретенообразные -- см. Монилетрикс. волосы вросшие (р. incarnati) -- B., свободные концы которых врастают в кожу; возникают, как правило, на подбородке у мужчин в результате постоянного травмирования при бритье. волосы длинные (р. longi) -- пигментированные В. головы, бороды и усов, подмышечных ямок, лобка и наружных половых органов, имеющие длину от 5 см и более, толщину 0,05--0,2 мм. волосы кольчатые (р. anulati; син. поседение кольцевидное) -- наследственная аномалия развития: кольцевидные участки поседения В. головы среди нормально пигментированных В. волосы монилиформные (р. moniliformes) -- см. Монилетрикс. волосы перекрученные (р. torti; син.: трихокинез, трихотортоз) -- аномалия развития: сухие, ломкие В., стержни которых закручены вокруг продольной оси. волосы плоские (р. plani) -- аномалия развития В. головы: чередование по длине В. темных участков и сплющенных светлых участков. волосы пучкообразные (син.: trichostasis spinulosa, thysanothrix) -- врожденная аномалия роста В. на спине и животе, при которой в одном волосяном фолликуле находится 20--40 волос (в том числе отмерших), расположенных в виде кисточки. волосы пушковые (lanugo) -- тонкие, слабопигментированные короткие В., покрывающие почти все тело человека. волосы щетинистые -- короткие, толстые, пигментированные В., формирующие брови и ресницы, а также располагающиеся в носовых ходах и в наружном слуховом проходе.
волосяная луковица (bulbus pili) -- см. Луковица волоса.
волосяная сумка (bursa pili) -- см. Сумка волоса.
волосяной корень (radix pili) -- см. Корень волоса.
волосяной мешочек -- см. Фолликул волоса.
волосяной сосочек (papilla pili) -- см. Сосочек волоса.
волосяной стержень (scapus pili) -- см. Стержень волоса.
волосяной фолликул (folliculus pili) -- см. Фолликул волоса.
волосяной шар -- см. Трихобезоар.
Волошинова шина -- абдукционная шина для иммобилизации верхней конечности, с помощью которой конечность фиксируется под прямым углом к туловищу.
волчанка (lupus) -- см. Волчанка обыкновенная.
волчанка красная (lupus erythematosus) -- болезнь из группы коллагенозов, характеризующаяся поражением суставов, серозных оболочек, кожи, внутренних органов, ц. н. с., в патогенезе которой определяющую роль играет образование аутоантител, в том числе к дезоксирибонуклеиновой кислоте; выделяют форму В. к. с преимущественным поражением кожи, доброкачественным течением (дискоидная В. к.) и генерализованную форму (системная В. к.), рассматриваемые рядом ученых как отдельные нозологические единицы. волчанка красная бородавчатая (l. erythematosus verrucosus; син. В. красная вегетирующая) -- форма дискоидной В. к., характеризующаяся появлением на пораженных участках кожи бородавчатых разрастаний. волчанка красная буллезная (l. erythematosus bullosus) -- форма дискоидной В. к., характеризующаяся появлением на пораженных участках кожи мелких пузырей. волчанка красная вегетирующая (l. erythematosus vegetans) -- см. Волчанка красная бородавчатая. волчанка красная геморрагическая (l. erythematosus haemorrhagicus) -- форма дискоидной В. к., характеризующаяся кровоизлияниями в пораженные участки кожи. волчанка красная гипертрофическая (l. erythematosus hypertrophicus) -- форма дискоидной В. к., при которой пораженные участки резко выступают над поверхностью кожи. волчанка красная гиподермическая -- см. Волчанка красная глубокая. волчанка красная глубокая (l. erythematosus profundus; син.: В. красная гиподермическая, Капоши -- Ирганга глубокая красная В.) -- форма дискоидной В. к., характеризующаяся ограниченным, обычно одиночным очагом с проникающим в гиподерму воспалительным инфильтратом. волчанка красная дискоидная (l. erythematosus discoideus; син.: В. красная хроническая, себорея конгестивная, эритема атрофическая, эритематоз) -- форма В. к., при которой преобладают поражения кожи в виде эритемы, гиперкератоза и атрофии, как правило, локализующиеся на лице в форме бабочки: некоторыми учеными В. к. д. рассматривается как самостоятельная болезнь. волчанка красная диссеминированная (l. erythematosus disseminatus) -- разновидность дискоидной В. к., характеризующаяся множественными эритематозно-отечными или папулезными высыпаниями, локализующимися преимущественно на открытых участках кожи. волчанка красная мутилирующая (l. erythematosus mutilans) -- форма дискоидной В. к., при которой рубцевание очагов поражения приводит к деформации носа и ушных раковин. волчанка красная опухолевидная (l. erythematosus tumidus) -- вариант гипертрофической В. к., при котором пораженный участок кожи имеет вид красно-фиолетовой бляшки, напоминающей опухоль. волчанка красная пигментная (l. erythematosus pigmentosus) -- форма дискоидной В. к., отличающаяся темно-коричневой окраской пораженных участков кожи. волчанка красная поверхностная (l. erythematosus superficialis; син. Биетта центробежная эритема) -- разновидность дискоидной В. к., характеризующаяся появлением на лице и других открытых участках кожи резко ограниченной интенсивной эритемы, увеличивающейся по периферии, без выраженного гиперкератоза и атрофии; возможны поражение внутренних органов и переход в системную В. к. волчанка красная роговая (l. erythematosus corneus) -- форма дискоидной В. к., характеризующаяся образованием на поверхности пораженных участков кожи очагов гиперкератоза, напоминающих кожный рог. волчанка красная себорейная (l. erythematosus seborrhoicus) -- форма дискоидной В. к., сходная с себорейной экземой по виду эритемы и шелушения. волчанка красная системная (l. erythematosus systemicus) -- форма В. к., характеризующаяся поражением суставов, серозных оболочек, кожи, внутренних органов, ц. н. с.; некоторыми учеными В. к. с. рассматривается как самостоятельная болезнь. волчанка красная телеангиэктатическая (l. erythematosus teleangiectaticus) -- форма дискоидной В. к., характеризующаяся образованием на пораженных участках большого количества телеангиэктазий. волчанка красная туберкулоидная (l. erythematosus tuberculoideus) -- форма дискоидной В. к., характеризующаяся сходством по виду пораженных участков кожи с обыкновенной В. волчанка красная хроническая -- см. Волчанка красная дискоидная.
волчанка обыкновенная (lupus vulgaris; син.: волчанка, В. туберкулезная, туберкулез кожи люпозный) -- разновидность туберкулеза кожи, характеризующаяся образованием люпом, сливающихся в сплошные очаги и приводящих к атрофии кожи; локализуется преимущественно на лице, возможно поражение слизистых оболочек. волчанка обыкновенная веррукозная (l. vulgaris verrucosus) -- форма В. о., отличающаяся образованием бородавчатых разрастаний на поверхности пораженных участков. волчанка обыкновенная гипертрофическая (l. vulgaris hypertrophicus) -- форма В. о., отличающаяся резким выступанием пораженных участков над поверхностью кожи. волчанка обыкновенная диссеминированная (l. vulgaris disseminatus) -- форма В. о., отличающаяся наличием множественных рассеянных мелких очагов на коже лица, туловища и конечностей. волчанка обыкновенная диссеминированная милиарная лица -- см. Туберкулез кожи лица милиарный диссеминированный. волчанка обыкновенная диффузная (l. vulgaris diffusus) -- форма В. о., отличающаяся наличием обширных сливных очагов. волчанка обыкновенная импетигинозная (l. vulgaris impetiginosus) -- форма В. о., отличающаяся образованием на поверхности пораженных участков изменений по типу импетиго. волчанка обыкновенная крустозная (l. vulgaris crustosus; лат. crusta корка) -- форма В. о., отличающаяся образованием на поверхности пораженных участков обильных корок, напоминающих кожный рог. волчанка обыкновенная обезображивающая (l. vulgaris mutilans) -- форма В. о., отличающаяся поражением не только кожи, но и подлежащих тканей (подкожной жировой клетчатки, хряща, кости), и приводящая вследствие этого к обезображиванию лица. волчанка обыкновенная опухолевидная (l. vulgaris tumidus) -- форма гипертрофической В. о., при которой пораженные участки по виду напоминают опухоль. волчанка обыкновенная островоспалительная инфильтративная (l. vulgaris infiltrativus) -- форма В. о., отличающаяся образованием на пораженных участках (чаще на носу) цианотично-красного массивного инфильтрата. волчанка обыкновенная плоская (l. vulgaris planus) -- форма В. о., отличающаяся незначительным выступанием пораженных участков над поверхностью кожи. волчанка обыкновенная псориазиформная (l. vulgaris psoriasiformis) -- вариант сквамозной В. о., сходный с псориазом по виду пораженных участков кожи. волчанка обыкновенная серпигинозная (l. vulgaris serpiginosus) -- форма В. о., отличающаяся выраженной тенденцией к периферическому распространению очагов. волчанка обыкновенная сквамозная (l. vulgaris squamosus) -- форма В., отличающаяся выраженным шелушением на пораженных участках кожи. волчанка обыкновенная склеротическая (l. vulgaris scleroticus) -- форма В. о., отличающаяся резким разрастанием соединительной ткани в пораженных участках кожи с формированием грубого гипертрофического рубца. волчанка обыкновенная эксфолиативная (l. vulgaris exfoliativus) -- вариант сквамозной В. о., при котором на поверхности пораженных участков образуются крупные, легко отторгающиеся чешуйки. волчанка обыкновенная эритематозная (l. vulgaris erythematosus) -- форма В. о., клинически сходная с дискоидной красной В. волчанка обыкновенная язвенная (l. vulgaris exulcerans) -- форма В. о., отличающаяся изъязвлением пораженных участков кожи.
волчанка ознобленная (lupus pernio; син.: Бенье -- Теннессона ознобленная волчанка, Цилера ознобленная гранулема) -- клинический вариант саркоидоза, характеризующийся наличием на коже фиолетовых плотных выпуклых пятен с выявляемыми при диаскопии желтоватыми пятнышками.
волчанка туберкулезная -- см. Волчанка обыкновенная.
волчаночно-клеточный феномен (син.: LE-феномен, Харгрейвса феномен) -- наблюдаемый при системной красной волчанке фагоцитоз лейкоцитами клеточных ядер, разрушенных антинуклеарными антителами, с формированием клеток красной волчанки. волчаночный фактор -- см. Антинуклеарный фактор.
Вольгемута метод (J. Wohlgemuth, 1874--1948, нем. физиолог и биохимик) -- метод определения активности -амилазы в исследуемой жидкости (сыворотка крови, моча и т. д.), основанный на определении величины максимального разведения этой жидкости, при котором содержащаяся в ней амилаза еще способна гидролизовать крахмал до продуктов, не дающих окрашивания с раствором йода.
Вольмана болезнь (М. Wolman, совр. амер. педиатр; син. болезнь накопления эфиров холестерола) -- наследственная болезнь, характеризующаяся внутриклеточным накоплением эфиров, холестерина и триглицеридов; тип наследования аутосомно-рецессивному типу.
Вольского косой удар (М. Е. Вольский) -- метод диагностики холецистита, основанный на появлении в этом случае болевых ощущений после легкого удара ребром ладони снизу вверх по области правого подреберья.
Вольтмана симптом -- увеличение длительности ахиллова рефлекса у больных гипотиреозом.
wohlfahrtia magnifica (F. Wohlfahrt, нем. врач 18 в.) -- см. Вольфартова муха.
вольфартова муха (Wohlfahrtia magnifica Schiner; F. Wohifahrt) -- двукрылое насекомое сем. Sarcophagidae, личинка которого является облигатным тканевым паразитом, возбудителем миазов у человека.
вольфов проток (ductus Wolffi; С. F. Wolff, 1733--1794, морфолог) -- см. Проток первичной почки.
вольфова киста (С. F. Wolff) -- см. Кистома яичника псевдомуцинозная сецернирующая.
вольфово тело (corpus Wolffi; С. F. Wolff) -- см. Мезонефрос.
Вольффа операция (J. Wolff, 1836--1902, нем. анатом и хирург) -- см. Артролиз.
Вольффа трансформационный закон (J. Wolff) -- закон, согласно которому изменение функциональной нагрузки на кость вызывает ее внутреннюю перестройку, носящую приспособительный характер.
Вольффа -- Паркинсона -- Уайта синдром (L. Wolff, род. в 1898 г., амер. врач; J. Parkinson, совр. англ. врач; P. D. White, 1886--1973, амер. кардиолог; син.: синдром ВПУ, синдром преждевременного возбуждения желудочков, WPW-синдром) -- сочетание симптомов антесистолии одного из желудочков (укорочение интервала PQ, уширение желудочкового комплекса и др.), часто со склонностью к возникновению суправентрикулярной тахикардии, мерцания и трепетания предсердий; наблюдается при проведении возбуждения по дополнительным проводящим пучкам, соединяющим предсердия непосредственно с желудочками.
волюминометр (франц. volume объем + греч. metreo измерять, определять) -- прибор для определения объема тела человека по объему вытесненной им воды; состоит из ванны и сообщающейся с ней градуированной измерительной стеклянной трубки или весов, на которых вытесненная вода взвешивается.
волюмо- (франц. volume объем) -- составная часть сложных слов, означающая относящийся к объему".
волюморецепторы (волюмо- + рецепторы) -- см. Рецепторы объемные.
волюмоспирограф (волюмо- + спирограф) -- см. Спирограф.
волютиновые зерна -- см. Бабеша -- Эрнста зерна.
воля -- сознательное и целенаправленное управление человеком своей деятельностью.
вомитофобия (vomitophobia; лат. vomitus рвота + фобия) -- навязчивый страх -- боязнь возникновения рвоты.
воображение -- психический процесс формирования новых образов и идей на основе данных прошлого опыта.
вормиевы кости (ossa Wormiana; О. Worm, 1588--1664, датский анатом) -- см. Перечень анат. терминов.
Воробьева способ (В. П. Воробьев, 1876--1937, сов. анатом) -- способ обработки кожи трупа при его бальзамировании путем воздействия на подсохшие участки слабым раствором уксусной кислоты, отбеливания перекисью водорода и последующего пропитывания растворами глицерина и ацетата калия.
воронка гипоталамуса (infundibulum, PNA, BNA, JNA) -- нижняя вытянутая часть серого бугра гипоталамуса; к концу В. прикреплен гипофиз.
воронка маточной трубы (infundibulum tubae uterinae, PNA, BNA; infundibulum, JNA) -- воронкообразное расширение брюшного отверстия маточной трубы.
воронка ушная (син. зеркало ушное) -- приспособление для осмотра глубоких частей наружного слухового прохода и барабанной перепонки, представляющее собой металлическую или пластмассовую воронку.
воронка ушная пневматическая -- см. Зигле воронка.
Воронова псевдоатрофический ободок (Д. Л. Воронов; син. Воронова симптом) -- белесоватый ободок шириной в несколько миллиметров вокруг высыпаний псориаза в период их рассасывания.
Воронова симптом (Д. Л. Воронов) -- см. Воронова псевдоатрофический ободок.
ворота зубчатого ядра (hilus nuclei dentati, PNA, BNA, JNA) -- участок зубчатого ядра мозжечка, через который в него входят аксоны нейронов полушарий мозжечка и червя.
ворота инфекции (син. входные ворота инфекции) -- место первичного внедрения (в условиях эксперимента -- аппликации) возбудителя инфекции в организм заразившегося человека или животного.
ворота легкого (hilus pulmonis, PNA, BNA, JNA) -- участок медиальной поверхности легкого, через который проходят сосуды, главный бронх (бронхи) и нервы.
ворота лимфатического узла (hilus nodi lymphatici, PNA, BNA. JNA) -- место входа в лимфатический узел артерий и нервов и выхода вен и выносящих лимфатических сосудов, которому на поверхности узла соответствует небольшое вдавление, а изнутри -- конечный (центральный) синус.
ворота мышцы (hilus musculi) -- место входа в мышцу артерий и нерва и выхода из нее вен н лимфатических сосудов; многосегментарные мышцы имеют несколько ворот.
ворота надпочечника (hilus glandulae suprarenalis, PNA, BNA; hilus corporis suprarenalis, JNA) -- место входа в надпочечник артерий и нервов и выхода вен и лимфатических сосудов.
ворота оливного ядра (hilus nuclei olivaris, PNA, BNA, JNA) -- участок на медиальной поверхности оливы, не имеющий серого вещества, через который проходят волокна оливомозжечкового пути.
ворота печени (porta hepatis, PNA, BNA, JNA) -- поперечная борозда на нижней (висцеральной) поверхности печени, через которую в печень входят печеночная артерия, воротная вена, нервы печеночного сплетения и выходят печеночный проток и лимфатические сосуды.
ворота почки (hilus renalis, PNA, BNA, JNA) -- участок вогнутого медиального края почки, через который в почку проходят почечная артерия, нервы почечного сплетения, выходят почечная вена и лимфатические сосуды и где залегают почечная лоханка и лимфатические узлы: изнутри В. п. соответствует почечная пазуха.
ворота селезенки (hilus lienis, PNA, BNA, JNA) -- щелеобразное углубление на внутренней поверхности селезенки, через которое в нее входят селезеночная артерия и нервы селезеночного сплетения и выходят селезеночная вена и лимфатические сосуды; в В. с. расположены лимфатические узлы.
ворота яичника (hilus ovarii, PNA, BNA, JNA) -- передний край яичника, через который проходят сосуды и нервы.
Ворсаба -- Иценко эпилепсия (П. Ворсаб, отеч. врач 19 в.; Н. М. Иценко, 1889--1954, сов. невропатолог) -- см. Эпилепсия подкорковая.
ворсинки (villi, PNA, BNA, JNA, LNH) -- выросты или выпячивания различных оболочек, увеличивающие их активную поверхность, обеспечивающие непосредственное взаимодействие оболочки с прилежащими тканями или окружающей средой. ворсинки арахноидальные -- см. Грануляции арахноидальные. ворсинки бактерий половые -- нитевидные В. на оболочке бактерий, способные адсорбировать некоторые ДНК- и РНК-содержащие фаги: образуются у бактерий, несущих плазмиды. ворсинки брюшинные (v. peritoneales, LNH) -- микроскопические короткие В. (до 3 мкм) на поверхности мезотелиальных клеток брюшины. ворсинки вторичные хориона (v. secundarii, LNH) -- В. хориона в зародышевой части плаценты, в которых расположены разветвляющиеся кровеносные сосуды; обеспечивают абсорбцию питательных веществ из эндометрия. ворсинки кишечные (v. intestinales, PNA, BNA, JNA, LNH) -- В. тонкой кишки., образованные всеми слоями ее слизистой оболочки; В. к. обеспечивают пристеночное пищеварение и всасывание питательных веществ. ворсинки лямблевские -- см. Лямблевские ворсинки. ворсинки плевральные (v. pleurales, BNA, JNA) -- жировые выступы, покрытые плеврой, расположенные в реберно-медиастинальном синусе. ворсинки синовиальные (v. synoyiales, PNA, BNA; v. articulares, JNA) -- В. из внутреннего слоя синовиальной оболочки крупных суставов, содержащие сосуды и нервы; В. с. участвуют в выделении синовиальной жидкости. ворсинки якорные хориона (v. ancorales, LNH) -- вторичные В., соединительная ткань дистальных концов которых сращена с соединительной тканью эндометрия.
ворсинчатая оболочка -- см. Хорион.
ворсинчатое сплетение (plexus chorioideus) -- см. Сосудистое сплетение желудочков мозга.
ворсинчатые ветви (rami chorioidei, PNA) -- см. Перечень анат. терминов.
ворсинчатые ветви задние (rami chorioidei posteriores) -- см. Перечень анат. терминов.
воск зуботехнический -- общее название различных смесей парафина, восков, смол и красителей, применяемых в качестве моделировочного материала при изготовлении зубных протезов.
восковая гибкость -- см. Каталепсия.
Воскресенского симптом (В. М. Воскресенский, 1874--1921, отеч. врач) -- исчезновение пульсации брюшной аорты в эпигастральной области, иногда наблюдаемое при остром панкреатите.
воспаление (inflammatio) -- защитно-приспособительная реакция целостного организма на действие патогенного раздражителя, проявляющаяся развитием на месте повреждения ткани или органа изменений кровообращения и повышения сосудистой проницаемости в сочетании с дистрофией тканей и пролиферацией клеток. воспаление аллергическое (i. allergica; син. В. гиперергическое) -- В., при котором повреждение тканей и органов вызывается образованием комплекса аллергена с антителами или сенсибилизированными лимфоцитами; отличается остротой и резкой выраженностью явлений В., не соответствующих вызываемым тем же фактором без предварительной сенсибилизации организма. воспаление альтеративное (i. alterativa; лат. altero, alteratum изменять, делать другим) -- В., характеризующееся преобладанием дистрофически-некробиотических изменений органов и тканей. воспаление асептическое (i. aseptica; син. В. реактивное) -- В., возникающее без участия микробов. воспаление гангренозное (i. gangraenosa) -- альтеративное В., протекающее в форме гангрены тканей и органов; характерно, напр., для анаэробной инфекции. воспаление геморрагическое (i. haemorrhagica) -- экссудативное В., при котором экссудат содержит много эритроцитов. воспаление гиперергическое (i. hyperergica) -- см. Воспаление аллергическое. воспаление гипоэргическое (i. hypoergica) -- В., характеризующееся вялым и длительным течением с преобладанием, как правило, альтерации и почти полным отсутствием клеточной инфильтрации и пролиферации. воспаление гнилостное (i. putrida; син. В. ихорозное) -- В., возникающее при гнилостной инфекции; характеризуется разложением тканей с образованием дурно пахнущих газов. воспаление гнойное (i. purulenta) -- экссудативное В., характеризующееся образованием гнойного экссудата и расплавлением тканевых (клеточных) элементов в участке воспаления; как правило, вызывается гноеродными микроорганизмами. воспаление демаркационное (франц. demarcation разграничение; син.: В. дефензивное, В. защитное, В. ограничивающее) -- В., возникающее на границе очагов некроза с неизмененными участками ткани. воспаление десквамативное (i. desquamativa) -- альтеративное В., характеризующееся слущиванием эпителия кожи, слизистых оболочек желудочно-кишечного тракта или дыхательных путей. воспаление дефензивное (i. defensiva; лат. defensio защита) -- см. Воспаление демаркационное. воспаление дифтеритическое (i. diphtherica: син. дифтерит -- устар.) -- разновидность фибринозного В. слизистых оболочек, характеризующаяся глубоким некрозом и пропитыванием некротических масс фибрином, что ведет к образованию трудно отделяемых пленок. воспаление защитное (i. defensiva) -- см. Воспаление демаркационное. воспаление интерстициальное (i. interstitialis; син. В. межуточное) -- В. с преимущественной локализацией в межуточной ткани, строме паренхиматозных органов. воспаление ихорозное (i. ichorosa; греч. ichor сыворотка крови, гной) -- см. Воспаление гнилостное. воспаление катарально-геморрагическое (i. catarrhalis haemorrhagica) -- катаральное В., характеризующееся наличием в экссудате эритроцитов. воспаление катарально-гнойное (i. catarrhalis purulenta; син. катар гнойный) -- катаральное В., характеризующееся образованием гнойного экссудата. воспаление катарально-десквамативное (i. catarrhalis desquamativa) -- катаральное В., характеризующееся массивным слущиванием эпителия. воспаление катаральное (i. catarrhalis; син. катар) -- В. слизистых оболочек, характеризующееся образованием обильного экссудата различного характера (серозного, слизистого, гнойного, серозно-геморрагического и др.) и отеканием его по поверхности слизистой оболочки. воспаление катарально-серозное (i. catarrhalis serosa; син. катар серозный) -- катаральное В., характеризующееся образованием серозного экссудата. воспаление крупозное (i. crouposa) -- разновидность фибринозного В., характеризующаяся неглубоким некрозом и пропитыванием некротических масс фибрином, что ведет к образованию легко отделяемых пленок. воспаление межуточное -- см. Воспаление интерстициальное. воспаление нормергическое (i. normergica) -- В., возникающее в предварительно не сенсибилизированном организме и характеризующееся морфологически и клинически полным соответствием интенсивности тканевой реакции силе патогенного раздражителя. воспаление ограничивающее -- см. Воспаление демаркационное. воспаление паренхиматозное (i. parenchymatosa) -- альтеративное В. в паренхиматозном органе. воспаление перифокальное (i. perifocalis) -- В., возникающее в окружности очага повреждения ткани или внедрившегося в ткань инородного воспаление продуктивное (i. productiva; син. В. пролиферативное) -- В., характеризующееся преобладанием явлений пролиферации клеточных элементов. воспаление продуктивное специфическое (i. productiva specifica) -- В. п., при котором пролиферация клеточных элементов происходит с формированием специфических для данной болезни гранулем; свойственно некоторым инфекционным болезням. воспаление пролиферативное (i. proliferativa) -- см. Воспаление продуктивное. воспаление реактивное (i. reactiva) -- см. Воспаление асептическое. воспаление рожистое (i. erysipelatosa) -- разновидность альтеративно-экссудативного В. кожи, реже слизистых оболочек, наблюдающаяся при роже и характеризующаяся бурным течением, образованием субэпидермальных пузырей, флегмоны, участков некроза. воспаление серозное (i. serosa) -- экссудативное В., характеризующееся образованием в тканях серозного экссудата; наблюдается чаще в серозных полостях. воспаление фибринозное (i. fibrinosa) -- экссудативное В. слизистых и серозных оболочек, реже паренхиматозных органов, характеризующееся образованием богатого фибрином экссудата, который свертывается с образованием волокнистых масс и пленок фибрина. воспаление физиологическое (i. physiologica) -- разновидность асептического экссудативного В., возникающая в организме в процессе осуществления нормальных физиологических функций (напр., серозно-геморрагический десквамативный менструальный эндометрит, лейкоцитарная инфильтрация слизистых оболочек желудочно-кишечного тракта после приема пищи). воспаление флегмонозное (i. phlegmonosa) -- разновидность гнойного В., при которой гнойный экссудат распространяется между тканевыми элементами, по межмышечным прослойкам, подкожной клетчатке, вдоль сосудисто-нервных пучков, по ходу сухожилий и фасций, пропитывая и расслаивая ткани. воспаление флегмонозно-язвенное (i. phlegmonosa ulcerosa) -- разновидность флегмонозного В., характеризующаяся изъязвлением пораженных тканей; наблюдается гл. обр. в стенках органов желудочно-кишечного тракта. воспаление экссудативное (i. exsudativa) -- В., характеризующееся преобладанием образования экссудата над процессами альтерации и пролиферации.
воспаление глаз египетское (устар.) -- см. Конъюнктивит эпидемический острый.
воспаление легких -- см. Пневмония.
воспаление симпатическое глаза -- см. Иридоциклит симпатический.
воспитательный дом (истор.; син.: детский приют, сиротский дом) -- учреждение закрытого типа для воспитания подкидышей и беспризорных детей; существовали в дореволюционной России.
воспоминания -- общее название повторно возникших знакомых по прежнему опыту представлений, мыслей, чувств.
воспоминания иллюзорные -- воспоминания о реальных фактах, искаженные в связи с различными психопатологическими изменениями: аффективными расстройствами, личностными установками и отношениями, бредовыми переживаниями, иногда ослаблением памяти.
воспоминания ложные -- см. Парамнезии.
воспоминания навязчивые -- непреодолимые воспоминания, часто о недостойном, позорном событии, сопровождаемые тягостным чувством стыда и раскаяния.
воспоминания насильственные (син. симптом разматывания воспоминаний) -- воспоминания, иногда в виде образных представлений, сопровождаемые ощущением их сделанности и насильственности; симптом идеаторного автоматизма.
воспоминания псевдогаллюцинаторные (син. псевдовоспоминания псевдогаллюцинаторные) -- разновидность психического автоматизма: внезапно возникающие в сознании больного зрительно яркие ложные воспоминания, которые тотчас становятся зрительными псевдогаллюцинациями.
восприимчивость к инфекции -- способность человека или животного реагировать на внедрение в организм определенного возбудителя инфекции развитием заболевания. или носительства возбудителя. восприимчивость видовая -- В., обусловленная принадлежностью к определенному биологическому виду. восприимчивость возрастная -- В., обусловленная принадлежностью к определенной возрастной группе. восприимчивость индивидуальная -- В., обусловленная врожденными или приобретенными особенностями иммунологического статуса данного индивидуума.
восприятие -- психический процесс отражения действительности, формирующий субъективный образ объективного мира. восприятие бредовое -- нарушенное В. у психически больного, при котором лица, предметы и события приобретают для него новый неясный смысл.
воспроизведение (син. репродукция) в психологии -- возникновение в сознании образа какого-либо объекта, воспринимавшегося ранее и отсутствующего в данный момент, а также прежних переживаний, мыслей и т. п.
воспроизводство населения -- изменение численности населения за счет естественного процесса смены поколений.
восстановительный период в физиологии труда и спорта -- период времени после окончания работы или выполнения физической нагрузки, в течение которого функции организма возвращаются к исходному состоянию.
восточный прыщ (устар.) -- см. Лейшманиоз кожный Старого Света.
восходящая ветвь -- 1) латеральной артерии, огибающей бедренную кость (ramus ascendens, PNA, BNA, JNA) -- см. Перечень анат. терминов; 2) медиальной артерии, огибающей бедренную кость (ramus ascendens, PNA) -- см. Перечень анат. терминов.
восходящая ветвь задняя правой легочной артерии (ramus posterior ascendens, PNA) -- см. Перечень анат. терминов.
восходящая ветвь передняя легочной артерии (ramus anterior ascendens, PNA) -- см. Перечень анат. терминов.
Вотчала плетизмограф (Б. Е. Вотчал, 1895--1971, сов. терапевт) -- трехканальный плетизмограф с пневматическим датчиком изменений объема (кровенаполнения) пальца и фоторегистрирующим устройством.
Вотчала пневмотахометр (Б. Е. Вотчал) -- прибор типа дифференциального манометра, предназначенный для измерения объемной скорости вдоха и выдоха (в литрах за 1 сек.)
Вотчала -- Каппса метод (Б. Е. Вотчал, 1895--1971, сов. терапевт; J. A. Capps, род. в 1872 г., амер. врач) -- метод оценки тонуса вен кисти по измерению с помощью плетизмографа прироста объема крови в ней при блокировании венозного оттока дозированным давлением.
Вотчала -- Тиффно проба (Б. Е. Вотчал, 1895--1971, сов. терапевт; R. Tiffeneau, франц. ученый) -- функциональная проба для оценки трахеобронхиальной проходимости путем измерения объема воздуха, выдыхаемого в первую секунду форсированного выдоха после максимального вдоха, и вычисления его процентного отношения к фактической жизненной емкости легких.
вофавердиновая проба -- метод исследования поглотительно-экскреторной функции печени, основанный на определении интенсивности поглощения печенью введенного внутривенно красителя вофавердина по данным фотометрии сыворотки крови через 3 и 7 мин. после его введения или с помощью ушного фотодатчика.
вошь -- см. Вши.
Волчека зонд (В. П. Воячек, 1876--1971, сов. оториноларинголог) -- см. Зонд ушной пуговчатый.
Воячека операция (В. И. Воячек) -- 1) радикальная хирургическая операция уха с максимальным щажением здоровых тканей, производимая с помощью специальных стамесок и долот без применения молотка; 2) ларингэктомия при опухоли гортани, отличающаяся тем, что после перерезки перешейка щитовидной железы рассекают гортань срединным разрезом и определяют распространенность опухоли; при необходимости тотальной ларингэктомии рассекают заднюю стенку гортани по средней линии, обнажают и удаляют обе половины гортани; пораженные лимфатические узлы удаляют через срединный или специально проведенный разрез.
Воячека отолитовая реакция (В. И. Воячек; син. отолитовая реакция) -- метод исследования вестибулярного анализатора, основанный на изучении двигательных и вегетативных реакций, возникающих после вращения испытуемого в сидячем положении с опущенной головой вокруг вертикальной оси с последующим резким выпрямлением головы; применяется преимущественно для определения степени годности к летной службе.
Воячека носовая пила (В. И. Воячек) -- хирургический инструмент для распиливания тонких костей носа и спиливания небольших костных выступов при оториноларингологических операциях, представляющий собой одностороннюю пилу на стержне с ручкой.
Воячека порткаустик (В. И. Воячек; лат. porto нести, приносить + греч. kaustikos жгучий) -- инструмент для прижигания слизистой оболочки носовых раковин растворами лекарственных средств, представляющий собой небольшую проволочную петлю на длинном стержне.
Воячека пятна (В. И. Воячек) -- см. Пятна сизые.
Воячека резекция (В. И. Воячек) -- хирургическая операция по поводу искривлений носовой перегородки, при которой большую часть искривленных участков хряща и кости не удаляют, а после отделения (полного или частичного) от прилегающих образований устанавливают в сагиттальной плоскости и фиксируют тампонами.
Воячека стамеска (В. И. Воячек) -- хирургический инструмент для безмолотковой трепанации сосцевидного отростка.
Воячека таблица слов (В. И. Воячек) -- таблица, содержащая слова, используемые для исследования восприятия шепотной речи, разделенные на две группы: 1-я группа -- содержащие низкочастотные звуки, воспринимаемые с расстояния 5 м; 2-я группа -- содержащие высокочастотные звуки, воспринимаемые с расстояния 20 м.
Воячека шило (В. И. Воячек) -- хирургический инструмент для безмолоткового долбления костей при оториноларингологических операциях, представляющий собой заостренный стержень с продольной канавкой и массивной ручкой.
вправление (repositio) -- хирургическая манипуляция или операция, восстанавливающая нормальное положение смещенного органа, анатомического образования или его частей (костных фрагментов, суставных поверхностей и т. п.).
впрыскивание (injectio) -- см. Инъекция.
ВПСП -- см. Постсинаптический потенциал возбуждающий.
врабатываемость в физиологии труда и спорта -- свойство организма (физиологической системы, органа) постепенно мобилизовать свои функциональные возможности в начальном периоде работы.
врастание (ingressio, LNE) -- разновидность гаструляции, осуществляемая погружением клеток бластодермы в полость бластулы.
врач -- лицо с законченным высшим медицинским образованием, имеющее юридическое право заниматься лечебно-профилактической или санитарно эпидемиологической деятельностью. врач военно-морской -- военный В,., состоящий на службе в Военно-Морском Флоте. врач военный -- В., состоящий на действительной военной службе. врач гарнизонный -- должностное лицо медицинской службы, назначаемое для организации медицинских мероприятий в интересах гарнизона. врач главный -- должностное лицо, руководящее деятельностью лечебно-профилактического или санитарно-эпидемиологического учреждения. врач городовой (истор.: син. В. полицейский) -- врачебная должность для осуществления санитарного надзора, судебно-медицинской экспертизы и противоэпидемических мероприятий, учрежденная в ряде наиболее крупных городов России в первой половине 18 в. врач дивизионный (устар.) -- см. Начальник медицинской службы дивизии. врач думский (истор.) -- В. в дореволюционной России, содержавшийся на средства городского самоуправления (городской думы), для оказания врачебной помощи неимущему городскому населению. врач земский (истор.) -- В. в дореволюционной России, находившийся на службе земского самоуправления. врач корабельный -- военно-морской В., проходящий службу на кораблях Военно-Морского флота. врач корпусный (устар.) -- см. Начальник медицинской службы корпуса. врач по лечебной физкультуре и спорту -- В.-специалист, получивший подготовку в области спортивной медицины и использования лечебной физкультуры в качестве средства восстановительного лечения. врач полицейский (истор.) -- см. Врач городовой. врач порта -- см. Медицинский инспектор порта. врач санитарный по гигиене детей и подростков -- В. специалист, подготовленный по вопросам гигиенического контроля за условиями развития и воспитания детей и подростков; работает в санэпидстанции. врач санитарный по гигиене питания -- В.-специалист, подготовленный по вопросам государственного санитарного надзора за объектами, производящими и реализующими пищевые продукты; работает в санэпидстанции. врач санитарный по гигиене труда -- В.-специалист, подготовленный по вопросам санитарного надзора за соблюдением на промышленных предприятиях, в строительных и сельскохозяйственных организациях гигиенических норм и правил, направленных на профилактику профессиональных болезней, снижение заболеваемости рабочих; работает в санэпидстанции. врач санитарный по коммунальной гигиене -- В.-специалист, подготовленный по вопросам санитарного надзора за коммунальными объектами и контроля за соблюдением гигиенических норм и правил по предупреждению загрязнения атмосферного воздуха, воды и почвы; работает в санэпидстанции. врач санитарный по общей гигиене -- В.-специалист, подготовленный по вопросам осуществления государственного санитарного надзора за различными объектами (промышленными, коммунальными, детскими, пищевыми); работает в санэпидстанции сельского района. врач санитарный по радиационной гигиене -- В.-специалист, подготовленный по вопросам осуществления государственного санитарного надзора за условиями труда при работе с радиоактивными изотопами и контроля за проведением мер по охране окружающей среды от радиоактивного загрязнения; работает в санэпидстанции. врач скорой помощи -- В.-специалист, подготовленный по вопросам оказания экстренной медицинской помощи при внезапных заболеваниях (состояниях) и несчастных случаях на месте происшествия. врач судовой -- В., организующий и осуществляющий оказание медпомощи, лечение больных, санитарный надзор и проведение санитарно-противоэпидемических мероприятий на пассажирских, рыболовных и других судах морского (реже -- речного) флота. врач участковый -- В. (терапевт, педиатр и др.), оказывающий лечебно-профилактическую помощь по территориальному принципу -- населению определенного врачебного участка. врач участковый цеховой -- В. (терапевт) поликлиники или медсанчасти, оказывающий лечебно-профилактическую помощь рабочим и служащим промышленного предприятия или строительной организации, прикрепленным к определенному цеховому врачебному участку. врач флагманский -- 1) начальник медицинской службы соединения кораблей Военно-Морского Флота; 2) (истор.) -- начальник медицинской службы Военно-воздушных Сил и воздушной армии в период Великой Отечественной войны 1941--1945 гг.
врач-бактериолог (вирусолог) -- врач-специалист, получивший подготовку в области медицинской бактериологии (вирусологии), осуществляющий бактериологическое (вирусологическое) исследование объектов окружающей среды или материалов от больных и здоровых лиц.
врач-бальнеолог -- врач-специалист (физиотерапевт), занимающийся лечебным применением бальнеотерапевтических факторов -- минеральных вод, лечебных грязей.
врач-гомеопат (греч. homoios подобный + pathos страдание, болезнь) -- В., применяющий гомеопатические методы лечения болезней.
врач-интерн -- см. Интерн.
врач-лаборант -- врач-специалист, получивший подготовку в области клинической лабораторной диагностики.
врач-специалист -- врач, получивший специальную подготовку по какой-либо области медицины и работающий в этой области; перечень специальностей, по которым ведется подготовка В.-с., устанавливается Министерством здравоохранения СССР.
врач -- судебно-медицинский эксперт -- врач-специалист, получивший подготовку в области судебной медицины, работающий в судебно-медицинском учреждении (бюро судебно-медицинской экспертизы), регулярно выполняющий функции эксперта по освидетельствованию потерпевших лиц, исследованию вещественных доказательств и трупов.
врач-эксперт -- врач, независимо от специальности и занимаемой должности, эпизодически выполняющий обязанности судебно-медицинского эксперта по поручению органов дознания, следствия или суда.
врач-эпидемиолог -- врач-специалист, получивший подготовку по вопросам эпидемиологии инфекционных болезней, осуществляющий эпидемиологический анализ, планирование противоэпидемических мероприятий, эпидемиологические обследования очагов инфекционных заболеваний.
врачебная коллегия (истор.) -- специальная коллегия для организации медицинской помощи определенным контингентам населения; создавались после Великой Октябрьской социалистической революции в составе народных комиссариатов внутренних дел, путей сообщения, просвещения и государственного призрения; существовали до учреждения Народного Комиссариата здравоохранения РСФСР 11.VII.1918 г.
врачебная ответственность -- юридическая ответственность врача за правонарушения в профессиональной или профессионально-должностной деятельности.
врачебная ошибка -- ошибка врача при исполнении своих профессиональных обязанностей, которая явилась следствием добросовестного заблуждения, не могла быть им предусмотрена и предотвращена, т. е. не являлась следствием халатного отношения врача к своим обязанностям, его невежества или злоумышленного действия; В. о. не влечет за собой дисциплинарного, административного или уголовного наказания. врачебная тайна -- совокупность сведений о болезни, а также об интимной и семейной жизни больного, ставших известными медицинским и фармацевтическим работникам при выполнении ими своих профессиональных обязанностей и не подлежащих разглашению; В. т. охраняется законом, сведения о болезни сообщаются лишь государственным органам здравоохранения, если этого потребуют интересы охраны здоровья населения, а следственным и судебным органам -- по их требованию.
врачебная управа (истор.) -- орган губернского управления медико-санитарным делом в дореволюционной России (с 1797 по 1865 г.).
врачебник (истор.) -- вид лечебника, содержащий указания и советы лицам, не имеющим медицинского образования, о способах оказания медицинской помощи и лечения больных.
врачебное посещение -- статистическая единица учета, соответствующая одному посещению больным врача или одному посещению врачом больного на дому; применяется при планировании амбулаторно-поликлинической помощи.
врачебное преступление -- профессиональное или профессионально-должностное деяние (действие или бездействие) врача, рассматриваемое уголовным законодательством как преступление.
врачебное свидетельство о смерти -- учетный документ, регистрирующий факт и причину смерти, заполняемый врачом, лечившим больного и (или) установившим причину смерти.
врачебно-консультационная комиссия (ВКК) -- орган экспертизы временной утраты трудоспособности, создаваемый в лечебно-профилактических учреждениях в составе заместителя главного врача по экспертизе трудоспособности, заведующего отделением и лечащего врача.
врачебно-косметологическая лечебница -- см. Косметологическая лечебница.
врачебно-летная комиссия (ВЛК) -- орган врачебно-летной экспертизы в Вооруженных Силах СССР и ДОСААФ, осуществляющий отбор лиц, способных по состоянию здоровья выполнять полеты на современных летательных аппаратах, а также переосвидетельствование летного состава.
врачебно-летная экспертная комиссия (ВЛЭК) -- орган врачебно-летной экспертизы в гражданской авиации, осуществляющий отбор лиц, способных по состоянию здоровья выполнять полеты на современных летательных аппаратах, а также переосвидетельствование летного состава.
врачебно-питательный пункт (истор.) -- учреждение для оказания медицинской и продовольственной помощи населению при его массовых передвижениях во время и по окончании войны, при стихийных бедствиях и т. п.; В.-п. п. организовывались в дореволюционной России с конца 19 в.
врачебно-спортивная консультация -- форма врачебного контроля в физкультуре и спорте, заключающаяся в разработке врачом советов и рекомендаций для педагога, тренера и (или) спортсмена, касающихся методики и режима тренировок.
врачебно-трудовая экспертная комиссия (ВТЭК) -- орган экспертизы трудоспособности, устанавливающий степень постоянной (стойкой) ее утраты, группу и причины инвалидности и определяющий трудовые рекомендации инвалидам; находится в ведении органов социального обеспечения.
врачебный контроль в физкультуре и спорте -- система медицинского наблюдения в СССР за лицами, занимающимися физической культурой и спортом, направленная на эффективное использование средств и методов физического воспитания.
врачебный проступок -- правонарушение, содержащее признаки врачебного преступления, но в силу малозначительности не представляющее общественной опасности; В. п. влечет за собой административную или дисциплинарную ответственность.
врачебный участок -- территория с определенной численностью жителей или рабочих и служащих, объединенных по производственному принципу, закрепленная за определенным врачом поликлиники (медико-санитарной части, амбулатории, участковой больницы) для оказания медицинской помощи, проведения профилактических мероприятий и изучения состояния здоровья. врачебный участок городской -- В. у. в городе, обслуживаемый участковым терапевтом поликлиники (взрослое население) или участковым педиатром детской поликлиники (детское население); на В. у. подразделяется также население, обслуживаемое женской консультацией или поликлиническим отделением специализированного диспансера. врачебный участок сельский -- В. у. в сельской местности, закрепленный для медицинского обслуживания за сельской участковой больницей (или врачебной амбулаторией), а также за работающими под ее руководством фельдшерско-акушерскими пунктами. врачебный участок цеховой -- В. у. на промышленном предприятии или в строительной организации, обслуживаемый цеховым участковым врачом поликлиники или медсанчасти.
вращатели груди (musculi rotatores thoracis, PNA) -- см. Перечень анат. терминов.
вращатели поясницы (musculi rotatores lumborum, PNA) -- см. Перечень анат. терминов.
вращатели шеи (musculi rotatores cervicis, PNA) -- см. Перечень анат. терминов.
вращательная проба -- см. Барана вращательная проба.
вращательная реакция -- см. Барана вращательная проба.
вращающаяся комната -- установка, предназначенная для изучения влияния на человека медленного вращения при центростремительном ускорении порядка десятых долей g в течение длительного времени; представляет собой жилое помещение, установленное на центрифуге.
Вредена артродез (Р. Р. Вреден, 1867--1934, сов. хирург) -- 1) артродез голеностопного сустава, при котором в костях среднего отдела стопы выбивают костный желоб, куда укладывают костный трансплантат, взятый из гребешка большеберцовой кости, конец трансплантата закрепляют в кубовидной кости, оставляя свободным предплюсно-плюсневый сустав; 2) артродез лучезапястного сустава при помощи костного трансплантата из тыльной части лучевой кости.
Вредена артротомия (Р. Р. Вреден) -- хирургическая операция вскрытия тазобедренного сустава с предварительной резекцией большого вертела.
Вредена метаплазия (Р. Р. Вреден) -- хирургическая операция надмыщелковой остеотомии бедра с разгибанием голени и внедрением дистального конца бедренной кости в паз на передней поверхности ее эпифиза; применяется для устранения порочного положения нижней конечности при сгибательной контрактуре или анкилозе коленного сустава.
Вредена операция (Р. Р. Вреден) -- хирургическая операция при тяжелых формах сколиоза, заключающаяся в резекции заднебоковых отделов не менее пяти ребер на месте выпячивания, включая их головки; у взрослых дополняется пересадкой одного из удаленных ребер к остистым отросткам позвонков.
Вредена симптом (Р. Р. Вреден) -- наличие пальпаторно определяемого плотного болезненного валика на уровне суставной щели разогнутого коленного сустава между собственной связкой надколенника и внутренней или наружной боковыми связками, исчезающего при сгибании сустава; признак повреждения менисков.
Вредена симптом ножниц (Р. Р. Вреден) -- болевая реакция и противодействие при быстром пассивном разведении выпрямленных ног; ранний признак коксита.
Вредена -- Мейо операция (Р. Р. Вреден, 1867--1934, сов. хирург; W. J. Мауо, 1861--1939; Ch. Н. Mayo, 1865--1939, амер. хирурги) -- хирургическая операция по поводу hallux valgus, при которой дугообразным разрезом вскрывают плюснефаланговый сустав и резецируют деформированную головку плюсневой кости.
вредное вещество -- 1) вещество, способное при определенных условиях воздействовать на организм, вызывая заболевание или отклонение в состоянии здоровья; 2) в системе безопасности труда (по ГОСТ 12.1.007--76) -- вещество, которое при контакте с организмом человека в случае нарушения требований безопасности может вызывать производственные травмы, профессиональные заболевания или отклонения в состоянии здоровья, обнаруживаемые современными методами как в процессе работы, так и в отдаленные сроки жизни настоящего и последующих поколений.
вредное пространство (син. мертвое пространство) -- 1) часть пространства дыхательных путей, заполненная воздухом, не участвующим в газообмене; 2) объем той части внутреннего пространства устройств, присоединяемых к дыхательным путям (противогазов, аппаратов искусственного дыхания, наркозных аппаратов), из которой выдыхаемый воздух может при вдохе вновь поступать в дыхательные пути.
вредный производственный фактор -- производственный фактор, воздействие которого на работающего приводит к заболеванию (по ГОСТ 12.0.002--74); следует отличать от опасного производственного фактора.
врезывание головки плода -- часть периода изгнания (в родах), когда головка плода показывается из половой щели только во время потуги.
время адаптации -- время, в течение которого происходит угасание ощущения в процессе сенсорной адаптации.
время жизни среднее в эксперименте -- 1) время, прошедшее от момента экспериментального воздействия, в течение которого погибло 50% подопытных животных; 2) (TL50) -- время экспозиции при нанесении вредного вещества на кожу, в течение которого погибло 50% подопытных животных.
время зрительного ощущения -- время от начала воздействия света на сетчатку до возникновения зрительного ощущения; зависит от интенсивности светового раздражителя и функционального состояния зрительного анализатора.
время коронарного кровообращения (син. скорость коронарного кровообращения) -- время, за которое кровь проходит от устья венечных артерий сердца до венечного синуса.
время кровотечения -- показатель активности физиологических механизмов гемостаза, равный длительности кровотечения из поверхностного прокола или надреза кожи, производимых однотипно при каждом исследовании.
время кругооборота крови -- время, за которое частица крови однократно проходит большой и малый круг кровообращения.
время реакции в психологии -- время от начала воздействия раздражителя до начала объективно регистрируемого ответного действия.
время рекальцификации -- показатель общей активности свертывающей системы крови, определяемый путем сравнения времени свертывания исследуемой крови со временем свертывания крови, избыточно насыщенной ионами кальция.
время рефлекса -- время от момента раздражения рецепторов до начала рефлекторной реакции.
время свертывания крови -- показатель активности свертывающей системы крови, равный времени от момента контакта крови с чужеродной поверхностью in vitro до формирования сгустка.
Врисберга ганглий (ganglion Wrisbergi; H. A. Wrisberg, 1739--1808, нем. анатом) -- см. Ганглий сердечный.
врисбергов бугорок (tuberculum Wrisbergi; Н. A. Wrisberg) -- см. Клиновидный бугорок.
врисбергов нерв (nervus Wrisbergi; Н. A. Wrisberg) -- см. Перечень анат. терминов.
врисбергов хрящ (cartilago Wrisbergi; Н. A. Wrisberg) -- см. Хрящ клиновидный.
врожденная слабость -- состояние недостаточной приспособленности организма новорожденных к окружающей среде при отсутствии патологических изменений со стороны внутренних органов; как правило, наблюдается у детей, родившихся с весом ниже нормального.
врожденный порок -- см. Порок развития.
всадники в офтальмологии -- см. Рейтеры.
всасывание (absorptio; син. резорбция) -- активный физиологический процесс перехода различных веществ через клеточные мембраны в клетки, а из клеток -- в кровь и лимфу; В. происходит гл. обр. в пищеварительном тракте, а также дыхательных путях, матке, мочевом пузыре и т. д.
всеядность -- см. Эврифагия.
вскармливание грудное (син. вскармливание естественное) -- вскармливание грудного ребенка молоком женщины.
вскармливание естественное -- см. Вскармливание грудное.
вскармливание искусственное -- вскармливание грудного ребенка молоком животных (как правило, коровьим) или специально приготовленными на его основе питательными смесями.
вскармливание смешанное -- грудное вскармливание, дополненное молоком животных (чаще коровьим) или питательными смесями.
вскрытие трупа (autopsia; син.: аутопсия, аутотомия -- устар., обдукция -- устар., секция) -- исследование тела умершего, заключающееся в последовательном извлечении и препаровке органов и тканей с выявлением имеющихся в них патологических изменений и установлением причин смерти. вскрытие трупа патологоанатомическое -- В. т. врачом-патологоанатомом с целью установления патологоанатомического диагноза и сопоставления с ним клинического диагноза. вскрытие трупа судебно-медицинское -- В. т. судебно-медицинским. экспертом или врачом-экспертом при наличии постановления органов дознания, следствия или определения суда.
вспоминание -- психический процесс: повторное возникновение знакомых по прошлому опыту представлений, мыслей, чувств в форме воспроизведения (при отсутствии соответствующего объекта) или узнавания (при восприятии соответствующего объекта).
вспомогательная школа -- школа для обучения н воспитания умственно отсталых детей.
вспомогательные вещества (adjuvantia) -- ингредиенты, входящие в состав лекарственных средств, усиливающие или ослабляющие действие основного вещества или не обладающие фармакологическим действием, но позволяющие получить необходимую лекарственную форму.
вспучивание мозга -- остро наступающее резко выраженное выбухание мозгового вещества в трепанационное отверстие во время нейрохирургической операции.
вставка нуклеотида в генетике (син.: инсерция, мутация инсерционная) -- включение в цепь нуклеотидов молекулы ДНК дополнительного нуклеотида, что искажает генетическую информацию в пределах данного гена.
вставление головки плода -- положение головки плода в родовых путях во время родов, при котором она пересекает (большим или малым сегментом) плоскость входа малого таза. вставление головки плода заднетеменное -- см. Асинклитизм задний. вставление головки плода переднетеменное -- см. Асинклитизм передний.
вставочная пластинка (lamella intercalata, LNH; син. интерстициальная пластинка) -- общее название костных пластинок, расположенных между остеонами в пластинчатой костной ткани.
вставочный диск (discus intercalatus, LNH) -- общее название микроскопических структур в месте контакта смежных мышечных клеток миокарда, обеспечивающих их соединение в мышечные комплексы и передачу возбуждения от клетки к клетке.
встряхиватель -- аппарат для перемешивания жидкостей путем придания вращательного и (или) колебательного движения сосудам, в которых эти жидкости находятся; применяется в лабораторной и фармацевтической практике.
втирание (frictio) -- способ введения в организм лекарственного средства, основанный на его механическом втирании в кожу.
ВТМ -- см. Вирус табачной мозаики.
вторичная полость -- см. Целом.
вторичные расстройства в психиатрии -- симптомы психической болезни, не вызванные непосредственно болезненным процессом, а являющиеся реакцией личности на болезнь.
вторичный ответ в иммунологии -- иммунологическая реакция на повторное введение одного и того же антигена, отличающаяся повышенной скоростью возникновения и интенсивностью.
второе дыхание -- состояние, наступающее после острого утомления, появившегося в начальном периоде интенсивной мышечной работы (напр., во время бега на средние и длинные дистанции), и характеризующееся улучшением самочувствия и нередко повышением работоспособности.
второй барьер в кардиологии -- образное название дополнительного сопротивления току крови при митральном стенозе, обусловленное склеротическими изменениями в сосудах малого круга кровообращения.
ВТЭК -- см. Врачебно-трудовая экспертная комиссия.
вуайеризм (франц. voyeurisme; син. скопофилия) -- вид полового извращения: влечение к разглядыванию половых органов или созерцанию полового акта, совершаемого другими лицами.
Вуаллемье перелом (L. С. Voillemier, 1809--1878, франц. хирург) -- перелом седалищной кости и горизонтальной ветви лонной кости в сочетании с вертикальным переломом крестца через крестцовые отверстия параллельно линии крестцово-подвздошного сочленения.
Вуда синдром (Р. Н. Wood, 1907--1962, англ. кардиолог) -- совокупность электрокардиографических изменений: инверсия зубцов TV2--V3, глубокие зубцы SI и QIII; наблюдается при массивной эмболии в системе легочного ствола.
Вуда фильтры (R. W. Wood, 1868--1955, амер. физик) -- оптические фильтры, пропускающие только ультрафиолетовое излучение с длиной волны 270--370 им при максимуме пропускания на волне 366 нм; применяются в приборах для люминесцентного анализа.
Вудса злокачественная гранулема носа (R. Woods) -- см. Гранулема носа злокачественная.
Вулльштейна операция (А. L. К. Wullstein, 1864--1930, нем. хирург) -- хирургическая операция при лечении врожденной косолапости, заключающаяся в отделении от пяточной кости сухожилий короткого сгибателя пальцев и отводящей мышцы большого пальца стопы, пересечении пяточного сухожилия и рассечении подошвенного апоневроза, редрессации стопы и перемещении сухожилия задней большеберцовой мышцы на основание IV и V плюсневой кости.
Вулльштейна разрез (A. L. К. Wullstein) -- кожный разрез между седалищным бугром и копчиком; оперативный доступ при хирургическом лечении седалищной грыжи.
Вулльштейна рама (A. L. K. Wullstein) -- ортопедический аппарат для коррекции деформаций позвоночника, представляющий собой двухстоечную вертикальную раму с системой растяжек и стержней, позволяющую придать телу сидячего больного нужное положение и осуществлять вытяжение за голову.
Вулльштейна эзофагопластика (А. L. К. Wullstein) -- хирургическая операция создания пищевода из тонкой кишки.
вульва (vulva; pudendum femininum, PNA, JNA; pudendum muliebre, BNA) -- наружные половые органы женщины.
вульвизм (vulvismus) -- см. Вагинизм.
вульвит (vulvitis; вульва + -ит) -- воспаление наружных половых органов женщины; как правило, сочетается с воспалением влагалища (вульвовагинит).
вульвовагинит (vulvovaginitis; вульва + лат. vagina влагалище + -ит) -- воспаление женских наружных половых органов и влагалища. вульвовагинит грибковый -- см. Вульвовагинит микотический. вульвовагинит диабетический (v. diabetica) -- В. при сахарном диабете, обусловленный нарушением трофики тканей и отличающийся резистентностью к местной терапии. вульвовагинит микотический (v. mycotica; син.: В. грибковый, молочница влагалища) -- В., вызываемый дрожжеподобным грибком рода Candida и характеризующийся белым творожистым налетом на слизистой оболочке влагалища и вульвы: возникает чаще при снижении сопротивляемости организма или нерациональном применении антибиотиков. вульвовагинит трихомонадный (v. trichomonadalis) -- В., вызываемый Trichomonas vaginalis и характеризующийся пенистыми выделениями зеленоватого цвета.
вульвовагинограф (вульва + вагинограф) -- см. Вульвоперинеовагинограф.
вульвоперинеовагинограф (истор.; вульва + анат. perineum промежность + вагинограф; син.: вагинограф, вульвовагннограф) -- прибор для измерения и графической регистрации способности тканей влагалища к растяжению и релаксации.
Вульпиуса тенотом (О. Vulpius, род. в 1867 г., нем. ортопед) -- хирургический инструмент для рассечения сухожилий, лезвие которого является продолжением длинной и тонкой шейки, что делает удобным использование инструмента в глубине раны.
Вундерлиха температурная кривая (С. R. A. Wunderlich, 1815--1877, нем. врач) -- температурная кривая у больных брюшным тифом, характеризующаяся постепенным подъемом, длительной постоянной лихорадкой и литическим снижением с большой амплитудой суточных колебаний.
Вургафта проба (М. Б. Вургафт, совр. сов. офтальмолог) -- метод исследования гидродинамики глаза, заключающийся в трехминутной компрессии глаза грузом 50 г или офтальмодинамометром и измерении внутриглазного давления до и после компрессии с последующим вычислением объема вытесненной водянистой влаги.
Вурманна -- Вундерли реакция (F. Wuhrmann, род. в 1906 г., швейц. врач; Ch. Wunderly, совр. швейц. биохимик) -- см. Кадмиевая проба.
Вурфбайна -- Джексона симптом (Wurffbain; Jackson) -- приступы тонических судорог мышц-разгибателей при опухолях червя мозжечка, связанные со сдавлением ствола мозга.
Wuchereria bancrofti (J. Bancroft, 1836--1894. англ. врач: син. Банкрофта нитчатка) -- вид нематод отр. Spirurida, сем. Filariidae, паразитирующих в лимфатических сосудах и узлах; микрофилярии передаются кровососущими комарами; возбудитель вухерериоза.
вухерериоз (wuchereriosis) -- гельминтоз из группы филяриатозов, вызываемый Wuchereria bancrofti, характеризующийся поражением лимфатической системы с развитием слоновости различных частей тела; распространен в Африке, Азии, Южной Америке и на островах Тихого и Индийского океанов.
вход в кибернетике -- участок системы, по которому информация (или воздействие) поступает из внешней по отношению к этой системе среды.
входное отверстия -- рана в месте проникновения в тело пули, осколка или другого повреждающего, напр. колющего, предмета при ранении.
входные ворота инфекции -- см. Ворота инфекции.
вчувствование -- метод психопатологического исследования, основанный на непосредственном понимании и образном представлении врачом болезненных переживаний больного.
вши (вошь) (Anoplura) -- отряд кровососущих насекомых, строго специализированных паразитов млекопитающих II человека; В. рода Pediculus являются переносчиками возбудителей сыпного и возвратного тифа, а также волынской лихорадки. вши головная -- см. Pediculus humanus capitis. вши лобковая -- см. Phthirus pubis. вши платяная -- см. Pediculus humanus vestimenti.
вшивость (pediculosis; син. педикулез) -- паразитирование на человеке вшей.
выбухание мозга (protrusio cerebri; син.: выпадение мозга, пролапс мозга, протрузия мозга) -- выпячивание вещества головного мозга через дефект мозговых оболочек и костей черепа. выбухание мозга вторичное (р. cerebri secundaria; син. выпадение мозга позднее) -- В. м., обусловленное гнойно-воспалительными осложнениями проникающего черепно-мозгового ранения (диффузным или ограниченным энцефалитом, абсцессами мозга). выбухание мозга первичное (р. cerebri primaria; син. выпадение мозга раннее) -- В. м. при проникающем черепно-мозговом ранении, обусловленное травматическим отеком мозга, внутричерепным кровоизлиянием или острой посттравматической гидроцефалией.
вывих (luxatio) -- стойкое смещение суставных концов сочленяющихся костей за пределы их физиологической подвижности, вызывающее нарушение функции сустава. вывих бедра центральный (l. femoris centralis) -- В. бедра с одновременным переломом дна вертлужной впадины, характеризующийся смещением головки бедра в полость таза. вывих врожденный (l. congenita) -- В., обусловленный неправильным внутриутробным развитием элементов сустава (чаще тазобедренного). вывих застарелый (l. inveterata) -- В., оставшийся невправленным после травмы и неподдающийся закрытому вправлению в связи с изменениями, наступившими в тканях, окружающих сустав. вывих неполный (l. incompleta; син. подвывих) -- В., при котором сохраняется частичное соприкосновение суставных поверхностей. вывих паралитический (l. paralytica) -- патологический В., обусловленный параличом одной группы мышц конечности, дающий перевес группе мышц-антагонистов. вывих патологический (l. pathologica) -- В., обусловленный заболеванием сустава, приводящим к нарушению суставных поверхностей костей. вывих полный (l. completa) -- В. с полным расхождением суставных поверхностей. вывих привычный (l. habitualis) -- систематически повторяющийся В. в одном и том же суставе, обусловленный слабостью связочного аппарата сустава и окружающих его мышц и (или) анатомическими изменениями суставных концов костей. вывих травматический (l. traumatica) -- В., обусловленный внешним механическим воздействием.
вывих глаза (luxatio buibi oculi) -- смещение глазного яблока из глазницы, при котором оно занимает положение впереди век.
вывих зуба (luxatio dentis) -- смещение зуба в сторону языка или щеки, или же в губчатую ткань челюсти.
вывих нерва (luxatio nervi) -- смещение нерва из его ложа при движениях конечности, обусловленное разрушением фасциального влагалища, фиксирующего его в костной борозде.
вывих хрусталика (luxatio lentis) -- смещение хрусталика из его естественного местонахождения в переднюю камеру глаза или в стекловидное тело при разрыве волокон ресничного пояска (цинновой связки).
вывих яичка (luxatio testis) -- смещение яичка в паховый канал, под кожу бедра или промежности, вызванное травмой.
Выводцева аппарат (Д. И. Выводцев, 1830--1896, отеч. анатом) -- аппарат для инъекции в сосуды трупа консервирующей жидкости.
Выводцева жидкость (Д. И. Выводцев) -- спиртово-водный раствор глицерина и тимола, применяемый для бальзамирования трупов или консервирования частей тела и органов.
Выводцева метод (Д. И. Выводцев) -- метод бальзамирования, заключающийся во введении жидкости Выводцева в сосуды трупа при помощи аппарата Выводцева в количестве, приблизительно равном половине веса тела трупа.
вывоз пораженных (раненых) -- транспортировка пораженных (раненых) от места поражения или места погрузки на транспорт до медицинского пункта, осуществляемая с использованием механических транспортных средств или животных.
выворот века (ectropion; син. эктропион) -- патологическое изменение положения века, при котором его край отстает от глазного яблока, а конъюнктивальная поверхность обращена кнаружи. выворот века паралитический (е. paralyticum) -- В. в. (нижнего), обусловленный параличом ветвей лицевого нерва, иннервирующих круговую мышцу глаза. выворот века рубцовый (е. cicatricale) -- В. в., возникающий в результате рубцового процесса в тканях века, напр. после ожогов, травм и др. выворот века спастический (е. spasticum) -- В. в., возникающий вследствие оттеснения свободного края века утолщенной конъюнктивой (напр., при конъюнктивите) и одновременного спазма глазничной части круговой мышцы глаза. выворот века старческий (е. senile) -- В. в. (нижнего), развивающийся вследствие атрофии его тканей и волокон круговой мышцы глаза в пожилом и старческом возрасте.
выворот влагалища -- см. Выпадение влагалища.
выворот матки (inversio uteri) -- редкое осложнение последового и послеродового периода, при котором матка частично или полностью выворачивается слизистой оболочкой кнаружи, проходя через расширенный зев во влагалище; может сочетаться с выпадением матки.
выворот мочевого пузыря -- см. Экстрофия мочевого пузыря.
выворот слезной точки (eversio puncti lacrimalis; син. эверсия слезной точки) -- смещение слезной точки нижнего века вперед и кнаружи, при котором она не погружена в слезное озеро.
выворот слизистой оболочки канала шейки матки (inversio tunicae mucosae cervicis uteri) -- см. Эктропион.
выгреб -- санитарно-техническое устройство в виде огражденного гидроизоляционным материалом углубления в земле, предназначенное для сбора и временного хранения нечистот или других хозяйственно-бытовых отходов.
выделение -- см. Экскреция.
выделительные канальцы -- общее название почечных канальцев предпочки, первичной и вторичной почки, в которых происходит формирование мочи.
выделительные протоки -- общее название каналов, служащих для выведения мочи из выделительных канальцев в клоаку или мочевой пузырь; у зародышей высших позвоночных (в т. ч. человека) представлены протоками первичной почки (вольфовыми протоками), у сформировавшихся высших позвоночных -- мочеточниками.
выдох (син. экспирация) -- удаление воздуха из легких в процессе дыхания. выдох активный -- усиленный В., осуществляемый за счет сокращения внутренний межреберных мышц и мышц живота, а при форсированном В. -- и мышц плечевого пояса. выдох пассивный -- В., осуществляемый за счет эластической тяги легких без участия мышц.
вызванный потенциал -- биоэлектрический потенциал, возникающий в коре больших полушарий головного мозга и в подкорковых образованиях в ответ на одиночное раздражение рецепторов, афферентных нервных волокон или каких-либо структур ц. н. с.
выздоровление (reconvalescentia) -- 1) один из исходов болезни, заключающийся в восстановлении нормальной жизнедеятельности организма; 2) (син. реконвалесценция) -- процесс восстановления нормальной жизнедеятельности организма после болезни. выздоровление неполное -- В., характеризующееся неполным восстановлением нарушенных во время болезни функций, с ограничением приспособительных возможностей организма и трудоспособности. выздоровление полное -- В., характеризующееся практически полным восстановлением нарушенных во время болезни функций организма, приспособительных возможностей и трудоспособности.
выйная линия (linea michae) -- общее название поперечных шероховатых линейных возвышений на наружной поверхности чешуи затылочной кости, являющихся местом прикрепления мышц спины и затылочной области; различают нижнюю (l. n. inferior, PNA), верхнюю (l. n. superior, PNA) и наивысшую (l. n. suprema, PNA) В. л.
выйная область (regio nuchae, BNA, JNA) -- см. Область шеи задняя.
выкидыш -- см. Аборт.
выкидыш задержавшийся -- см. Выкидыш несостоявшийся.
выкидыш несостоявшийся (син. В. задержавшийся) -- длительная задержка (от нескольких недель до нескольких месяцев) в полости матки неотделившегося погибшего плодного яйца при самопроизвольном аборте.
выкидыш привычный (abortus habitualis; син. аборт привычный) -- повторное наступление самопроизвольного аборта при следующих одна за другой беременностях.
выключение привратника -- 1) см. Резекция желудка на выключение; 2) (истор.) -- пересечение привратника с зашиванием образовавшихся культей, предложенное как дополнение гастроэнтеростомии.
вылущение -- см. Энуклеация.
вынос пораженных (раненых) -- транспортировка пораженных (раненых) от места поражения до медицинского пункта или места погрузки на санитарный транспорт, осуществляемое силами людей.
выносливость -- способность организма (функциональной системы, органа) противостоять утомлению при длительном выполнении определенной работы, в т. ч. связанной с интенсивной мышечной нагрузкой.
выпадение -- 1) (prolapsus) -- выхождение внутреннего органа или его части на поверхность тела через естественное отверстие или рану; 2) в генетике -- мутация, характеризующаяся утерей одного нуклеотида из последовательности нуклеотидов в цепи ДНК; 3) (imperfectio, LNE) в эмбриологии -- нарушение эмбрионального развития, заключающееся в отсутствии какого-либо процесса, происходящего в норме; одна из причин аномалий развития.
выпадение влагалища (prolapsus vaginae; син. выворот влагалища) -- смещение влагалища книзу с выхождением из половой щели; часто сопутствует выпадению матки.
выпадение матки (prolapsus uteri) -- смещение матки и влагалища книзу с выхождением из половой щели. выпадение матки неполное (р. uteri incompletus, р. uteri partialis) -- В. м., при котором из половой щели выходит только ее шейка. выпадение матки полное (р. uteri completus, p. uteri totalis) -- В. м., при котором она целиком выходит из половой щели и помещается как бы в мешке, состоящем из вывернутого влагалища.
выпадение мозга (р. cerebri) -- см. Выбухание мозга.
выпадение мозга позднее (р. cerebri tardus) -- см. Выбухание мозга вторичное.
выпадение мозга раннее (р. cerebri praecox) -- см. Выбухание мозга первичное.
выпадение ножки (р. membri inferioris) -- осложнение родов, при котором после излития околоплодных вод при неполном открытии маточного зева во влагалище определяется ножка плода; наблюдается чаще при ножном предлежании плода.
выпадение прямой кишки (р. recti) -- смещение прямой кишки книзу с выхождением (выворачиванием) ее через задний проход.
выпадение пуповины (р. funiculi umbilicalis) -- осложнение родов, при котором пуповина находится впереди предлежащей части плода при излившихся околоплодных водах; В. п. угрожает гибелью плода.
выпадение ручки (р. membri superioris) -- осложнение родов, при котором после излития околоплодных вод во влагалище определяется ручка плода; наблюдается при поперечном положении, реже при головном предлежании плода.
выпадение слизистой оболочки желудка (р. tunicae mucosae ventriculi) -- внедрение части врожденно гипертрофированной слизистой оболочки желудка в просвет привратника или двенадцатиперстной кишки, приводящее к высокой кишечной непроходимости.
выпадение слизистой оболочки мочеиспускательного канала (р. tunicae mucosae urethrae) -- выхождение слизистой оболочки женского мочеиспускательного канала через его наружное отверстие; может сопровождаться ущемлением, кровотечениями.
выпот -- скопление жидкости (экссудата или транссудата) в серозной полости.
выпускники черепа (emissaria) -- см. Перечень анат. терминов.
вырезка вертлужной впадины (incisura acetabuli, PNA, BNA, JNA) -- выемка в нижней части костного края вертлужной впадины; место начала связки головки бедра.
вырезка верхушки сердца (incisura apicis cordis, PNA, BNA, JNA) -- углубление в области правого края сердца, которое соединяет переднюю межжелудочковую борозду с задней.
вырезка круглой связки [incisura ligamenti teretis, PNA; incisura umbilicalis (hepatis), BNA; incisura hepatis, JNA; син.: печеночная вырезка, пупочная вырезк круглой связки печени.
вырезка левого легкого сердечная [incisura cardiaca pulmonis sinistri, PNA; incisura cardiaca (pulmonis), BNA; incisura cardiaca, JNA] -- выемка на нижней половине переднего края левого легкого, вследствие наличия которой часть перикарда прилежит непосредственно к грудине и ребрам.
вырезка лопатки (incisura scapulae, PNA, BNA, JNA) -- углубление на верхнем крае лопатки; место прохождения надлопаточного нерва.
вырезка намета мозжечка (incisura tentorii, PNA, BNA, JNA; син. пахионова вырезка) -- углубление в свободном крае намета мозжечка, в котором расположен стволовой отдел головного мозга.
вырезка нижней челюсти (incisura mandibulae, PNA, BNA, JNA) -- глубокая выемка между мыщелковым и венечным отростками нижней челюсти.
вырезка поджелудочной железы (incisura pancreatis, PNA, BNA, JNA; син. панкреатическая вырезка) -- выемка на нижней поверхности поджелудочной железы между головкой и телом; место расположения верхних брыжеечных сосудов.
вырезка хряща слухового прохода [incisura cartilaginis meatus acustici, PNA; incisura cartilaginis meatus acustici externi (Santorini), BNA; син. санториниева вырезк наружного слухового прохода, заполненное рыхлой соединительной тканью.
вырожденность генетического кода -- свойство генетического кода, заключающееся в том, что одной аминокислоте соответствует несколько различных кодонов.
высаливание -- выделение веществ (обычно органических) из водных растворов путем добавления нейтральных солей в значительных концентрациях; широко используется при очистке белков, в том числе ферментов, и при получении различных лекарственных препаратов биологического происхождения.
выскабливание (abrasio; син. абразия -- устар.) -- хирургическая операция удаления содержимого и внутреннего слоя стенки какой-либо полости или полого органа с помощью инструмента типа ложки или кюретки.
выслушивание (auscultatio) -- см. Аускультация.
высокое стояние диафрагмы идиопатическое -- см. Релаксация диафрагмы.
высокое стояние диафрагмы стойкое одностороннее -- см. Релаксация диафрагмы.
высокомолекулярные соединения (син. полимеры) -- вещества с молекулярным весом от нескольких десятков тысяч до нескольких миллионов, молекулы которых состоят из большого числа повторяющихся группировок; природные В. с. (напр., белки) составляют структурную основу всех живых организмов и участвуют практически во всех процессах жизнедеятельности; синтетические В. с. находят широкое применение в медицине.
высокоэргические соединения -- см. Макроэргические соединения.
высотная тренировка -- совокупность упражнений, направленных на выработку защитно-приспособительных реакций организма, повышающих выносливость человека к условиям разреженной атмосферы; включает "подъем" в барокамере по специальной программе, полеты на самолетах, альпинизм, пребывание в горных лагерях.
высотная устойчивость в авиационной и космической медицине -- способность организма переносить условия разреженной атмосферы, зависящая от индивидуальных особенностей, общего физического состояния человека, скорости подъема и длительности пребывания на высоте.
высотное снаряжение -- индивидуальное снаряжение летчиков и космонавтов, предназначенное для защиты организма от воздействия условий разреженной атмосферы на высотах свыше 4 тыс. м; включает кислородно-дыхательную аппаратуру, высотно-компенсирующие костюмы, высотные скафандры.
высотно-компенсирующий костюм -- вид высотного снаряжения летчиков, представляющий собой комбинезон, конструкция которого обеспечивает возможность создания внешнего давления на тело человека; предназначен для защиты человека от воздействия условий разреженной атмосферы на высотах свыше 12 тыс. м.
высотно-продольный индекс (син. высотно-продольный указатель) -- количественный показатель формы черепа: отношение высоты черепа (расстояние базион -- брегма) к его продольному диаметру (расстояние глабелла -- затылочная точка), выраженное в процентах.
высотно-продольный указатель -- см. Высотно-продольный индекс.
выстукивание (percussio) -- см. Перкуссия.
выступ гортани (prominentia laryngea, PNA, BNA, JNA; син.: адамово яблоко, кадык) -- выступающая вперед верхняя часть щитовидного хряща, образующая возвышение на передней поверхности шеи; у мужчин развит сильнее.
выступ латерального полукружного канала (prominentia canalis semicircularis lateralis, PNA, BNA, JNA) -- выступ на задней стенке барабанной полости, образованный латеральным полукружным каналом.
выступ лицевого канала (prominentia canalis facialis, PNA, BNA; prominentia canalis nervi facialis, JNA) -- выступ на задней стенке барабанной полости, образованный лицевым каналом.
высшая нервная деятельность -- интегративная деятельность головного мозга, обеспечивающая индивидуальное поведенческое приспособление человека или высших животных к изменяющимся условиям окружающей и внутренней среды.
высыпания -- см. Сыпи.
вытеснение -- 1) см. Перколяция; 2) в психоанализе -- защитный психический механизм, обеспечивающий удаление из сознания неприемлемых инстинктивных стремлений, мыслей и представлений.
вытяжение (extensio) -- метод лечения повреждений и заболеваний опорно-двигательного аппарата и их последствий, заключающийся в приложении силы по оси конечности и (или) туловища с целью преодоления мышечной ретракции и устранения смещения костных отломков, исправления контрактур, удлинения конечности и т. п. вытяжение клеевое -- В. за кожу с использованием матерчатых полос, фиксированных к коже с помощью различных клеев; применяется в основном у детей. вытяжение липкопластырное -- разновидность клеевого В., основанная на применении полос лейкопласта. вытяжение по Лисунову -- см. Лисунова вытяжение. вытяжение по Моллу -- Бюшельбергеру -- см. Молла -- Бюшельбергера вытяжение. вытяжение одномоментное -- В. с кратковременным приложением силы, применяемое для репозиции костных отломков или вправления вывихов. вытяжение подводное -- В., проводимое при погружении больного в воду с целью одновременного использования ее воздействия на организм (снижение мышечного тонуса и др.); применяется гл. обр. при заболеваниях позвоночника. вытяжение постоянное -- В., проводимое непрерывно в течение недель или месяцев с целью удержания необходимого положения или удлинения конечности. вытяжение скелетное -- постоянное В., производимое при приложении силы непосредственно к кости с помощью спиц или скоб. вытяжение по Шеде -- см. Шеде вытяжение.
вытяжка -- см. Экстракт.
вытяжной шкаф -- шкаф с прозрачной передней стенкой (или смотровым окном), предназначенный для работы с летучими опасными и вредными веществами, оборудованный вытяжной вентиляцией внутреннего пространства и, обычно, подводкой воды, газа и электричества.
выхлопные газы -- смесь газообразных продуктов, образующихся при работе двигателей внутреннего сгорания; содержит вредные для человека вещества (окись углерода и др.).
выход в кибернетике -- участок системы, в котором наблюдается изменение определенных переменных, вызванное заданным воздействием.
выходное отверстие -- рана в месте выхождения из тела пули, осколка или другого повреждающего предмета при сквозном ранении.
вычерпывание -- см. Экскохлеация.
вычислительная машина -- комплекс технических средств, предназначенный для автоматизации процесса обработки информации и вычислений; различные по структуре и производительности В. м., в основном электронные, применяются, напр., для обработки результатов диагностических исследований, для решения практических задач управления здравоохранением и т. п.
вычленение (exarticulatio) -- см. Экзартикуляция.
выя (nucha, PNA, JNA) -- задняя часть шеи.
Вьессана петля (R. Vieussens, 1641--1716, франц. анатом) -- см. Подключичная петля.
ВЭП (истор.) -- см. Эвакуационный пункт вспомогательный.
Вюльпиана симптом (Е. F. А. Vulpian, 1826--1887, франц. физиолог и невропатолог) -- сочетание анестезии к тепловым раздражителям с гиперестезией к холодовым, характерное для tabes dorsalis.
Вюльпиана -- Бернгардта мышечная атрофия (Е. F. A. Vulpian, 1826--1887, франц. физиолог и невропатолог; М. Bernhardt, 1844--1915, нем. невропатолог) -- вариант прогрессирующей миопатии, при котором процесс начинается с двуглавой и трехглавой мышц плеча с дальнейшим вовлечением мышц предплечья и кисти.
Вюльпиана -- Гейденгайна феномен (Е. F. A. Vulpian, 1826--1887, франц. физиолог и невропатолог; R. P. H. Heidenhain, 1834--1897, нем. физиолог и гистолог; син. тономоторный эффект) -- медленное тоническое сокращение мышц языка лягушки, наступающее при раздражении чувствительного нерва языка в условиях предварительной (за 7--8 дней) перерезки моторного нерва языка.
Вюрпа губной симптом (С. Vurpas, франц. врач) -- см. Вюрпа рефлекс.
Вюрпа рефлекс (с. Vurpas; син.: Вюрпа губной симптом, Вюрпа -- Тулуза рефлекс, щечный феномен) -- симптом орального автоматизма: непроизвольное вытягивание губ, напоминающее сосательное движение, при постукивании молоточком в области угла рта; наблюдается при двустороннем поражении корково-ядерных путей.
Вюрпа -- Тулуза рефлекс (С. Vurpas, франц. врач; Е. Toulouse, франц. врач) -- см. Вюрпа рефлекс.
вяжущие средства (adstringentia) -- лекарственные средства, вызывающие при нанесении на кожу, слизистые оболочки или раневую поверхность эффект дегидратации или частичную коагуляцию белков и обладающие местным противовоспалительным и слабым анестезирующим действием (танин, танальбин, отвар коры дуба, нитрат висмута основной и др.).
вязкость 1 -- свойство жидкостей и газов оказывать сопротивление течению при перемещении одной частицы относительно другой; в медицине исследуется В. крови и плазмы, гл. обр. с диагностической целью.
вязкость 2 в психиатрии (син.: вискозность психических процессов, вязкость психическая) -- расстройство психической деятельности (мышления, речи, аффектов), проявляющееся ее замедленностью, недостаточной гибкостью и переключаемостью. вязкость аффективная -- В. эмоциональных реакций со склонностью к застреванию на определенных эмоциональных переживаниях (обидах, огорчениях и др.), сочетающаяся с легкостью возникновения бурных аффектов. вязкость мышления -- В., проявляющаяся бедностью представлений и идей, застреванием мыслей в сознании, замедленностью и обстоятельностью ассоциативного процесса, неспособностью при анализе явлений выделить существенное и несущественное. вязкость психическая -- см. Вязкость 2.

Г

Гааба дистрофия (О. Haab, 1850--1931, швейц. офтальмолог) -- см. Диммера болезнь.
Гааба рефлекс (О. Haab; син. рефлекс кортикальный зрительный) -- физиологический рефлекс: сужение зрачка в темной комнате при мысленном представлении источника света.
Глазе схема (К. F. Haase, 1788--1865, нем. гинеколог) -- схема определения возраста плода по его длине: в первые 20 недель беременности длина плода в сантиметрах равна квадрату числа месяцев беременности, а в последние 20 недель -- числу месяцев, умноженному на 5.
Габасту способ (J. A. Gabastou, род. в 1883 г., аргентинский гинеколог; син.: Габасту -- Мойона способ, Габасту -- Мойона -- Груздева способ, Мойона способ) -- способ удаления последа при начавшемся кровотечении из матки, заключающийся в нагнетании физиологического раствора в вену пуповины.
Габасту -- Мойона способ (J. A. Gabastou, род. в 1883 г., аргентинский гинеколог; В. Mojon, род. в 1826 г., итал. гинеколог) -- см. Габасту способ.
Габасту -- Мойона -- Груздева способ (J. A. Gabastou, род. в 1883 г., аргентинский гинеколог; В. Mojon, род. в 1826 г., итал. гинеколог; В. С. Груздев, 1866--1938, сов. гинеколог) -- см. Габасту способ.
Габера синдром (Н. Haber, совр. англ. дерматолог) -- наследственная болезнь, характеризующаяся сочетанием напоминающей розовые угри сыпи на лице с повышенной чувствительностью к солнечному свету и интраэпидермальными эпителиомами на коже туловища; проявляется в детском возрасте: наследуется по аутосомно-доминантному типу.
Габера формула (F. Haber, 1868--1934, нем. химик) -- формула для вычисления ингаляционной токсодозы отравляющих веществ как произведений их концентрации в воздухе на продолжительность воздействия на организм.
Габерера операция (Н. Haberer, род. в 1875 г., австрийский хирург) -- модификация резекции желудка по способу Бильрот-1, при которой на культю желудка накладываются гофрирующие швы, суживающие ее до размеров двенадцатиперстной кишки.
habitus (лат. внешность, наружный вид) -- внешний вид человека (особенности телосложения, осанка, цвет кожи, выражение лица и т. д.), по которому можно судить о состоянии здоровья человека, имеющемся у него заболевании или о предрасположении к каким-либо заболеваниям. habitus ADENOIDEUS (син. аденоидизм внешний) -- сочетание "сонного" выражения лица с дыханием открытым ртом, произношением "в нос", расширенной спинкой носа; наблюдается при аденоидах. habitus APOPLECTICUS -- сочетание низкого роста, коренастой фигуры и короткой шеи с багрово-красным цветом кожи лица и шеи, нередко на фоне развитой подкожной капиллярной сети; возможный признак предрасположенности к нарушениям мозгового кровообращения, гипертонической болезни. habitus ASTHENICUS -- сочетание астенического телосложения с общей физической слабостью, бледностью кожных покровов; возможный признак длительной, чаще инфекционной, интоксикации (туберкулез, пиелонефрит) или предрасположенности к инфекционным и нервно-психическим заболеваниям. habitus MITRALIS -- сочетание низкого роста с цианотичным румянцем щек, цианозом губ, кончика носа, подбородка и мочек ушей, выраженной бледностью кожи носогубного треугольника и лба, цианозом и влажностью кистей рук; признак стеноза левого атриовентрикулярного отверстия (митрального стеноза). habitus PHTHISICUS -- сочетание астенического телосложения с тонкой кожей, нежным румянцем на щеках, голубоватыми и блестящими склерами, потливостью в области подмышечных впадин; возможный признак туберкулеза. habitus ENTEROPTOTICUS -- сочетание астенического телосложения с удлиненным животом, расширяющимся книзу, и опущением органов брюшной полости при снижении тонуса желудка и кишечника.
Габриэля операция (W. В. Gabriel, род. в 1893 г., англ. хирург) -- хирургическая операция иссечения трещины заднего прохода с треугольным участком кожи, окружающим трещину.
Гаварова мышца (Н. Gavard, 1753--1802, франц. анатом) -- см. Волокна косые.
гаверсов канал (С. Havers, 1650--1702, англ. анатом) -- см. Канал остеона.
гаверсов канадец (С. Havers) -- см. Канал остеона.
гаверсова система (С. Havers) -- см. Остеон.
гаверсовы пластинки (С. Havers) -- см. Пластинки остеона.
Гавриловой -- Фоя проба (истор.; Гаврилова, сов. гинеколог; А. М. Фой, род. в 1901 г., сов. акушер) -- способ определения проходимости маточных труб по окрашиванию турунды, введенной в полость матки, через сутки после введения в брюшную полость раствора индигокармина (через прокол заднего свода влагалища).
Гаген-Торна мезосигмопликация (И. Э. Гаген-Торн, 1867--1931, сов. хирург; син. мезосигмопликация) -- хирургическая операция уменьшения подвижности сигмовидной кишки при долихосигме путем ушивания ее брыжейки с формированием складок; предложена для предупреждения повторного заворота кишки.
Гаген-Торна разрез (И. Э. Гаген-Торн) -- продольный разрез брюшной стенки при лапаротомии, проводимый парамедиально через прямую мышцу живота.
гадюки (Vipera) -- род ядовитых змей сем. гадюковых; в СССР встречаются обыкновенная Г., цепочная Г. и гюрза.
гадюковые (Viperidae) -- семейство змей с подвижными ядовитыми зубами; все виды Г. ядовиты для человека; яд Г. обладает гл. обр. гемолитическим действием; распространены в Европе, Азии и Африке.
Гаека способ (М. Hajek, 1861--1941, австрийский оториноларинголог) -- хирургическая операция вскрытия клиновидной пазухи по поводу хронического сфеноидита, заключающаяся в резекции средней носовой раковины, вскрытии задних клеток решетчатого лабиринта, удалении всей передней стенки клиновидной пазухи и извлечении патологического содержимого из ее полости.
газация (устар.) -- см. Окуривание.
Газелли костный шов (Gaselli, итал. хирург начала 20 в.) -- остеосинтез сложенной вдвое проволокой, введенной в костномозговую полость костных отломков через два просверленных в них отверстия; концы проволоки, выходящие через одно отверстие, продергивают через петлю, выходящую через другое отверстие, натягивают и завязывают вокруг кости; применяется только при поперечных переломах.
газлифт -- фонтанирование высоко-газонасыщенных минеральных (особенно термальных) вод вследствие образования в скважине или в канале естественного источника газо-водяной смеси.
газоанализатор -- прибор для измерения концентрации компонентов газовой смеси; в медицине Г. применяются при диагностических, гигиенических и экспериментальных исследованиях.
газовая ловушка -- деталь аппарата искусственного кровообращения, обеспечивающая улавливание и удаление пузырьков кислорода из крови перед подачей ее в кровяное русло.
газовые часы -- см. Газовый счетчик.
газовый счетчик (син. газовые часы) -- прибор для измерения объема пропускаемого через него газа; в медицине Г. с. применяют для измерения объема подаваемых для дыхания газовых смесей (или воздуха) при наркозе или искусственной вентиляции легких, а также при функциональных исследованиях легких в процессе самостоятельного дыхания.
газовый фактор минеральной воды -- отношение дебита газа к дебиту воды.
газонасыщенность минеральной воды -- общее содержание в минеральной воде газов (в миллилитрах на 1 л).
газообмен (син. обмен газовый) -- совокупность процессов обмена газов между организмом и окружающей средой; у человека складывается из потребления кислорода и выделения углекислого газа.
газоочистные установки -- технические устройства для выделения вредных для человека (или ценных для народного хозяйства) примесей из газообразных продуктов или отходов производства с целью уменьшения их выброса в окружающую среду.
газоубежище (устар.) -- герметизированное сооружение (помещение), оборудованное фильтровентиляционными установками, предназначенное для защиты людей в условиях заражения окружающей местности и воздуха отравляющими веществами.
газоуловители -- технические устройства для выделения из промышленных выбросов вредных или пригодных для утилизации газов.
газы крови -- газообразные вещества, содержащиеся в плазме и форменных элементах крови в растворенном или химически связанном состоянии.
Гайда узловатая почесуха (J. N. Hyde, 1840--1910, амер. дерматолог) -- см. Почесуха узловатая.
Гайдингера феномен (W. R. Haidinger, 1795--1871, австрийский физик) -- возникновение в поле зрения при освещении глаза поляризованным светом двух треугольников, соединенных вершинами в точке фиксации (щеток Гайдингера); отсутствует у лиц с патологическими изменениями в макулярной области сетчатки.
Гайе иридэктомия (C. J. A. Gayet, 1833--1904, франц. врач) -- см. Иридэктомия субконъюнктивальная наружная.
Гайе -- Вернике алкогольная энцефалопатия. (С. J. A. Gayet, 1833--1904, франц. врач; К. Wernicke, 1848--1905, нем. психиатр и невропатолог) -- острый алкогольный психоз, проявляющийся профессиональным или мусситирующим делириями и состояниями оглушения, сочетающимися с системными, нередко доминирующими в клинической картине, соматическими и неврологическими нарушениями.
Гайе -- Вернике синдром (С. J. A. Gayet; К. Wernicke) -- см. Полиоэнцефалит геморрагический.
Гайема раствор (G. Hayem, 1841--1933, франц. врач) -- жидкость для разведения в меланжерах эритроцитов перед их подсчетом представляющая собой водный раствор сулемы (0,25%), сернокислого натрия (2,5%) и хлорида натрия (0,5%).
Гайема -- Видаля болезнь (G. Hayem, 1841--1933, франц. врач; G. F. I. Widal, 1862--1929, франц. врач) -- приобретенная аутоиммунная гемолитическая анемия, обусловленная образованием тепловых аутоантител.
Гайема -- Фабера болезнь (G. Hayem, 1841--1933, франц. врач; К. Faber, 1862--1956, датский врач) -- врожденная болезнь неясной этиологии, характеризующаяся железодефицитной анемией, ахлоргидрией, остеопорозом и задержкой окостенения скелета, появлением болезненных трещин в углах рта и на пальцах, дисфагией и глосситом.
Гайма -- Крайзига симптом (Е. L. Heim, 1747--1834, нем. врач; F. L. Kreysig, 1770--1839, нем. врач) -- см. Хейма -- Крейсига симптом.
гаймор- (гайморо-; анат. sinus Highmori гайморова пазуха) -- составная часть сложных слов, означающая "относящийся к верхнечелюстной (гайморовой) пазухе".
гайморит (highmoritis; гаймор- + -ит; син.: максиллит. синусит верхнечелюстной) -- воспаление слизистой оболочки верхнечелюстной пазухи. гайморит аллергический (h. allergica) -- Г., представляющий собой аллергическую реакцию в виде отека и гиперсекреции слизистой оболочки, обычно сочетающихся с аналогичными изменениями в носу; характеризуется волнообразным течением с внезапно наступающей заложенностью носа, зудом, чиханьем, обильными водянистыми выделениями. гайморит атрофический (h. atrophica) -- хронический Г. с явлениями атрофии слизистой оболочки, проявляющийся скудными выделениями из носа с неприятным запахом, иногда болями в области пораженной пазухи. гайморит гиперпластический (h. hyperplastica) -- хронический Г. с гиперплазией слизистой оболочки и образованием полипов, проявляющийся постоянными или часто повторяющимися жидкими выделениями, попеременным закладыванием носа. гайморит гнойный (h. purulenta) -- Г. со скоплением гнойного экссудата в полости пазухи; нередко сопровождается образованием полостей в толще оболочки. гайморит катаральный (h. catarrhalis) -- Г. с образованием серозного или слизистого экссудата в полости гайморит одонтогенный (h. odontogena) -- Г., возникающий как осложнение при заболеваниях зубов и верхней челюсти. гайморит острый (h. acuta) -- катаральный или гнойный Г., проявляющийся ознобом, повышением температуры тела, болями в области лба и пораженной пазухи, односторонними обильными выделениями из носа, затруднением дыхания, гиперемией и отеком слизистой оболочки. гайморит травматический (h. traumatica) -- гнойный Г., развивающийся в результате травмы верхней челюсти, операции на альвеолярном отростке или в полости носа. гайморит хронический (h. chronica) -- Г., протекающий длительно, нередко с ремиссиями и обострениями, проявляющийся общей слабостью, недомоганием, быстрой утомляемостью, головными болями, заложенностью носа и другими симптомами в зависимости от характера патологических изменений в пораженной пазухе.
гайморо- -- см. Гаймор-.
гайморова пазуха (устар.; sinus Highmori; N. Highmore, 1613--1685, англ. врач и анатом) -- см. Верхнечелюстная пазуха.
гайморово тело (устар.; corpus Highmori; N. Highmore) -- см. Средостение яичка.
гайморография (гайморо- + греч. grapho писать, изображать; син. максиллография) -- рентгенологическое исследование верхнечелюстной пазухи после введения в нее контрастного вещества.
гаймороскоп (гайморо- + греч. skopeo рассматривать) -- см. Антроскоп.
гаймороскопия (гайморо- + греч. skopeo рассматривать) -- см. Антроскопия.
гайморотомия (highmorotomia; гайморо- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия верхнечелюстной пазухи с последующим удалением ее содержимого острой ложкой.
Гайсбека болезнь (F. Gaisbock, 1868--1955, австрийский врач; син.: Гайсбека гипертония, Гайсбека синдром) -- болезнь неясной этиологии, характеризующаяся сочетанием артериальной гипертензии и полицитемии.
Гайсбека гипертония (F. Gaisbock) -- см. Гайсбека болезнь.
Гайсбека синдром (F. Gaisbock) -- см. Гайсбека болезнь.
Гайяра признак (F. L. Gaillard, 1805--1869, франц. хирург) -- декстропозиция сердца при правостороннем адгезивном плеврите с мощными спайками.
Гайяра швы (F. L. Gaillard) -- хирургическая операция наложения двух подкожных швов в подглазничной области с целью устранения старческого спастического заворота нижнего века.
Гаккебуша -- Гейера -- Геймановича болезнь (В. М. Гаккебуш, 1881--1931, сов. психоневролог; Т. А. Гейер, 1875--1955, сов. психоневролог; А. И. Гейманович, 1882--1958, сов. психоневролог; син.: альцгеймеровский синдром, псевдоальцгеймеровская форма мозгового атеросклероза) -- симптомокомплекс психических расстройств, возникающих в пожилом или старческом возрасте и проявляющихся слабоумием в сочетании с очаговыми расстройствами высших корковых функций (афазия, апраксия, агнозия и др.), в основе которых лежит недостаточность мозгового кровообращения и дистрофия нервных клеток и волокон, гл. обр. в левых височной и теменной областях.
Гаккера anus praeternaturalis (V. R. Hacker, 1852--1933, австрийский хирург) -- хирургическая операция наложения двуствольного противоестественного заднего прохода путем проведения сигмовидной кишки через канал, образованный в левой прямой мышце живота с целью создания мышечного жома.
Гаккера гастроэнтеростомия (V. R. Hacker) -- хирургическая операция наложения заднего горизонтального гастроэнтероанастомоза с проведением длинной петли тощей кишки позади поперечной ободочной кишки.
Гаккера -- Брауна гастроэнтеростомия (V. R. Hacker, 1852--1933, австрийский хирург; H. Braun, 1847--1911, нем. хирург) -- модификация гастроэнтеростомии по Гаккеру, заключающаяся в одновременном наложении межкишечного анастомоза между приводящей и отводящей петлями тонкой кишки по Брауну.
Гаккера -- Леневича операция (V. R. Hacker, 1852--1933, австрийский хирург; Л. Ф. Леневич, сов. хирург) -- хирургическая операция закрытия кишечного свища путем пересечения кишки с двух сторон от свища, наложения анастомоза между приводящим и отводящим концами и выворачивания отсеченной петли кишки наружу через свищевое отверстие с последующим ее удалением.
Гаккера -- Петерсена гастроэнтеростомия (V. R. Hacker, 1852--1933, австрийский хирург; С. F. Petersen, 1845--1935, нем. хирург) -- хирургическая операция задней горизонтальной гастроэнтеростомии с проведением короткой петли тощей кишки позади поперечной ободочной кишки.
галакт- (галакто-; греч. gala, galaktos молоко) -- составная часть сложных слов, означающая "молоко", "молочный".
галакто- -- см. Галакт-.
галактоза (греч. gala, galaktos молоко; син. цереброза) -- моносахарид из группы гексоз, входящий в состав галактолипидов мозга, гликопротеидов крови и соединительной ткани; образуется в пищеварительном тракте при расщеплении лактозы, превращаясь в дальнейшем в глюкозу.
галактозамин (син. хондрозамин) -- органическое соединение из группы аминосахаров; структурный компонент хондроитинсерной кислоты, входящей в состав соединительной ткани (особенно хрящевой), и ряда других гликопротеинов.
галактоземия (galactosaemia; галактоза + греч. haima кровь; син. олигофрения галактоземическая) -- наследственная болезнь, обусловленная нарушением углеводного обмена вследствие отсутствия фермента галактозо-1-фосфат-уридилтрансферазы (К. Ф. 2.7.7.10) и характеризующаяся накоплением в крови галактозы, отставанием в физическом и умственном развитии, желтухой, гепатомегалией, катарактой; наследуется по аутосомно-рецессивному типу.
-галактозидаза (син. мелибиаза) -- фермент класса гидролаз (КФ 3.2.1.22), катализирующий гидролиз -D-галактозидов с образованием D-галактозы; нарушение синтеза -Г. лежит в основе патогенеза диффузной ангиокератомы туловища.
-галактозидаза (син. лактаза) -- фермент класса гидролаз (КФ 3.2.1.23), катализирующий расщепление лактозы в желудочно-кишечном тракте на галактозу и глюкозу; нарушение синтеза -Г. является причиной наследственной непереносимости молока.
галактозный индекс -- показатель переносимости галактозы, определяемый путем пероральной нагрузки галактозой (взрослым -- 40 г) с исследованием ее концентрации в крови через 30--60--90--120--240 мин. и суммированием результатов; выражается в мг%.
галактозурия (galactosuria; галактоза + греч. uron моча) -- наличие галактозы в моче, напр. при галактоземии.
галакторея (galactorrhoea; галакто- + греч. rhoia течение, истечение) -- патологическое самопроизвольное истечение молока из молочных желез вне связи с процессом кормления ребенка.
галактостаз (galactostasis; галакто- + стаз) -- застой молока в молочных железах кормящей матери, обусловленный нарушением тонуса мышечных волокон млечных протоков, а также усиленной продукцией молока.
галактотерапия (galactotherapia; галакто- + терапия) -- см. Лактотерапия.
галактофорит (galactophoritis; галакто- + греч. phoros несущий + -ит; син. мастит интраканаликулярный) -- воспаление протоков молочных желез; одна из форм мастита.
галактофорография (галакто- + греч. phoros несущий + grapho писать, изображать; син. дуктография молочной железы) -- рентгенографическое исследование протоков молочной железы после введения в них контрастного вещества.
галактоцеле (galactocele; галокто- + греч. kele выбухание, припухлость; син. киста молочная) -- ретенционная киста молочной железы, вызванная закупоркой млечных протоков в период лактации, реже -- предшествовавшим маститом.
галактурия (galacturia; галакт- + греч. uron моча) -- см. Хилурия.
Галанта рефлекс (И. З. Галант, отеч. невропатолог) -- физиологический рефлекс: перекрестное или двустороннее сокращение мышц живота при перкуссии верхней передней подвздошной ости.
Галанта кистевой симптом (И. З. Галант) -- непроизвольное разгибание и отведение большого пальца кисти при перкуссии в области тенара; наблюдается при поражении пирамидных путей.
Галасси рефлекс (Galassi, итал. невропатолог 19 в.) -- см. Орбикулярный феномен.
галеантропия (galeanthropia; греч. gale кошка + anthropos человек) -- бред метаморфозы, при котором больной убежден, что он превратился в кошку.
Галеати железы (D. М. Galeati, 1686--1775, итал. врач) -- см. Кишечные крипты.
Галеацци перелом (R. Galeazzi, 1866--1952, итал. хирург-ортопед) -- перелом лучевой кости на границе средней и дистальной трети с одновременным вывихом или подвывихом головки локтевой кости.
Галезовского -- Парино симптомокомплекс (X. Gaiezowski, 1832--1907, франц. офтальмолог; Н. Parinaud, 1844--1905, франц. офтальмолог) -- см. Парино конъюнктивит.
Галена большая вена (vena magna Galeni; С. Galenus, 129--199, римский врач и естествоиспытатель) -- см. Перечень анат. терминов.
Галена вена (vena Galeni; С. Galenus) -- см. Перечень анат. терминов.
Галена -- Шрейера проба (С. Galenus, 129--199, римский врач и естествоиспытатель; Schreyer, нем. врач 17 в.) -- см. Жизненная проба легочная.
галенизм (истор.; С. Galenus) -- схоластическое направление в медицине, канонизированное католической церковью и господствовавшее в Западной Европе в средние века; основу Г. составляли односторонне истолкованные идеалистические концепции Галена.
галенова промышленность (устар.; С. Galenus; син. галенофармацевтическая промышленность) -- фармацевтическая промышленность, производящая галеновы и неогаленовы препараты.
галеновы препараты (praeparata galenica; С. Galenus) -- лекарственные средства, изготовляемые путем обработки растительного или животного сырья и извлечения из него действующих начал; к Г. п. относят настойки, экстракты, линименты, сиропы, воды, масла, спирты, мыла, пластыри, горчичники.
галенофармацевтическая промышленность (устар.; С. Galenus) -- см. Галенова промышленность.
галеофилия (galeophilia; греч. gale кошка + philia любовь, влечение) -- см. Айлурофилия.
галеофобия (galeophobia; греч. gale кошка + фобия) -- см. Айлурофобия.
галерея питьевая -- сооружение над каптажем минеральных вод, предназначенное для их раздачи больным.
галистерез (halisteresis; греч. hals соль + steresis лишение) -- патологический процесс образования остеоидной ткани на месте нормально сформированной костной ткани вследствие ее декальцинации; наблюдается при рахите, остеомаляции и т. д.
Галла болезнь (W. W. Gull, 1816--1890, англ. врач) -- см. Гипотиреоз.
Галлавардена синдром (L. В. Gallavardin, 1875--1957, франц. кардиолог) -- форма суправентрикулярной пароксизмальной тахикардии, при которой перед началом пароксизма и после его прекращения отмечаются частые экстрасистолы, исходящие из того же очага автоматизма, что и тахикардия.
Галле операция (М. Halle, 1873--1939, нем. оториноларинголог) -- хирургическая операция образования отверстия между нижним носовым ходом и верхнечелюстной пазухой при хроническом гайморите.
Галле эндоназальная операция на лобной пазухе (М. Halle) -- хирургическая операция при неосложненных формах хронического фронтита, заключающаяся в формировании лоскута из слизистой оболочки передних отделов боковой стенки носа, удаления кости кпереди от носолобного хода, выскабливания слизистой оболочки лобной пазухи с последующим укладыванием лоскута на прежнее место.
Галлера венчик (A. Haller, 1708--1777, швейц. врач и естествоиспытатель) -- см. Сосудистое кольцо зрительного нерва.
Галлера латеральная дуга (arcus lateralis Halleri; A. Haller) -- см. Перечень анат. терминов.
Галлера медиальная дуга (arcus medialis Halleri; A. Haller) -- см. Перечень анат. терминов.
Галлервордена -- Шпатца болезнь (J. Hallervorden, 1882--1965, нем. невропатолог; Н. Spatz, совр. нем. невропатолог; син. ригидность прогрессирующая) -- наследственная болезнь, связанная с нарушением обмена железа и липидов, проявляющаяся в возрасте 7--9 лет повышением мышечного тонуса, гиперкинезами, прогрессирующей деменцией, снижением зрения и пигментным ретинитом; наследуется по аутосомно-рецессивному типу.
галлий радиоактивный -- группа радиоактивных изотопов химического элемента галлия с массовым числом от 63 до 76 и периодом полураспада от 2,6 минуты до 78 часов; отдельные изотопы используются для диагностики повреждений костей и лучевой терапии.
Галли-Майнини реакция (С. Galli-Mainini, совр. аргентинский врач) -- метод обнаружения в моче хориального гонадотропина, основанный на его способности вызывать появление сперматозоидов в клоаке самца лягушки после введения исследуемой мочи в его лимфатический мешок (в области спины); применяется для диагностики ранних сроков беременности.
hallux valgus (лат. hallux большой палец ноги, valgus загнутый, кривой) -- деформация стопы в форме отклонения большого пальца кнаружи, возникающая обычно при поперечном плоскостопии.
галлюцинаторное помешательство пьяниц (устар.) -- см. Галлюциноз алкогольный.
галлюцинации (hallucinationes; лат. hallucinatio бред, видения; син. Г. истинные) -- расстройства восприятия в виде ощущений и образов, непроизвольно возникающих без реального раздражителя (объекта) и приобретающих для больного характер объективной реальности. галлюцинации абстрактные Кальбаума -- см. мысли сделанные. галлюцинации аделоморфные (h. adelomorphae; греч. adelos неясный, неизвестный + morphe форма, образ) -- зрительные Г., при которых возникающие образы нечетки, бледны и не имеют ясных контуров. галлюцинации акустические -- см. галлюцинации слуховые. галлюцинации антагонистические (h. antagonisticae; син. Г. контрастирующие) -- вербальные Г. со сменяющимся противоположным по смыслу содержанием угрожающего и защищающего, обвиняющего и оправдывающего характера. галлюцинации апперцептивные Кальбаума -- см. мысли сделанные. галлюцинации ассоциированные -- Г., элементы которых сменяются в логической последовательности, напр., голос объявляет о факте, который тотчас видится, чувствуется. галлюцинации аутоскопические (h. autoscopicae; греч. autos сам + skopeo рассматривать; син. Г. дейтероскопические) -- зрительные Г. в виде собственного образа (двойника). галлюцинации билатеральные Маньяна -- см. Маньяна билатеральные галлюцинации. галлюцинации буквенные (h. litterales) -- зрительные Г. в виде букв, обладающих особым значением. галлюцинации вербальные (h. verbales; лат. verbalis словесный) -- слуховые Г. в виде отдельных слов или речи одного или нескольких голосов". галлюцинации вестибулярные (h. vestibulares) -- Г. общего чувства в виде ощущения неуравновешенности тела, падения или висения в воздухе. галлюцинации висцеральные (h. viscerales) -- см. Галлюцинации энтероцептивные. галлюцинации вкусовые (h. gustatoriae) -- Г. в виде вкусовых ощущений, чаще неприятных, несвойственных принимаемой пище или возникающих без приема пищи; трудно отличимы от вкусовых иллюзий. галлюцинации воображения (h. imaginationis) -- зрительные или слуховые эмоционально насыщенные Г. с образами, соответствующими по содержанию господствующим переживаниям и идеям больного. галлюцинации гаптические (h. hapticae; греч. hapto схватывать, прикасаться) -- тактильные Г. в виде ощущения давления на поверхность тела, резкого прикосновения или хватания. галлюцинации гемианоптические (h. hemianopticae) -- зрительные Г. при гемианопсии, когда образы возникают в отсутствующей у больного части поля зрения. галлюцинации генитальные -- Г. в виде ощущения больным непристойных действий, производимых на его половых органах. галлюцинации гигрические (h. hygricae: греч. hygros влажный) -- тактильные Г. в форме ощущения влаги на поверхности тела. галлюцинации гипнагогические (h. hypnagogicae; греч. hypnos сон + agogos приводящий, вызывающий) -- зрительные и слуховые Г., возникающие при засыпании, в промежуточном состоянии между сном и бодрствованием. галлюцинации гипнопомпические (h. hypnopompicae, греч. hypnos сон+pompos сопутствующий) -- зрительные или слуховые Г., возникающие при пробуждении в промежуточном состоянии между сном и бодрствованием. галлюцинации двигательные -- см. Галлюцинации моторные. галлюцинации дейтероскопические (h. deuteroscopicae; греч. deuteros второй + skopeo смотреть, рассматривать) -- см. Галлюцинации аутоскопические. галлюцинации зрительные (h. visuales; син. Г. оптические) -- Г. в виде зрительных ощущений и (или) образов. галлюцинации зрительные вербальные (h. visuales verbales; син. Сегла зрительные вербальные галлюцинации) -- Г. з. с видением слов, написанных на стене, на облаках и т. п. и имеющих особое значение для больного. галлюцинации императивные (h. imperativae; лат, impero, imperatum приказывать, повелевать; син.: Г. повелевающие, Г. приказывающие) -- вербальные Г. в виде голосов, приказывающих совершать те или иные, нередко опасные для больного и для окружающих поступки или, наоборот, запрещающих действовать и говорить. галлюцинации интероцептивные (h. interoceptivae) -- см. Галлюцинации энтероцептивные. галлюцинации истинные (h. verae) -- см. Галлюцинации. галлюцинации кинематографические -- см. Галлюцинации сценические. галлюцинации кинестетические (h. kinaestheticae; греч. kinesis движение + aisthesis чувство, ощущение) -- см. галлюцинации моторные. галлюцинации комментирующие (h. commentantes; лат. commentari обсуждать; син. Г. телеологические) -- вербальные Г., при которых больной слышит голоса, обсуждающие его действия и мысли, высказывающие по их поводу осуждающие или одобряющие мнения. галлюцинации комплексные -- см. Галлюцинации сложные. галлюцинации контрастирующие -- см. Галлюцинации антагонистические. галлюцинации лилипутовые -- см. Галлюцинации микроптические. галлюцинации макроптические (h. macropticae; греч. makros большой + optikos относящийся к зрению; син. макрогаллюцинации) -- зрительные Г. в виде образов людей, животных и неодушевленных предметов, отличающихся необычайно большими, иногда гигантскими размерами. галлюцинации микроптические (h. micropticae; греч. mikros маленький + optikos относящийся к зрению; син.: Г. лилипутовые, микрогаллюцинации) -- зрительные Г. в виде образов живых существ и неодушевленных предметов, отличающихся очень малыми размерами. галлюцинации моторные (син.: Г. двигательные, Г. кинестетические, Г. мышечные, Г. проприоцептивные) -- Г. общего чувства в виде ощущений движения в объективно неподвижных органах (конечностях, языке). галлюцинации музыкальные (h. musicae) -- слуховые Г. в виде звуков пения или игры на музыкальных инструментах. галлюцинации мышечные (h. musculares) -- см. Галлюцинации моторные. галлюцинации негативные (h. negativae) -- см. Галлюцинации отрицательные. галлюцинации нормоптические (h. normopticae; норма + греч. optikos относящийся к зрению) -- зрительные Г., при которых размеры мнимых образов соответствуют обычным представлении ям. галлюцинации обонятельные (h. olfactoriae) -- Г. в виде ощущения каких-либо запахов, чаще неприятных; трудно отличимы от обонятельных иллюзий. галлюцинации общего чувства -- общее название энтероцептивных, вестибулярных и моторных Г. галлюцинации односторонние (h. unilaterales; син. Г. унилатеральные) -- слуховые Г., воспринимаемые одним ухом, или зрительные Г. с расположением воспринимаемых образов в одной половине поля зрения. галлюцинации онейроидные (h. oneiroideae; греч. oneiros сновидение + -eides подобный) -- сценические зрительные Г. и псевдогаллюцинации фантастического содержания, при которых больной принимает активное участие в мнимых событиях. галлюцинации оптические (h. opticae) -- см. Галлюцинации зрительные. галлюцинации осязательные (h. tactiles) -- см. Галлюцинации тактильные. галлюцинации отраженные (h. reflectoriae) -- см. Галлюцинации рефлекторные. галлюцинации отрицательные (h. negativae; син. Г. негативные) -- нарушение зрительного восприятия: больной не видит отдельных предметов, находящихся в поле зрения, при нормальном восприятии других. галлюцинации памяти (h. memoriae; Г. ретроактивные) -- появление воспоминаний в форме зрительных образов и событий, в действительности не имевших места, но приобретших для больного характер реальности. галлюцинации панорамные -- плоскостные или объемные зрительные Г. с преобладанием пейзажа, часто неподвижные; наблюдаются при делириях и галлюцинозах у слепых. галлюцинации Пика -- см. Пика иллюзии. галлюцинации повелевающие (h. imperativae) -- см. Галлюцинации императивные. галлюцинации полиопические (h. polyopicae; греч. poly много + ops, opos глаз, зрение) -- зрительные Г., характеризующиеся множественностью стереотипных, по-разному расположенных зрительных образов; наблюдаются при органических заболеваниях мозга. галлюцинации приказывающие (h. imperativae) -- см. Галлюцинации императивные. галлюцинации проприоцептивные (h. proprioceptivae) -- см. Галлюцинации моторные. галлюцинации психические (устар.) -- см. Мысли сделанные. галлюцинации психогенные (h. psychogenae) -- Г., возникающие в результате внешнего психического воздействия (психическая травма, гипнотическое внушение и т. д.). галлюцинации психогенные индуцированные (h. psychogenae inductae) -- Г., возникшие одновременно у нескольких (в ряде случаев многих) лиц в результате взаимного внушения. галлюцинации психомоторные (устар.; h. psychomotoriae) -- Г. в виде переживания непроизвольных, насильственно выполняемых движений, которых в действительности больной не производит. галлюцинации психосенсорные (h. psychosensoriae) -- Г. в виде ощущений изменения формы и размеров собственного тела или отдельных его частей. галлюцинации ретроактивные (h. retroactivae; лат. retro назад, обратно + activus действенный, действующий) -- см. Галлюцинации памяти. галлюцинации рефлекторные (h. reflectoriae; син. Г. отраженные) -- Г., возникающие в одном анализаторе (напр., слуховом) при реальном раздражении другого (напр., зрительного). галлюцинации сенестетические (h. coenaestheticae; греч. koinos общий + aisthesis чувство, ощущение) -- псевдогаллюцинации в форме трудно описываемых тягостных ощущений в различных областях тела, являющихся, по мнению больного, следствием физического или другого воздействия извне. галлюцинации сенестопатические (h. coenaesthopathicae) -- см. Галлюцинации энтероцептивные. галлюцинации синтетические (h. syntheticae) -- см. Галлюцинации сложные. галлюцинации сложные (h. complexae; син.: Г. комплексные, Г. синтетические) -- Г. в виде одновременно возникающих ощущений различного вида (слуховых и зрительных, зрительных и тактильных и т. п.). галлюцинации слуховые (h. acusticae; син. Г. акустические) -- Г. в виде элементарных звуков (шум, звон, треск) или сложных акустических образов (речь, музыка). галлюцинации соматические (h. somaticae) -- см. Галлюцинации энтероцептивные. галлюцинации стабильные (h. stabiles) -- см. Галлюцинации статические. галлюцинации статические (h. staticae; син.: Г. стабильные, Г. стереотипные, Кальбаума стабильные галлюцинации) -- Г. с мало меняющимся содержанием. галлюцинации стереотипные (h. stereotypicae) -- см. Галлюцинации статические. галлюцинации сценические (h. scenicae; син.: Г. кинематографические, Г. сценоподобные) -- зрительные и (или) слуховые Г., при которых множественные подвижные галлюцинаторные образы тематически связаны между собой, последовательно сменяют друг друга и образуют сцены развивающихся событий. галлюцинации сценоподобные -- см. Галлюцинации сценические. галлюцинации тактильные (h. tactiles; син. Г. осязательные) -- Г. в виде ощущений наличия одушевленных (насекомые, паразиты, черви и т. п.) или неодушевленных объектов на поверхности тела, в коже или под кожей; обычно сопровождаются жжением, зудом галлюцинации телеологические (h. teleologicae) -- см. Галлюцинации комментирующие. галлюцинации телесные -- см. Галлюцинации энтероцептивные. галлюцинации термические (h. thermicae) -- Г. в виде ощущений холода или тепла на поверхности кожи, либо прикосновения к ней холодного или горячего предмета. галлюцинации унилатеральные (h. unilaterales) -- см. Галлюцинации односторонние. галлюцинации функциональные (h. functionales) -- вербальные Г., возникающие на фоне реального индифферентного звукового раздражителя стереотипно-монотонного характера (шум воды, ветра и т. п.) и исчезающие с прекращением его действия. галлюцинации частичные (h. partiales) -- зрительные Г. с восприятием лишь отдельных частей живых существ или неодушевленных предметов. галлюцинации экстракампинные (лат. extra вне + campus поле) -- зрительные Г. с возникновением образов вне поля зрения больного (сзади, сбоку и т. д.) галлюцинации элементарные (h. elementariae) -- зрительные и слуховые Г. в виде бесформенных и беспредметных образов (пятна, искры, полосы и др.) или отдельных звуков (шум, треск, звон, свист и др.). галлюцинации эндоскопические (h. endoscopicae; греч. endo внутри + skopeo смотреть, рассматривать) -- зрительные Г., содержанием которых являются объекты (инородные тела), находящиеся внутри организма, или происходящие в организме физиологические процессы. галлюцинации энтероцептивные (h. enteroceptivae; син.: Г. висцеральные, Г. интероцептивные, Г. сенестопатические, Г. соматические, Г. телесные) -- Г. в виде необычных ощущений во внутренних органах: напр., наличие в них посторонних предметов или живых существ.
галлюциногены (hallucinogena; галлюцинации + греч. -genes порождающий) -- см. Психодислептические вещества.
галлюциногенные вещества -- см. Психодислептические вещества. галлюциноз (hallucinosis; галлюцинации + -оз; син. синдром галлюцинаторный) -- психопатологический синдром, характеризующийся обильными галлюцинациями, которые могут сопровождаться бредом. галлюциноз алкогольный (син. галлюцинаторное помешательство пьяниц -- устар.) -- Г. при алкоголизме, характеризующийся преобладанием истинных вербальных галлюцинаций неприятного содержания (угрозы, обвинения, насмешки, приказания), сочетающихся с галлюцинаторным бредом, интенсивным аффектом страха или напряженной тревоги, двигательным возбуждением с импульсивными поступками; развивается на фоне ясного сознания. галлюциноз бредовой -- Г., сопровождающийся бредом, по своему содержанию тесно связанным с содержанием галлюцинаций, и стойкой бредовой убежденностью в реальности галлюцинаторных явлений. галлюциноз вербальный (h. verbalis) -- Г., характеризующийся вербальными галлюцинациями; возникает при остром алкогольном психозе, различных интоксикациях, после черепно-мозговых травм и т. д. галлюциноз зрительный (h. visualis) -- Г. с преобладанием зрительных галлюцинаций; возникает при помраченном сознании. галлюциноз Лермитта -- см. Галлюциноз педункулярный. галлюциноз мезэнцефальный (h. mesencephalica) -- см. Галлюциноз педункулярный. галлюциноз обонятельный (h. olfactoria) -- Г. с преобладанием обильных, чаще неприятных обонятельных галлюцинаций. галлюциноз острый (h. acuta) -- внезапно возникающий обратимый Г., протекающий без помрачения сознания с преобладанием вербальных, реже тактильных или зрительных галлюцинаций, сопровождающихся тревогой, страхом, двигательным беспокойством и нередко бредом. галлюциноз педункулярный (h. peduncularis; син.: Г. мезэнцефальный, Лермитта галлюциноз) -- зрительный Г., характеризующийся массовостью, подвижностью, изменчивостью, сценическим характером галлюцинаций и малыми размерами зрительных образов; наблюдается при очаговых поражениях в области ножек среднего мозга. галлюциноз Плаута -- см. Плаута галлюциноз. галлюциноз прогрессирующий Клейста -- см. Клейста прогрессирующий галлюциноз. галлюциноз сифилитический (h. syphilitica) -- хронический вербальный Г. при сосудистой форме сифилиса головного мозга. галлюциноз сложный (h. complexa; син. Г. смешанный) -- Г. в виде сочетания слуховых, зрительных, тактильных и других галлюцинаций. галлюциноз смешанный (h. mixta) -- см. Галлюциноз сложный. галлюциноз тактильный (h. tactilis) -- Г. с ощущением ползания или укусов мелких живых существ, реже -- наличия неодушевленных предметов на поверхности тела или под кожей; наблюдается чаще в пожилом возрасте. галлюциноз токсический (h. toxica) -- Г., вызванный хронической интоксикацией (алкоголь, кокаин и др.). галлюциноз фантастический Шредера -- см. Шредера фантастический галлюциноз. галлюциноз хронический (h. chronica) -- Г., продолжающийся в течение многих лет с непрерывным или волнообразным течением, с преобладанием слуховых, реже -- тактильных галлюцинаций, нередко в сочетании с бредом и явлениями психического автоматизма.
галлюциноз иллюзорный (hallucinosis illusoria) -- психопатологический синдром в виде наплыва множественных, преимущественно вербальных иллюзий; сопровождается аффектом страха, тревоги и растерянности.
галлюциноиды -- начальные или остаточные проявления зрительных галлюцинаций в виде фрагментарных образов, к которым больной относится нейтрально, созерцательно.
halo glaucomatosus (греч. halos ореол) -- серовато-белое кольцо, окружающее диск зрительного нерва при глаукоме.
Гальбана -- Тандлера теория (J. Halban, 1870--1937, австрийский гинеколог; J. Tandler, 1869--1936, австрийский анатом) -- теория, объясняющая выпадение матки нарушением целости мышц тазового дна и действием внутрибрюшного давления.
гальванизация (по имени итал. врача L. Galvani, 1737--1798) в медицине -- применение с лечебной целью постоянного не изменяющегося во времени электрического тока невысокого напряжения (30--80 в) и небольшой силы (до 50 ма). гальванизация трансцеребральная -- см. Бургиньона метод.
гальваническая проба (син. гальваническая реакция) -- метод исследования вестибулярного анализатора, основанный на появлении в норме ротаторного мелкоразмашистого нистагма при раздражении ушного лабиринта постоянным электрическим током; при замыкании цепи тока нистагм направлен в сторону катода, при размыкании -- в сторону анода.
гальваническая реакция -- см. Гальваническая проба.
гальванический воротник Щербака -- см. Щербака гальванический воротник.
гальвано- (по имени итал. врача L. Galvani, 1737--1798) -- составная часть сложных слов, означающая "относящийся к применению постоянного (гальванического) тока, к гальванизации.
гальваногрязелечение (galva nopelotherapia; син.: гальваногрязь -- нрк, электрогрязь -- нрк) -- метод лечения, основанный на сочетании гальванизации с воздействием на организм нагретой лечебной грязи.
гальваногрязь (нрк) -- см. Гальваногрязелечение.
гальванодиатермия (galvano diathermia; гальвано- + диатермия) -- метод электролечения, заключающийся в сочетании гальванизации и диатермии.
гальваноиндуктотермия (гальвано- + индуктотермия) -- метод электролечения, заключающийся в сочетании гальванизации с воздействием на организм больного переменным магнитным полем высокой частоты.
гальваноионотерапия (galva noionotherapia; гальвано- + ионотерапия) -- см. Электрофорез лекарственный.
гальванокаустика (гальвано- + греч. kaustikos жгучий; син.: гальванотермия, электрокаустика) -- метод прижигания живых тканей с помощью специальных наконечников (электрокаутеров), накаляемых проходящим через них электрическим током.
гальванокаутер (нрк; гальвано- + греч. kauter раскаленное железо) -- см. Электрокаутер.
гальванометр (гальвано- + греч. metreo измерять) -- прибор для измерения малых величин силы или напряжения электрического тока; Г. входят в состав многих приборов медицинского назначения.
гальванопальпация (galvanopalpatio; гальвано- + пальпация) -- метод электродиагностики заболеваний внутренних органов и периферической нервной системы путем определения болевой чувствительности, вазомоторной реакции и электрического сопротивления участков кожи при их раздражении гальваническим током.
гальванопунктура (galvanopunctura; гальвано- + лат. punctura прокол) -- см. Электропунктура.
гальванотаксис (гальвано- + таксис) -- перемещение подвижных одноклеточных организмов (бактерий, инфузорий и др.), ориентированное постоянным электрическим током, пропускаемым через окружающую их среду.
гальванотерапия (galvanotherapia; гальвано- + терапия) -- метод электролечения, основанный на гальванизации.
гальванотермия (galvanothermia; гальвано- + греч. therme теплота) -- см. Гальванокаустика.
Гальтона закон (F. Galton, 1822--1911, англ. психологи антрополог; син.: закон возвращения к расе, закон регрессии) -- правило, согласно которому среднее значение какого-либо количественного признака для потомков определенной группы родителей находится между средними значениями этого признака для данной группы родителей и для популяции.
Гальтона свисток (F. Galton) -- генератор звуков высокой частоты (от 4000 до 20 000 гц), представляющий собой полый цилиндр регулируемой длины, в который резиновым баллончиком вдувают воздух; применяется для определения верхней границы звуковых частот, воспринимаемых органом слуха.
гамазориккетсиоз (gamasorickettsiosis; син. риккетсиоз гамазовый) -- общее название болезней, вызываемых риккетсиями, переносчиками которых являются гамазовые клещи.
гамаксофобия (hamaxophobia) -- см. Амаксофобия.
гамартия (hamartia; греч. недостаток, погрешность) -- аномалия развития: неправильное соотношение тканей в анатомических структурах или наличие отсутствующих в норме остатков зародышевых образований в зрелом организме.
гамартобластома (hamartoblastoma; гамартома + бластома) -- дизонтогенетическая злокачественная опухоль, развивающаяся на основе гамартомы.
гамартома (hamartoma; гамартия + -ома; син. прогонобластома) -- узловое опухолевидное образование, возникающее в результате нарушения эмбрионального развития органов и тканей, состоящее из тех же компонентов, что и орган, где оно находится, но отличающееся их неправильным расположением и степенью дифференцировки. гамартома мезенхимальная (h. mesenchymale) -- см. Мезенхимома доброкачественная. гамартома фиброзная (h. fibrosum) -- Г. из фиброзной ткани, локализующаяся в глубоких слоях подкожной клетчатки новорожденных; разновидность очагового фиброматоза. гамартома хондроматозная (h. chondromatosum; син. хондрома эктопическая) -- Г. в виде узла хрящевой ткани, локализованного, напр., в периферическом отделе легкого.
гамартофобия (устар.; hamartophobia; греч. hamartia погрешность, проступок + фобия) -- навязчивый страх -- боязнь совершения греха, недостойного поступка.
гамбринизм (gambrimsmus; Gambrinus -- легендарный фламандский король, которому приписывается изобретение пива) -- алкоголизм, развивающийся при злоупотреблении пивом.
гамбузия (Gambusia affinis holbrookii) -- живородящая рыбка сем. Poeciliidae, отр. карпозубых; Г. разводят для борьбы с личинками малярийных комаров.
Гамбургера туберкулоид (F. Hamburger, 1874--1954, австрийский педиатр) -- см. Туберкулез кожи папулонекротический.
гамета (греч. gamete супруга) -- зрелая половая клетка; слиянием гамет в процессе оплодотворения начинается развитие нового организма.
гаметический набор хромосом -- см. Гаплоидный набор хромосом.
гаметический порок (vitium gameticum, LNE) -- общее название аномалий развития, обусловленных нарушением строения или физиологических свойств гамет (яйцеклетки или сперматозоида), вызванным каким-либо внешним воздействием.
гаметогенез (гамета + греч. genesis зарождение, развитие) -- процесс образования и развития гамет.
гаметогенетический порок (vitium gametogeneticum, LNE) -- общее название аномалий развития, обусловленных нарушениями развития гамет (яйцеклетки или сперматозоида).
гаметоносительство -- форма инфекционного процесса при тропической малярии, характеризующаяся наличием гаметоцитов Plasmodium falciparum в крови при отсутствии клинических признаков болезни; наблюдается у реконвалесцентов или при паразитарных "холодных" рецидивах.
гаметопатия (gametopathia; гамета + греч. pathos страдание, болезнь) -- 1) общее название нарушений в строении и функционировании гамет, а также повреждений зиготы на первых стадиях ее дробления; 2) общее название болезней, возникновение которых обусловлено изменениями генетического материала в процессе гаметогенеза, во время оплодотворения и на первых стадиях дробления оплодотворенной яйцеклетки.
гаметоцит (gametocytus; гамета + гист. cytus клетка) -- общее название недифференцированных половых клеток, из которых в процессе мейоза возникают зрелые половые клетки -- гаметы.
гаметоцитный индекс -- показатель интенсивности эпидемического процесса при малярии, рассчитываемый как доля лиц из общего числа обследованных, у которых в крови обнаружены половые формы возбудителей малярии; выражается в процентах.
ГАМК -- см. Гамма-аминомасляная кислота.
гамма-аминомасляная кислота (ГАМК) -- естественный метаболит ткани мозга, представляющий собой масляную кислоту с аминогруппой в -положении; предполагается участие ГАМК в процессе передачи нервных импульсов; препараты ГАМК используются в качестве сосудорасширяющих лекарственных средств.
гамма-аппарат (син.: аппарат телетерапевтический, гамма-облучатель, гамма-установка, телегамма-аппарат, установка телетерапевтическая) -- аппарат для лучевой терапии или экспериментального воздействия ионизирующим излучением, основным элементом которого является источник гамма-излучения, находящийся в свинцовом контейнере, снабженном коллимационной системой. гамма-аппарат дистанционный -- Г.-а. для дистанционного облучения. гамма-аппарат шланговый -- Г.-а. для внутриполостного облучения, в котором радиоизотопные источники перемещаются по гибкому шлангу из положения хранения в защитном контейнере в положение облучения и обратно.
гамма-волны -- Гамма-ритм.
гамма-глобулины -- фракция иммуноглобулинов плазмы крови, содержащая большинство антител, обладающая наименьшей (в сравнении с альфа- и бета-глобулинами) электрофоретической подвижностью. гамма-глобулины направленного действия (устар.) -- см. Иммуноглобулины направленного действия. гамма-глобулины специфические (устар.) -- см. Иммуноглобулины направленного действия.
гаммаглобулинопрофилактика -- специфическая профилактика инфекционных болезней, проводимая по эпидемическим показаниям путем введения иммуноглобулинов направленного действия лицам с высоким риском заражения.
гаммаграфия медицинская [ изображат гамма-излучения искусственного или естественного радионуклида.
гамма-излучение -- фотонное излучение, возникающее при изменении энергетического состояния атомных ядер, ядерных превращениях или при аннигиляции частиц; обладает выраженным биологическим действием.
гамма-ингибитор -- термостабильный мукопротеид, входящий в гамма-глобулиновую фракцию сыворотки крови и ингибирующий активность (напр., гемагглютинирующую) ортомиксовирусов.
гамма-камера в медицине -- прибор для графической регистрации распределения радиоактивного изотопа, предварительно введенного в организм человека, путем одновременного детектирования гамма-излучения от всех частей тела.
гамма-кардиограмма -- фотографическое изображение сердца, получаемое при гамма-кардиографии.
гамма-кардиография -- метод исследования сердечной деятельности путем сканирования сердца.
гамма-мотонейрон -- нейрон передних рогов спинного мозга, иннервирующий интрафузальные мышечные волокна.
гам ма-облучатель -- см. Гамма-аппарат.
гаммапатия моноклональная -- см. Гипергаммаглобулинемия моноклональная.
гаммапатия поликлональная -- см. Гипергаммаглобулинемия поликлональная.
гамма-постоянная (син. ионизационная постоянная) -- мощность экспозиционной дозы, создаваемая нефильтрованным гамма-излучением точечного источника данного радиоактивного изотопа активностью в 1 мкюри на расстоянии 1 см; характеризует дозное поле, создаваемое данным изотопом.
Гаммара индекс (A. Hammar, род. в 1861 г., шведский анатом) -- показатель степени инволюции вилочковой железы, представляющий собой отношение веса коркового вещества железы к весу мозгового вещества, вычисляемое по специальным формулам.
Гаммара метод (A. Hammar) -- метод установления количественного соотношения между корковым, мозговым веществом и интерстициальной тканью вилочковой железы, основанный на планиметрии изображений этих частей железы на гистотопограммах, сделанных через всю железу и окрашенных гематоксилин-эозином.
гамма-ритм (син. гамма-волны) -- синусоидные колебания суммарного потенциала головного мозга с частотой 31--70 гц и амплитудой до 25 мкв.
гамма-терапия [gamma-therapia; гамма(-излучение) + терапи лучевой терапии, основанный на использовании гамма-излучения. гамма-терапия аппликационная -- Г.-т. путем наложения на кожу или слизистые оболочки радиоактивных аппликаторов. гамма-терапия внутриполостная -- Г.-т. путем введения источников гамма-излучения в полости тела больного. гамма-терапия внутритканевая -- Г.-т. путем введения источников гамма-излучения непосредственно в ткани с помощью радионосных игл или трубочек. гамма-терапия дистанционная (син. телегамматерапия) -- Г.-т., при которой источник гамма-излучения удален от поверхности тела на расстояние 6--75 см. гамма-терапия короткодистанционная -- см. Гамма-терапия короткофокусная. гамма-терапия короткофокусная (син. Г.-т. короткодистанционная) -- Г.-т. при которой источник гамма-излучения удален от поверхности тела на расстояние 3--6 см.
гамма-топограф (греч. topos место + grapho писать, изображать; син. сцинтиграф) -- радиометрический прибор для регистрации распределения радиоактивного изотопа, введенного в организм с диагностической целью.
гам ма-установка -- см. Гамма-аппарат.
гамма-эквивалент источника ионизирующего излучения (син. миллиграмм-эквивалент радия) -- масса радия (226Ra) в мг, которая в виде точечного источника создает на данном расстоянии такую же мощность экспозиционной дозы гамма-излучения, как данный источник.
гамма-энцефалография [гамма(-излучение) + энцефалография, син. энцефалосцинтиграфи основанный на выявлении накопления предварительно введенных радиоактивных изотопов в отдельных участках мозгового вещества с помощью радиометрических установок.
гамма-эфференты -- см. Волокна гамма-эфферентные.
Гаммела эритема (J. A. Gammel, совр. амер. врач) -- параонкологический дерматоз в виде быстро распространяющейся по периферии мигрирующей эритемы на коже туловища.
Гаммесфара гастропексия (К. Hammesfahr, род. в 1910 г., нем. хирург) -- хирургическая операция фиксации желудка лоскутом из брюшины и задней стенки влагалища прямой мышцы живота.
гамо- (греч. gamos брак, gameo вступать в брак) -- составная часть сложных слов, означающая "брак", "соединение клеток или особей различных полов".
гамогония (гамо- + греч. gone зарождение, потомство) -- стадия жизненного цикла споровиков (в т. ч. возбудителей малярии), в течение которой происходит образование половых клеток.
гамонтоцидные средства (gamontocida; гамонты + лат. caedo убивать; син. гамонтоциды) -- гамотропные средства, обладающие способностью вызывать гибель половых форм возбудителей малярии (гамонтов), напр. хиноцид, примахин.
гамонтоциды (gamontocida; гамонты + лат. caedo убивать) -- см. Гамонтоцидные средства.
гамонты (gamontes; гамо- + греч. on, ontos сущее, существо) -- половые формы возбудителей малярии.
гамотропные средства (gamotropa; гамонты + греч. tropos поворот, направление) -- противомалярийные лекарственные средства, обладающие способностью повреждать или вызывать гибель половых форм возбудителей малярии (гамонтов), напр. бигумаль, хлоридин, хиноцид, примахин.
Гамперля метод (Н. Hamperl, род. в 1899 г., нем. патолог) -- метод выявления гранул в главных клетках желез слизистой оболочки желудка, основанный на окраске гистологических препаратов метиленовым фиолетовым, при которой гранулы окрашиваются в темно-фиолетовый цвет.
Гамсторп болезнь (I. Gamstorp, совр. шведский педиатр; син. адинамия эпизодическая семейная) -- форма пароксизмального паралича, характеризующаяся повышением содержания калия в сыворотке крови во время приступов, более ранним началом заболевания (первое десятилетие жизни), большей частотой и меньшей продолжительностью приступов.
Гана костная пластика (Е. Hahn, 1841--1902, нем. хирург) -- хирургическая операция замещения обширного дефекта большеберцовой кости малоберцовой костью, заключающаяся в остеотомии малоберцовой кости в области шейки и наложении синостоза между ней и проксимальным концом большеберцовой кости.
Гана -- Адамса -- Кунса артротомия (устар.; Е. Hahnt, 1841--1902, нем. хирург; J. A. Adams; К. D. Coons) -- артротомия коленного сустава с образованием лоскута дугообразным разрезом между мыщелками бедра с вершиной над надколенником и пересечением сухожилия четырехглавой мышцы бедра.
ганглий 1 (ganglium; греч. ganglion опухолевидное образование) -- киста в перисиновиальной ткани суставной капсулы или синовиального влагалища сухожилия, содержащая студневидное вещество, богатое муцином; возникает чаще в области лучезапястного сустава.
ганглий (-и) 2 (ganglion, -a, PNA, BNA, JNA; ganglium, LNH; син. нервный узел) -- ограниченное скопление нейронов, расположенное по ходу нерва и окруженное соединительнотканной капсулой; в Г. находятся также нервные волокна, нервные окончания и кровеносные сосуды. ганглий автономный (g. autonomicum, PNA, LNH) -- см. Ганглий вегетативный. ганглий аортально-почечный (g. aorticorenale, PNA; син. Г. почечно-аортальный) -- Г. почечного сплетения, расположенный у места отхождения почечной артерии от брюшной аорты; дает волокна к почечному сплетению. ганглий Арнольда (g. Arnoldi) -- 1) см. Ганглий сердечный средний;2) см. Ганглий ушной; 3) см. Ганглий внутренностный. ганглий базальный (устар.; g. basale) -- см. Ядро базальное. ганглий барабанный (g. tympanicum, PNA; син. барабанное утолщение) -- чувствительный Г. барабанного нерва, лежащий на медиальной стенке барабанной полости; дает волокна к слизистой оболочке барабанной полости и слуховой трубы. ганглий брыжеечный верхний (g. mesentericum superius, PNA, BNA; син. Г. брыжеечный краниальный) -- Г. чревного сплетения, лежащий у места отхождения верхней брыжеечной артерии от брюшной аорты; дает волокна к органам и сосудам брюшной полости. ганглий брыжеечный каудальный (g. mesentericum caudale, JNA) -- см. Ганглий брыжеечный нижний. ганглий брыжеечный краниальный (g. mesentericum craniale, JNA) -- см. Ганглий брыжеечный верхний. ганглий брыжеечный нижний (g. mesentericum inferius, PNA, BNA; син. Г. брыжеечный каудальный) -- вегетативный Г., лежащий у места отхождения нижней брыжеечной артерии от брюшной аорты; дает волокна к нисходящей ободочной, сигмовидной ободочной и прямой кишке, сосудам и органам малого таза. ганглий вегетативный (g. autonomicum, LNH; син.: Г. автономный, Г. висцеральный) -- Г., образованный телами постганглионарных нейронов вегетативной нервной системы. ганглий верхний (g. superius, PNA) -- 1) языкоглоточного нерва (син. Г. внутричерепной) -- чувствительный Г. языкоглоточного нерва, лежащий в полости черепа, у яремного отверстия; 2) блуждающего нерва (син. Г. яремный) -- чувствительный Г. блуждающего нерва, лежащий в полости черепа у яремного отверстия. ганглий височный (g. temporale; син. Скарпы ганглий) -- Г. наружного сонного сплетения, лежащий у места отхождения задней ушной артерии от наружной сонной; дает волокна в наружное сонное сплетение. ганглий висцеральный (g. viscerale, PNA) -- см. ганглий вегетативный. ганглий внечерепной (g. extracraniale, JNA) -- см. ганглий нижний. ганглий внутренностный (g. splanchnicum, PNA, BNA, JNA; син. Арнольда ганглий) -- симпатический Г., лежащий на большом чревном нерве около его входа в диафрагму; дает волокна к чревному сплетению. ганглий внутричерепной (g. intracraniale, JNA) -- см. ганглий верхний. ганглий Врисберга (g. Wrisbergi) -- см. ганглий сердечный. ганглий гассеров (g. Gasseri) -- см. ганглий тройничного нерва- ганглий грудные (g. thoracica, PNA, JNA; g. thoracalTa, BNA) -- Г. грудного отдела симпатического ствола, лежащие по бокам тел грудных позвонков у головок ребер; дают волокна к сосудам и органам грудной и брюшной полости и в составе серых соединительных ветвей -- в межреберные нервы. ганглий диафрагмальные (g. phrenica, PNA, BNA, JNA) -- симпатические Г., расположенные на нижней поверхности диафрагмы в области прохождения нижней диафрагмальной артерии; дают волокна к диафрагме и ее сосудам. ганглий звездчатый (g. stellatum, PNA) -- см. ганглий шейно-грудной. ганглий каменистый (g. petrosum, BNA) -- см. ганглий нижний. ганглий коленца (g. geniculi, PNA, BNA, JNA) -- чувствительный Г. промежуточного нерва, расположенный в области изгиба лицевого канала височной кости; дает начало чувствительным волокнам промежуточного и лицевого нерва к вкусовым сосочкам языка. ганглий конечный (g. terminale, PNA) -- чувствительный Г. конечного нерва, лежащий под решетчатой пластинкой черепа. ганглий копчиковый (g. coccygeum) -- см. ганглий непарный. ганглий кортиев (g. Corti) -- см. ганглий улитки спиральный. ганглий краниального гортанного нерва (g. nervi laryngei cranialis, JNA) -- непостоянный чувствительный Г., встречающийся в толще верхнего гортанного нерва; дает волокна к слизистой оболочке гортани выше голосовой щели. ганглий крестцовые (g. sacralia, PNA, BNA, JNA) -- Г. крестцового отдела симпатического ствола, лежащие на передней поверхности крестца; дают волокна к сосудам и органам малого таза и в составе нервов крестцового сплетения к нижним конечностям. ганглий крылонебный (g. pterygopalatinum, PNA, JNA; син. Г. основно-небный) -- парасимпатический Г., лежащий в крылонебной ямке; получает преганглионарные волокна из большого каменистого нерва, дает волокна к слезной железе, железам слизистой оболочки полости носа ганглий Ленгли -- см. Ганглий поднижнечелюстной. ганглий Людвига -- см. Людвига ганглий. ганглий межножковый (устар.; g. interpedunculare) -- см. Ядро межножковое. ганглий межпозвоночный (g. intervertebrale) -- см. Ганглий спинномозговой. ганглий непарный (g. impar; син. Г. копчиковый) -- непарный Г. правого и левого симпатического стволов, лежащий на передней поверхности копчика; дает волокна к вегетативным сплетениям малого таза. ганглий нижний (g. inferius, PNA) -- 1) языкоглоточного нерва (син.: Г. внечерепной, Г. каменистый) -- чувствительный Г. языкоглоточного нерва, расположенный в каменистой ямке на нижней поверхности пирамиды височной кости; дает волокна в барабанный нерв для слизистой оболочки барабанной полости и слуховой трубы; 2) блуждающего нерва (син.: Г. сплетениевидный, Г. узловатый) -- чувствительный Г. блуждающего нерва, расположенный по ходу нерва книзу от яремного отверстия; дает волокна к органам шеи, груди и живота. Г. основно-небный (g. sphenopalatinum, BNA) -- см. Ганглий крылонебный. ганглий парасимпатический (g. parasympathicum, PNA, LNH) -- вегетативный Г., входящий в парасимпатическую часть вегетативной нервной системы. ганглий парасимпатический интрамуральный (g. parasympathicum intramurale) -- Г. п., расположенный в стенке иннервируемого органа. ганглий поводка (устар.; g. habenulae) -- см. Ядра поводка. ганглий поднижнечелюстной (g. submandibulare, PNA, JNA; g. submaxillare, BNA; син. Ленгли ганглий) -- парасимпатический Г., расположенный рядом с поднижнечелюстной слюнной железой; получает волокна из язычного нерва, отдает волокна к поднижнечелюстной слюнной железе. ганглий подъязычный (g. sublinguale, JNA) -- парасимпатический Г., лежащий рядом с подъязычной слюнной железой; получает волокна из язычного нерва (от барабанной струны), дает волокна к подъязычной слюнной железе. ганглий позвоночный (g. vertebrale, PNA) -- Г. позвоночного сплетения, лежащий на позвоночной артерии у входа ее в отверстие в поперечном отростке VI шейного позвонка; дает волокна в позвоночное сплетение. ганглий полулунный (g. semilunare, BNA) -- см. Ганглий тройничного нерва. ганглий почечно-аортальный (g. renale aorticum) -- см. Ганглий аортально-почечный. ганглий почечные (g. renalia, PNA) -- Г. почечного сплетения, лежащие по ходу почечной артерии; дают волокна к почке. ганглий поясничные (g. lumbalia, PNA, BNA, JNA) -- Г. поясничного отдела симпатического ствола, лежащие на переднебоковой поверхности тел поясничных позвонков; дают волокна к органам и сосудам брюшной полости и таза, а также в составе поясничного сплетения к нижним конечностям. ганглий преддверный (g. vestibulare, PNA, BNA; g. vestibuli, JNA; син. Скарпы ганглий) -- чувствительный Г. преддверно-улиткового нерва, лежащий во внутреннем слуховом проходе; дает волокна в преддверную часть преддверно-улиткового нерва. ганглий промежуточные (g. intermedia) -- Г., расположенные на межузловых ветвях симпатического ствола в шейном и поясничном отделах, реже в грудном и крестцовом отделах; дают волокна к сосудам и органам соответствующих областей. ганглий ресничный (g. ciliare, PNA, BNA, JNA) -- парасимпатический Г., лежащий в глазнице на латеральной поверхности зрительного нерва; получает волокна от глазодвигательного нерва, дает волокна к гладким мышцам глаза. ганглий сердечный (g. cardiacum; син. Врисберга ганглий) -- непарный симпатический Г. поверхностного экстракардиального сплетения, расположенный на выпуклом крае дуги аорты; дает волокна к сердцу. ганглий сердечный верхний (g. cardiacum superius; син. Г. сердечный краниальный) -- Г. верхнего сердечного шейного нерва, расположенный в его толще; дает волокна в сердечные сплетения. ганглий сердечный краниальный (g. cardiacum craniale) -- см. Ганглий сердечный верхний. ганглий сердечный средний (g. cardiacum medium; син. Арнольда ганглий) -- симпатический Г., непостоянно встречающийся в толще среднего сердечного шейного нерва; дает волокна в сердечные сплетения. ганглий симпатический (g. sympathicum, PNA, LNH) -- вегетативный Г., входящий в состав симпатической части вегетативной нервной системы. ганглий симпатический паравертебральный (g. trunci sympathici, PNA, BNA, JNA; син. Г. симпатического ствола) -- общее название Г. с., расположенных у позвоночника и образующих совместно с межузловыми ветвями парный симпатический ствол. ганглий симпатический превертебральный (g. plexuum autonomicorum, PNA; g. plexuum sympathicorum, BNA, JNA) -- общее название Г. с., расположенных спереди позвоночника около крупных магистральных сосудов и входящих в состав нервных сплетений (экстракардиального, легочного, чревного, селезеночного, печеночного, верхнего и нижнего брыжеечного, почечного, аортального и др.). ганглий симпатического ствола (g. trunci sympathici) -- см. Ганглий симпатический паравертебральный. ганглий Скарпы (g. Scarpae) -- 1) см. Ганглий преддверный; 2) см. Ганглий височный. ганглий солнечный (g. solare) -- Г., образующийся в случае слияния правого и левого чревных Г., лежащий у начала чревного ствола на передней поверхности брюшной аорты; дает волокна к органам брюшной полости. ганглий сонный (g. caroticum) -- Г. внутреннего сонного сплетения, расположенный в области второго изгиба внутренней сонной артерии; дает волокна в состав внутреннего сонного сплетения. ганглий спинальный (g. spinale) -- см. Ганглий спинномозговой. ганглий спинномозговой (g. spinale, PNA, BNA, JNA, LNH; син.: Г. межпозвоночный, Г. спинальный, спинномозговой узел) -- общее название чувствительных Г. спинномозговых нервов, лежащих в соответствующих межпозвоночных отверстиях и дающих волокна в спинномозговые нервы и задние корешки. ганглий сплетениевидный (g. plexiforme) -- см. Ганглий нижний. ганглий тазовые (g. pelvina, PNA) -- Г. нижнего подчревного (тазового) сплетения; дают волокна к органам малого таза. ганглий тройничного нерва (g. trigeminale, PNA; син.: Г. полулунный, гассеров ганглий) -- чувствительный Г. тройничного нерва, лежащий в тройничной полости твердой мозговой оболочки на передней поверхности пирамиды височной кости. ганглий узловатый (g. nodosum, BNA, JNA) -- см. Ганглий нижний. ганглий улитки спиральный (g. spirale cochleae, PNA, BNA; син. кортиев ганглий) -- чувствительный Г. улитковой части преддверно-улиткового нерва, лежащий в лабиринте внутреннего уха в основании спиральной пластинки улитки. ганглий ушной (g. oticum, PNA, BNA, JNA; син. Арнольда ганглий) -- парасимпатический Г., лежащий ниже овального отверстия с медиальной стороны нижнечелюстного нерва; получает волокна из малого каменистого нерва; дает волокна к околоушной слюнной железе. ганглий Фрорипа -- см. Фрорипа ганглий. ганглий черепно-спинномозговые (g. cranlospinalia, g. encephalospinalia, PNA) -- общее название чувствительных Г. черепных нервов и спинномозговых Г. ганглий черепных нервов чувствительные (g. sensorialia nervorum cranialium, PNA; син. узлы черепных нервов) -- Г., содержащие тела чувствительных нейронов, волокна которых входят в состав тройничного, лицевого, слухового, языкоглоточного и блуждающего нервов. ганглий чревный (g. celiacum, PNA; g. coeiiacum, BNA, JNA) -- Г. чревного сплетения, расположенный на передней поверхности брюшной аорты у места отхождения чревного ствола; дает волокна к органам и сосудам брюшной полости. ганглий чувствительный -- Г., содержащий чувствительные нейроны. ганглий шейки матки (g. cervicale uteri) -- Г. маточно-влагалищного сплетения, расположенный в области дна малого таза; дает волокна к матке и влагалищу. ганглий шейно-грудной (g. cervicothoracicum; син. Г. звездчатый) -- Г. симпатического ствола, образованный слиянием нижнего шейного и первого грудного Г.; лежит на уровне поперечных отростков нижних шейных позвонков; дает волокна к внутричерепным сосудам, к сосудам и органам шеи, грудной полости, а в составе нервов плечевого сплетения -- к верхней конечности. ганглий шейный верхний (g. cervicale superius, PNA, BNA; син. Г. шейный краниальный) -- Г. шейного отдела симпатического ствола, лежащий на уровне поперечных отростков II -- III шейных позвонков; дает волокна к сосудам и органам головы, шеи и грудной полости. ганглий шейный каудальный (g. cervicale caudale, JNA) -- см. Ганглий шейный нижний. ганглий шейный краниальный (g. cervicale craniale, JNA) -- см. Ганглий шейный верхний. ганглий шейный нижний (g. cervicale inferius, BNA; син. Г. шейный каудальный) -- Г. шейного отдела симпатического ствола, часто сливающийся с первым грудным ганглием; лежит на уровне поперечного отростка VI шейного позвонка; дает волокна к сосудам и органам головы, шеи, грудной полости и в составе серых соединительных ветвей входит в плечевое сплетение. ганглий шейный средний (g. cervicale medium, PNA, BNA, JNA) -- Г. шейного отдела симпатического ствола, лежащий на уровне поперечных отростков IV -- V шейных позвонков; дает волокна к сосудам и органам шеи, грудной полости, а в составе нервов плечевого сплетения -- к верхней конечности. ганглий яремный (g. jugulare, BNA, JNA) -- см. Ганглий верхний.
ганглиоастроцитома (ganglioastrocytoma; ганглий + астроцитома) -- ганглиоглиома, глиальный компонент которой происходит из астроцитов.
ганглиоблокаторы -- см. Ганглиоблокирующие средства.
ганглиоблокирующие средства (ganglioblocatores; син.: ганглиоблокаторы, ганглиолитики, ганглиолитические средства, ганглиоплегические средства) -- лекарственные средства, угнетающие передачу возбуждения в синапсах вегетативных ганглиев (напр., бензогексоний, тетраэтиламмоний).
ганглиоглиобластома (ganglioglioblastoma; ганглиоглиома + бластома) -- злокачественный вариант ганглиоглиомы.
ганглиоглиома (ganglioglioma; ганглий + глия + -ома) -- опухоль, развивающаяся из клеток глии и нервных ганглиев.
ганглиозиды (син. сиалогликолипиды) -- сложные гликолипиды, содержащиеся преимущественно в ганглиозных клетках нервной ткани, а также в эритроцитах, сыворотке крови, тканях печени, селезенки, молочной железы и др.; участвуют в осуществлении межклеточных взаимодействий, являются рецепторами для некоторых токсинов (столбняка, холеры и др.) и серотонина; изменение содержания и состава Г. наблюдается при некоторых патологических состояниях (напр., при амавротической идиотии Тея -- Сакса).
ганглиозная пластинка -- пластинка из клеток, детерминированных в нейральном направлении, возникающая у зародыша при срастании нервных валиков и расположенная дорсально от нервной трубки; из Г. п. развиваются клетки чувствительных и отчасти вегетативных ганглиев, а также мозгового вещества надпочечников и пигментные клетки.
ганглиолитики (gangliolytica; ганглий + греч. lytikos способный растворять, ослаблять) -- см. Ганглиоблокирующие средства.
ганглиолитические средства (gangliolytica; ганглий + греч. lytikos способный растворять, ослаблять) -- см. Ганглиоблокирующие средства.
ганглиома (ganglioma; ганглий + -ома) -- см. Ганглионеврома.
ганглионарная блокада -- метод регионарного выключения симпатической иннервации путем введения в область симпатических ганглиев новокаина, спирта или некоторых других веществ; применяется с целью диагностики и лечения заболеваний симпатической нервной системы.
ганглионарная пластинка (lamina ganglionaris) -- см. Пирамидальная пластинка внутренняя.
ганглионарные средства (ganglionaria) -- лекарственные средства, облегчающие или тормозящие передачу возбуждения в синапсах вегетативных ганглиев.
ганглионарный слой коры мозжечка (stratum ganglionare) -- см. Слой грушевидных нейронов.
ганглионеврит (ganglioneuritis; ганглий + греч. neuron нерв + -ит) -- воспаление ганглия с относящимися к нему нервными волокнами. ганглионеврит симпатический (g. sympathica) -- Г. с поражением симпатических ганглиев, чаще в составе симпатического ствола.
ганглионеврома (ganglioneuroma; ганглий + неврома; син.: ганглиома, ганглиоцитома, неврома ганглионарная, симпатикоцитома) -- доброкачественная опухоль из элементов симпатических нервных ганглиев.
ганглионейробластома (gan glioneuroblastoma; ганглионеврома + бластома) -- злокачественный вариант ганглионевромы.
ганглионит (ganglionitis; ганглий + -ит) -- воспаление нервного ганглия.
ганглиоплегические средства (ганглий + греч. plege удар, поражение) -- см. Ганглиоблокирующие средства.
ганглиорадикулит (ganglioradiculitis; ганглий + радикулит) -- воспаление спинномозгового ганглия и соответствующего заднего корешка.
ганглиостимулирующие средства (gangliostimulantia) -- лекарственные средства, облегчающие передачу возбуждения в синапсах вегетативных ганглиев (тетраметиламмоний, никотин, лобелии и др.).
ганглиоцитома (gangliocytoma; ганглий + гист. cytus клетка + -ома) -- см. Ганглионеврома.
ганглиэктомия (gangliectomia; ганглий + эктомия) -- см. Симпатэктомия ганглионарная.
гангоза (исп. gangoso гнусавый) -- см. Фрамбезия.
Гангольфа сухожильный шов (L. Gangolphe, франц. хирург 19 в.) -- способ соединения концов сухожилий, при котором узловые продольные швы проводятся через лигатуры, предварительно наложенные на концы сухожилий.
гангрена (gangraena; греч. gangraina) -- вид некроза, при котором омертвевшие ткани либо мумифицируются (высыхают), либо подвергаются гнилостному распаду. гангрена влажная (g. humida) -- Г. с гнилостным распадом омертвевших тканей; характеризуется общей интоксикацией и малой склонностью к отграничению. гангрена декубитальная (g. decubitalis) -- см. Пролежень. гангрена диабетическая (g. diabetica) -- влажная Г., развивающаяся при тяжелом сахарном диабете вследствие глубоких нарушений углеводного обмена и кислотно-щелочного равновесия. гангрена инфекционная (g. infectiosa) -- Г., обусловленная гибелью тканей под влиянием микробных токсинов, напр. при анаэробной инфекции, сибирской язве и т. д. гангрена кожи аллергическая (g. cutis allergica) -- Г. кожи, возникающая как проявление аллергического васкулита. гангрена кожи висмутовая (g. cutis bismuthica; син. эшара висмутовая) -- Г. кожи, вызванная тромбозом сосудов на месте инъекции масляной взвеси солей висмута. гангрена кожи дерматомикотическая (g. cutis dermatomycotica) -- Г. кожи, возникающая при тяжелых формах некоторых дерматомикозов (споротрихоз, бластомикоз, акромикоз). гангрена кожи токсическая (g. cutis toxica) -- Г. кожи при отравлениях эрготином, свинцом, фосфором и некоторыми другими ядами общего гангрена марантическая (g. marantica; греч. marantikos увядающий, немощный) -- см. Гангрена старческая. гангрена нейротрофическая (g. neurotrophica) -- Г., возникающая на почве грубых нарушений трофической иннервации, напр. при перерыве спинного мозга. гангрена старческая (g. senilis; син. Г. марантическая) -- Г., возникающая в старческом возрасте в связи с местными и общими атеросклеротическими нарушениями кровообращения и нервной трофики. гангрена сухая (g. sicca) -- Г. с быстрым высыханием омертвевших тканей, препятствующим размножению микробов; характеризуется слабостью явлений интоксикации и склонностью к отграничению. гангрена термическая -- Г. при ожоге или отморожении III и IV степени. гангрена травматическая (g. traumatica) -- Г., вызванная обширным размозжением тканей при механической травме. гангрена циркуляторная (g. circulatoria) -- Г., вызванная расстройствами периферического кровообращения. гангрена циркуляторная венозная (g. circulatoria venosa; син. флегмазия) -- влажная Г., обусловленная полным прекращением венозного оттока при сохранившемся артериальном кровоснабжении, напр. при тромбозе магистральной вены. гангрена циркуляторная ишемическая (g. circulatoria ischaemica) -- Г., вызванная недостаточностью артериального кровоснабжения. гангрена химическая -- Г., вызванная местным воздействием крепких кислот, едких щелочей и некоторых других химических веществ.
гангрена газовая (gangraena gasea) -- эмфизематозная форма анаэробной инфекции.
гангрена госпитальная (истор.; gangraena nosocomialis; син. дифтерит травматический) -- тяжелый язвенно-некротический процесс, часто осложнявший течение ран в хирургических учреждениях до введения антисептики.
гангрена молниеносная (gangraena fulminans) -- см. Инфекция анаэробная.
гангрена спонтанная (устар.; gangraena spontanea) -- см. Эндартериит облитерирующий.
гангрена ювенильная (устар.; gangraena juvenilis) -- см. Эндартериит облитерирующий.
Ганди -- Гамны сидерофиброзные узелки (Ch. Gandy, род. в 1872 г., амер. хирург; С. Gamna, 1866--1950, итал. врач) -- участки уплотнения коричневого цвета, образующиеся в селезенке при портальной гипертензии в результате разрыва трабекулярных артерий и организации кровоизлияний.
Ганзалова симптом -- непроизвольное ладонное сгибание кисти при вытягивании рук вперед в положении пронации, наблюдающееся на стороне центрального пареза.
Ганзена железотригематеиновый способ (F. С. Ch. Hansen, 1870--1934, датский гистолог) -- см. Ганзена способ окраски.
Ганзена квасцовый гематоксилин (F. C. Ch. Hansen) -- жидкость для окраски гистологических препаратов, представляющая собой смесь спиртового раствора гематоксилина с водными растворами калийных квасцов и перманганата калия; используется для выявления клеточных ядер, интенсивно окрашивающихся в серо-синий цвет.
Ганзена способ окраски (F. С. Ch. Hansen; син. Ганзена железотригематеиновый способ) -- способ окраски клеточных ядер растворами гематоксилина, железных квасцов и сернокислого аммония с последующей обработкой 2% раствором серной или 0,5--0,1% раствором уксусной кислоты; ядра окрашиваются в черный цвет.
Ганзера синдром (S. Ganser, 1853--1931, нем. психиатр) -- истерическое сумеречное помрачение сознания с преобладанием в клинической картине явлений мимоговорения (неправильные ответы на простые вопросы).
Ганзера спайка (S. Ganser) -- см. Надзрительная спайка наивысшая.
Гано цирроз печени (нрк; V. Hanoi, 1844--1896, франц. врач) -- см. Цирроз печени билиарный.
Гансена болезнь (morbus Hanseni; G. A. Hansen, 1841--1912, норвежский лепролог) -- см. Лепра.
Гансена палочка (bacillus Hanseni; G. A. Hansen) -- см. Палочка лепры.
гансениаз (G. A. Hansen) -- см. Лепра.
гансеноз (G. A. Hansen) -- см. Лепра.
Ганта остеотомия (F. J. Gant, 1825--1905, англ. хирург) -- подвертельная остеотомия бедра для исправления его положения, заключающаяся в рассечении бедренной кости под малым вертелом на две трети поперечника, надлома оставшегося костного мостика и придания конечности правильного положения, фиксируемого гипсовой повязкой.
гапло- (греч. haploos простой, одиночный) -- составная часть сложных слов, означающая "простой", "одиночный", "непарный".
гаплозис (устар.; греч. haploos простой, одиночный) -- см. Редукция.
гаплоид (гапло- + греч. eidos вид) -- организм или клетка с гаплоидным числом хромосом.
гаплоидное число (син. основное число хромосом) -- количество хромосом в зрелых половых клетках, характерное для данного биологического вида.
гаплоидный набор хромосом (син.: гаметический набор хромосом, одинарный набор хромосом) -- совокупность хромосом, присущая зрелой половой клетке, в которой из каждой пары характерных для данного биологического вида хромосом присутствует только одна; у человека Г. н. х. представлен 22 аутосомами и одной половой хромосомой.
гапломикоз (haplomycosis) -- см. Адиаспиромикоз.
гаптен (греч. hapto схватывать) -- фрагмент молекулы биополимера или искусственно синтезированное химическое соединение, способное специфически взаимодействовать с гомологичными антителами, но в отличие от полноценных антигенов не вызывающее антителообразования при введении в организм.
гапто- (греч. hapto захватывать, схватывать; прикасаться) -- составная часть сложных слов, означающая: прикрепление", "связывание"; "прикосновение", "осязание".
гаптоглобин (гапто- + глобин) -- гликопротеид сыворотки крови, взаимодействующий с гемоглобином (напр., при гемолизе) с образованием комплексного соединения, обладающего пероксидазной активностью и разрушаемого клетками ретикулоэндотелиальной системы с высвобождением молекулярного железа.
гаптофобия (haptophobia; гапто- + фобия) -- навязчивый страх -- боязнь прикосновения окружающих людей.
гаптофорная группа (истор.; гапто- + греч. phoros несущий) -- гипотетическая группа атомов в молекуле антитела, способная к химическому соединению с соответствующей группой в молекуле антигена.
Гара болевые точки (нрк) -- см. Хары болевые точки.
Гаранжо ампутация (R. J. C. Garengeot, 1688--1759, франц. хирург; син. Гаранжо вычленение) -- ампутация стопы на уровне плюснефаланговых сочленений с укрытием головок плюсневых костей кожным лоскутом с подошвенной поверхности стопы.
Гаранжо вычленение (R. J. С. Garengeot) -- см. Гаранжо ампутация.
гаргоилизм (франц. gargouille рыльце водосточной трубы средневековых соборов в виде фантастической фигуры с отталкивающим, причудливым лицом; син.: Гурлер -- Пфаундлера -- Гунтера болезнь, дизостоз множественный, идиотия дизостотическая, липохондродистрофия, олигофрения дизостотическая, хондроостеодистрофия) -- общее название мукополисахаридозов I и II типа.
Гарднера синдром (Е. J. Gardner, род. в 1909 г., амер. врач, генетик) -- наследственная болезнь, характеризующаяся множественным полипозом прямой и ободочной кишок в сочетании с доброкачественными опухолями, чаще костей и кожи (остеомы, фибромы, липомы); наследуется по аутосомно-доминантному типу.
Гарленда треугольник (G. М. Garland, 1848--1926, амер. врач) -- участок поверхности груди, над которым выслушивается ясный перкуторный звук при поджатии легкого плевральным экссудатом; Г. т. ограничен верхней границей тупости над экссудатом, позвоночником и перпендикуляром к позвоночнику, проведенным из наивысшей точки верхней границы тупости.
Гарлея болезнь (устар.; G. Harley, 1829--1896, англ. врач) -- см. Гемоглобинурия пароксизмальная ночная.
Гарлока операция (J. Н. Garlock, род. в 1896 г., амер. хирург) -- хирургическая операция при раке кардиальной части желудка с доступом путем лапаро-, торако- и диафрагмотомии; после выведения желудка в плевральную полость и резекции его кардиальной части накладывается внутриплевральный гастроэзофагоанастомоз.
Гармсена торакопластика (Б. М. Гармсен, сов. хирург) -- торакопластика путем поднадкостничной резекции II -- VIII ребер с выделением верхушки легкого из сращений и фиксацией ее надкостнично-мышечным лоскутом.
гарпаксофобия (harpaxophobia; греч. harpax разбойник + фобия) -- навязчивый страх -- боязнь оказаться жертвой ограбления.
Гарре остеомиелит (С. Garre, 1857--1928, швейц. хирург; син. остеомиелит склерозирующий) -- первично-хронический диафизарный остеомиелит с преобладанием склеротических изменений кости.
Гарриса -- Бенедикта таблицы (J. A. Harris; F. G. Benedict, 1870--1957, амер. биохимик и физиолог) -- таблицы для определения нормальной величины основного обмена соответственно весу, росту, возрасту и полу обследуемого.
Гаррисона проба (G. A. Harrison; син. Гаррисона -- Фуше проба) -- метод обнаружения билирубина в моче, основанный, на появлении синей или зеленой окраски при окислении билирубина до биливердина водным раствором полуторахлористого железа и трихлоруксусной кислоты (реактив Фуше).
Гаррисона -- Фуше проба (G. A. Harrison; A. Fouchet, род. в 1894 г., франц. химик) -- см. Гаррисона проба.
гаррисонова борозда (Е. Harrison, 1766--1838, англ. врач) -- деформация грудной клетки при рахите в виде поперечного углубления, расположенного соответственно линии прикрепления диафрагмы.
Гарсена синдром (R. Garsin, 1875--1971, франц. врач) -- одностороннее множественное поражение черепных нервов без признаков повышения внутричерепного давления и проводниковых нарушений; наблюдается при опухолях основания черепа.
Гарсии -- Соджерса симптом (J. Garcia, совр. перуанский рентгенолог; Sogers; син.: симптом плавающего льда, симптом плавающей лилии) -- рентгенологический признак прорыва и частичного опорожнения эхинококковой кисты легкого, заключающийся в неровности поверхности оставшейся в кисте жидкости за счет плавающих обрывков хитиновой оболочки.
Гартингса прогерия (Hartings) -- см. Гилфорда синдром.
гартманеллиды (Hartmanellidae) -- семейство свободноживущих почвенных амеб, отр. Amoebida; некоторые представители Г. обнаружены в носовой полости, бронхах и эрозиях роговицы человека; патогенность для человека не установлена.
Гартманна зажим (H. A. Ch. А. Hartmann, 1860--1952, франц. хирург) -- см. Хартманна зажим.
гартнеров канал (Н. Т. Gartner, 1785--1827, датский хирург и анатом) -- см. Продольный проток придатка яичника.
гартнеров тяж (Н. Т. Gartner) -- см. Продольный проток придатка яичника.
гартнеров ход (ductus Gartneri; Н. Т. Gartner) -- см. Продольный проток придатка яичника.
Гаска -- Росса симпатэктомия (G. Е. Gask, 1875--1951, англ. хирург; J. В. Ross) -- хирургическая операция удаления шейно-грудного (звездчатого) ганглия или пересечения его связей с предварительным рассечением передней лестничной мышцы.
Гаскелла -- Греффа способ (W. Н. Gaskell, 1847--1914, англ. физиолог; Graff) -- способ заливки рыхлых гистологических препаратов, заключающийся в последовательном проведении их через густой и жидкий растворы желатины в карболовой воде, высушивании на воздухе и фиксации в формалине в течение 1--2 дней.
Гаснера складка (J. R. Hasner, 1818--1892, чешский офтальмолог) -- см. Слезная складка.
Гасперини синдром (М. Gasperini, совр. итал. ученый) -- альтернирующий синдром при повреждении покрышки варолиева моста: сочетание поражения слухового, лицевого, отводящего и тройничного нервов на стороне патологического очага с гемианестезией по проводниковому типу на противоположной стороне тела.
гаспинг-дыхание (англ. gasping конвульсивный, спазматический) -- см. Дыхание агональное.
Гасса болезнь (J. Hass, род. в 1884 г., австрийский хирург-ортопед) -- см. Гасса синдром.
Гасса синдром (J. Hass; син, Гасса болезнь) -- асептический некроз головки плечевой кости, проявляющийся болями, ограничением движений в плечевом суставе, позже -- патологическим вывихом плеча.
Гассаля тельца (А. Н. Hassall, 1817--1894, англ. врач) -- см. Тельца вилочковой железы.
Гассельвандера способ (А. Hasselwander, 1877--1954, нем. анатом) -- метод определения локализации инородных тел в организме, основанный на стереорентгеноскопии.
Гассера болезнь (С. Gasser, род. в 1912 г., швейц. педиатр; син.: Гассера синдром, Гассера -- Каррера болезнь, синдром гемолитико-уремический) -- болезнь почек, протекающая с гемолитической анемией, тромбоцитопенией и острой почечной недостаточностью.
Гассера зернистость (С. Gasser) -- наличие в миелоцитах, лейкоцитах и ретикулоцитах при окраске по Маю -- Грюнвальду -- Гимзе крупных круглых или овальных базофильных гранул; признак гаргоилизма.
Гассера синдром (С. Gasser) -- см. Гассера болезнь.
Гассера -- Каррера болезнь (С. Gasser, род. в 1912 г., швейц. педиатр; J. Karrer, совр. швейц. врач) -- см. Гассера болезнь.
гассеров ганглий (J. L. Gasser, 1723--1769, австрийский врач и анатом) -- см. Ганглий тройничного нерва.
Гасто синдром (Н. Gastaut, франц. невропатолог; син. эпилепсия гемиплегическая) -- сочетание гемиплегии с локальными судорогами и иногда с большими эпилептическими припадками, наблюдаемое как осложнение полиомиелита (обычно в раннем детстве).
гастр- (гастро-; греч. gaster, gasteros или gastros желудок) -- составная часть сложных слов, означающая относящийся к желудку".
гастралгия (gastralgia; гастр- + греч. algos боль; син. эпигастралгия) -- боль в надчревной (подложечной) области живота, обычно обусловленная заболеванием желудка.
гастралгия нервная (gastralgia nervosa) -- гастралгия при неврозах, не связанная с наличием патологического процесса в желудке; обычно сочетается с ощущением вздутия, отрыжкой воздухом, позывами на рвоту.
гастрея (gastrea; греч. gastre выпуклость) -- гипотетическая двухслойная предковая форма многоклеточных животных (по Геккелю), возникающая путем впячивания вегетативного полушария бластеи в анимальное; в ходе развития современных животных рекапитулируется в форме гаструлы.
гастриксин (греч. gaster, gastros желудок) -- протеолитический фермент желудочного сока, проявляющий максимальную активность при pH, равном 3,0--3,2.
гастрин (греч. gaster, gastros желудок; син.: гастрогастрин, пилорин, пилорогастрин, секретин желудочный) -- биологически активный полипептид, секретируемый слизистой оболочкой привратникового отдела желудка; вызывает усиление секреции желудочного и панкреатического сока.
гастринома (gastrinoma; гастрин- + -ома) -- см. Золлингера -- Эллисона синдром.
гастрит (gastritis; гастр- + -ит) -- поражение слизистой оболочки желудка с преимущественно воспалительными изменениями при остром развитии процесса и явлениями ее структурной перестройки с прогрессирующей атрофией при хроническом течении. гастрит азотемический -- элиминационный Г. при хронической почечной недостаточности, обусловленный токсическим действием мочевины и мочевой кислоты. гастрит алиментарный (g. alimentaria) -- Г., развивающийся вследствие несбалансированного нерационального питания или недостаточности жевательного аппарата. гастрит алкогольный (g. alcoholica) -- Г., развивающийся при злоупотреблении алкоголем. гастрит аллергический (g. allergica) -- Г., развивающийся при поступлении в организм пищевых, лекарственных и других аллергенов. гастрит анацидный (g. anacida) -- хронический Г., характеризующийся отсутствием свободной соляной кислоты в желудочном соке. гастрит антральный (g. antralis; син. антрум-гастрит) -- морфологическая форма хронического Г., характеризующаяся деформацией привратниковой части желудка, изменениями рельефа слизистой оболочки и нарушением перистальтики. гастрит антральный ригидный (g. antralis rigida) -- поздняя стадия Г. а. с секреторной недостаточностью, характеризующаяся исчезновением перистальтики, циркулярным сужением, укорочением и уплотнением привратника, обусловленными склерозированием подслизистой оболочки. гастрит атрофический (g. atrophica) -- хронический Г. с истончением слизистой оболочки, уменьшением количества желез и секреторной недостаточностью желудка. гастрит атрофический гиперпластический (g. atrophica hyperplastica; син. Г. полипозный) -- Г. а., сопровождающийся разрастанием эпителия слизистой оболочки желудка в виде полипов. гастрит ахилический (g. achylica; -- хронический Г., характеризующийся отсутствием соляной кислоты и пепсина в желудочном содержимом. гастрит банальный -- см. Гастрит катаральный. гастрит выделительный -- см. Гастрит элиминационный. гастрит гипертрофический (g. hypertrophica) -- хронический Г., характеризующийся утолщением и ригидностью складок слизистой оболочки желудка; истинной гипертрофии слизистой оболочки при этом не обнаруживается. гастрит гипертрофический гландулярный (g. hypertrophica glandularis) -- см. Гастродуоденит. гастрит гипоксемический (g. hypoxaemica) -- хронический Г., развивающийся вследствие повреждающего действия гипоксии на слизистую оболочку желудка, напр. при заболеваниях сердца, легких и т. п. гастрит дифтеритический -- см. Гастрит фибринозный. гастрит катаральный (g. catarrhalis; син.: Г. банальный, Г. простой) -- острый Г., характеризующийся инфильтрацией лейкоцитов в слизистую оболочку желудка, воспалительной гиперемией, дистрофическими изменениями эпителия; возникает гл. обр. при нерациональном питании и пищевых интоксикациях. гастрит коррозивный (g. corrosiva; син.: Г. некротический, Г. токсико-химический) -- острый Г. с некротическими изменениями тканей, развивающийся в результате попадания в желудок концентрированных кислот или щелочей, солей тяжелых металлов. гастрит некротический (g. necrotica) -- см. Гастрит коррозивный. гастрит нервно-рефлекторный (g. neuroreflectoria) -- хронический Г., развивающийся при болезнях других органов (напр., при воспалении желчного пузыря, кишечника, поджелудочной железы), обусловленный нарушениями нервно-рефлекторной регуляции желудка. гастрит острый (g. acuta) -- внезапно начинающийся Г., характеризующийся преобладанием воспалительных изменений слизистой оболочки желудка. гастрит поверхностный (g. superficialis) -- морфологический вариант хронического Г., характеризующийся уплощением поверхностного эпителия слизистой оболочки, его усиленной секрецией, увеличением клеточной инфильтрации. гастрит полипозный (g. polyposa) -- см. Гастрит атрофический гиперпластический. гастрит простой (g. simplex) -- см. Гастрит катаральный. гастрит субацидный (g. subacida) -- хронический Г., характеризующийся пониженной секреторной функцией желудка. гастрит токсико-химический (g. toxicochemica) -- см. Гастрит коррозивный. гастрит фибринозный (g. fibrinosa; син. Г. дифтеритический) -- острый Г., характеризующийся дифтеритическим воспалением слизистой оболочки желудка; развивается при тяжелых инфекционных заболеваниях, при отравлениях сулемой, кислотами. гастрит флегмонозный (g. phlegmonosa) -- острый Г. с гнойным расплавлением стенки желудка и преимущественным распространением гноя по подслизистому слою; возникает при травмах и как осложнение язвенной болезни, рака желудка, некоторых инфекционных болезней. гастрит хронический (g. chronica) -- длительно текущий Г., характеризующийся преобладанием процессов структурной перестройки (атрофии, метаплазии) слизистой оболочки желудка. гастрит элиминационный (син. Г. выделительный) -- Г., обусловленный повреждающим действием экскретируемых через слизистую оболочку желудка токсических продуктов обмена (ацетон, индол, мочевина и др.). гастрит эрозивный (g. erosiva; син. Г. язвенный) -- хронический Г., характеризующийся эрозиями слизистой оболочки желудка и проявляющийся симптомами желудочно-кишечных кровотечений. гастрит язвенный (g. ulcerosa) -- см. Гастрит эрозивный.
гастрит гипертрофический гигантский (gastritis hypertrophica gigantea) -- см. Менетрие болезнь.
гастрит опухолевидный (gastritis tumoroidea) -- см. Менетрие болезнь.
гастрит складчатый -- см. Менетрие болезнь.
гастро- -- см. Гастр-.
гастробиопсия (gastrobiopsia; гастро- + биопсия) -- биопсия ткани внутренней стенки желудка с помощью биопсионного зонда или гастроскопа. гастробиопсия аспирационная (g. aspiratoria) -- Г., производящаяся биопсионным зондом, через который отсасываются отсекаемые специальным ножом частицы ткани.
гастрогастрин -- см. Гастрин.
гастрогастрон -- см. Гастрон.
гастрогастростомия (gastrogastrostomia; гастро- + греч. stoma отверстие) -- хирургическая операция наложения соустья между отделами желудка при его деформации в виде песочных часов.
гастрограф (гастро- + греч. grapho писать, изображать) -- общее название приборов для графической регистрации деятельности желудка (гл. обр. сократительной).
гастрография (гастро- + греч. grapho писать, изображать) -- общее название методов графической регистрации различных функций желудка: моторной, секреторной, эвакуаторной и др.
гастродиализ (gastrodialysis; гастро- + диализ) -- см. Диализ желудочный.
гастродискоидоз (gastrodiscoidosis) -- гельминтоз из группы трематодозов, вызываемый паразитирующим в кишечнике Gastrodiscoides nominis; характеризуется энтероколитами, встречается гл. обр. в Южной Азии.
гастродуоденит (gastroduodenitis; гастро- + анат. duodenum двенадцатиперстная кишка + -ит; син.: гастрит гипертрофический гландулярный, гастропатия гипертрофическая гиперсекреторная) -- клинико-морфологическая форма хронического гастрита, при которой поражены слизистые оболочки выходной части желудка и двенадцатиперстной кишки; характеризуется выраженными болями в надчревной области.
гастродуоденопластика (gastroduodenoplastica; гастро- + анат. duodenum двенадцатиперстная кишка + пластика) -- хирургическая операция замещения желудка и начальной части двенадцатиперстной кишки сегментом тонкой кишки.
гастродуоденоскоп (гастро- + анат. duodenum двенадцатиперстная кишка + греч. skopeo рассматривать; син.: гастродуоденофиброскоп, дуоденофиброскоп) -- медицинский эндоскоп для осмотра внутренней поверхности желудка и двенадцатиперстной кишки, в котором освещение исследуемой полости и получение изображения происходит с помощью гибкого световода, состоящего из пучка стеклянных волокон.
гастродуоденоскопия (gastroduodenoscopia; гастро- + анат. duodenum двенадцатиперстная кишка + греч. skopeo рассматривать) -- осмотр внутренней поверхности желудка и двенадцатиперстной кишки с помощью эндоскопических приборов.
гастродуоденостомия (gastroduodenostomia; гастро- + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между желудком и двенадцатиперстной кишкой. гастродуоденостомия по Жабуле -- см. Жабуле гастродуоденостомия. гастродуоденостомия терминальная (g. terminalis) -- Г., при которой для анастомоза используется терминальный отдел двенадцатиперстной кишки. гастродуоденостомия по Элеккеру -- Финнею -- см. Элеккера -- Финнея гастродуоденостомия.
гастродуоденофиброскоп (гастро- + анат. duodenum двенадцатиперстная кишка + лат. fibra волокно + греч. skopeo рассматривать) -- см. Гастродуоденоскоп.
гастроеюнодуоденопластика (gastrojejunoduodenoplastica; гастро- + анат. jejunum тощая кишка + duodenum двенадцатиперстная кишка + пластика; син. редуоденизация) -- хирургическая операция замещения желудка и всей двенадцатиперстной кишки сегментом тощей кишки с пересадкой в его просвет общего желчного протока с протоком поджелудочной железы.
гастроеюнопластика (gastrojejunoplastica; гастро- + анат. jejunum тощая кишка + пластика) -- хирургическая операция замещения желудка сегментом тощей кишки.
гастроеюностомия (gastrojejunostomia; гастро- + анат. jejunum тощая кишка + греч. stoma отверстие) -- см. Гастроэнтеростомия.
гастроинтестинальный (гастро- + лат. intestinum кишка, кишечник) -- желудочно-кишечный, относящийся одновременно к желудку и кишечнику.
гастрокамера (гастро- + камера) -- см. Фотогастрограф.
гастрокардиальный (гастро- + греч. kardia сердце) -- желудочно-сердечный, относящийся одновременно к желудку и сердцу.
гастрология (gastrologia; гастро- + греч. logos учение, наука) -- раздел гастроэнтерологии, изучающий болезни желудка и разрабатывающий методы их диагностики, профилактики и лечения.
гастромаляция (gastromalacia; гастро- + греч. malakia мягкость) -- размягчение стенки желудка вследствие нарушения кровоснабжения, воспаления или трупного аутолиза.
гастромиксорея (gastromyxorrhoea; гастро- + греч. myxa слизь + rhoia течение, истечение) -- см. Рейхманна синдром.
гастромукопротеид (гастро- + мукопротеид; син.: Касла внутренний фактор, мукопротеид желудочный) -- биологически активное вещество, секретируемое добавочными клетками выходной части желез дна и тела желудка; связывает витамин B12 и способствует его адсорбции кишечной стенкой; дефицит Г. может приводить к анемии.
гастрон (греч. gaster, gastros желудок; син. гастрогастрон) -- биологически активное вещество, секретируемое слизистой оболочкой пилорической части желудка; антагонист гастрина.
гастропатия (gastropathia; гастро- + греч. pathos страдание, болезнь) -- общее название заболеваний желудка.
гастропатия гипертрофическая гиперсекреторная -- см. Гастродуоденит.
гастропексия (gastropexia; гастро- + греч. pexis прикрепление) -- хирургическая операция подшивания желудка к передней или задней брюшной стенке при его опущении. гастропексия по Бейе -- Виру -- см. Бейе -- Вира гастропексия. гастропексия по Брайцеву -- см. Брайцева гастропексия. гастропексия по Гаммесфару -- см. Гаммесфара гастропексия. гастропексия по Дугласу -- см. Дугласа гастропексия. гастропексия по Дюре -- см. Дюре гастропексия. гастропексия по Коффи -- см. Коффи гастропексия. гастропексия по Оппелю -- см. Оппеля гастропексия.
гастропластика (gastroplastica; гастро- + пластика) -- хирургическая операция замещения части желудка сегментом кишки.
гастроплегия (gastroplegia; гастро- + греч. plege удар, поражение; син. паралич желудка) -- паралич нервно-мышечного аппарата желудочной стенки; наблюдается после операций на желудке, во время наркоза и т. д.; нередко приводит к острому расширению желудка.
гастропликация (истор.; gastroplicatio; гастро- + лат. plico, plicatum складывать, свертывать) -- хирургическая операция ушивания стенки желудка с целью уменьшения его объема; применяется при расширении и атонии желудка.
гастропликация клапанная (gastroplicatio valvularis) -- хирургическая операция ушивания стенок кардиального отдела желудка вокруг абдоминального отдела пищевода для создания клапана при недостаточности кардии.
гастроптоз (гастро- + греч. ptosis падение, опущение) -- патологическое смещение желудка вниз; развивается, напр., вследствие резкого ослабления мышц брюшной стенки, при значительном похудании, после извлечения асцитической жидкости.
гастрорадиография (гастро- + радиография) -- радиографическое исследование функции желудка, основанное на избирательном накоплении и выделении стенками желудка некоторых радиофармацевтических препаратов.
гастрорафиотом (гастро- + греч. rhaphe шов + tome рассечение) -- хирургический инструмент для наложения закрытого кишечного шва при формировании желудочно-кишечного анастомоза; представляет собой комбинацию зажима и ножа.
гастроррагия (gastrorrhagia; гастро- + греч. rhagos разорванный, прорванный) -- см. Кровотечение желудочное.
гастросканирование (гастро- + сканирование; син.: вентрикулосканирование, гастросканография) -- радиоизотопное сканирование полости желудка.
гастросканография (гастро- + сканография) -- см. Гастросканирование.
гастроскоп (гастро- + греч. skopeo рассматривать) -- медицинский эндоскоп для осмотра полости и внутренней поверхности желудка и выполнения различных манипуляций (биопсии и пр.) в полости желудка под визуальным контролем.
гастроскоп волоконный -- см. Гастрофиброскоп.
гастроскопия (гастро- + греч. skopeo рассматривать) -- метод исследования состояния слизистой оболочки желудка, заключающийся в ее осмотре с помощью гастроскопа.
гастроспазм (gastrospasmus; гастро- + спазм) -- нарушение двигательной функции желудка в виде тетанического сокращения его мышц.
гастростомия (gastrostomia; гастро- + греч. stoma отверстие) -- хирургическая операция создания наружного свища желудка с целью искусственного кормления больного при непроходимости пищевода или для его функционального выключения. гастростомия по Витцелю -- см. Витцеля гастростомия. гастростомия по Доронину -- см. Доронина гастростомия. гастростомия по Кадеру -- см. Кадера гастростомия. гастростомия по Марведелю -- см. Марведеля гастростомия. гастростомия по Сабанееву -- см. Сабанеева гастростомия. гастростомия по Серебренникову -- см. Серебренникова гастростомия. гастростомия по Топроверу -- см. Топровера гастростомия. гастростомия по Франку -- см. Франка гастростомия. гастростомия по Штамму -- Сенну -- Кадеру -- см. Штамма -- Сенна -- Кадера гастростомия.
гастросуккорея (gastrosuccorrhoea; гастро- + лат. succus сок + греч. rhoia течение, истечение) -- см. Рейхманна синдром.
гастротомия (gastrotomia; гастро- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия полости желудка.
гастрофиброскоп (гастро- + лат. fibra волокно + греч. skopeo рассматривать; син.: гастроскоп волоконный, фиброгастроскоп) -- гастроскоп, в котором освещение полости желудка и получение изображения происходит с помощью гибкого световода, состоящего из пучка стеклянных волокон.
гастрофилез (gastrophilosis) -- разновидность Larva migrans, возбудителем которой является личинка овода (Gastrophilus equi), паразитирующая в желудке и кишечнике лошадей.
гастрофотография (гастро- + фотография) -- метод исследования внутренней поверхности желудка путем ее фотографирования с помощью фотогастрографа или фотоприставки к гастроскопу.
гастроцеле (gastrocele; гастро- + греч. kele выбухание, припухлость) -- выпячивание стенки желудка при дефекте ее мышечного слоя.
гастроцитограмма (gastrocytogramma; гастро- + гист. cytus клетка + греч. gramma запись) -- схематическое послойное изображение клеточного состава слизистой оболочки желудка, основанное на гистологическом исследовании желудочного содержимого, промывных вод или материала, полученного при биопсии слизистой оболочки желудка.
гастроэзофагостомия (gastroesophagostomia; гастро- + анат. esophagus пищевод + греч. stoma отверстие; син.: эзофагогастростомия, эзофагофундостомия) -- хирургическая операция наложения анастомоза между желудком и пищеводом при кардиостенозе или ограниченном рубцовом сужении пищевода.
гастроэнтерит (gastroenteritis; гастро- + энтерит) -- воспаление слизистых оболочек желудка и тонкой кишки.
гастроэнтерит вирусный (gastroenteritis viralis) -- см. Диарея вирусная.
гастроэнтерит инфекционный (gastroenteritis infectiosa) -- гастроэнтерит, возникающий при инфекционной болезни под воздействием ее возбудителей; обычно процесс распространяется и на толстую кишку.
гастроэнтерит клостридиальный (gastroenteritis clostridialis) -- инфекционная болезнь человека из группы энтеральных клостридиозов, вызываемая термоустойчивой формой Clostridium perfringens типа А; характеризуется гастроэнтеритом с коротким инкубационным периодом, бурным началом и лихорадкой.
гастроэнтерит некротический (gastroenteritis necrotica) -- острый гастроэнтерит, протекающий с некрозом участка стенки тонкой кишки; встречается при некоторых инфекционных болезнях (сальмонеллезах и др.).
гастроэнтерит острый инфекционный небактериальной природы -- см. Диарея вирусная.
гастроэнтероколит (gastroenterocolitis; гастро- + греч. entera кишки + kolon толстая кишка + -ит) -- сочетанное острое воспаление слизистых оболочек желудочно-кишечного тракта с преимущественным поражением тонкой или толстой кишок.
гастроэнтеролог -- врач-специалист, получивший подготовку в области диагностики, профилактики и лечения заболеваний органов желудочно-кишечного тракта и работающий в соответствующем кабинете или отделении лечебно-профилактического учреждения.
гастроэнтерология (gastroenterologia; гастро- + греч. entera кишки, кишечник + logos учение) -- раздел внутренних болезней, изучающий этиологию, патогенез и клинические формы преимущественно неинфекционных болезней органов желудочно-кишечного тракта, разрабатывающий методы их диагностики, лечения и профилактики.
гастроэнтероррагия (gastroenterorrhagia; гастро- + греч. entera кишки, кишечник + rhagos разорванный, прорванный) -- см. Кровотечение желудочно-кишечное.
гастроэнтеростомия (gastroenterostomia; гастро- + греч. enteron кишка + stoma отверстие; син. гастроеюностомия) -- хирургическая операция наложения анастомоза между желудком и тонкой (как правило, тощей) кишкой. гастроэнтеростомия по Брауну -- см. Брауна гастроэнтеростомия. гастроэнтеростомия по Бельфлеру -- см. Бельфлера гастроэнтеростомия. гастроэнтеростомия вертикальная (g. verticalis) -- Г. "бок в бок" с расположением кишечной петли в направлении от малой кривизны желудка к большой. гастроэнтеростомия по Гаккеру -- см. Гаккера гастроэнтеростомия. гастроэнтеростомия по Гаккеру -- Брауну -- см. Гаккера -- Брауна гастроэнтеростомия. гастроэнтеростомия по Гаккеру -- Петерсену -- см. Гаккера -- Петерсена гастроэнтеростомия. гастроэнтеростомия горизонтальная (g. horizontalis) -- Г. "бок в бок" с расположением кишечной петли в направлении от кардии к привратнику желудка. гастроэнтеростомия задняя (g. posterior) -- Г., при которой анастомоз с тощей кишкой накладывается на задней стенке желудка позади поперечной ободочной кишки, через отверстие в его брыжейке. гастроэнтеростомия по Кохеру -- см. Кохера гастроэнтеростомия. гастроэнтеростомия передняя (g. anterior) -- Г., при которой анастомоз с тощей кишкой накладывается на передней стенке желудка, кпереди от поперечной ободочной кишки. гастроэнтеростомия по Петерсену -- см. Петерсена гастроэнтеростомия. гастроэнтеростомия по Ру -- см. Ру гастроэнтеростомия.
гаструла (gastrula, LNE; греч. gastre выпуклость) -- стадия развития зародыша многоклеточных животных (двухслойная у беспозвоночных и трехслойная у позвоночных), возникающая в результате процесса гаструляции; характеризуется обособлением зачатка пищеварительного тракта (энтодермы) от зачатка кожного покрова (эктодермы).
гаструляция -- процесс превращения однослойного зародыша в двухслойный, а у позвоночных -- в трехслойный.
гастрэктазия (gastrectasia; гастр- + греч. ektasis растягивание, расширение; син.: Бушара болезнь, расширение желудка) -- расширение полости желудка с растяжением его стенок при стенозе привратниковой части или двенадцатиперстной кишки.
гастрэктомия (gastrectomia; гастр- + эктомия; син. экстирпация желудка) -- хирургическая операция полного удаления желудка с наложением анастомоза между пищеводом и тощей кишкой. гастрэктомия абдоминальная (g. abdominalis) -- Г., производимая со вскрытием полости брюшины через разрез передней брюшной стенки. гастрэктомия абдоминально-торакальная (g. abdominothoracalis) -- Г., производимая со вскрытием полости брюшины (через разрез передней брюшной стенки) и плевральной полости (через разрез по восьмому межреберью). гастрэктомия расширенная -- Г., сопровождающаяся резекцией прилежащих к желудку органов, напр. печени. гастрэктомия по Сапожкову -- см. Сапожкова гастрэктомия. гастрэктомия трансторакальная (g. transthoracalis) -- см. Гастрэктомия чресплевральная. гастрэктомия чресплевральная (g. transpleuralis; син. Г. трансторакальная) Г., производимая со вскрытием плевральной полости путем торакотомии и последующей диафрагмотомией, что позволяет более надежно наложить анастомоз.
Гате -- Папакостаса реакция (истор.; J. Gate, 1887--1972, франц. дерматолог; G. Papacostas) -- формоловая проба, использовавшаяся для диагностики пахового лимфогранулематоза.
гатофилия (gatophilia; исп. gata кошка + греч. philia влечение, любовь) -- см. Айлурофилия.
гатофобия (gatophobia; исп. gata кошка + фобия) -- см. Айлурофобия.
Гатри тест (R. Guthrie, род. в 1916 г., амер. педиатр) -- метод выявления некоторых наследственных нарушений обмена аминокислот у новорожденных при массовых обследованиях, основанный на оценке степени подавления или стимуляции роста определенных штаммов микроорганизмов продуктами обмена и (или) ферментами, содержащимися в крови обследуемого.
Гаудека ниша (истор.; М. Haudek, 1880--1931, австрийский рентгенолог) -- ниша контура желудка; рентгенологический признак язвы желудка.
Гаудека симптом (М. Haudek, 1880--1931, австрийский рентгенолог) -- чрезмерно быстрое или, наоборот, замедленное выведение контрастного вещества из луковицы двенадцатиперстной кишки при ее рентгенологическом исследовании; симптом язвенного поражения двенадцатиперстной кишки.
Гаудека фиксационный бандаж (М. Haudek) -- ортопедическое устройство для лечения привычного вывиха надколенника, представляющее собой полукольцо из металла, обтянутое кожей, охватывающее надколенник снаружи и прикрепляемое ремнями.
Гаустада синдром (V. Gaustad) -- симптомокомплекс печеночной недостаточности при алкогольной энцефалопатии, проявляющийся обратимыми расстройствами сознания вплоть до комы, тремором и другими двигательными расстройствами.
гаустрация -- совокупность гаустр ободочной кишки, придающая характерный вид ее рентгеновскому изображению.
гаустры ободочной кишки (haustra coli, PNA, BNA, JNA; лат. haurio, haustum черпать, вбирать в себя) -- циркулярные выпячивания стенки ободочной кишки.
Гауффе ванны (G. Hauffe, нем. ученый) -- водолечебная процедура, при которой руки и ноги сидящего укутанного одеялом больного помещены в ванночки с водой, температуру которой в течение 15 мин, постепенно повышают от 37 до 42°.
Глушила симптом (J. Howship, 1781--1841, англ. хирург и анатом) -- внезапно возникающая резкая боль в области бедренного треугольника, иррадиирующая по ходу бедренного нерва; наблюдается при ущемлении бедренной грыжи.
Гаушипа -- Ромберга симптом (J. Howship, 1781--1841, англ. хирург и анатом; M. H. Romberg, 1795--1873, нем. врач) -- боли по внутренней поверхности бедра и колена при запирательной грыже, обусловленные сдавлением запирательного нерва грыжевым мешком.
гаушиповы лакуны (J. Howship, 1781--1841, англ. хирург и анатом) -- см. Разъеденные лакуны.
Hafnia (Ber) -- род бактерий сем. Enterobacteriaceae, объединяющий тонкие подвижные грамотрицательные палочки, не образующие спор и капсул, факультативные аэробы, хорошо растущие на обычных питательных средах, вт. ч. в присутствии цианистого калия; включает условно-патогенные для человека виды, способные вызвать острые кишечные заболевания, пневмонии, септицемии.
гашишемания (гашиш + мания) -- см. Гашишизм.
гашишизм (син.: анашизм, гашишемания, каннабизм, наркомания гашишная) -- наркомания, при которой предметом пристрастия и злоупотребления служит гашиш -- смола листьев и побегов индийской конопли (Caimabis indica).
Гая проба (М. Hay, 1855--1932, шотл. врач) -- см. Гея проба.
Гватмея метод (J. Т. Gwathmey, 1865--1944, амер. анестезиолог) -- способ обезболивания родов, основанный на парентеральном введении морфина и сернокислой магнезии с одновременной эфирно-алкогольно-хининно-масляной клизмой.
гваяковая проба -- метод обнаружения крови в моче, желудочном соке, рвотных и каловых массах и т. п., основанный на появлении синего окрашивания при взаимодействии раствора перекиси водорода со спиртовым раствором гваяковой смолы в присутствии кровяных пигментов.
Гвиста симптом (G. Guist, род. в 1892 г., австрийский офтальмолог; син.: Адамюка -- Рельмана -- Гвиста симптом, симптом штопора) -- расширение и штопорообразная извитость венул, расположенных вокруг желтого пятна сетчатки; наблюдается при гипертонической болезни.
Гвиста -- Линднера операция (устар.; G. Guist, род. в 1892 г., австрийский офтальмолог; К. D. Lindner, 1883--1961, австрийский офтальмолог) -- хирургическая операция при отслойке сетчатки, заключающаяся в химическом прижигании сосудистой оболочки в области отслойки через трепанационные отверстия в склере.
гвоздь для остеосинтеза -- общее название стержней различной длины и сечения, предназначенных для соединения отломков трубчатых костей при переломах; изготовляются из титана или других прочных коррозионно-стойких материалов; имеют отверстие или проточку, используемые при извлечении Г. после костного сращения. гвоздь Богданова -- см. Богданова гвоздь. гвоздь бульонный -- см. Трансплантат бульонный. гвоздь Дуброва -- см. Дуброва гвоздь. гвоздь Еланского -- см. Еланского гвоздь. гвоздь Кюнчера -- см. Кюнчера гвоздь. гвоздь Петрова -- Яснова -- см. Петрова -- Яснова гвоздь. гвоздь Штейнманна -- см. Штейнманна гвоздь.
геб- [ признаки половой зрелости -- волосы на лобке; лобок; 2) юношеский возраст, юност лобку, лобковой кости"; 2) "юность", "юношеский".
гебе- -- см. Геб-.
Гебелля -- Франгенгейма -- Штеккеля операция (R. Goebell, род. в 1873 г., нем. хирург; P. Frangenheim, 1876--1930, нем. хирург; W. S. Stoeckel, 1871--1961, нем. гинеколог) -- см. Штеккеля операция.
Гебердена болезнь (устар.; W. Heberden, 1710--1801, англ. врач) -- см. Стенокардия.
Гебердена узелки (W. Heberden) -- плотные костные разрастания, исходящие из оснований концевых и головок средних фаланг, обнаруживаемые при деформирующем артрозе дистальных межфаланговых суставов кисти.
гебефрения (hebephrenia; гебе- + phren ум, разум) -- форма шизофрении, возникающая в юношеском возрасте и характеризующаяся сосуществующими или хаотически сменяющимися полиморфными аффективными, бредовыми, галлюцинаторными и кататоническими расстройствами с быстрым развитием глубокого слабоумия. гебефрения апатическая Клейста -- см. Клейста апатическая гебефрения. гебефрения депрессивная (h. depressiva) -- Г. с преобладанием подавленного настроения. гебефрения маниакальная (h. maniacalis) -- Г. с преобладанием повышенного настроения.
гебо- -- см. Геб-.
гебоид (heboidum; гебо- + греч. eidos вид; син. Г. криминальный) -- лицо, у которого преобладают низшие влечения (склонность к воровству, сексуальным эксцессам, злоупотреблению алкоголем и наркотическими средствами, бродяжничеству), что сочетается с социальной дезадаптацией и паразитическим образом жизни, отчетливым эмоциональным огрубением; встречаются среди больных шизофренией и психопатиями в пубертатном и юношеском возрасте.
гебоид криминальный -- см. Гебоид.
гебоидофрения (heboidophrenia; гебоид + греч. phren ум, разум) -- см. Шизофрения гебоидная.
гебостеотомия (hebosteotomia; геб- + остеотомия) -- см. Пубитомия.
геботомия (hebotomia; гебо- + греч. tome разрез, рассечение) -- см. Пубитомия.
Гебры пруриго (F. Hebra, 1816--1880, австрийский дерматолог) -- нейродерматоз, возникающий в детском возрасте и характеризующийся образованием множественных зудящих папул, содержащих серозную жидкость, преимущественно на разгибательных поверхностях конечностей, а также возникновением участков лихенизации кожи.
Гебры -- Капоши герпетиформное импетиго (F. Hebra, 1816--1880, австрийский дерматолог; М. Kaposi-Kohn, @1857--1902, венгерский дерматолог) -- см. Импетиго герпетиформное.
Гегара буж (A. Hegar, 1830--1914, нем. гинеколог) -- см. Хегара буж.
Геда проба (Н. Head, 1861--1940, англ. невропатолог) -- метод определения наличия и границ зон отраженных болей и кожной гиперестезии, при котором обследующий последовательно перемещает складки кожи, зажатые большим и указательным пальцем, на том или ином участке тела больного; появление болевых ощущений в складке указывает на границу зоны.
Геда зоны (Н. Head) -- см. Захарьина -- Геда зоны.
Геда -- Риддоха рефлекс (Н. Head, 1861--1940, англ. невропатолог; G. Riddoch, 1889--1947, англ. врач) -- сгибание ног в тазобедренных, коленных и голеностопных суставах с одновременным непроизвольным мочеиспусканием и усилением потоотделения в зоне иннервации ниже уровня поражения в ответ на раздражение рецепторов кожи и глубоких тканей; наблюдается при поперечном поражении спинного мозга.
Геда -- Шегрена закон (Н. Head, 1861--1940, англ. невропатолог; J. Sherren; 1872--1945, англ. хирург) -- закон, согласно которому после перерезки кожного нерва сначала восстанавливаются болевая чувствительность с гиперпатией и способность различать высокие и низкие температуры, позднее восстанавливается тактильная чувствительность, способность различать близкие по значению температуры и исчезает гиперпатия.
гедонизм (hedonismus; греч. hedone удовольствие, наслаждение) -- см. Гипергедония.
гедонофобия (устар.; hedonophobia; греч. hedone удовольствие, наслаждение + фобия) -- навязчивый страх -- боязнь наслаждения.
Геерманна операция (Н. Heermann, нем. врач) -- вариант радикальной операции среднего уха, при которой первый разрез производится от барабанной перепонки по границе верхней и передней стенок наружного слухового прохода и далее кнаружи между козелком и завитком, а второй разрез -- от барабанной перепонки по границе задней и нижней стенок наружного слухового прохода до ушной раковины; кость удаляют начиная с латеральной стенки надбарабанного углубления.
гезель (истор.; нем. Gesele подмастерье) -- звание помощника аптекаря, существовавшее в России до 1838 г.
Гейбнера коэффициент (истор.; О. J. L. Heubner, 1843--1926, нем. педиатр) -- необходимая общая калорийность суточного рациона питания ребенка, составляющая (на 1 кг веса): на 1--3-м мес. -- 100 ккал, на 4--6-м -- 90 ккал, на 7--9-м -- 80 ккал и на 10--12-м -- 70 ккал; в настоящее время эти нормативы считаются недостаточными.
Гейбнера симптом (O. J. L. Heubner) -- притупление перкуторного звука над грудиной и слева от нее, наблюдающееся при значительном увеличении лимфатических узлов переднего средостения.
гейбнер-гертеровская болезнь (O. J. L. Heubner, 1843--1926, нем. педиатр; С. A. Herter, 1865--1910, амер. врач и фармаколог) -- см. Целиакия.
гейбнеровский эндартериит (О. J. L. Heubner) -- эндартериит сосудов головного мозга, развивающийся при нейросифилисе.
Гейгеля рефлекс (R. Geigel, 1859--1930, нем. врач) -- физиологический рефлекс у женщин: сокращение мышц на уровне паховой связки при ударе молоточком по внутренней поверхности бедра; аналогичен кремастерному рефлексу у мужчин.
гейдельбергская система (истор.) -- система сбора жидких отходов в сменные деревянные или металлические бочки; применялась в неканализованных сооружениях.
Гейденгайна железный гематоксилин (М. Heidenhain, 1864--1949, нем. анатом и гистолог) -- спиртовой раствор гематоксилина, выдержанный 4--6 недель на воздухе; используется в качестве красящего р-ра при окраске по Гейденгайну.
Гейденгайна метод (М. Heidenhain) -- см. Гейденгайна окраска.
Гейденгайна окраска (М. Heidenhain; син. Гейденгайна метод) -- окраска гистологических препаратов железным гематоксилином Гейденгайна с предварительной протравкой их в растворе железоаммиачных квасцов; используется для дифференциации клеточных структур.
Гейденгайна способ (L. Heidenhain, род. в 1860 г., нем. хирург) -- метод предотвращения кровотечения из операционной раны покровов черепа путем предварительного прошивания мягких тканей вокруг линии операционного разреза.
Гейденгайна цепочечный шов (L. Heidenhain) -- см. Шов провизорный гемостатический.
гейзерова мембрана (Ch. Heuser, род. в 1885 г., амер. эмбриолог) -- внутренний тонкий клеточный слой стенки бластоцисты, образующийся в процессе гаструляции путем деламинации и составляющий выстилку желточного мешка и внезародышевого целома.
Гейле операция (В. Heile, род. в 1873 г., нем. хирург) -- 1) хирургическая операция отведения цереброспинальной жидкости в мочевой пузырь путем наложения анастомоза между субарахноидальным пространством спинного мозга и почечной лоханкой после нефрэктомии; применяется для лечения открытой гидроцефалии; 2) хирургическая операция отведения цереброспинальной жидкости из боковых желудочков головного мозга в параплевральную жировую клетчатку надключичной области с помощью резиновой трубки; предложена для лечения окклюзионной гидроцефалии.
Гейликмана проба (О. Б. Гейликман, сов. офтальмолог, 1887--1941) -- метод выявления магнитных свойств у внутриглазного инородного тела при локализации его в пределах доступности для офтальмоскопического наблюдения, основанный на вибрации магнитного инородного тела в переменном магнитном поле (голову больного помещают в кольцо внутриполюсного электромагнита).
Гейльброннера симптом (К. Heilbronner, 1870--1914, нем. врач) -- уплощение мягких тканей бедра больного, лежащего на спине; признак органического паралича или пареза мышц бедра.
Геймановича пункция (З. И. Гейманович, 1884--1948, сов. нейрохирург) -- прокол переднего рога бокового желудочка мозга, при котором игла вводится в точке, находящейся на 1 см выше скуловой кости на середине расстояния между ухом и наружным краем глазницы.
Геймановича способ (З. И. Гейманович) -- односторонний оперативный доступ к мостомозжечковому углу, при котором кожный разрез проводится по средней линии на два поперечных пальца выше наружного затылочного выступа с изгибом в сторону локализации опухоли, чешуя затылочной кости резецируется с одной стороны с заходом за среднюю линию.
Гейне--Медина болезнь (устар.; J. Heine, 1800--1879, нем. хирург-ортопед; К. О. Medin, 1847--1927, шведский педиатр) -- см. Полиомиелит.
Гейне -- Пирогова остеотом (J. Heine, 1800--1879, нем. хирург-ортопед; Н. И. Пирогов, 1810--1881, отеч. хирург) -- хирургический инструмент для рассечения костей с рабочей частью в виде цепной пилы, приводимой в движение вращением рукоятки.
Гейнеке -- Микулича пилоропластика (W. Н. Heineke, 1834--1901, нем. хирург; J. Mikulicz-Radecki, 1850--1905, нем. хирург; син. Микулича пилоропластика) -- хирургическая операция рассечения сфинктера привратника без вскрытия слизистой оболочки с последующим сшиванием серозной оболочки в направлении, перпендикулярном линии разреза; производится при стенозе привратника.
Гейнрихсдорфа -- Мироненко симптом -- наличие углубления между верхним краем рентгеновской тени аневризмы и тенью неповрежденной части левого желудочка при аневризме его передней стенки.
Гейнсиуса операция (К. Heinsius, род. в 1878 г., нем. гинеколог) -- операция влагалищного кесарева сечения с разрезом матки по ее передней поверхности выше внутреннего зева после отделения мочевого пузыря.
Гейнца окраска (R. Heinz, 1865--1924, нем. патолог) -- окраска крови раствором метилового фиолетового в 0,6% водном растворе хлористого натрия (1:100); используется для выявления включений метгемоглобина в зрелых эритроцитах.
Гейнца -- Эрлиха тельца (R. Heinz, 1865--1924, нем. патолог; P. Ehrlich, 1854--1915, нем. ученый; син. Эрлиха тельца) -- округлые эозинофильные (при окраске по Романовскому -- Гимзе) или темно-фиолетовые (при окраске по Маю -- Грюнвальду) включения, обнаруживаемые в зрелых эритроцитах при метгемоглобинемии.
Гейровского операция (Н. Heyrovsky, род. в 1877 г., австрийский хирург; син. Гейровского эзофагогастростомия) -- хирургическая операция при кардиоспазме, заключающаяся в наложении анастомоза бок в бок между расширенной частью пищевода и дном желудка.
Гейровского эзофагогастростомия (Н. Heyrovsky) -- см. Гейровского операция.
Гейстера заслонка (L. Heister, 1683--1758, нем. анатом и хирург) -- см. Спиральная складка.
Гейстера клапан (L. Heister) -- см. Спиральная складка.
Геккеля теория "клеточного государства" (Е. Н. Haeckel, 1834--1919, нем. натуралист) -- механистическая теория, представляющая организм в качестве суммы способных к самостоятельному существованию клеток ("государство" клеток).
гексадактилия (hexadaktylia; греч. hex шесть + daktylos палец) -- аномалия развития: наличие шести пальцев на руке или ноге.
гексозамины -- производные гексоз, содержащие аминогруппу вместо одной из гидроксильных групп; входят в состав гликопротеинов.
гексозы -- общее название моносахаридов (глюкоза, галактоза, манноза и др.), содержащих в молекуле 6 атомов углерода; представлены в клетках и тканях как в свободной форме, так и в составе полисахаридов, гликозидов и гликопротеидов; играют роль структурного компонента клеток и энергетического материала.
гексокиназа -- фермент класса трансфераз (КФ 2.7.1.1), катализирующий реакцию фосфорилирования гексоз; играет важную роль в углеводном обмене.
гексокиназная реакция (син. Нейфаха реакция) -- биохимическая реакция определения активности гексокиназы в сыворотке крови; положительная Г. р. (наличие активности) наблюдается при некоторых злокачественных новообразованиях.
гексуроновые кислоты -- природные альдегидкарбоновые кислоты, являющиеся производными гексоз; Г. к. входят в состав ряда физиологически активных веществ; количественное определение Г. к. в сыворотке крови и моче используется, напр., в диагностике ревматизма.
Гелена электротест -- метод выявления очага хронического воспаления околозубных тканей, основанный на том, что при воздействии постоянным электрическим током на участки слизистой оболочки полости рта по линии проекции верхушек корней зубов в области такого очага возникают болевые ощущения.
гелиево-кислородная смесь -- искусственная газовая смесь, отличающаяся от атмосферного воздуха наличием гелия вместо азота; применяется для дыхания под водой на больших глубинах с целью предупреждения кессонной болезни, а также в некоторых типах космических аппаратов и скафандров.
геликотрема (helicotrema; греч. helix, helikos завиток + trema отверстие) -- отверстие в области верхушки улитки, через которое барабанная лестница сообщается с лестницей преддверия.
гелин -- оттискный материал, применяемый в стоматологии для дублирования слепков с зубов, челюстей и т. п. и получения огнеупорных керамических моделей.
гелио- (греч. helios солнце) -- составная часть сложных слов, означающая "относящийся к солнцу", "солнечный".
гелиограф (гелио- + греч. grapho писать, изображать) -- метеорологический прибор для автоматической регистрации продолжительности солнечного сияния, т. е. времени, когда Солнце находится над горизонтом и не закрыто облаками.
гелиоз (heliosis; гелио- + -оз) -- см. Солнечный удар.
гелиопатия (heliopathia; гелио- + греч. pathos страдание, болезнь) -- см. Гелиопатология.
гелиопатология (heliopathologia; гелио- + патология; син. гелиопатия) -- общее название патологических состояний организма, вызванных повышенным солнечным облучением или его недостаточностью.
гелиопрофилактика (гелио- + профилактика) -- воздействие на организм солнечным облучением с профилактической целью.
гелиотерапия (heliotherapia; гелио- + терапия; син. солнцелечение) -- метод лечения общим или местным дозированным солнечным облучением.
гелиотермы (гелио- + термы) -- естественные или искусственные водоемы, характеризующиеся повышенной концентрацией минеральных солей в более глубоких слоях по сравнению с поверхностными, что обусловливает их неравномерное солнечное прогревание (температура воды на глубине 2 м может достигать 40--50°); используется в бальнеотерапии.
Геллера болезнь (Th. Heller, совр. нем. врач) -- см. Деменция инфантильная.
Геллера кардиомиотомия (Е. Heller, 1877--1964, нем. хирург; греч. kardia кардиальная часть желудка, кардиальное отверстие + mys, myos мышца + tome разрез, рассечение) -- хирургическая операция при кардиоспазме и ахалазии пищевода, заключающаяся в рассечении мышечной оболочки нижнего конца расширенного сегмента пищевода и кардиальной части желудка по передней и задней стенкам.
Геллера проба (J. F. Heller, 1813--1871, австрийский врач) -- метод обнаружения белка в моче, основанный на его осаждении раствором азотной кислоты с образованием мутного белого слоя на границе двух жидкостей.
Гелли жидкость (К. Helly, 1875--1967, австрийский патологоанатом) -- фиксатор гистологических препаратов, представляющий собой водный раствор бихромата калия, сульфата натрия и сулемы, к которому непосредственно перед употреблением добавляют ледяную уксусную кислоту.
Гелли фиксация (К. Helly) -- метод фиксации гистологических препаратов, заключающийся в их погружении в жидкость Гелли на 1--6 часов.
гелодермия (helodermia; греч. helos гвоздь, бородавка + derma кожа) -- см. Кератоз бородавчатый семейный наследственный.
гель (лат. gelu мороз; gelo замораживать, застывать; син. жель) -- твердая, часто студнеобразная коллоидная система, состоящая из жидкой дисперсионной среды, заключенной в пространственную сетку, образованную соединившимися частицами дисперсной фазы; все плотные ткани организма по структуре представляют собой гели.
Гельбера среда (Helber) -- плотная питательная среда для культивирования микобактерий туберкулеза, основными ингредиентами которой являются куриные яйца, снятое коровье молоко, картофельный отвар, пептон, глицерин, соли и малахитовая зелень.
Гельвега пучок (Н. К. S. Helweg, 1847--1901, датский психиатр) -- см. Пучок оливоспинномозговой.
гельвелловая кислота (Helvella род. грибов) -- ядовитое вещество, содержащееся в некоторых грибах (строчки и др.) и обладающее сильным гемолитическим и гепатотропным действием.
Гельда пучок (Н. Held, 1866--1942, нем. анатом) -- см. Преддверно-спинномозговой путь.
Гельда -- Ауэрбаха тельце (устар.; Н. Held, 1866--1942, нем. анатом; L. Auerbach, 1828--1897, нем. физиолог) -- утолщение концевой веточки аксона у тела другого нейрона в спинном мозге.
Гельмана проба (С. Е. Гельман, совр. сов. стоматолог; син. жевательная проба) -- функциональная проба для оценки эффективности жевательного аппарата по степени дробления твердой пищи, при которой исследуемый разжевывает 5 г миндаля в течение 50 сек.; в норме все образовавшиеся частицы проходят через сито с диаметром отверстий 2,4 мм.
Гельмгольца резонаторная теория (Н. L. F. Helmholtz, 1821--1894, нем. физик и физиолог) -- см. Гельмгольца теория слуха.
Гельмгольца теория аккомодации (Н. L. F. Helmholtz) -- теория физиологического механизма аккомодации глаза, согласно которой при сокращении ресничной мышцы происходит расслабление связки ресничного пояска (цинновой связки) и увеличение кривизны хрусталика.
Гельмгольца теория слуха (Н. L. F. Helmholtz; син. Гельмгольца резонаторная теория) -- теория, согласно которой анализ звуков по высоте объясняется тем, что звучащий тон приводит в соколебательные движения по принципу резонанса лишь те волокна базальной мембраны улитки, длина и натяжение которых обусловливают соответствующую частоту их собственных колебаний.
Гельмгольца теория цветоощущения (Н. L. F. Helmholtz, син.: Ломоносова -- Юнга -- Гельмгольца теория цветоощущения, теория цветоощущения трехкомпонентная) -- теория цветоощущения, предполагающая существование в глазу особых элементов для восприятия красного, зеленого и фиолетового цветов; восприятие других цветов обусловлено взаимодействием этих элементов.
гельминтограф Кротова -- см. Кротова гельминтограф.
гельминтоз (helminthosis; гельминты + -оз) -- болезнь, вызываемая паразитическими червями (гельминтами). гельминтоз контактный (h. contactilis) -- Г., передающийся от человека человеку непосредственно или через предметы обихода. гельминтоз природно-очаговый -- Г., существующий на определенной территории неограниченно долгое время в связи с циркуляцией возбудителя среди диких животных.
гельминтозооноз (helminthozoonosis; гельминты + зооноз) -- гельминтоз, возбудитель которого в одной и той же стадии развития паразитирует у человека и у животных.
гельминтоларвоскопия (гельминты + лат. larva личинка + греч. skopeo рассматривать) -- микроскопическое исследование материала, полученного от обследуемого человека или животного, с целью выявления личинок гельминтов.
гельминтология (helminthologia; гельминты + греч. logos учение, наука) -- наука, изучающая гельминтов, вызываемые ими болезни и разрабатывающая меры борьбы с ними.
гельминтома (helminthoma; гельминты + -ома) -- устаревшее название воспалительной гранулемы, образующейся около гельминта, внедрившегося в ткани.
гельминтоносительство -- инвазия гельминтами, протекающая без клинических признаков болезни.
гельминтоовометрия (гельминты + лат. ovum яйцо + греч. metreo измерять, определять) -- измерение размеров яиц гельминтов при микроскопии с целью установления их видовой принадлежности.
гельминтоовоскопия (гельминты + лат. ovum яйцо + греч. skopeo рассматривать) -- микроскопическое исследование фекалий, мочи, мокроты и других выделений организма, а также органов, тканей и различных элементов окружающей среды с целью выявления в них яиц гельминтов.
гельминтофауна (гельминты + фауна) -- совокупность видов гельминтов, встречающихся на данной территории у человека, животных и растений.
гельминтофобия (helminthophobia; гельминты + фобия) -- навязчивый страх -- боязнь заражения гельминтами.
гельминтоценотический индекс (гельминты + греч. koinos общий) -- предложенная К. И. Скрябиным и P. С. Шульцем (1928) форма записи результатов массового обследования населения для выражения уровня пораженности его различными гельминтами. гельминтоценотический индекс видовой -- Г. и., отражающий видовой состав гельминтов, выявленных у обследованной группы населения. гельминтоценотический индекс классовый -- Г. и., отражающий состав классов гельминтов, выявленных у обследованной группы населения.
гельминты (helminthes; греч. helmins, helminthos червь, глист; син. черви паразитические) -- группа червей, включающая представителей классов трематод, цестод, скребней и нематод -- возбудителей гельминтозов человека и животных.
гель-фильтрация -- см. Гель-хроматография.
гель-хроматография (син. гель-фильтрация) -- метод разделения веществ с разной молекулярной массой, основанный на различии скорости их диффузии в гелях; используется в молекулярной биологии, биохимии, микробиологии, вирусологии, клинической биохимии, напр. для разделения белков сыворотки крови.
гем (haemum; син. железопорфирин) -- небелковая часть молекулы гемоглобина, представляющая собой протопорфирин, комплексно связанный с ионом двухвалентного железа.
гем- (гемат-, гемато-, гемо-; греч. haima, haimatos кровь) -- составная часть сложных слов, означающая "относящийся к крови".
гемагглютинация (гем- + агглютинация) -- агглютинация эритроцитов.
гемагглютинины (гем- + агглютинины) -- см. Антитела гемагглютинирующие.
гемагглютинины растительные -- см. Фитогемагглютинины.
гемадсорбция (гем- + адсорбция) -- способность клеток, зараженных некоторыми вирусами (гл. обр. гемагглютинирующими), фиксировать на своей поверхности эритроциты; явление Г. используют, напр., при диагностике оспы.
гемалаун -- см. Майера гемалаун.
гемалаун кислый -- см. Майера гемалаун.
гемангиобласт (haemangioblastus; гем- + греч. angeion сосуд + blastos росток, зародыш) -- зачаток клеток крови и кровеносных сосудов; возникает из части клеток мезенхимы зародыша.
гемангиобластома (haemangioblastoma; гем- + ангиобластома) -- см. Ангиоретикулема.
гемангиома (haemangioma; гем- + ангиома; син. невус сосудистый) -- доброкачественная опухоль, развивающаяся из кровеносных сосудов. гемангиома артериальная (h. arteriale) -- Г., развивающаяся из сосудов артериального типа. гемангиома артериовенозная (h. arteriovenosum) -- Г., состоящая из извитых толстостенных сосудов артериального и венозного типа. гемангиома венозная (h. venosum) -- Г., развивающаяся из сосудов венозного типа. гемангиома гипертрофическая (h. hypertrophicum) -- см. Гемангиома капиллярная пролиферирующая. гемангиома звездчатая (h. stellatum) -- см. Гемангиома паукообразная. гемангиома кавернозная (h. cavernosum; син.: Г. пещеристая, кавернома) -- Г., состоящая из расширенных сосудистых полостей, разграниченных перегородками из соединительной ткани, выстланных одним слоем эндотелия. гемангиома капиллярная (h. capillare) -- Г., состоящая из мелких сосудов капиллярного типа, окруженных соединительной тканью. гемангиома капиллярная пролиферирующая (h. capillare proliferans; син.: ангиома гиперпластическая, Г. гипертрофическая) -- Г. к. с выраженной пролиферацией эндотелия сосудов. гемангиома паукообразная (h. araneum; син.: Г. звездчатая, невус паукообразный) -- капиллярная Г. кожи в виде приподнятой над кожей красной точечной припухлости, от которой радиально отходят тонкие кровеносные сосуды. гемангиома пещеристая (h. cavernosum) -- см. Гемангиома кавернозная. гемангиома плоская (h. planum) -- капиллярная Г. кожи в виде пятна синюшно-багрового цвета, бледнеющего при надавливании. гемангиома сенильная (h. senile; син. Г. старческая) -- Г. в виде мягкого темно-красного узелка размером с булавочную головку, состоящего из многочисленных расширенных капилляров, расположенных в верхних частях дермы; встречается в пожилом и старческом возрасте. гемангиома старческая (h. senile) -- см. Гемангиома сенильная.
гемангиома бородавчатая (haemangioma verrucosum) -- см. Ангиокератома ограниченная невиформная туловища.
гемангиома злокачественная (haemangioma malignum) -- см. Гемангиосаркома.
гемангиома ползучая (haemangioma serpiginosum) -- см. Гемангиома серпигинозная.
гемангиома рацемозная (haemangioma racemosum; син.: ангиома ветвистая, ангиома рацемозная, гемангиома цирзоидная) -- аномалия развития кровеносных сосудов: опухолевидный конгломерат извитых, толстостенных сосудов.
гемангиома серпигинозная (haemangioma serpiginosum; син. гемангиома ползучая) -- аномалия развития: расширенные извитые капилляры верхних отделов дермы, обычно с атрофией кожи.
гемангиома склерозирующая (haemangioma sclerosans) -- см. Гистиоцитома.
гемангиома цирзоидная (haemangioma cirsoideum; греч. kirsos варикозно-расширенная вена + -eides подобный) -- см. Гемангиома рацемозная.
гемангиоматоз (haemangiomatosis; гем- + ангиоматоз) -- см. Ангиоматоз.
гемангиоперицитома (haemangiopericytoma; гем- + греч. angeion сосуд + перицит + -ома) -- сосудистая опухоль, образованная множеством капилляров, окруженных веретенообразными и круглыми клетками -- перицитами.
гемангиоперицитома злокачественная (haemangiopericytoma malignum) -- см. Перицитома.
гемангиосаркома (haemangiosarcoma; гем- + ангиосаркома; син. гемангиома злокачественная) -- злокачественная опухоль из элементов стенки кровеносных сосудов.
гемангиофиброма (haemangiofibroma; гем- + ангиофиброма) -- см. Ангиофиброма.
гемангиоэндотелиома (haemangioendothelioma; гем- + ангиоэндотелиома) -- опухоль, развивающаяся из эндотелия кровеносных сосудов. гемангиоэндотелиома доброкачественная (h. benignum) -- доброкачественная сосудистая опухоль, состоящая из эндотелиальных клеток, образующих капилляры или другие сосудистые структуры. гемангиоэндотелиома злокачественная (h. malignum; син.: ангиоэндобластома, гемангиоэндотелиосаркома) -- Г., состоящая из анастомозирующих сосудистых щелей и полостей неправильной формы, выстланных атипичными эндотелиоцитами.
гемангиоэндотелиосаркома (haemangioendotheliosarcoma; гем- + греч. angeion сосуд + эндотелиосаркома) -- см. Гемангиоэндотелиома злокачественная.
гемартроз (haemarthrosis; гем- + греч. arthron сустав + -оз) -- скопление крови в полости сустава.
гемат- -- см. Гем-.
гематеин -- окисленная форма гематоксилина в виде красновато-коричневых кристаллов, обусловливающая его красящие свойства.
гематемезис (haematemesis; гемат- + греч. emesis рвота) -- см. Рвота кровавая.
гематидроз (haemathidrosis; гемат- + греч. hidros пот + -оз; син.: гемидроз, пот кровавый) -- просачивание через неповрежденную кожу на ее поверхность крови или пота, содержащего кровь.
гемато- -- см. Гем-.
гематоартикулярный барьер (гемато- + лат. articularis суставной) -- гистогематический барьер между кровью и синовиальной жидкостью.
гематогенный (гемато- + греч. -genes порожденный) -- происходящий, образованный из крови, относящийся к крови.
гематогидронефроз (haematohydronephrosis; гемато- + гидронефроз) -- см. Гематонефроз.
гематодерматоз (haematodermatosis; гемато- + дерматоз) -- см. Гемодермия.
гематодермия (haematodermia; гемато- + греч. derma кожа) -- см. Гемодермия.
гематоидин -- желтовато-коричневый кристаллический пигмент, представляющий собой не содержащий железа продукт распада гемоглобина, накапливающийся в центральной части гематомы.
гематокольпос (haematocolpos; гемато- + греч. kolpos влагалище) -- скопление во влагалище крови,. оттекающей из матки во время менструации, в связи с заращением девственной плевы или влагалища в нижней или средней его части.
haematocornea (греч. haima, haimatos кровь + анат. cornea роговица) -- пропитывание кровью роговицы, наблюдающееся при обширной гифеме.
гематокрит (гемато- + греч. kritos отдельный, определенный) -- 1) прибор для определения гематокритного числа; 2) см. Гематокритное число.
гематокритное число (син. гематокрит) -- отношение объема форменных элементов крови к объему плазмы; Г. ч. дает представление об общем объеме эритроцитов, характеризует степень гемоконцентрации или гидремии.
гематоксилин -- гистологический краситель, получаемый из эфирного экстракта кампешевого дерева (Haematoxylon campechianum) и применяемый в виде различных растворов; при окраске Г. клеточные ядра приобретают ярко-синий цвет. гематоксилин Делафильда -- см. Делафильда гематоксилин. гематоксилин железный Вейгерта -- см. Вейгерта железный гематоксилин. гематоксилин железный Гейденгайна -- Гейденгайна железный гематоксилин. гематоксилин квасцовый Ганзена -- см. Ганзена квасцовый гематоксилин. гематоксилин квасцовый Эрлиха -- см. Эрлиха гематоксилин. гематоксилин литиевый Вейгерта -- см. Вейгерта литиевый гематоксилин. гематоксилин Эрлиха -- см. Эрлиха гематоксилин.
гематоксилиновые тельца -- гомогенные пурпурные образования величиной с ядро клетки, выявляемые при окраске гематоксилин-эозином в препаратах тканей пораженных органов и крови при системной красной волчанке.
гематолабиринтный барьер (гемато- + перепончатый лабиринт) -- гистогематический барьер между кровью и эндолимфой.
гематолиз (haematolysis; устар.) -- см. Гемолиз.
гематолимфатический барьер (гемато- + лимфа) -- гистогематический барьер между кровью и лимфой.
гематолог (гемато- + греч. logos учение, наука) -- врач-специалист (терапевт), получивший подготовку по вопросам заболеваний крови и кроветворных органов, занимающийся лечебно-профилактической или научно-исследовательской деятельностью в этой области.
гематологический автомат -- см. Счетчик клеток крови автоматический.
гематология (haematologia; гемато- + греч. logos учение, наука) -- раздел внутренних болезней, изучающий этиологию, патогенез и клинические проявления заболеваний системы крови и разрабатывающий методы их диагностики, лечения и профилактики.
гематология радиационная -- раздел гематологии, изучающий изменения кроветворения, обусловленные воздействием на организм ионизирующих излучений.
гематома (haematoma; гемат- + -ома; син. опухоль кровяная) -- ограниченное скопление крови в тканях с образованием в них полости, содержащей жидкую или свернувшуюся кровь. гематома внутрижелудочковая (h. intraventriculare) -- скопление крови в полости желудочков головного мозга. гематома внутримозговая (h. intracerebrale) -- Г., локализованная в веществе головного мозга. гематома внутричерепная (h. intracraniale) -- Г., локализованная в полости черепа. гематома внутричерепная надоболочечная (h. intracraniale epidurale) -- см. Гематома эпидуральная. гематома внутричерепная подоболочечная (h. intracraniale subdurale) -- см. Гематома субдуральная. гематома забрюшинная (h. retroperitoneale) -- Г., локализованная в забрюшинной клетчатке. гематома заматочная (h. retrouterinum) -- Г. в прямокишечно-маточном углублении. гематома околопочечная (h. pararenale) -- Г., локализованная в околопочечной клетчатке; напр., образуется при травме почки или соседних с ней органов. гематома оссифицированная (h. ossificatum) -- см. Киста кости аневризматическая. гематома парауретральная (h. paraurethrale) -- Г., локализованная в парауретральной клетчатке или пещеристых телах полового члена. гематома пульсирующая (h. pulsans) -- Г., образовавшаяся вследствие артериального внутритканевого кровотечения и сохранившая сообщение с просветом поврежденной артерии; из Г. п. может сформироваться травматическая артериальная аневризма. гематома распирающая -- Г., связанная с поврежденным крупным магистральным сосудом, быстро увеличивающаяся в объеме и сдавливающая окружающие ткани; в случае пережатия проходящих в них коллатеральных сосудов может вызвать ишемическую гангрену. гематома родовая (h. ad partum) -- Г., возникающая между стенкой матки и плацентой в последовом периоде неосложненных родов. гематома субарахноидальная (h. subarachnoidale) -- Г., локализующаяся в субарахноидальном пространстве головного мозга. гематома субдуральная (h. subdurale; син. Г. внутричерепная подоболочечная) -- Г., располагающаяся под твердой оболочкой головного мозга. гематома субдуральная хроническая (h. subdurale chronicum) -- Г. с., обычно имеющая капсулу и по клиническому течению напоминающая картину внутримозговой опухоли. гематома тазовая (h. pelvinum) -- Г., локализованная в клетчатке малого таза. гематома экстрадуральная (h. extradurale) -- см. Гематома эпидуральная. гематома экстраплевральная (h. extrapleurale) -- Г., локализующаяся между мягкими тканями грудной стенки и париетальной плеврой. гематома эпидуральная (h. epidurale; син.: Г. внутричерепная надоболочечная, Г. экстрадуральная) -- Г., локализующаяся между костями черепа и твердой оболочкой головного мозга.
гематома пароксизмальная рук (haematoma paroxysmale manuum; син.: апоплексия пальцев, Ахенбаха синдром) -- болезнь неясной этиологии, характеризующаяся развитием гематом (спонтанно или после механической нагрузки) на ладонной поверхности дистальных фаланг пальцев рук.
гематометра (haematometra; гемато- + греч. metra матка) -- скопление менструальной крови в полости матки, обусловленное нарушением ее оттока (напр., при атрезии канала шейки матки).
гематомиелия (haematomyelia; гемато- + греч. myelos спинной мозг) -- кровоизлияние в вещество спинного мозга.
гематонефроз [haematonephrosis; гемато- + (гидро)нефроз; син. гематогидронефро гидронефрозе.
гематоофтальмический барьер (гемато- + греч. ophthalmos глаз) -- гистогематический барьер между кровью и водянистой влагой глаза.
гематопаренхиматозный барьер (устар.; гемато- + паренхима) -- см. Гистогематический барьер.
гематопиометра (haematopyometra; гемато- + греч. pyon гной + metra матка) -- скопление крови и гноя в полости матки, обусловленное обтурацией цервикального канала при злокачественном новообразовании матки.
гематоплевральный барьер (гемато- + плевра) -- гистогематический барьер между кровью и жидкостью полости плевры.
гематопорфирия (устар.; haematoporphyria; гемато- + порфирия) -- см. Порфирия.
гематопорфирия хроническая (устар.; haematoporphyria chronica) -- см. Порфирия кожи поздняя.
гематорахис (haematorrhachis; гемато- + греч. rhachis спинной хребет, позвоночник) -- кровоизлияние в оболочки спинного мозга.
гематоретинальный барьер (гемато- + анат. retina сетчатка) -- составная часть гематоофтальмического барьера, представленная стенками кровеносных капилляров сетчатки; проницаемость Г. б. ниже, чем средняя проницаемость гематоофтальмического барьера.
гематосальпинкс (haematosalpinx; гемато- + анат. salpinx маточная труба) -- скопление крови в маточной трубе (напр., при нарушенной трубной беременности).
гематосаркома (haematosarcoma; гемато- + саркома; син. лимфоретикулосаркома -- устар.) -- злокачественная опухоль, исходящая из лимфоидной и ретикулярной тканей.
гематоспермия (haematospermia) -- см. Гемоспермия.
гематотимпанон (haematotympanon; гемато- + греч. tympanon барабан; син. гематотимпанум) -- скопление геморрагического экссудата в барабанной полости.
гематотимпанум (haematotympanum; гемато- + лат. tympanum, от греч. tympanon барабан) -- см. Гематотимпанон.
гематоторакс (haematothorax; гемато- + греч. thorax грудь, грудная клетка) -- см. Гемоторакс.
гематотрахелометра (haematotrachelometra; гемато- + греч. trachelos шея, шейка + metra матка) -- скопление менструальной крови в полости матки и в канале шейки матки при заращении отверстия матки, шейки или влагалища в верхней его трети.
гематофаги (гемато- + греч. phagos пожирающий) -- 1) в энтомологии -- виды синантропных мух, питающихся кровью; 2) (син. эритрофаги) в протозоологии -- трофозоиты дизентерийной амебы и некоторых других паразитических простейших с фагоцитированными эритроцитами.
гематофобия (haematophobia; гемато- + фобия) -- навязчивый страх -- боязнь крови.
гематоцеле (haematocele; гемато- + греч. kele выбухание, припухлость) -- 1) скопление крови между париетальной и висцеральной пластинками влагалищной оболочки яичка или в тканях мошонки; 2) (син. опухоль кровяная) -- обозначение некоторых видов гематом, локализованных в ограниченном пространстве таза, напр. между листками широкой связки матки, в прямокишечно-маточном углублении и т. п.
гематоциста (haematocysta; гемато- + греч. kystis пузырь; син. киста кровяная) -- 1) киста, наполненная кровью; 2) полость в паренхиматозном органе, сформировавшаяся в результате организации и рассасывания гематомы.
гематошизотропные средства (naematoschizotropa; гемато- + шизонты + греч. tropos поворот, направление; син. шизотропные средства) -- противомалярийные средства, действующие на бесполые эритроцитарные формы возбудителей малярии; напр., акрихин, бигумаль, хингамин, хинин, хлоридин.
гематоэнцефалический барьер (гемато- + анат. encephalon головной мозг) -- гистогематический барьер между кровью, с одной стороны, и цереброспинальной жидкостью и нервной тканью -- с другой.
гематурия (haematuria; гемат- + греч. uron моча; син. Г. истинная) -- наличие в моче крови или эритроцитов. гематурия инициальная (h. initialis; лат. initialis относящийся к началу, начальный; син. Г. начальная) -- Г., определяемая лишь в первой порции мочи; наблюдается при воспалении, травме или опухоли мочеиспускательного канала. гематурия истинная (h. vera) -- см. Гематурия. гематурия конечная (h. terminalis) -- см. Гематурия терминальная. гематурия макроскопическая (h. macroscopica) -- см. Макрогематурия. гематурия микроскопическая (h. microscopica) -- см. Микрогематурия. гематурия начальная (h. initialis) -- см. Гематурия инициальная. гематурия почечная (h. renalis) -- Г., чаще тотальная, обусловленная поражением почек. гематурия семейная доброкачественная (h. familiaris benigna; син. Г. семейная наследственная) -- Г., наблюдающаяся как единственное клиническое проявление наследственного нефрита. гематурия семейная наследственная (h. familiaris hereditaria) -- см. Гематурия семейная доброкачественная. гематурия терминальная (h. terminalis; лат. terminalis конечный; син. Г. конечная) -- Г. лишь в конце акта мочеиспускания (в последней порции мочи); наблюдается при заболеваниях шейки мочевого пузыря. гематурия тотальная (h. totalis) -- Г. на протяжении всего акта мочеиспускания; наблюдается при заболеваниях отделов мочевой системы, лежащих выше мочеиспускательного канала.
гематурия египетская -- см. Шистосомоз мочеполовой.
гематурия ложная (haematuria spuria) -- окрашивание мочи в красный цвет вследствие наличия в ней примесей кровяных пигментов (напр., при гемоглобинурии).
гемафизалис (Haemaphysalis) -- род клещей сем. Ixodidae; включает виды, являющиеся переносчиками возбудителей клещевого энцефалита, туляремии, бруцеллеза и др.
гемеллология (лат. gemellus парный + греч. logos учение, наука) -- раздел биологии и медицины, изучающий близнецов (с позиций генетики, морфологии, физиологии, психологии и патологии).
гемералопия (hemeralopia; греч. hemera день + alaos слепой + ops, opos глаз; син.: никталопия, слепота куриная, слепота ночная) -- резкое ухудшение зрения в условиях пониженной освещенности, обусловленное нарушением функции палочкового светочувствительного аппарата сетчатки. гемералопия алиментарная (h. alimentaria) -- эссенциальная Г., обусловленная отсутствием или недостатком в пище ретинола. гемералопия врожденная (h. congenita) -- Г., проявляющаяся в детском или юношеском возрасте и обусловленная врожденными патологическими изменениями глаз. гемералопия симптоматическая (h. symptomatica) -- Г., наблюдающаяся при некоторых органических заболеваниях сосудистой оболочки глаза, сетчатки и (или) зрительного нерва. гемералопия эссенциальная (h. essentialis) -- Г., обусловленная недостаточным содержанием в пище ретинола или нарушением его обмена в организме (при поражениях печени).
геми- (греч. hemi-) -- составная часть сложных слов, означающая: "полу-, половинный, односторонний".
гемиагевзия (hemiageusia; геми- + агевзия) -- нарушение вкусовой чувствительности половины языка при поражении ядра одиночного пучка на той же стороне.
гемиалгия (hemialgia; геми- + греч. algos боль) -- боль во всей правой или левой половине тела; в большинстве случаев обусловлена поражением таламуса.
гемианестезия (hemianaesthesia; геми- + анестезия) -- потеря чувствительности в одной половине тела.
гемианестезия альтернирующая (hemianaesthesia alternans; син. гемианестезия перекрестная) -- альтернирующий синдром при поражении моста мозга (варолиева моста) с вовлечением в процесс ядра среднемозгового пути тройничного нерва и спиноталамического пучка, характеризующийся расстройством болевой и температурной чувствительности половины лица (на стороне поражения) и гемианестезией туловища и конечностей на противоположной стороне.
гемианестезия диссоциированная (hemianaesthesia dissociata) -- гемианестезия, характеризующаяся выпадением отдельных видов чувствительности (напр., болевой и температурной при сохранности глубокой и тактильной чувствительности).
гемианестезия перекрестная (hemianaesthesia cruciata) -- см. Гемианестезия альтернирующая.
гемианопия (hemianopia; геми + греч. отрицательная приставка an- +ops, opos глаз, зрение) -- см. Гемианопсия.
гемианопсия (hemianopsia; геми- + греч. отрицательная приставка an- + opsis зрение; син. гемианопия) -- дефект поля зрения, локализующийся в одной половине поля зрения каждого глаза. гемианопсия биназальная (h. binasalis; лат. bi-, от bis дважды + nasalis носовой) -- Г., характеризующаяся дефектом носовых половин полей зрения. гемианопсия битемпоральная (h. bitemporalis; лат. bi-, от bis дважды + temporalis височный) -- Г., характеризующаяся дефектом височных половин полей зрения. гемианопсия верхняя (h. superior) -- Г., характеризующаяся дефектом верхних половин полей зрения. гемианопсия гетеронимная (h. heteronyma; греч. heteronymos разноименный; син. Г. разноименная) -- Г., характеризующаяся дефектом правой половины поля зрения одного глаза и левой половины -- другого. гемианопсия гомонимная (h. homonyma; греч. homonymos одноименный; син. Г. одноименная) -- Г., характеризующаяся дефектом левых или правых половин полей зрения. гемианопсия горизонтальная (h. horizontalis) -- Г., характеризующаяся дефектом верхних или нижних половин полей зрения. гемианопсия двойная (h. duplex) -- см. Гемианопсия двусторонняя. гемианопсия двусторонняя (h. bilateralis; син. Г. двойная) -- Г., при которой дефект каждого поля зрения распространяется на его височную и носовую половины. гемианопсия квадрантная (h. quadrantica) -- Г., характеризующаяся дефектом 1/4 каждого поля зрения. гемианопсия корковая (h. corticalis) -- r., обусловленная поражением коры больших полушарий в области шпорной борозды. гемианопсия неполная (h. incompleta) -- см. Гемианопсия частичная. гемианопсия нижняя (h. inferior) -- Г., характеризующаяся дефектом нижних половин полей зрения. гемианопсия одноименная (h. homonyma) -- см. Гемианопсия гомонимная. гемианопсия относительная (h. relativa; син. гемигипопсия) -- Г., характеризующаяся лишь снижением зрительных функций в области дефекта полей зрения, а не полным их выпадением. гемианопсия полная (h. completa) -- Г., характеризующаяся полным выпадением половины полей зрения. гемианопсия разноименная (h. heteronyma) -- см. Гемианопсия гетеронимная. гемианопсия трактусовая -- гомонимная Г., вызванная поражением зрительного тракта. гемианопсия центральная (h. centralis) -- гомонимная Г., вызванная поражением центрального нейрона зрительного пути или коры затылочной доли. гемианопсия частичная (h. partialis; син. Г. неполная) -- Г., при которой дефект полей зрения занимает не всю их половину.
гемиартроз (hemiarthrosis; геми- + греч. arthrosis соединение, сочленение) -- см. Симфиз.
гемиасинергия (hemiasynergia; геми- + асинергия) -- асинергия на одной половине тела; наблюдается при поражении мозжечка и (или) его путей на той же стороне.
гемиатаксия (hemiataxia; геми- + атаксия) -- нарушение координации движений на половине тела.
гемиатаксия сенситивная (hemiataxia sensitiva) -- гемиатаксия, обусловленная нарушением проприоцептивной чувствительности.
гемиатетоз (hemiathetosis; геми- + атетоз) -- атетоз в одной половине тела; наблюдается при поражении образований стриопаллидарной системы на противоположной стороне.
гемиатрезия влагалища, матки (hemiatresia; геми- + атрезия) -- заращение одной половины раздвоенного влагалища или одной половины двойной матки.
гемиатрофия (hemiatrophia; геми- + атрофия) -- одностороннее уменьшение туловища, конечностей и (или) лица, сочетающееся с нарушениями трофики и обменных процессов в тканях.
гемиатрофия лица прогрессирующая (hemiatrophia faciei progrediens; син.: Парри -- Ромберга болезнь, Ромберга болезнь) -- болезнь неясной этиологии, проявляющаяся односторонней прогрессирующей атрофией кожи, подкожной клетчатки и мышц лица, гомолатеральной атрофией голосовой связки, гортани, языка, выпадением волос (в т. ч. ресниц и бровей).
гемиатрофия перекрестная (hemiatrophia cruciata) -- гемиатрофия, характеризующаяся уменьшением лица с одной стороны, а туловища и конечностей -- с другой.
гемиахроматопсия (hemiachromatopsia; геми- + ахроматопсия) -- см. Гемихроматопсия.
гемибаллизм (hemiballismus; геми- + греч. ballismos подпрыгивание, пляска; син.: Матцдорффа -- Лермитта синдром, синдром льюисова тела, синдром ядра Льюиса) -- гиперкинез, характеризующийся размашистыми бросковыми и вращательными движениями в конечностях на стороне тела, противоположной поражению подбугорного ядра (ядра Льюиса) и (или) его связей с бледным шаром.
гемиблок -- блокада одной из ветвей левой ножки предсердно-желудочкового пучка (пучка Гиса).
гемигепатэктомия (hemihepatectomia; геми- + греч. hepar, hepatos печень + эктомия; син. гепатолобэктомия) -- хирургическая операция резекции анатомически обособленной половины печени.
гемигидроз (hemihidrosis; геми- + гидроз) -- повышенная потливость на одной половине тела.
гемигидронефроз (hemihydroilephrosis; геми- + гидронефроз) -- гидронефроз одной половины удвоенной почки.
гемигипертрофия (hemihypertrophia; геми- + гипертрофия) -- увеличение размеров одной половины туловища, конечностей и (или) лица.
гемигипопсия (hemihypopsia; геми- + греч. hypo под, ниже, меньше + opsis зрение) -- см. Гемианопсия относительная.
гемиглобин [
гемиглоссоплегия (hemiglosso plegia; геми- + глоссоплегия) -- паралич мышц одной половины языка, проявляющийся дисфагией, дизартрией и отклонением высунутого языка в сторону паралича; возникает при поражении подъязычного нерва.
гемидроз (haemidrosis; гем- + греч. hidros пот + -оз) -- см. Гематидроз.
гемизиготность (геми- + зигота) -- представительство некоторых генов у диплоидной особи только одним аллелем.
гемикарион (hemicaryon; геми- + греч. karyon ядро) -- ядро клетки с гаплоидным набором хромосом.
гемикастрация (hemicastratio; геми- + кастрация) -- хирургическая операция удаления одного яичка при сохранении второго.
гемиклония (hemiclonia; геми- + греч. klonos беспорядочное движение, судорога) -- быстрое беспорядочное сокращение отдельных мышц или мышечных групп в одной половине тела.
гемиколэктомия (hemicolectomia; геми- + анат. colon ободочная кишка + эктомия) -- хирургическая операция резекции правой или левой половины ободочной кишки.
гемикорпорэктомия (hemicorporectomia; геми- +лат. corpus, corporis тело + эктомия; син. ампутация транслюмбарная) -- хирургическая операция удаления таза вместе с нижними конечностями при злокачественных опухолях тазовой области.
гемикрания (hemicrania; геми- + греч. kranion череп) -- 1) боль, локализующаяся преимущественно в половине головы; 2) (устар.) -- см. Мигрень.
гемиламинэктомия (hemilaminectomia; геми- + анат. lamina arcus vertebrae пластинка дуги позвонка + эктомия) -- хирургическая операция вскрытия позвоночного канала, отличающаяся односторонним удалением одной или нескольких дужек позвонков с сохранением остистых отростков.
гемиларингэктомия (hemilaryngectomia; геми- + греч. larynx, laryngos гортань + эктомия) -- хирургическая операция удаления одной половины гортани.
гемимелия (геми- + греч. melos часть тела, конечность) -- аномалия развития: отсутствие одной из конечностей или ее части.
гемимимия (hemimimia; геми + греч. mimia подражание) -- отсутствие мимических движений на одной половине лица (напр., при поражении лицевого нерва).
гемин солянокислый (син. геминхлорид) -- продукт окисления гема, образующийся при обработке гемоглобина концентрированной уксусной кислотой в присутствии хлорида натрия; содержит железо в трехвалентной форме, связанное с атомом хлора; на образовании Г. с. основана проба Тейхманна (один из методов обнаружения крови в пятне).
геминефрэктомия (heminephrectomia; геми- + нефрэктомия) -- хирургическая операция удаления одной половины удвоенной почки.
геминхлорид -- см. Гемин солянокислый.
гемиопия (hemiopia; геми- + греч. ops, opos глаз, зрение) -- сохранение зрительных функций в одной половине поля зрения каждого глаза.
гемипарез (hemiparesis; геми- + парез) -- парез мышц одной половины тела; наблюдается при одностороннем поражении пирамидного пути.
гемипарестезия (hemiparaesthesia; геми- + парестезия) -- нарушение чувствительности в одной половине тела, проявляющееся ощущением ползания мурашек, онемения.
гемипионефроз (hemipyonephrosis; геми- + пионефроз) -- пионефроз одной половины удвоенной почки.
гемиплегия (hemiplegia; геми- + греч. plege удар, поражение) -- паралич мышц одной половины тела. гемиплегия альтернирующая (h. alternans; син. паралич альтернирующий) -- Г. конечностей на стороне, противоположной патологическому очагу; сочетается с поражением черепных нервов на стороне расположения очага. гемиплегия вялая (h. flaccida) -- Г. с понижением мышечного тонуса; возникает обычно в результате поражения структур ствола головного мозга, регулирующих мышечный тонус, или одностороннего поражения передних рогов спинного мозга на уровне шейного и поясничного утолщений. гемиплегия гомолатеральная (h. homolateralis) -- см. Гемиплегия ипсилатеральная. гемиплегия ипсилатеральная (h. ipsilateralis; син. Г. гомолатеральная) -- центральная Г. на стороне патологического процесса; наблюдается при поражении спинного мозга на уровне верхнешейного отдела. гемиплегия истерическая (h. hysterica) -- Г. без нарушений мышечного тонуса и изменений рефлексов, наблюдающаяся при истерии. гемиплегия крестообразная (h. cruciata) -- см. Гемиплегия перекрестная. гемиплегия перекрестная (h. cruciata; син. Г. крестообразная) -- сочетание центральных параличей одной руки и противоположной ноги; наблюдается при одностороннем поражении продолговатого мозга, на уровне перекреста пирамидных путей. гемиплегия спастическая (h. spastica) -- см. Гемиплегия центральная. гемиплегия спинальная (h. spinalis) -- Г. конечностей на стороне патологического очага, локализующегося в боковых канатиках верхнего шейного отдела спинного мозга с поражением пирамидных путей. гемиплегия центральная (h. centralis; син. Г. спастическая) -- Г. с повышением мышечного тонуса, гиперрефлексией, патологическими рефлексами; наблюдается при одностороннем поражении пирамидных путей.
гемипрозопоплегия (hemiprosopoplegia; геми- + прозопоплегия) -- односторонний паралич мышц лица при поражении лицевого нерва или его ядра.
гемисиндром (hemisyndromum; геми- + синдром) -- общее название нарушений функций нервной системы, наблюдаемых только на одной половине тела (правой или левой).
гемисистолия (hemisystolia; геми- + систола; син. межжелудочковая диссоциация) -- нарушение сердечного ритма в виде периодического сокращения только правых (или только левых) отделов сердца, иногда в виде упорядоченного чередования сокращений правых и левых отделов.
гемиспазм (hemispasmus; геми- + спазм) -- гиперкинез в виде приступообразного тонического напряжения мышц одной половины тела или ее части. гемиспазм губоязычный (h. labiolingualis) -- Г., проявляющийся судорожным оттягиванием угла рта с одновременным отклонением языка в ту же сторону; может наблюдаться при истерии, базальных арахноидитах. гемиспазм лицевой (h. facialis) -- нерегулярно возникающий Г., проявляющийся судорожным сокращением мышц, иннервируемых лицевым нервом (напр., при арахноидите в области мостомозжечкового угла).
гемиспороз (hemisporosis; син.: Каравена -- Гужеро болезнь, ооспороз, спорэндомикоз) -- глубокий микоз, вызываемый Hemispora stellata, характеризующийся преимущественным поражением кожи в виде гуммоподобных узлов с образованием язв, реже -- поражением легких и других органов и тканей.
гемиструмэктомия (hemistrumectoinia: геми -- + струмэктомия) -- см. Гемитиреоидэктомия.
гемисферэктомия (hemisphaerectomia; анат. hemispherium полушарие + эктомия) -- хирургическая операция удаления полушария большого мозга; применяется при распространенных опухолях мозга, эпилепсии.
гемитиреоидэктомия (hemithyreoidectomia; геми- + тиреоидэктомия; син. гемиструмэктомия) -- хирургическая операция удаления одной доли щитовидной железы; применяется обычно при спорадическом зобе.
гемитония (hemitonia; геми- + греч. tonos напряжение, тонус) -- повышение мышечного тонуса одной половины тела, напр. при центральном параличе; иногда термин употребляется для обозначения повышения артериального давления на одной половине
гемитония апоплектическая (hemitonia apoplectica; син.: Бехтерева гемитония, судорога апоплектическая) -- гемитония, внезапно развивающаяся при кровоизлиянии в мозг.
гемитремор (hemitremor; геми- + тремор) -- быстрые ритмичные непроизвольные сокращения мышц одной половины тела; наиболее часто наблюдается при паркинсонизме.
гемихорея (hemichorea; геми- + хорея) -- хореические движения одной половины тела.
гемихорея постгемиплегическая (hemichorea posthemiplegica) -- гемихорея, наблюдающаяся в паретических конечностях при нарушении мозгового кровообращения с односторонним поражением пирамидной и экстрапирамидной системы.
гемихроматопсия (hemichromatopsia; геми- + греч. chroma, chromatos окраска, цвет + opsis зрение; син. гемиахроматопсия) -- относительная гемианопсия, при которой дефект полей зрения обнаруживается только в отношении цветового зрения.
гемицефалия (hemicephalia; геми- + греч. kephale голова) -- см. Гемиэнцефалия.
гемиэнцефалия (hemiencephalia; геми- + греч. enkephalos головной мозг; син. гемицефалия) -- аномалия развития ц. н. с.: недоразвитие одного из полушарий большого мозга.
геммагемангиома (gemmahaemangioma; лат. gemma почка + гемангиома; син. геммангиома) -- капиллярная гемангиома, состоящая из незрелых капилляров типа сосудистых почек, что придает ей сходство с грануляционной тканью.
геммангиома (gemmangioma) -- см. Геммагемангиома.
гемо- -- см. Тем-.
гемоалкалиметр (гемо- + арабск. al-qali щелочь + греч. metreo измерять, определять; син. Ван-Слайка аппарат) -- прибор для определения щелочного резерва крови.
гемобилия (haemobilia; гемо- + лат. bilis желчь) -- кровотечение в кишечник из желчевыводящих путей.
гемобластоз (haemoblastosis; гемо- + греч. blastos росток, зародыш) -- общее название опухолей, исходящих из кроветворных клеток.
гемовискозиметр (гемо- + вискозиметр) -- прибор для измерения вязкости крови.
гемогазометр (гемо- + газы + греч. metreo измерять, определять; син. гемомикрогазометр) -- прибор для количественного определения газов, содержащихся в крови (и некоторых других биологических жидкостях), действие которого основано на вытеснении газа из небольшой пробы жидкости в градуированную емкость при добавлении реагента.
гемоглобин (haemoglobinum; Hb; гемо- + лат. globus шарик) -- дыхательный пигмент, содержащийся в эритроцитах крови человека, позвоночных животных и некоторых беспозвоночных, осуществляющий перенос кислорода из легких в ткани и участвующий в переносе углекислого газа из тканей в легкие; представляет собой сложный белок, состоящий из гема и белка глобина, связанных между собой через радикал гистидинового остатка белка и атом железа гема. гемоглобин А -- Г., составляющий основную часть нормального гемоглобина взрослого человека; белковая часть гемоглобина А содержит две пары различающихся по строению полипептидных цепей, которые обозначаются как -цепи и -цепи. гемоглобин А2 -- Г., входящий в небольшом количестве (до 2,5%) в состав нормального гемоглобина взрослого человека и в более значительном при -талассемии; отличается от гемоглобина А строением одной пары полипептидных цепей (-цепи вместо -цепей). гемоглобин С -- аномальный Г., отличающийся от гемоглобина А заменой в -цепи глутаминовой кислоты в 6-м положении на лизин; при высоком содержании гемоглобина С (в гомозиготном организме) развивается легкая форма гемолитической анемии. гемоглобин D -- аномальный Г., отличающийся от гемоглобина А заменой в -цепи глутаминовой кислоты в 121-м положении на глутамин; при высоком содержании гемоглобина D (в гомозиготном организме) развивается легкая форма гемолитической анемии. гемоглобин Е -- аномальный Г., отличающийся от гемоглобина А заменой в -цепи глутаминовой кислоты в 26-м положении на лизин; при высоком содержании гемоглобина Е (в гомозиготном организме) развивается легкая форма гемолитической анемии. гемоглобин F (син.: Г. фетальный, Г. эмбриональный) -- нормальный Г. плода человека, отличающийся от гемоглобина А строением одной пары полипептидных цепей (-цепи вместо -цепей), большим сродством к кислороду и большей стабильностью; увеличение содержания гемоглобина F наблюдается при некоторых формах -талассемии, остром лейкозе, апластической анемии и других болезнях. гемоглобин М -- общее название аномальных Г., отличающихся легкой окисляемостью в присутствии кислорода с превращением в метгемоглобин, что обусловлено заменой гистидина на тирозин в одной из полипептидных цепей в области контактов гема и глобина. гемоглобин Р -- нормальный Г. плода человека, преобладающий в период желточного кроветворение (до 18 недель). гемоглобин S -- аномальный Г., отличающийся от гемоглобина А заменой в -цепи глутаминовой кислоты в 6-м положении на валин; при высоком содержании гемоглобина S (в гомозиготном организме) развивается серповидноклеточная анемия. гемоглобин аномальный -- Г., образующийся вследствие наследственных нарушений первичной структуры полипептидных цепей глобина; наличие Г. а. иногда приводит к развитию гемолитической анемии. гемоглобин восстановленный -- см. Дезоксигемоглобин. гемоглобин нестабильный -- общее название аномальных Г., характеризующихся пониженной, в сравнении с гемоглобином А, устойчивостью к действию высоких температур, окислителей и других факторов. гемоглобин оксигенированный -- см. Оксигемоглобин. гемоглобин фетальный -- см. Гемоглобин F. гемоглобин эмбриональный -- см. Гемоглобин F.
гемоглобин мышечный -- см. Миоглобин.
гемоглобинемия (haemoglobinaemia; гемоглобин + греч. haima кровь) -- повышенное содержание свободного гемоглобина в плазме крови; наблюдается при внутрисосудистом гемолизе или при быстром массивном распаде мышечной ткани (напр., при размозжении мягких тканей).
гемоглобиноз (haemoglobinosis; гемоглобин + -оз) -- см. Гемоглобинопатия.
гемоглобинолиз (haemoglobinolysis; гемоглобин + греч. lysis распад, разрушение) -- физиологический процесс распада гемоглобина в организме.
гемоглобинометр (гемоглобин + греч. metreo измерять) -- см. Гемометр.
гемоглобинометрия (гемоглобин + греч. metreo измерять) -- общее название методов определения концентрации гемоглобина в крови.
гемоглобинопатия (haemoglobinopathia; гемоглобин + греч. pathos страдание, болезнь; син. гемоглобиноз) -- общее название группы наследственных болезней, обусловленных нарушениями синтеза или строения гемоглобина.
гемоглобинурия (haemoglobinuria; гемоглобин + греч. uron моча) -- наличие в моче свободного гемоглобина; обусловлено внутрисосудистым гемолизом с последующим выделением гемоглобина почками.
гемоглобинурия лекарственная (haemoglobinuria medicamentosa) -- гемоглобинурия, обусловленная приемом некоторых лекарств (противомалярийных средств, левомицетина, сульфаниламидных препаратов и т. д.); чаще наблюдается при недостаточности глюкозо-6-фосфат-дегидрогеназы эритроцитов.
гемоглобинурия ложная Майера -- см. Майера ложная гемоглобинурия.
гемоглобинурия малярийная (haemoglobinuria malarialis) -- см. Лихорадка гемоглобинурийная.
гемоглобинурия маршевая (син. миоглобинурия маршевая) -- пароксизмальная гемоглобинурия, наблюдающаяся после длительной интенсивной физической работы (напр., ходьбы).
гемоглобинурия непрямая Ашара -- Сен-Жирона -- см. Ашара -- Сен-Жирона непрямая гемоглобинурия.
гемоглобинурия пароксизмальная (haemoglobinuria paroxysmalis; син. гемоглобинурия периодическая) -- гемоглобинурия, появляющаяся приступообразно при состояниях, протекающих с внутрисосудистым гемолизом.
гемоглобинурия пароксизмальная ночная (haemoglobinuria paroxysmalis nocturna; син.: Гарлея болезнь, Маркиафавы -- Микели болезнь, Штрюбинга -- Маркиафавы болезнь) -- болезнь, развивающаяся вследствие соматической мутации в стволовых клетках, ведущей к появлению аномальной популяции эритроцитов, характеризующихся повышенной чувствительностью клеточной оболочки к комплементу; проявляется постоянным внутрисосудистым гемолизом, иногда усиливающимся (чаще в ночное время) до возникновения гемоглобинурии.
гемоглобинурия пароксизмальная холодовая (haemoglobinuria paroxysmalis ex frigore) -- Г. п., возникающая в результате агглютинации и распада эритроцитов под воздействием холодовых аутоагглютининов, образующихся при общем охлаждении организма.
гемоглобинурия периодическая (haemoglobinuria periodica) -- см. Гемоглобинурия пароксизмальная.
гемоглобинурия сифилитическая (haemoglobinuria syphilitica) -- гемоглобинурия, наблюдаемая при охлаждении у больных третичным сифилисом; в отличие от холодовой пароксизмальной гемоглобинурии при Г. с. холодовые агглютинины в крови отсутствуют.
гемоглобинурия хининовая (haemoglobinuria chininica) -- см. Лихорадка гемоглобинурийная.
гемоглобинурия хинно-малярийная -- см. Лихорадка гемоглобинурийная.
гемограмма (гемо- + греч. gramma запись) -- 1) совокупность результатов качественного и количественного исследования крови (данные о содержании форменных элементов, цветном показателе и т. д.); 2) (устар.) -- см. Лейкоцитарная формула.
гемодермия (haemodermia; гемо- + греч. derma кожа; син.: гематодерматоз, гематодермия) -- общее название поражений кожи, обусловленных злокачественной пролиферацией клеток кроветворных органов и ретикулярной ткани. гемодермия неспецифическая (h. nonspecifica; син. лейкемид) -- Г., обусловленная токсико-аллергическими реакциями, сопровождающими основной патологический процесс, и проявляющаяся в виде эритематозных, эритематозно-сквамозных, папулезных, реже везикулезных или буллезных высыпаний. гемодермия специфическая (h. specifica) -- Г. в виде мономорфной сыпи (узлов или папул) или эритродермии, обусловленная аутохтонно возникающими очагами экстрамедуллярного кроветворения в коже.
гемодиализ (haemodialysis; гемо- + диализ; син. Г. экстракорпоральный) -- метод коррекции водно-электролитного и кислотно-щелочного равновесия и выведения различных вредных веществ из организма, основанный на диализе и ультрафильтрации крови аппаратом "искусственная почка"; применяется при лечении почечной недостаточности и некоторых острых отравлениях. гемодиализ периодический (h. periodica) -- см. Гемодиализ хронический. гемодиализ хронический (h. chronica; син. Г. периодический) -- Г., проводимый повторно через определенные промежутки времени; один из основных методов лечения хронической почечной недостаточности. гемодиализ экстракорпоральный (h. extracorporalis; лат. приставка extra- вне + corpus, corporis тело) -- см. Гемодиализ.
гемодиализатор -- см. Почка искусственная. гемодилюция (haemodilutio; гемо- + лат. dilutio разведение) -- см. Гидремия.
гемодилюция управляемая -- способ трансфузионной терапии, предусматривающий дозированное разбавление крови плазмозамещающими жидкостями с сохранением нормального объема крови.
гемодинамика (гемо- + греч. dynamikos сильный, относящийся к силе) -- 1) раздел физиологии кровообращения, изучающий причины, условия и механизмы движения крови в сердечно-сосудистой системе на основе использования физических законов гидродинамики; 2) (нрк) -- совокупность процессов движения крови в сердечно-сосудистой системе.
гемодромограф (истор.; гемо- + греч. dromos бег + grapho писать, изображать) -- один из первых приборов для измерения кровавым способом скорости движения крови в артериях.
гемозоин -- см. Пигмент малярийный.
гемокапилляр (гемо- + капилляр) -- см. Капилляр кровеносный.
гемокоагулограф (гемо- + коагуляция + греч. grapho писать, изображать) -- общее название регистрирующих приборов для исследования упруговязких свойств крови в процессе ее свертывания. гемокоагулограф кондуктометрический -- см. Коагулограф. гемокоагулограф механический -- см. Тромбоэластограф.
гемокоагулометр (гемо- + коагуляция + греч. metreo измерять, определять) -- см. Тромбоэластометр.
гемоконии (гемо- + греч. konia пыль; син. кровяные пылинки) -- мелкие светопреломляющие частицы, обнаруживаемые в нефиксированных препаратах крови, состоящие из жира и продуктов распада клеток крови.
гемоконцентрация (гемо- + концентрация; син. сгущение крови) -- уменьшение содержания воды в крови относительно количества форменных элементов.
гемоксиметрия [ измерять, определят
гемокситензиометр [ + греч. metreo измерять, определят
гемокситензиометрия [ напряжение + греч. metreo измерять, определят определения парциального давления кислорода в крови.
гемокультура [ микроорганизмов, выделенная из крови человека или животного при микробиологическом исследовании.
гемолиз (haemolysis; гемо- + греч. lysis распад, разрушение; син.: гематолиз -- устар., эритроцитолиз) -- разрушение эритроцитов с выходом гемоглобина в окружающую эритроциты среду. гемолиз внутриаппаратный -- Г., происходящий в аппарате искусственного кровообращения во время перфузии. гемолиз внутриклеточный (h. intracellularis) -- Г., происходящий внутри клеток ретикулоэндотелиальной системы, гл. обр. в селезенке. гемолиз внутрисосудистый (h. intravascularis) -- Г., происходящий в циркулирующей крови. гемолиз постгепатитный (h. posthepatitica) -- Г., возникающий после перенесенного вирусного гепатита в результате появления в крови аутоантител к эритроцитам (гемолизинов).
гемолизины (гемо- + греч. lysis распад разрушение) -- вещества, способные лизировать (разрушать) эритроциты. гемолизины бактерий -- см. Гемотоксины бактериальные. гемолизины двухфазные Ландштейнера -- Доната -- см. Доната -- Ландштейнера двухфазные гемолизины. гемолизины иммунные -- Г., представляющие собой антитела к эритроцитам, образующиеся при иммунизации. гемолизины нормальные -- Г. сыворотки крови неиммунизированных особей, способные лизировать эритроциты особей другого биологического вида.
гемолимфангиэктазия (haemolymphangiectasia; гемо- + лимфа + греч. angeion сосуд + ektasis расширение) -- варикозное расширение кровеносных и лимфатических сосудов, обусловленное атонией их стенок.
гемолимфатические узлы (nodi haemolymphatici; син. железы гемолимфатические) -- непостоянные лимфатические узлы красного цвета, содержащие в синусах эритроциты; обнаруживаются преимущественно в детском возрасте.
гемолитический (гемо- + греч. lytikos способный разрушать, растворять) -- вызывающий гемолиз или обусловленный им.
гемомеланин (haemomelaninum) -- темно-бурый пигмент, накапливающийся в цитоплазме возбудителей малярии; при распаде шизонтов Г. захватывается ретикулоэндотелиоцитами, окрашивая органы в темно-бурый цвет.
гемомеланоз (haemomelanosis; гемо- + меланоз) -- см. Гемохроматоз.
гемометр (гемо- + греч. metreo измерять, определять; син. гемоглобинометр) -- прибор для определения количества гемоглобина в крови способом колориметрии, состоящий из трехгнездного штатива с окнами, закрытыми с одной стороны матовым стеклом, набора цветовых стандартов, помещаемых в боковые гнезда штатива, и набора инструментов для взятия пробы крови.
гемомикрогазометр (гемо- + микро- + газы + греч. metreo измерять, определять) -- см. Гемогазометр.
гемонхоз (haemonchosis) -- гельминтоз из группы нематодозов, вызываемый Haemonchus contortus, паразитирующим в тонкой кишке; у человека встречается редко, протекает с диспепсическими явлениями.
Haemonchus contortus -- вид гельминтов сем. Trichostrongylidae, кл. нематод; облигатные хозяева -- травоядные животные; геогельминт, распространен повсеместно; заражение происходит через рот; возбудитель гемонхоза у человека.
гемоперикард (haemopericardium; гемо- + перикард) -- скопление крови в полости перикарда.
гемоперитонеум (haemoperitonaeum; гемо- + анат. peritoneum брюшина; син. лапарогеморрагия) -- скопление крови в полости брюшины.
гемоплеврит (haemopleuritis; гемо- + плеврит) -- асептическое воспаление плевры, сопровождающее гемоторакс. гемопневмоперикард (haemo pneumopericardium; гемо- + греч. pneuma воздух + перикард) -- скопление крови и воздуха в полости перикарда при его ранении.
гемопневмоторакс (haemopneumothorax; гемо- + греч. pneuma воздух + thorax грудь, грудная клетка; син. пневмогемоторакс) -- скопление крови и воздуха в плевральной полости.
гемопоэз (haemopoesis, haemopoiesis; гемо- + греч. poiesis выработка, образование) -- см. Кроветворение.
гемопоэтины (haemopoetina; гемо- + греч. poiesis выработка, образование; син. гемопоэтические факторы) -- образующиеся в организме вещества, стимулирующие кроветворение.
гемопоэтические факторы -- см. Гемопоэтины.
гемопоэтический (haemopoeticus, haemopoieticus; гемо- + греч. poiesis выработка, образование) -- кровообразующий, относящийся к кроветворению.
haemoptoe (гемо- + греч. ptyo плевать) -- см. Кровохарканье.
haemoptysis (гемо- + греч. ptysis плевание, отхаркивание, от ptyo плевать) -- см. Кровохарканье.
геморезистограмма (гемо- + лат. resisto противостоять, сопротивляться + греч. gramma запись) -- графическое изображение показателей осмотической стойкости эритроцитов.
геморезистография (гемо- + лат. resisto противостоять, сопротивляться + греч. grapho писать, изображать) -- графический метод регистрации устойчивости эритроцитов к изменениям осмотического давления крови.
геморезистометр (гемо- + лат. resisto противостоять, сопротивляться + греч. metreo измерять, определять) -- прибор для измерения механической резистентности эритроцитов.
геморетракциометр (гемо- + лат. retractio стягивание + греч. metreo измерять, определять) -- прибор для исследования ретр сгустка.
геморефлектор Брингмана -- см. Брингмана геморефлектор.
геморрагический (haemorrhagicus; греч. haimorrhagia кровотечение) -- кровоточивый, сопровождающийся кровотечением, приводящий к кровотечению.
геморрагическое тело (corpus haemorrhagicum) -- остаток первичного фолликула яичника после овуляции, заполненный излившейся в него кровью.
геморрагия (haemorrhagia; греч. haimorrhagia кровотечение, геморрагия, от гемо- + rhagos разорванный, прорванный) -- 1) см. Кровоизлияние; 2) см. Кровотечение.
геморрагия экспульсивная (haemorrhagia expulsiva; син. кровотечение экспульсивное) -- кровотечение в супрахориоидальное пространство (между сосудистой оболочкой и склерой) вследствие разрыва одной из крупных артерий сосудистой оболочки глаза, возникающее напр. как осложнение внутриглазных операций.
геморроидальная зона (zona haemorrhoidalis, PNA) -- кольцевой участок слизистой оболочки заднепроходного канала, отличающийся отсутствием заднепроходных столбов и пазух; в подслизистой основе Г. з. располагается прямокишечное венозное сплетение (геморроидальное сплетение).
геморроидальное сплетение венозное (plexus haemorrhoidalis) -- см. Перечень анат. терминов.
геморроидальное сплетение верхнее (plexus haemorrhoidalis superior, BNA) -- см. Перечень анат. терминов.
геморроидальное сплетение среднее (plexus haemorrhoidalis medius, BNA) -- см. Перечень анат. терминов.
геморроидальный узел (haemorrhois) -- участок гиперплазии сосудов прямокишечного венозного сплетения в виде узла на широкой ножке. геморроидальный узел внутренний (h. interna) -- Г. У., расположенный выше наружного сфинктера заднего прохода, покрытый слизистой оболочкой и свисающий в просвет кишки. геморроидальный узел наружный (h. externa) -- Г. У., расположенный ниже наружного сфинктера заднего прохода в области анального отверстия; покрыт слизистой оболочкой или кожей.
геморрой (haemorrhoides; греч. haimorrhois кровотечение, геморрой; син. varices haemorrhoidales) -- болезнь, обусловленная расширением сосудов прямокишечного венозного сплетения; проявляется ректальными кровотечениями, болями в области прямой кишки и т. д. геморрой внутренний (h. intemae) -- Г., характеризующийся наличием внутренних геморроидальных узлов. геморрой комбинированный -- см. Геморрой смешанный. геморрой наружный (h. externae) -- Г., характеризующийся наличием наружных геморроидальных узлов. геморрой смешанный (син. Г. комбинированный) -- Г., характеризующийся наличием внутренних и наружных геморроидальных узлов. гемосидерин (haemosiderinum; гемо- + греч. sideros железо) -- темно-желтый железосодержащий пигмент, образующийся внутриклеточно при распаде гемоглобина или интенсивном всасывании железа в кишечнике.
гемосидероз (haemosiderosis; гемосидерин + -оз) -- отложение гемосидерина в тканях в результате его избыточного образования макрофагами при усиленном распаде эритроцитов, увеличенном всасывании в кишечнике или нарушении обмена железосодержащих пигментов.
гемосидероз кожи (haemosiderosis cutis; син.: дерматоз геморрагически-пигментный, дерматоз пурпурозно-пигментный) -- общее название дерматозов, характеризующихся гемосидерозом дермы в результате поражения ее кровеносных сосудов.
гемосидероз кожи сетчатый прогрессирующий (haemosiderosis cutis reticularis progressiva) -- см. Шамберга болезнь.
гемосидероз кожи сетчатый старческий (haemosiderosis cutis reticularis senilis; син.: Бейтмена старческая пурпура, гемосидероз ретикулярный старческий, дерматит пурпурозный, дерматит телеангиэктатический) -- гемосидероз кожи, характеризующийся наличием обычно на голенях, стопах, предплечьях и тыле кистей буровато-коричневого цвета пятен, множественных ветвистых кровоизлияний, петехий и телеангиэктазий; развивается в пожилом возрасте.
гемосидероз легких идиопатический (haemosiderosis pulmonum idiopathica; син.: анемия пневмогеморрагическая гипохромная ремиттирующая, гемосидероз легких эссенциальный, индурация легких бурая идиопатическая, индурация легких бурая первичная, Целена синдром, Целена -- Геллерстедта синдром) -- хроническая болезнь неясной этиологии, начинающаяся обычно в раннем детстве и проявляющаяся периодическими легочными кровотечениями, гемосидерозом легочной ткани и тяжелой гипохромной
гемосидероз легких эссенциальный (haemosiderosis pulmonum essentialis) -- см. Гемосидероз легких идиопатический.
гемосидероз местный (haemosiderosis localis; син. сидероз местный) -- гемосидероз, возникающий в очагах кровоизлияний.
гемосидероз общий (haemosiderosis generalis, haemosiderosis generalisata; син.: гемосидероз распространенный, сидероз общий) -- гемосидероз многих органов и тканей организма.
гемосидероз распространенный -- см. Гемосидероз общий.
гемосидероз ретикулярный старческий (haemosiderosis reticularis senilis) -- см. Гемосидероз кожи сетчатый старческий.
гемосидероз трансфузионный (haemosiderosis transfusionalis; син. сидероз трансфузионный) -- гемосидероз ретикулоэндотелиальной ткани и эпителия канальцев почек при внутрисосудистом гемолизе, обусловленном переливанием несовместимой крови.
гемосидерофаг (haemosiderophagus; гемо- + сидерофаг) -- см. Сидерофаг.
гемосидерофор (haemosiderophorus; гемосидерин + греч. phoros несущий) -- ретикулоэндотелиальная клетка, содержащая гемосидерин.
гемоскоп (гемо- + греч. skopeo рассматривать) -- см. Эритрогемометр.
гемосорбция (греч. haima кровь + лат. sorbeo поглощать) -- метод выведения токсинов из организма путем экстракорпоральной перфузии крови через гранулированные или пластинчатые сорбенты.
гемоспермия (haemospermia; гемо- + греч. sperma семя, сперма; син. гематоспермия) -- наличие крови в сперме. гемоспермия истинная (h. vera) -- r., при которой кровь равномерно окрашивает сперму в ржавый или шоколадный цвет; признак заболеваний предстательной железы или семенных пузырьков. гемоспермия ложная (h. spuria) -- r., при которой кровь примешана к сперме в виде отдельных нитчатых сгустков; признак травмы или заболевания предстательной части уретры.
гемоспоридии (Haemosporidia) -- отряд простейших кл. споровиков, объединяющий внутриклеточных паразитов позвоночных, половые стадии которых, а у части видов и бесполые стадии развиваются в клетках крови и ретикулоэндотелиальной системы; переносятся кровососущими двукрылыми; включают возбудителей малярии человека.
гемоспоридиоз (haemosporidiosis) -- общее наименование трансмиссивных инфекционных болезней человека и позвоночных животных, вызываемых гемоспоридиями, поражающими эритроциты, клетки ретикулоэндотелиальной системы и печени; Г. человека -- малярия.
гемостаз (haemostasis; гемо- + стаз) -- 1) в хирургии -- см. Остановка кровотечения; 2) в патологии (син. стаз кровяной) -- остановка кровотока в сосудах участка органа или ткани.
гемостазиология (гемостаз + греч. logos учение, наука) -- см. Коагулология.
гемостатическая губка -- кровоостанавливающее средство местного действия, представляющее собой сухую пористую массу, получаемую из донорской крови или крови крупного рогатого скота, содержащую тромбин, тромбокиназу и некоторые соли.
гемостатические клипсы (англ. clip зажимная скоба, зажим) -- скобки из серебряной проволоки прямоугольного сечения, согнутые в виде дуги с трапециевидными пазами на внутренней стороне дуги, сжимаемые на кровеносном сосуде для окончательной остановки кровотечения.
гемостатические средства (haemostatica) -- см. Кровоостанавливающие средства.
гемостатический (гемо- + греч. statikos способный останавливать) -- кровоостанавливающий.
гемотерапия (haemotherapia; гемо- + терапия) -- общее название методов лечения, основанных на использовании крови, ее компонентов или изготовленных из нее препаратов.
гемотоксины (гемо- + токсины) -- вещества микробного, растительного и животного происхождения, вызывающие повреждения эритроцитов, приводящие к гемолизу.
гемотоксины бактериальные (син.: бактериогемолизины, гемолизины бактерий) -- гемотоксины, являющиеся продуктами жизнедеятельности бактерий (напр., некоторых стафилококков, стрептококков).
гемоторакс (haemothorax; гемо- + греч. thorax грудь, грудная клетка; син. гематоторакс) -- скопление крови в плевральной полости. гемоторакс большой (h. magnus) -- см. Гемоторакс тотальный. гемоторакс верхушечный (h. apicalis) -- ограниченный Г. в области верхушки легкого. гемоторакс малый (h. minor) -- Г., при котором уровень крови в плевральной полости не достигает угла лопатки. гемоторакс междолевой (h. interlobaris) -- ограниченный Г. в междолевых щелях. гемоторакс наддиафрагмальный (h. supradiaphragmaticus) -- ограниченный Г. в участке плевральной полости, прилежащей к диафрагме. гемоторакс ограниченный (h. circumscriptus: син. Г. осумкованный) -- Г., занимающий небольшой участок плевральной полости, отграниченный спайками. гемоторакс осумкованный (h. sacculatus) -- см. Гемоторакс ограниченный. гемоторакс паракостальный (h. paracostalis) -- ограниченный Г. в участке плевральной полости, прилежащем к ребрам. гемоторакс парамедиастинальный (h. paramediastinalis; греч. рага около + анат. mediastinum средостение) -- ограниченный Г. в участке плевральной полости, прилежащем к средостению. гемоторакс свернувшийся (h. concretus) -- Г., при котором излившаяся кровь подверглась свертыванию. гемоторакс средний (h. medius) -- r., при котором уровень крови в плевральной полости достигает угла лопатки. гемоторакс тотальный (h. totalis; син. Г. большой) -- Г., при котором кровь заполняет всю или почти всю плевральную полость.
гемотрансфузионная реакция -- см. Посттрансфузионная реакция.
гемотрансфузия (haemotransfusio; гемо- + лат. transfusio переливание) -- см. Переливание крови.
гемоуринометр (гемо- + лат. urina моча + греч. metreo измерять, определять) -- прибор для измерения содержания мочевины в крови.
гемофилия (haemophilia; гемо- + греч. philia склонность) -- наследственная болезнь, обусловленная недостаточностью факторов VIII или IX свертывания крови; проявляется симптомами повышенной кровоточивости; наследуется по рецессивному сцепленному с полом типу. гемофилия А -- Г., обусловленная недостаточностью фактора VIII свертывания крови. гемофилия В (син. болезнь Кристмаса) -- Г., обусловленная недостаточностью фактора IX свертывания крови. гемофилия ингибиторная -- Г., обусловленная появлением в крови антикоагулянтов, ингибирующих активность факторов VIII или IX свертывания крови. гемофилия кофакторная -- Г., обусловленная отсутствием в крови активаторов (кофакторов) факторов VIII или IX свертывания крови; существование Г. к. окончательно не доказано. гемофилия сосудистая -- см. Ангиогемофилия. гемофилия тромбастеническая -- см. Тромбастения.
haemophilus (гемо- + греч. philos любящий) -- см. Бактерии гемоглобинофильные. haemophilus INFLUENZAE -- см. Пфейффера палочка. haemophilus CONJUNCTIVITIDIS -- см. Коха -- У икса бактерия.
гемофракционатор -- см. Фракционатор крови.
гемофтальм (haemophthalmus; гем- + греч. ophthalmos глаз) -- кровоизлияние в полость глазного яблока (в стекловидное тело).
гемохолецистит (haemocholecystitis; гемо- + холецистит) -- холецистит, характеризующийся наличием в желчном пузыре крови.
гемохроматоз (haemochromatosis; гемо- + греч. chroma, chromatos окраска, цвет + -оз; син.: гемомеланоз, диабет бронзовый, сидерофилия, Труазье -- Ано -- Шоффара синдром, цирроз пигментный) -- наследственная болезнь, характеризующаяся нарушением обмена железосодержащих пигментов, повышенным всасыванием в кишечнике железа и накоплением его в тканях и органах; проявляется признаками цирроза печени, сахарного диабета, пигментацией кожи; выделены доминантно и рецессивно наследуемые формы Г.
гемохромоген (гемо- + хромоген) -- общее название соединений гема с веществами, содержащими азотистые основания (с аминокислотами, пиридином, никотином, гидразином и др.); реакция образования Г. используется в судебно-медицинской экспертизе для обнаружения минимальных количеств крови.
гемоцитобласт (нрк; haemocytoblastus; гемо- + гист. cytus клетка + греч. blastos росток, зародыш) -- термин, предложенный А. А. Максимовым для обозначения недифференцированной кроветворной клетки, являющейся, по его мнению, родоначальным клеточным элементом кроветворения.
гемоцитометр (гемо- + гист. cytus клетка + греч. metreo измерять, определять) -- прибор для определения количества форменных элементов крови, состоящий из счетной камеры и двух смесителей (меланжеров).
Гемпеля проба (W. Hempel, 1851--1916, нем. химик) -- способ проверки крови на отсутствие гемолиза по цвету плазмы, отделенной центрифугированием от форменных элементов.
ген (-ы) (греч. genos род, рождение, происхождение) -- структурная и функциональная единица наследственности, контролирующая образование какого-либо признака, представляющая собой отрезок молекулы дезоксирибонуклеиновой кислоты (у некоторых вирусов -- рибонуклеиновой кислоты). гены аллельные -- см. Аллели. ген амбивалентный (лат. приставка ambi- вокруг, с обеих сторон + valens, valentis сильный) -- Г., оказывающий как полезное, так и вредное действие на его носителя. ген аутосомный -- Г., локализованный в любой хромосоме, за исключением половых. ген внехромосомный (син. Г. нехромосомный) -- Г., локализованный вне хромосом в той или иной цитоплазматической структуре. ген главный -- см. Олигоген. ген голандрический (греч. holos весь, полностью + andr, andros мужчина) -- Г., локализованный в участке Y-хромосомы, не имеющем гомологии в X-хромосоме, и поэтому абсолютно сцепленный с Y-хромосомой. ген гомеотический (греч. homoios подобный) -- Г., действие которого обусловливает трансформацию эмбрионального зачатка одного органа в другой, возникающий обычно в несвойственном ему месте. гены гомодинамические -- Г., контролирующие одновременно одни и те же процессы развития. гены гомологичные -- Г. особей одного и того же биологического вида или разных видов с одинаковой функцией и локализацией относительно других генов. ген диагинический (греч. dia через + gyne женщина) -- Г. X-хромосомы, переданной от матери к сыну. ген диандрический (греч. dia через + апег, andros мужчина) -- Г. X-хромосомы, переданной от отца к дочери. ген доминантный (лат. dominans, dominantis господствующий) -- Г., сходно проявляющийся в гетеро- и гомозиготном состоянии и подавляющий проявление других аллелей этого гена. ген зависимый (син. Г. криптомерный -- устар.) -- Г., контролирующий при полигении образование специфического признака лишь во взаимодействии с другими неаллельными генами. ген идиоморфный (греч. idios своеобразный, необычный + morphe вид, форма) -- Г., у которого один аллель заполняет всю популяцию, а все другие аллели вместе встречаются с частотой, не превышающей 1%. ген изоляционный -- Г., в гетерозиготном состоянии обусловливающий снижение жизнеспособности или плодовитости особи. гены комбинационные -- Г., детерминирующие различные процессы развития особи и образующие вторичный признак только путем комбинированного действия. гены компенсационные -- как правило, рецессивные Г., взаимно изменяющие фенотипическое проявление друг друга. ген комплексный -- Г., состоящий из частей, контролирующих один и тот же признак, не могущих быть разделенными при кроссинговере. гены комплементарные (лат. complementum дополнение) -- неаллельные Г., каждый из которых может по-разному изменять один и тот же признак. ген, контролируемый полом (син. Г., модифицированный полом) -- Г., присутствующий в генотипе обоих полов, но проявляющийся по-разному у особей мужского и женского пола. ген криптомерный (устар.; греч. kryptos скрытый + meros часть) -- см. Ген зависимый. ген лабильный -- Г., переходящий из одного стабильного состояния в другое через ряд мелких мутационных изменений. ген лабильный в развитии -- Г., проявление которого сильно варьирует или отмечается не у всех особей. ген лабильный к среде -- Г., проявление которого в значительной степени зависит от условий окружающей и внутренней среды. ген летальный -- Г., обусловливающий гибель особи обычно до достижения ею половой зрелости. ген малый -- см. Полиген. ген "межвидовой" -- Г., детерминирующий межвидовые барьеры и не передающийся при межвидовом скрещивании. гены множественные -- см. Гены полимерные. ген, модифицированный полом -- см. Ген, контролируемый полом. ген мутабельный (лат. mutabilis изменчивый) -- Г., отличающийся высокой частотой спонтанного мутирования. гены неаллельные -- Г., занимающие неидентичные локусы хромосом. ген независимый -- Г., в случае полигении способный самостоятельно детерминировать образование признака без участия других генов, контролирующих этот признак. ген нехромосомный -- см. Ген внехромосомный. ген, ограниченный полом -- Г., присутствующий у особей обоих полов, но фенотипически проявляющийся только у особей одного пола. ген плазмочувствительный -- локализованный в хромосоме Г., проявление которого зависит от действия внехромосомных Г. ген плейотропный (греч. pleion более многочисленный + tropos направление) -- Г., принимающий участие в формировании одновременно нескольких признаков. ген полимерные (греч. polymeres состоящий из многих частей, множественный; син.: аддитивные факторы, Г. множественные, множественные факторы) -- неаллельные Г., принимающие участие в формировании одного и того же признака. ген полипликатные (греч. poly- много + лат. plico, plicatum складывать) -- идентичные пары Г. с одинаковым фенотипическим проявлением, но локализованные в разных хромосомах; различают дупликатные, трипликатные, квадрипликатные Г. и т. д., соответственно числу таких пар. ген полиургический (греч. poly- много + греч. ergon действие) -- Г., вызывающий неодинаковый эффект в различных частях организма соответственно специфическим свойствам протоплазмы. ген регуляторный -- Г., осуществляющий контроль активности оперона. ген рецессивный -- Г., проявляющийся только в гомозиготном состоянии. ген сигнальный (син. ген-маркер) -- Г. с известной локализацией и проявлением, используемый для картирования данной хромосомы. ген сложный -- Г., состоящий из частей, не разделяемых кроссинговером, но обладающих независимой мутабельностью и частично независимых друг от друга. ген, стабильный в развитии -- Г., характеризующийся регулярным и не варьирующим по силе проявлением. ген структурный (син. цистрон структурный) -- Г., определяющий последовательность аминокислот в полипептидной цепи. ген, сцепленный с полом -- Г., локализованный в половой хромосоме; различают Г., абсолютно и неполностью сцепленные с полом. гены цепные -- группа Г., каждый из которых контролирует прохождение отдельного этапа в цепи реакций, обусловливающих в итоге образование признака. гены эквилокальные (лат. aequus равный, одинаковый + locus место, положение) -- Г., занимающие идентичные участки гомологичных хромосом. ген эпистатический (греч. epistasis остановка, задержка) -- см. Ген-ингибитор.
ген-анализатор -- ген, адаптированный к определенной плазме и отвечающий на ее изменения изменением своего проявления.
Гендли половая стерилизация (истор.; P. Haendly) -- хирургическая операция для временного предотвращения беременности, заключающаяся в образовании двойного влагалища, более широкая слепая часть которого служит для полового сношения.
Гендона модификация влагалищного кесарева сечения (З. Я. Гендон, 1901--1976, сов. акушер-гинеколог) -- модификация операции влагалищного кесарева сечения по Лейбчику, состоящая в том, что при продольном рассечении шейки матки на верхний угол раны накладывают две кетгутовые лигатуры, матку подтягивают вниз и разрез продолжают вверх.
генеалогическая таблица -- схема, графически изображающая с помощью принятых в генетике символов родственные связи (родословную) в пределах одной семьи; Г. т. применяется при изучении характера наследования признаков (напр., болезней,).
генеалогический метод -- метод изучения характера наследования определенного признака или оценки вероятности его появления в будущем у членов изучаемой семьи, основанный на выяснении родственных связей (родословной) и прослеживании признака среди всех родственников.
генеалогический фон в психиатрии -- совокупность данных о наличии психических заболеваний или личностных особенностей у родственников психически больного.
генеалогия (греч. genealogia; от genea рождение, происхождение, поколение + logos слово, изложение) -- 1) установление родственных связей между индивидуумами в пределах одного поколения или в ряду поколений; 2) см. Родословная.
генез (греч. genesis зарождение, происхождение, развитие; син. генезис) в биологии -- происхождение какой-либо структуры в онтогенезе или филогенезе.
генезис -- см. Генез.
Генеля симптом (Н. Haenel, 1874--1942, нем. невропатолог) -- отсутствие боли при надавливании на глазное яблоко у больных tabes dorsalis.
генерализация (generalisatio; лат. generalis общий) в патологии -- распространение патологического процесса по организму (или органу) из ограниченного очага. генерализация гематогенная (g. haematogena) -- Г. вследствие распространения агента, вызывающего патологический процесс, с током крови. генерализация интраканаликулярная (g. intracanalicularis; лат. intra- внутри + canaliculus канадец) -- Г. вследствие распространения агента, вызывающего патологический процесс, по естественным каналам или щелям (преимущественно по пищеварительному тракту, мочевым и дыхательным путям). генерализация лимфогенная (g. lymphogena) -- Г. вследствие распространения агента, вызывающего патологический процесс, с током лимфы. генерализация per continuitatem -- Г., осуществляющаяся путем увеличения (роста) первичного очага поражения. генерализация смешанная (g. mixta) -- Г. вследствие распространения агента, вызывающего патологический процесс, различными путями -- гематогенным, лимфогенным и др.
генерализация стимула в физиологии -- возникновение реакции на индифферентный раздражитель в процессе выработки условного рефлекса.
генерализованный (лат. generalis общий) -- распространившийся по организму (о патологическом процессе).
генерал-штаб-доктор (истор.) -- военно-врачебное звание в русской армии (с 1756 по 1868 г.); с 1810 г. Г.-ш.-д. возглавлял медицинскую службу действующей армии.
генеральная совокупность в статистике -- совокупность всех единиц наблюдения, представляющая изучаемое явление.
генератор радиоактивных изотопов (син. изотопный генератор) -- общее название установок, в которых из долгоживущего радиоактивного изотопа образуется другой, с меньшим периодом полураспада; в медицинской практике Г. р. и. используются для получения радиоактивных препаратов, применяемых с диагностической или лечебной целью.
генераторный потенциал -- см. Рецепторный потенциал.
генерация (лат. generatio рождение, происхождение, поколение) -- см. Поколение.
генетика (греч. genetikos относящийся к рождению, происхождению) -- наука, изучающая закономерности наследственности и изменчивости организмов. генетика биохимическая -- раздел Г., изучающий механизмы генетического контроля биохимических процессов. генетика групп крови -- раздел Г., изучающий закономерности наследования и изменчивости антигенов сыворотки и форменных элементов крови, а также сывороточных антител. генетика иммунитета -- см. Иммуногенетика. генетика космическая -- раздел Г., изучающий влияние факторов космического пространства на наследственность. генетика медицинская -- раздел Г. человека, изучающий наследственно обусловленные морфологические и функциональные нарушения в онтогенезе человека, закономерности их наследования, фенотипической реализации и распространения, а также разрабатывающий методы диагностики, профилактики и лечения этих нарушений. генетика молекулярная -- раздел Г., изучающий наследственную детерминацию биологических функций на молекулярном уровне. генетика популяционная -- раздел Г., изучающий генотипическое строение популяций, закономерности их изменения во времени и в пространстве. генетика психофармакологическая -- раздел фармакогенетики, изучающий наследственно обусловленную чувствительность человека к психотропным веществам. генетика радиационная -- раздел Г., изучающий воздействие ионизирующих излучений на наследственность. генетика развития (син. Г. физиологическая) -- раздел Г., изучающий закономерности реализации генетической информации в онтогенезе. генетика физиологическая -- см. Генетика развития. генетика эволюционная -- раздел Г., изучающий роль механизмов наследственности и наследственной изменчивости в процессе видообразования.
генетико-автоматические процессы -- см. Генетический дрейф.
генетическая инженерия -- см. Генная инженерия.
генетическая информация (син. наследственная информация) -- информация о строении и функциях организма, заложенная в совокупности генов.
генетическая карта -- см. Хромосомная карта.
генетическая трансформация -- перенос генетической информации от одного штамма бактерий (или от одного организма) к другому штамму (или организму) посредством выделенных препаратов ДНК.
генетический баланс -- сочетание генов, хромосом и геномов в зиготе, обеспечивающее ее жизнеспособность и нормальное индивидуальное развитие.
генетический барьер -- совокупность генетических различий между особями или популяциями, обусловливающих ограничение скрещиваний и обмена генами между ними.
генетический груз (син. генетическое бремя) -- мера неприспособленности популяции к условиям окружающей среды; оценивается по различию в приспособленности реальной популяции и воображаемой максимально приспособленной популяции.
генетический дрейф (голл. drijven плавать; син.: генетико-автоматические процессы, дрейф генов) -- изменение генетической структуры популяции, вызванное случайными причинами и не ведущее к генотипическому приспособлению к среде.
генетический контроль -- обусловленность биохимических, физиологических или морфогенетических процессов генотипом особи.
генетический фон -- совокупность генов, взаимодействующих с данным геном и оказывающих влияние на реализацию контролируемого им признака.
генетический фонд -- см. Генофонд.
генетическое бремя -- см. Генетический груз.
Гензена клетки (V. Hensen, 1835--1924, нем. физиолог и анатом) -- см. Клетки пограничные наружные.
Гензена проток (V. Hensen) -- см. Соединяющий проток.
Гензена узелок (V. Hensen) -- см. Первичный узелок.
ген-ингибитор (син. Г. эпистатический) -- ген, подавляющий проявление других неаллельных генов.
генин -- см. Агликон.
гениталии (genitalia; лат. genitalis относящийся к рождению, детородный, половой) -- см. Органы половые.
генитальная фаза (лат. genitalis относящийся к рождению, детородный, половой) -- психоаналитический термин, означающий последнюю фазу формирования либидо, в которой получение сексуального удовлетворения связано с гениталиями.
генитальные тельца (corpuscula genitalia, LNH; син. половые тельца) -- округлые инкапсулированные чувствительные окончания миелиновых нервных волокон, расположенные в соединительной ткани половых органов.
генитальный (genitalis) -- относящийся к половым органам (гениталиям).
генитография (гениталии + греч. grapho писать, изображать) -- рентгенография семявыносящего и семявыбрасывающего протоков, ампулы и семенных пузырьков после введения в них контрастного вещества посредством пункции семявыносящего протока.
генитоуретрография (гениталии + уретра + греч. grapho писать, изображать) -- одновременная рентгенография семявыносящих и семявыбрасывающих протоков, семенных пузырьков и предстательной части мочеиспускательного канала, представляющая собой сочетание генитографии и уретрографии.
генитоурография (гениталии + урография; син. урогенитография) -- одновременная рентгенография семявыносящих и семявыбрасывающих протоков, семенных пузырьков, мочевого пузыря и мочеиспускательного канала, представляющая собой сочетание генитографии и уретроцистографии.
генитоцистография (гениталии + греч. kystis мочевой пузырь + grapho писать, изображать) -- одновременная рентгенография семявыносящего и семявыбрасывающего протоков, семенных пузырьков и мочевого пузыря, представляющая собой сочетание генитографии и цистографии.
Генкеля--Вастена признак (М. Henkel, 1870--1941, нем. гинеколог; В. А. Вастен, 1846--1910, отеч. акушер-гинеколог; син. Вастена признак) -- характер соотношения размеров головки плода и малого таза роженицы, определяемый по положению фиксированной во входе в таз головки относительно симфиза ручными акушерскими приемами в лежачем положении роженицы; Г. -- В. п. считается положительным при выступании головки над уровнем симфиза (роды через естественные родовые пути невозможны); при прощупывании наиболее выступающих частей головки ниже плоскости симфиза Г. -- В. п. считается отрицательным (прогноз родов хороший).
Генкеля -- Тиканадзе метод (М. Henkel, 1870--1941, нем. гинеколог; И. Е. Тиканадзе, сов. акушер-гинеколог) -- способ остановки послеродового гипотонического маточного кровотечения путем пережатая маточных артерий двумя кровоостанавливающими зажимами, введенными в боковые влагалищные своды и наложенными на боковые ребра матки.
Генкина операция (Я. С. Генкин, отеч. оториноларинголог) -- модификация радикальной операции уха с эндоауральным разрезом, при которой трепанацию начинают с латеральной стенки аттика с последующей пластикой кожи наружного слухового прохода; обеспечивает лучший доступ к барабанной полости и хорошую обозримость операционного поля.
Генле железы (F. G. J. Henle, 1809--1885, нем. морфолог) -- углубленные участки эпителия, расположенные между глазничным краем хряща века и переходной складкой конъюнктивы; Г. ж. выделяют жидкость, которая увлажняет поверхность глаза.
Генле петля (F. G. J. Henle) -- см. Петля нефрона.
Генле связка (F. G. J. Henle) -- см. Паховый серп.
Генле -- Уитмена операция (К. A. R. Henle, 1864--1936, нем. хирург; R. Whitman, 1857--1946, амер. хирург-ортопед) -- хирургическая операция фиксации сегмента позвоночника путем пересадки свободных костных трансплантатов по обе стороны скелетированных остистых отростков у их основания.
Генле эпителий (F. G. J. Henle, 1809--1885, нем. морфолог) -- см. Эпителий переходный.
ген-маркер -- см. Ген сигнальный.
ген-модификатор (син. модификатор) -- ген, усиливающий или ослабляющий действие главного гена и неаллельный ему.
ген-мутатор -- ген, повышающий частоту мутирования других генов.
генная инженерия (син. генетическая инженерия) -- направление молекулярной биологии и генетики, разрабатывающее лабораторные методы целенаправленного получения организмов с новыми, в том числе и не встречающимися в природе, комбинациями наследственных свойств.
генная концентрация -- см. Частота гена.
Геннеберга рефлекс (R. Henneberg, 1868--1962, нем. психиатр) -- рефлекс орального автоматизма: сокращение круговой мышцы рта при раздражении шпателем твердого неба; симптом псевдобульбарного паралича.
генный комплекс -- сохраняющаяся при скрещиваниях как единое целое группа генов, комбинированное действие которых определяет развитие данного признака.
геновариация (устар.; ген + вариация) -- см. Мутация генная.
геногеография (ген + география) -- раздел популяционной генетики, изучающий распределение частот генов в географическом аспекте.
Гено де Мюсси точка (N. F. О. Gueneau de Mussy, 1813--1885, франц. врач; син.: Мюсси болевая точка, точка диафрагмального нерва) -- болевая точка при поражении желчного пузыря, находящаяся между проекциями на кожу ножек правой грудино-ключично-сосцевидной мышцы.
генодерматоз (genodermatosis; ген + дерматоз) -- общее название наследственных болезней кожи.
геноклин (ген + греч. klino наклонять, склонять в ту или иную сторону) -- постепенное уменьшение (или увеличение) частоты каких-либо генотипов внутри ареала популяции в определенном пространственном направлении.
генокопии (ген + копия) -- сходные фенотипы, сформировавшиеся под влиянием разных неаллельных генов.
геном (англ. genome, от греч. genos род, происхождение) -- совокупность хромосомных наследственных факторов, передаваемых от родительской особи к дочерней, представляющая собой у эукариотов, в том числе у человека, гаплоидный набор хромосом.
генотерапия (genotherapia; ген + терапия) -- раздел медицинской генетики, разрабатывающий в эксперименте возможные методы лечения наследственных болезней путем исправления генетических дефектов.
генотип (ген + греч. typos отпечаток, образец, тип; син.: идиотип, конституция генетическая) -- совокупность всех генов, присущих данной особи.
генофонд (син. генетический фонд) -- совокупность генов вида или популяции с характерными для данной группы организмов частотами мутаций.
Геноха геморрагическая пурпура (Е. Н. Henoch, 1820--1910, нем. педиатр) -- см. Васкулит геморрагический.
геноцид (греч. genos род, происхождение + лат. caedo убивать) -- истребление определенных групп населения по национальным, этническим, расовым или религиозным мотивам; является тягчайшим преступлением против человечества.
ген-репликатор -- см. Репликатор.
Генри -- Адсона симпатэктомия (А. К. Henry, 1886--1962, ирланд. хирург; A. W. Adson, 1887--1951, амер. нейрохирург) -- модификация шейно-грудной ганглиэктомии, отличающаяся задним доступом к шейно-грудному (звездчатому) узлу с пересечением трапециевидной и ромбовидной мышц и поднадкостничной резекцией II -- III ребер.
Генри -- Гауэра рефлекс (J. Henry, совр. амер. врач; О. Gauer, род. в 1909 г.) -- физиологический рефлекс: задержка выделения антидиуретического гормона при повышении притока крови к правым отделам сердца в условиях длительного пребывания человека в горизонтальном положении; проявляется повышением диуреза.
Генслена артродез (F. J. Gaenslen, 1877--1937, амер. хирург) -- артродез крестцово-подвздошного сочленения с удалением хрящевого покрытия и заполнением пространства между крестцом и подвздошной костью губчатым веществом, взятым из наружной части крыла подвздошной кости после временного удаления части ее кортикального слоя.
Генслена симптом (F. J. Gaenslen) -- боль в области крестцово-подвздошного сочленения при максимальном сгибании суставов ноги на той же стороне и максимальном разгибании их на другой стороне; признак сакроилеита.
ген-супрессор (син. супрессор) -- ген, подавляющий проявление неаллельного мутантного гена, в результате чего фенотип особи не изменяется.
Гентера метод (Г. Г. Гентер, 1881--1937, сов. акушер-гинеколог) -- способ удаления отделившегося последа из полости матки путем надавливания кулаками через брюшную стенку на углы матки.
Гентера половая стерилизация (Г. Г. Гентер) -- хирургическая операция с целью предотвращения беременности, заключающаяся в перевязке и рассечении маточных труб вблизи стенки матки с погружением культей между листками брюшины.
Гентера прием (Г. Г. Гентер) -- способ определения высоты стояния головки плода в процессе родов пальпацией через промежность роженицы (в области заднего прохода).
Гентера признак (Г. Г. Гентер) -- выявление мышечного выступа на теле матки при двуручном влагалищно-брюшностеночном исследовании; ранний признак беременности.
Гентера симптом (Г. Г. Гентер) -- притупление перкуторного звука при перкуссии передневерхних остей подвздошных костей, наблюдающееся при некоторых патологических процессах внебрюшинной локализации в области таза (параметрит, паратифлит, гематома широкой связки, флегмона таза).
Гентингтона хорея (G. S. Huntington, 1851--1916, амер. врач; син.: Хантингтона хорея, хорея дегенеративная, хорея наследственная, хорея прогрессирующая хроническая) -- наследственная болезнь нервной системы с преимущественным поражением мелких клеток полосатого тела и атрофией коры головного мозга, проявляющаяся хореическим и атетоидными гиперкинезами в сочетании с нарастающей деменцией; наследуется по доминантному типу.
genu valgum (лат. genu колено, valgus изогнутый наружу, кривой) -- деформация коленного сустава с образованием угла между голенью и бедром, открытого кнаружи.
genu varum (лат. genu колено, varus изогнутый внутрь, кривой) -- деформация коленного сустава с образованием угла между голенью и бедром, открытого кнутри.
genu recurvatum (лат. genu колено, recurvatus согнутый назад, искривленный) -- деформация коленного сустава с образованием угла между голенью и бедром, открытого кпереди.
генуинный (лат. genuinus врожденный, природный) -- врожденный, собственный, естественный.
ген-усилитель -- ген-модификатор, действие которого направлено на усиление проявления другого гена.
генцианвиолет -- см. Генциановый фиолетовый.
генциановый фиолетовый (син. генцианвиолет) -- основной краситель фиолетового цвета, используемый для окраски гистологических и микробиологических препаратов и изготовления селективных питательных сред (вызывает бактериостаз грамположительных бактерий).
Генча проба -- см. Штанге -- Генча проба.
гео- (греч. ge земля) -- составная часть сложных слов, означающая "относящийся к земле, к почве".
геогельминтозы (geohelminthoses; гео- + гельминтозы) -- гельминтозы, вызываемые геогельминтами; к Г. человека относятся аскаридоз, энтеробиоз, анкилостомидозы, стронгилоидоз и др.
геогельминты (geohelminthes; гео- + гельминты) -- паразитические черви, в жизненном цикле которых отсутствуют промежуточные хозяева, а яйца или личинки развиваются в окружающей среде.
географическая среда чело века -- часть природы Земли, в пределах которой существует человечество и с которой оно находится в непосредственном взаимодействии.
география болезней -- см. Нозогеография.
география долголетия -- распределение уровня долголетия населения на различных территориях.
география животных -- см. Зоогеография.
геомания (geomania; гео- + мания) -- геофагия в форме кратковременных непреодолимых приступов.
геомедицина (гео- + медицина) -- см. Медицина географическая.
геоморфологические факторы среды (гео- + морфология) -- см.. Орографические факторы среды.
Георгиевского симптом -- см. Георгиевского -- Мюсси симптом.
Георгиевского -- Мюсси симптом (N. F. О. Gueneau de Mussy, 1813--1885, франц. врач; син.: Георгиевского симптом, френикус-симптом) -- болезненность при надавливании между ножками грудино-ключично-сосцевидной мышцы при холецистите.
геосистема (гео- + система; син. природный комплекс) -- любое (по рангу и принципам выделения) территориальное подразделение природной среды, рассматриваемое как единая. система, включающая участок земной коры с присущим ему рельефом, поверхностные и подземные воды, приземной слой атмосферы, почвы, а также животных, растения, микроорганизмы.
геотрихоз (geotrichosis; Geotrichum + -оз; син. микодерматит) -- болезнь, вызываемая дрожжеподобными паразитическими грибками рода Geotrichum и характеризующаяся поражением слизистых оболочек; клинически сходна с кандидозом.
Geotrichum -- род дрожжеподобных паразитических грибков сем. Cryptococcaceae, кл. несовершенных грибов, обитающих на слизистых оболочках рта и кишечника; представители G. (напр., G. candidum) могут вызывать геотрихоз у человека.
геофагия (гео- + греч. phagein есть; син.: землеедство, хтонофагия) -- влечение к поеданию земли.
геохимическая провинция -- территория, характеризующаяся повышенным или пониженным содержанием в горных породах, почве и воде одного или нескольких химических элементов, что может обусловливать возникновение геохимической эндемии.
гепарин (heparinum; греч. hepar печень) -- естественный противосвертывающий фактор крови, синтезируемый тучными клетками, тормозящий превращение протромбина в тромбин, фибриногена в фибрин и уменьшающий активность тромбина; препараты Г. используются в качестве лекарственных средств. гепаринизация -- метод искусственного снижения свертываемости крови, основанный на введении гепарина в кровоток. гепаринизация инфузионная дозированная -- Г., при которой гепарин вводится в ток крови непрерывно с помощью дозирующего устройства. гепаринизация общая (син. Г. системная) -- Г., проводимая в условиях искусственного кровообращения или гемодиализа, при которой гепарин вводят и в организм, и в перфузионное устройство. гепаринизация регионарная -- Г., проводимая в условиях искусственного кровообращения или гемодиализа, при которой гепарин вводят только в перфузионное устройство и инактивируют при выходе из него. гепаринизация системная -- см. Гепаринизация общая.
гепариноиды (гепарин + греч. -eides подобный) -- группа искусственно получаемых сульфатированных полисахаридов, обладающих свойствами гепарина (декстрансульфат, требурон и др.); используются в качестве антикоагулянтов.
гепариноцит (гепарин + гист. cytus клетка) -- см. Лаброцит.
гепат- (гепато-; греч. hepar, hepatos печень) -- составная часть сложных слов, означающая "относящийся к печени".
гепаталгия (hepatalgia; гепат- + греч. algos боль) -- боль в области печени.
гепатаргия (hepatargia; гепат- + греч. argia бездеятельность; син.: ангепатия, энцефалопатия печеночная, энцефалопатия портосистемная) -- клинический синдром, развивающийся при тяжелой печеночной недостаточности или печеночной интоксикации и проявляющийся нервно-психическими нарушениями, появлением "печеночного" запаха изо рта, возможным развитием печеночной комы.
гепатизация (hepatisatio) -- см. Опеченение.
гепатико- (анат. ductus hepaticus печеночный проток) -- составная часть сложных слов, означающая "относящийся к печеночному протоку".
гепатикогастростомия (hepaticogastrostomia; гепатико- + греч. gaster, gastros желудок + stoma отверстие) -- хирургическая операция наложения анастомоза между печеночным протоком и желудком при непроходимости общего желчного протока.
гепатикография (анат. arteria hepatica communis общая печеночная артерия + греч. grapho писать, изображать) -- рентгенологическое исследование общей печеночной артерии и ее ветвей после введения в них контрастного вещества путем катетеризации.
гепатикодуоденостомия (hepaticoduodenostomia; гепатико- + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между печеночным протоком и двенадцатиперстной кишкой при непроходимости общего желчного протока.
гепатикоеюностомия (hepaticojejunostomia; гепатико- + анат. jejunum тощая кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между печеночным протоком и тощей кишкой при непроходимости желчного протока.
Hepaticola hepatica -- вид нематод отр. Trichocephalida, сем. Capillariidae, паразитирующих в печени человека и некоторых млекопитающих; заражение происходит при проглатывании яиц гельминта, попавших в почву из трупов зараженных животных; возбудитель гепатиколеза.
гепатиколез (hepaticolosis; Hepaticola hepatica + -оз) -- гельминтоз из группы нематодозов, вызываемый Hepaticola hepatica, характеризующийся развитием гепатита с различными осложнениями; у человека встречается редко.
гепатиколитиаз (hepaticolithiasis; гепатико- + греч. lithos камень + -иаз) -- наличие конкрементов в печеночном протоке при желчнокаменной болезни.
гепатикостомия (hepaticostomia; гепатико- + греч. stoma отверстие) -- хирургическая операция наложения наружного свища печеночного протока.
гепатикотомия (hepaticotomia; гепатико- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия печеночного протока для удаления конкрементов.
гепатикохолецистоэнтеростомия (hepaticocholecystoenterostomia; гепатико- + греч. chole желчь + kystis пузырь + enteron кишка + stoma отверстие) -- хирургическая операция наложения анастомоза между печеночным протоком, желчным пузырем и тонкой кишкой.
гепатикоэнтеростомия (hepaticoenterostomia; гепатико- + греч. enteron кишка + stoma отверстие) -- хирургическая операция наложения анастомоза между печеночным протоком и тонкой кишкой.
гепатит (hepatitis; гепат- + -ит) -- воспаление печени. гепатит агрессивный (h. aggressiva) -- см. Гепатит активный. гепатит активный (h. activa; син.: Г. агрессивный, Г. хронический активный) -- хронический Г., характеризующийся частыми обострениями, выраженный портальной, перипортальной и внутридольковой инфильтрацией; возможен переход в цирроз печени. гепатит аллергический (h. allergica) -- Г., развивающийся вследствие выработки организмом антител к клеткам печени; чаще всего возникает после применения лекарственных средств с высокими сенсибилизирующими свойствами. гепатит амебный (h. amoebica) -- Г. у больных амебиазом, вызываемый токсинами, продуцируемыми Entamoeba histolytica; характеризуется дистрофическими изменениями гепатоцитов и инфильтрацией перисинусоидных пространств лейкоцитами и лимфоидными элементами. гепатит аскаридозный (h. ascaridosa) -- холангиогенный или аллергический Г., развивающийся при аскаридозе. гепатит бруцеллезный (h. brucellosa) -- мезенхимальный Г., осложняющий течение бруцеллеза. гепатит волчаночный (h. luposa) -- Г. при системной красной волчанке, протекающий с явлениями жировой дистрофии гепатоцитов, дискомплексацией печеночных балок, фибриноидными изменениями стенок сосудов и круглоклеточной инфильтрацией перисинусоидных пространств. гепатит врожденный (h. congenita; син. Г. фетальный) -- общее название. Г., возникающих при внутриутробном поражении печени плода, напр. вирусом сывороточного Г. гепатит врожденный гигантоклеточный (h. congenita gigantocellularis; син. гигантоклеточная трансформация печени новорожденных) -- Г. в., обычно вирусной этиологии, характеризующийся подострым течением с появлением многоядерных очень крупных гепатоцитов, развитием холестаза, пролиферацией в перипортальных прослойках и холангиолах и фиброзом. гепатит герпетический (h. herpetica) -- Г., вызываемый вирусом герпеса преимущественно у детей первых двух лет жизни; характеризуется поливисцеритом и быстро прогрессирующей интоксикацией. гепатит диффузный (h. diffusa) -- Г., характеризующийся диффузным поражением паренхимы или гиперплазией ретикулоэндотелиальной ткани печени. гепатит диффузный мезенхимальный (h. diffusa mesenchymalis) -- см. Гепатит мезенхимальный. гепатит интерлобулярный (h. interlobularis) -- Г. с распространением воспалительного инфильтрата преимущественно в перисинусоидных пространствах. гепатит латентный (h. latens) -- Г., протекающий бессимптомно. гепатит лекарственный (h. medicamentosa) -- токсический или аллергический Г., вызванный воздействием на печень некоторых лекарственных препаратов (хлороформ, атофан, аминазин, ПАСК и др.); чаще протекает по типу холестатического Г. гепатит лучевой (h. radialis) -- Г., обусловленный повреждением ткани печени в результате воздействия ионизирующего излучения, характеризующийся дистрофическими изменениями гепатоцитов и очаговым некрозом паренхимы. гепатит люпоидный (h. lupbidea) -- активный Г. аутоиммунного генеза, характеризующийся выраженными признаками печеночной недостаточности, сочетающимися с поражениями различных органов, напоминающими картину системной красной волчанки; встречается преимущественно у молодых женщин. гепатит малярийный (h. malarialis) -- острый Г. при малярии, протекающий с гиперплазией ретикулоэндотелиальной ткани печени. гепатит мезенхимальный (h. mesenchymalis; син. Г. диффузный мезенхимальный) -- Г., протекающий с преимущественно диффузной гиперплазией ретикулоэндотелиальной ткани печени; характеризуется увеличением и болезненностью печени, лихорадкой (обычно субфебрильной) и гиперглобулинемией; обычно одновременно поражается селезенка. гепатит метаболический (h. metabolica) -- Г., возникающий вследствие обменных нарушений, вызванных алиментарными (недостаток белков в пище и т. п.) или эндогенными факторами (диабет, тиреотоксикоз). гепатит молниеносный (h. fulminans; син. Г. фульминантный) -- острый, обычно вирусный Г., характеризующийся массивной деструкцией ткани печени, выраженными клиническими проявлениями и острейшим течением. гепатит мононуклеозный (h. mononucleosa) -- Г., развивающийся как осложнение инфекционного мононуклеоза; протекает доброкачественно. гепатит непрерывно рецидивирующий -- хронический Г., характеризующийся частыми рецидивами и ранним развитием цирроза печени. гепатит острый (h. acuta) -- Г., продолжающийся не более трех месяцев. гепатит очаговый (h. focalis) -- Г., характеризующийся локализованными воспалительными изменениями ткани печени; наблюдается, напр., при туберкулезе. гепатит паренхиматозный (h. parenchymatosa; син. Г. эпителиальный) -- Г., протекающий с поражением паренхимы печени, прежде всего гепатоцитов; характеризуется увеличением печени, ее болезненностью, печеночной желтухой, повышением содержания в крови трансаминаз и снижением протромбина, фибриногена и альбуминов. гепатит персистирующий (h. persistens; лат. persisto постоянно пребывать; син. Г. хронический персистирующий) -- хронический Г., характеризующийся преимущественно нерезко выраженными инфильтративными процессами в печени, доброкачественным течением с редкими обострениями и длительными периодами ремиссии, стертостью клинической картины, сохранением возможности восстановления морфологической структуры печени. гепатит продуктивный (h. productiva) -- Г., характеризующийся макрофагальной, гистиоцитарной и фибробластической реакцией с развитием волокнистой соединительной ткани. гепатит реактивный (h. reactiva; син.: Г. сателлитный, Г. сопутствующий) -- Г., возникающий как следствие поражения других внутренних органов (напр., желчного пузыря). гепатит ревматический (h. rheumatica) -- диффузный (мезенхимальный, реже -- паренхиматозный) или очаговый (с образованием специфических гранулем) Г. при ревматизме. гепатит сателлитный (лат. satelles, satellitis спутник) -- см. Гепатит реактивный. гепатит серозный (h. serosa) -- Г., характеризующийся скоплением серозного экссудата в перисинусоидных пространствах. гепатит сифилитический (h. syphilitica) -- мезенхимальный или паренхиматозный Г. сифилитической этиологии. гепатит скарлатинозный (h. scarlatinosa) -- острый Г., возникающий как осложнение скарлатины; чаще всего протекает с явлениями белковой и жировой дистрофии гепатоцитов. гепатит сопутствующий (h. concomitans) -- см. Гепатит реактивный. гепатит токсико-аллергический (h. toxicoallergica) -- Г., обусловленный воздействием токсинов или лекарственных средств и характеризующийся развитием аллергических процессов в печени. гепатит токсико-химический (h. toxicochemica) -- Г., вызываемый химическими веществами, обладающими свойством повреждать гепатоциты; вызывает очаговый некроз или диффузное ожирение паренхимы печени. гепатит токсический (h. toxica) -- общее название Г., вызываемых токсинами и ядами экзогенного или эндогенного происхождения. гепатит туберкулезный (h. tuberculosa) -- хронический Г., вызываемый микобактериями туберкулеза, характеризующийся образованием в печени отдельных туберкулом, множественных очагов (при милиарном туберкулезе) или развитием диффузного Г. гепатит фетальный (h. fetalis; лат. fetus плод) -- см. Гепатит врожденный. гепатит фульминантный (h. fulminans) -- см. Гепатит молниеносный. гепатит холангиогенный (h. cholangiogena; греч. chole желчь + angeion сосуд + -genes порожденный) -- Г., развивающийся на фоне холангита вследствие распространения воспалительного процесса на печень с пораженных желчных протоков. гепатит холестатический (h. cholestatica) -- клиническая форма Г., протекающая с внутрипеченочным холестазом, отличающаяся интенсивной желтухой и сильным кожным зудом. гепатит хронический (h. chronica) -- Г.. продолжающийся более 3 месяцев. гепатит хронический активный (h. chronica activa) -- см. Гепатит активный. гепатит хронический персистирующий (h. chronica persistens; лат. persisto постоянно пребывать) -- см. Гепатит персистирующий. гепатит экспериментальный -- Г., вызываемый у животных действием повреждающих печень факторов (четыреххлористого углерода, алкоголя, фенилгидразина и др.). гепатит эпителиальный (h. epithelialis) -- см. Гепатит паренхиматозный. гепатит A (hepatitis А) -- см. Гепатит инфекционный. гепатит В (hepatitis В) -- см. Гепатит сывороточный. гепатит вирусный (hepatitis viralis) -- общее название двух клинически сходных инфекционных вирусных болезней -- инфекционного гепатита и сывороточного гепатита, характеризующихся преимущественным поражением ретикулоэндотелиальной системы печени и пищеварительного тракта. гепатит вирусный безжелтушный (h. viralis anicterica) -- клиническая форма Г. в., отличающаяся отсутствием гипербилирубинемии и желтушной окраски покровов тела, а также более легким течением при наличии измененных осадочных реакций и лимфоцитоза периферической крови. гепатит вирусный желтушный (h. viralis icterica) -- клиническая форма Г. в., характеризующаяся наличием печеночной желтухи и более тяжелым клиническим течением. гепатит вирусный затяжной (h. viralis protracta; син. Г. вирусный острый затяжного течения) -- клиническая форма острого Г. в. с затянувшейся до 3--8 месяцев (и более) желтушной фазой болезни и сохранением морфологических особенностей гепатит вирусный латентный (h. viralis latens) -- форма Г. в., отличающаяся отсутствием клинических проявлений болезни; обычно выявляется при помощи биохимических исследований у лиц, бывших в контакте с больными. гепатит вирусный острый (h. viralis acuta) -- Г. в., заболевание которым длится не более 3 месяцев. гепатит вирусный острый затяжного течения -- см. Гепатит вирусный затяжной. гепатит вирусный персистирующий (h. viralis persistens) -- клиническая форма Г. в., характеризующаяся длительным сохранением морфологических признаков острого инфекционного процесса без тенденции к обратному развитию на протяжении нескольких месяцев. гепатит вирусный рецидивирующий (h. viralis recidiva) -- клиническая форма Г. в., характеризующаяся новым появлением признаков болезни спустя 2--4 месяца после перенесенной острой формы болезни. гепатит вирусный холангиолитический (h. viralis cholangiolytica) -- см. Гепатит вирусный холестатический. гепатит вирусный холестатический (h. viralis cholestatica; син. Г. вирусный холангиолитический) -- клиническая форма Г. в., отличающаяся ярко выраженными явлениями холестаза, наклонностью к затяжному течению, длительной желтухой с зеленоватым оттенком, слабой интоксикацией, отсутствием уробилина в моче и стеркобилина в кале. гепатит вирусный хронический (h. viralis chronica) -- клиническая форма Г. в., характеризующаяся длительным течением и разнообразием симптомов, в т. ч. признаками печеночной недостаточности; различают персистирующую (доброкачественную) и активную (прогрессирующую) формы Г. в. х.
гепатит гелиотропный -- см. Болезнь гелиотропная.
гепатит инокуляционный (hepatitis inoculationis) -- см. Гепатит сывороточный.
гепатит инфекционный (hepatitis infectiosa; син.: Боткина болезнь, гепатит А, гепатит эпидемический, желтуха вирусная -- устар., желтуха катаральная -- устар., желтуха эпидемическая -- устар.) -- вирусный гепатит, характеризующийся преимущественно фекально-оральным путем передачи инфекции, инкубационным периодом продолжительностью 3--6 недель и (чаще) острым началом с повышением температуры тела.
гепатит парентеральный (hepatitis parenteralis) -- см. Гепатит сывороточный.
гепатит посттрансфузионный (hepatitis post transfusionem) -- см. Гепатит сывороточный.
гепатит сывороточный (hepatitis serosa; син.: гепатит В, гепатит инокуляционный, гепатит парентеральный, гепатит посттрансфузионный, желтуха прививочная, желтуха шприцевая) -- вирусный гепатит, характеризующийся парентеральным путем передачи возбудителя инфекции с инкубационным периодом продолжительностью 9--26 недель, чаще постепенным развитием болезни и наличием в организме австралийского антигена.
гепатит трофопатический (hepatitis trophopathica; греч. trophe питание + pathos страдание, болезнь) -- см. Гепатоз.
гепатит эпидемический (hepatitis epidemica) -- см. Гепатит инфекционный.
гепато- -- см. Гепат-.
гепатоаденома (hepatoadenoma; гепато- + аденома) -- см. Гепатома.
гепатогенный (гепато- + греч. -genes порожденный) -- образующийся или начинающийся в печени; обусловленный поражением печени.
гепатография (гепато- + греч. grapho писать, изображать) -- рентгенологическое исследование печени на фоне контрастирования ее мельчайших сосудов или паренхимы.
гепатография радиоизотопная (син.: гепаторадиография, радиогепатография) -- радиографическое исследование функции печени, основанное на ее способности к избирательному накоплению радиоактивных препаратов и выделению их с желчью.
гепатодиафрагмопексия (hepatodiaphragmopexia; гепато- + диафрагма + греч. pexis прикрепление) -- хирургическая операция фиксации печени к диафрагме при гепатоптозе.
гепатодуоденостомия (гепато- + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между внутрипеченочным желчным протоком и двенадцатиперстной кишкой.
гепатоз (hepatosis; гепат- + -оз; син. гепатит трофопатический) -- общее название ряда болезней печени, характеризующихся дистрофическими изменениями печеночной паренхимы при отсутствии либо незначительной выраженности признаков воспаления. гепатоз жировой (h. adiposa; син.: дистрофия печени жировая, ожирение печени) -- Г., морфологически проявляющийся жировой дистрофией гепатоцитов; наблюдается при нарушениях питания (голод, белково-витаминная недостаточность), токсических воздействиях на ткань печени, гипоксии и эндокринных расстройствах (особенно при сахарном диабете). гепатоз пигментный (h. pigmentosa) -- Г., обусловленный генетически детерминированными энзимопатиями и характеризующийся нарушениями пигментного обмена; к числу Г. п. относят синдромы Жильбера -- Мейленграхта, Дубина -- Джонсона, Криглера -- Найяра, Ротора. гепатоз холестатический (h. cholestatica) -- Г., связанный с внутрипеченочным холестазом, обусловленным нарушениями обмена холестерина и желчных кислот, напр. при беременности, при приеме ряда лекарственных средств (гормональных стероидных препаратов, антикоагулянтов, аминазина и др.).
гепатолентикулярный (hepatolenticularis; гепато- + анат. nucleus lenticularis чечевицеобразное ядро) -- относящийся одновременно к печени и чечевицеобразному ядру.
гепатолиенальный (hepatolienalis; гепато- + лат. lien селезенка) -- печеночно-селезеночный, относящийся одновременно к печени и селезенке.
гепатолиенография (гепато- + лат. lien селезенка + греч. grapho писать, изображать) -- рентгенологическое исследование печени и селезенки после введения в кровь контрастных веществ, поглощаемых ретикулоэндотелиальной тканью этих органов.
гепатолит (гепато- + греч. lithos камень) -- см. Конкремент желчный.
гепатолитиаз (hepatolithiasis; гепато- + греч. lithos камень + -иаз) -- наличие конкрементов в печеночных протоках.
гепатолобэктомия (hepatolobectomia; гепато- + греч. lobos доля + эктомия) -- см. Гемигепатэктомия.
гепатология (hepatologia; гепато- + греч. logos учение, наука) -- раздел гастроэнтерологии, изучающий болезни печени и желчных путей, а также разрабатывающий методы их диагностики, лечения и профилактики.
гепатома (hepatoma; гепат- + -ома; син.: аденома печеночно-клеточная, гепатоаденома) -- 1) (устар.) -- общее название первичных новообразований из клеток печени; 2) экспериментальная опухоль печени лабораторных животных.
гепатома злокачественная (hepatoma malignum) -- см. Рак печеночно-клеточный.
гепатомегалия (hepatomegalia; гепато- + греч. megas, megalu большой) -- значительное увеличение печени.
гепатомегалия гликогенная (hepatomegalia glycogena) -- гепатомегалия у детей, обусловленная наследственным нарушением обмена гликогена и отложением его в ткани печени.
гепатонефрит (hepatonephritis; гепато- + греч. nephros почка + -ит) -- см. Синдром гепаторенальный.
гепатонефроз (hepatonephrosis; гепато- + греч. nephros почка + -оз) -- см. Синдром гепаторенальный.
гепатонефромегалия гликогеновая (hepatonephromegalia glycogenica; гепато- + греч. nephros почка + megas, megalu большой) -- одновременное увеличение размеров печени и почек вследствие накопления в них гликогена, наблюдающееся при гликогенозе I типа.
гепатооментофренопексия (hepatoomentophrenopexia; гепато- + лат. omentum сальник + греч. phren диафрагма + pexis прикрепление) -- хирургическая операция подшивания большого сальника между диафрагмой и печенью с целью создания дополнительных портокавальных анастомозов; применяется при недостаточности кровообращения в системе воротной вены.
гепатопанкреатический проток (ductus hepatopancreaticus, LNE; гепато- + греч. pankteas, pankreatos поджелудочная железа) -- участок эмбрионального общего желчного протока от места впадения в него протока вентральной закладки поджелудочной железы до соединения с двенадцатиперстной кишкой.
гепатопатия (hepatopathia; гепато- + греч. pathos страдание, болезнь) -- устаревшее общее название болезней печени.
гепатопексия (hepatopexia; гепато- + греч. pexis прикрепление) -- хирургическая операция при гепатоптозе, заключающаяся в фиксации печени к брюшной стенке.
гепатоптоз (hepatoptosis; гепато- + греч. ptosis опущение) -- опущение печени.
гепаторадиография (гепато- + радиография) -- см. Гепатография радиоизотопная.
гепаторафия (hepatorrhaphia; гепато- + греч. rhaphe шов) -- ушивание раны печени.
гепаторенальный (hepatorenalis; гепато- + лат. ren почка) -- печеночно-почечный, относящийся одновременно к печени и почкам.
гепатосканирование (гепато- + сканирование; син. гепатосканография) -- радиоизотопное сканирование печени.
гепатосканография (гепато- + сканография) -- см. Гепатосканирование.
гепатоспленомегалия (hepatosplenomegalia; гепато- + греч. splen селезенка + megas, megalu большой) -- одновременное значительное увеличение печени и селезенки.
гепатосцинтиграфия (гепато- + сцинтиграфия) -- радиоизотопное исследование печени методом сцинтиграфии.
гепатотоксемия (hepatotoxeaemia; гепато- + греч. toxikon яд + haima кровь) -- наличие в крови токсических веществ, обусловленное нарушением антитоксической функции печени.
гепатотомия (hepatotomia; гепато- + греч. tome разрез, рассечение) -- хирургическая операция рассечения печени (напр., при удалении конкрементов из внутрипеченочных желчных протоков).
гепатофосфоглюкомутазная недостаточность -- см. Гликогеноз VII типа.
гепатофосфорилазная недостаточность -- см. Гликогеноз VI типа.
гепатохолангиогастростомия (hepatocholangiogastrostomia; гепато- + греч. chole желчь + angeion сосуд + gaster, gastros желудок + stoma отверстие) -- хирургическая операция наложения анастомоза между внутрипеченочным желчным протоком и желудком.
гепатохолангиодуоденостомия (hepatocholangioduodenostomia; гепато- + греч. chole желчь + angeion сосуд + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между внутрипеченочным желчным протоком и двенадцатиперстной кишкой.
гепатохолангиоэнтеростомия (hepatocholangioenterostomia; гепато- + греч. chole желчь + angeion сосуд + enteron кишка + stoma отверстие) -- хирургическая операция наложения анастомоза между внутрипеченочным желчным протоком и тонкой кишкой.
гепатохолангит (hepatocholangitis; гепато- + греч. chole желчь + angeion сосуд + -ит; син. холангиогепатит) -- сочетанное воспаление печени и желчных протоков. гепатохолангит диффузный (истор.; h. diffusa) -- Г., при котором процесс охватывает весь орган. гепатохолангит облитерирующий (истор.; h. obliterans) -- Г., при котором наблюдается облитерация желчных протоков с явлениями холестаза.
гепатохолецистит (hepatocholecystitis; гепато- + греч. chole желчь + kystis пузырь + -ит) -- сочетанное воспаление печени и желчного пузыря.
гепатохолецистогастростомия (hepatocholecystogastrostomia; гепато- + греч. chole желчь + kystis пузырь + gaster, gastros желудок + stoma отверстие) -- хирургическая операция наложения анастомоза между внутрипеченочным протоком, желчным пузырем и желудком.
гепатохолецистостомия (hepatocholecystostomia; гепато- + греч. chole желчь + kystis пузырь + stoma отверстие) -- хирургическая операция наложения анастомоза между одним из печеночных протоков и желчным пузырем.
гепатохолецистосцинтиграфия (гепато- + греч. chole желчь + kystis пузырь + сцинтиграфия) -- радиоизотопное исследование желчевыделительной функции печени и желчного пузыря методом сцинтиграфии.
гепатохолецистоэнтеростомия (hepatocholecystoenterostomia; гепато- + греч. chole желчь + kystis пузырь + enteron кишка + stoma отверстие) -- хирургическая операция наложения анастомоза между одним из печеночных протоков, желчным пузырем и тонкой кишкой.
гепатоцеллюлярная недостаточность (insufficientia hepatocellularis; гепато- + гист. cellula клетка; син. печеночно-клеточная недостаточность) -- поражение гепатоцитов, обычно характеризующееся их массивным некрозом и проявляющееся тяжелыми формами печеночной недостаточности.
гепатоцит (hepatocytus; LNH; гепато- + гист. cytus клетка; син. клетка печеночная) -- секреторная клетка паренхимы печени.
гепатоэкскреторная недостаточность (insufficientia hepatoexcretoria; гепато- + экскреторный) -- нарушение выделительной функции печени, проявляющееся в первую очередь обтурационной желтухой.
гепатоэнцефаломиелопатия (hepatoencephalomyelopathia; гепато- + энцефаломиелопатия) -- сочетанное взаимообусловленное поражение печени, головного и спинного мозга.
Гепфнера зажим (Е. Hopfner, род. в 1873 г., нем. хирург) -- см. Хепфнера зажим.
Гербази анемия (М. Gerbasi, совр. итал. педиатр) -- см. Гербази болезнь.
Гербази болезнь (М. Gerbasi; син.: Гербази анемия, Гербази синдром) -- болезнь неясной этиологии, развивающаяся у детей грудного возраста, по клиническим проявлениям напоминающая пернициозную анемию, но, в отличие от последней, не связанная с недостаточностью гастромукопротеина и через некоторое время самопроизвольно излечивающаяся.
Гербази синдром (М. Gerbasi) -- см. Гербази болезнь.
Герберта ямки (Н. Herbert, 1865--1942, англ. офтальмолог) -- см. Бонне глазки.
гербициды (лат. herba трава + caedo убивать) -- вещества, применяемые для сплошного или избирательного уничтожения растительности или подавления ее роста; многие Г., используемые в сельском хозяйстве, токсичны для человека.
Гербста болевые точки. (В. В. Гербст, сов. терапевт) -- болевые точки, соответствующие проекциям поперечных отростков третьего поясничного позвонка; наличие Г. б. т. является признаком язвы привратника желудка или двенадцатиперстной кишки.
Гербста метод (Е. Herbst, 1872--1940, нем. стоматолог) -- способ получения оттиска с беззубых челюстей при помощи функциональной пробы Гербста с применением термопластической массы.
Гербста функциональная проба (Е. Herbst) -- комплекс определенных движений языка, губ, открывания рта, жевательных и глотательных движений, выполняемых больным для получения полноценного оттиска с верхней или нижней челюсти при протезировании зубов.
гередо- (лат. heres, heredis наследник, hereditas наследство, наследие) -- составная часть сложных слов, означающая "наследственный, "наследственность".
гередоатаксия мозжечковая (heredoataxia cerebellaris; гередо- + атаксия) -- см. Пьера Мари наследственная мозжечковая атаксия.
гередодегенерация (гередо- + дегенерация) -- 1) обусловленный наследственными факторами процесс дегенеративно-атрофических изменений в ц. н. с.; 2) (устар.) -- усиливающееся от поколения к поколению накопление генетически детерминированных патологических признаков.
Герена карцинома (М. Е. Guerin, род. в 1897 г., франц. онколог; син. опухоль Т-8) -- штамм перевиваемого малодифференцированного рака крыс, полученный из спонтанной аденокарциномы матки крыс.
Герена тенотом (A. F. М. Guerin, 1816--1895, франц. хирург) -- хирургический инструмент для подкожного рассечения сухожилий, представляющий собой нож с узким прямым или закругленным лезвием.
геренова складка (А. F. М. Guerin, 1816--1895, франц. хирург) -- см. Заслонка ладьевидной ямки.
гери- (геро-, геронто-; греч. geron, gerontos старик) -- составная часть сложных слов, означающая "старость", "старение".
гериатр (гери- + греч. iatros врач) -- врач-специалист (обычно терапевт), занимающийся оказанием медицинской помощи больным пожилого и старческого возраста.
гериатрическая помощь -- система лечебно-профилактических и социальных мероприятий, осуществляемых учреждениями здравоохранения и социального обеспечения в отношении лиц пожилого и старческого возраста при заболеваниях и увечьях.
гериатрические средства -- лекарственные средства, стимулирующие и регулирующие функции органов и систем стареющего организма, повышая его адаптационные возможности.
гериатрия (geriatria; гери- + греч. iatreia лечение; син. пресбиатрия) -- область клинической медицины, изучающая болезни людей пожилого и старческого возраста, разрабатывающая методы их диагностики, профилактики и лечения.
Геринга проба (К. Е. К. Hering, 1834--1918, нем. физиолог) -- способ определения состояния бинокулярного зрения с помощью специального аппарата, заключающийся в том, что испытуемому предлагается зрительно установить, спереди или сзади от натянутой нити падает шарик.
Геринга промежуточный каналец печени (К. Е. К. Hering, 1834--1918, нем. физиолог) -- см. Холангиола.
Геринга рефлекс (Н. Е. Hering, 1866--1948, нем. физиолог) -- замедление пульса при задержке дыхания на стадии глубокого вдоха; если в положении сидя это замедление превышает 6 ударов в 1 мин., то оно свидетельствует о повышенной возбудимости блуждающего нерва.
Геринга симптом (Н. Е. Hering, 1866--1948, нем. физиолог) -- слабый жужжащий или гудящий шум, иногда выслушиваемый над мечевидным отростком грудины при фибрилляции желудочков.
Геринга теория цветового зрения (истор.; К. Е. К. Hering, 1834--1918, нем. физиолог) -- теория цветоощущения, согласно которой в сетчатке имеются три субстанции, каждая из которых воспринимает по два цвета: красный и зеленый, желтый и синий, белый и черный; в зависимости от спектрального состава света, падающего на сетчатку, происходит разложение или синтез одной или более из этих субстанций, что обусловливает ощущение цвета.
Геринга феномен (Н. Е. Hering, 1866--1948, нем. физиолог) -- см. Аритмия дыхательная.
Геринга -- Брейера рефлексы (К. Е. К. Hering, 1834--1918, нем. физиолог; J. Breuer, 1842--1925, австрийский врач) -- два взаимосопряженных рефлекса, лежащих в основе саморегуляции дыхания, обусловленных раздражением механорецепторов легких в конце вдоха и выдоха и заключающихся, соответственно, в торможении и стимуляции вдоха.
Герке симптом (А. А. Герке, сов. кардиолог) -- появление боли в прекардиальной области при быстром запрокидывании головы в случае спаечного перикардита, связанное с наличием плевроперикардиальных сращений.
Герксгеймера атрофодерматит (К. Herxheimer, 1861--1942, нем. дерматолог; а- + греч. trophe питание + дерматит) -- см. Акродерматит атрофический хронический.
Герксгеймера -- Гартманна хронический атрофический акродерматит (К. Herxheimer, 1861--1942, нем. дерматолог; К. Hartmann) -- см. Акродерматит атрофический хронический.
Герксгеймера--Яриша--Лукашевича реакция (К. Herxheimer, 1861--1942, нем. дерматолог; A. Jarisch, 1850--1902, австрийский дерматолог) -- ухудшение общего состояния больного сифилисом (повышение температуры тела, головные боли, недомогание и т. д.) в начале лечения противосифилитическими средствами, возникающее в результате массового распада бледных трепонем с выделением эндотоксинов.
Герлаха заслонка (J. Gerlach, 1820--1896, нем. анатом) -- см. Заслонка червеобразного отростка.
Герлаха метод (J. Gerlach) -- метод выявления ганглиозных клеток вместе с отростками в гистологических препаратах путем окраски кармином после фиксации в жидкости Мюллера.
Германа симптом (Е. Herman, совр. польский невропатолог) -- 1) (син.: Германа хватательный симптом, хватательный феномен пальцев стопы) -- тоническое сгибание пальцев стопы при штриховом раздражении подошвы; признак поражения лобных долей головного мозга; 2) разгибание больших пальцев стоп при пассивном наклоне головы вперед у больного, лежащего на спине с выпрямленными ногами; признак туберкулезного менингоэнцефалита; 3) разгибание большого пальца стопы при попытке исследующего согнуть в тазобедренном суставе ногу больного, выпрямленную в коленном суставе; признак менингита; 4) (син. симптом хлопка) -- возникновение звука хлопка при ударе по пяточному (ахиллову) сухожилию; наблюдается на ранней стадии снижения ахиллова рефлекса при пояснично-крестцовом радикулите.
Германа хватательный симптом (Е. Herman) -- см. Германа симптом.
Германна альтерационная гипотеза (L. Hermann, 1838--1914, нем. физиолог) -- см. Альтерационная теория возбуждения.
Германна жидкость (F. Hermann, 1859--1920, нем. анатом) -- жидкость для фиксации цито- и гистологических препаратов, представляющая собой смесь водных растворов хлорида платины, осмиевой кислоты и ледяной уксусной кислоты.
Германна операция (Hermann) -- хирургическая операция укорочения брыжейки сигмовидной кишки при долихосигме, заключающаяся в рассечении брыжейки в продольном направлении (от корня к кишке) и сшивании разреза в поперечном направлении..
гермафродит [ Гермеса и Афродиты (Hermaphrodites), имевшего признаки мужского и женского пол гермафродит истинный -- Г., имеющий половые железы обоих полов. гермафродит ложный -- см. Псевдогермафродит.
гермафродитизм (hermaphroditisimis; син.: амбисексуальность, андрогиния, бисексуализм, бисексуальность, двуполость, интерсексуализм, интерсексуальность) -- наличие у одного и того же индивидуума признаков обоих полов. гермафродитизм истинный (h. verus) -- Г., характеризующийся наличием в организме одновременно мужских и женских половых желез. гермафродитизм ложный (h. spurius; син. псевдогермафродитизм) -- Г., характеризующийся наличием в организме только мужских или только женских половых желез.
герминативный (лат. germino, germinatum произрастать, производить на свет; germen, germinis росток, зародыш) -- 1) зародышевый; 2) относящийся к зачатию.
герминома (germinoma; лат. germen, germinis росток, зародыш + -ома) -- см. Гоноцитома.
гернио- (лат. hernia грыжа) -- составная часть сложных слов, означающая "относящийся к грыже".
герниолапаротомия (herniolaparotomia; гернио- + лапаротомия) -- вскрытие брюшной полости через грыжевые ворота при грыжесечении.
герниология (гернио- + греч. logos учение) -- раздел абдоминальной хирургии, изучающий этиологию, патогенез, виды и локализацию грыж живота и разрабатывающий методы их лечения и профилактики.
герниопластика (hernioplastica; гернио- + пластика) -- общее название методов закрытия грыжевых ворот при операции грыжесечения.
герниорафия (herniorrhaphia; гернио -- + греч. rhaphe шов) -- способ закрытия грыжевых ворот путем их ушивания.
геро- -- см. Гери-.
герогигиена (геро- + гигиена) -- раздел геронтологии, изучающий влияние условий и образа жизни на процесс старения человека и разрабатывающий мероприятия, направленные на предупреждение раннего и патологического старения и создание условий, обеспечивающих населению активное долголетие.
геродермия (gerodermia; геро- + греч. derma кожа) -- патологическая атрофия кожи, напоминающая старческую; наблюдается, напр., при гипофункции половых желез, гипофиза.
геродермия детская (gerodermia infantilis) -- см. Гилфорда синдром.
геродиететика (геро- + диететика) -- раздел диетологии, изучающий характер питания лиц пожилого и старческого возраста и разрабатывающий рекомендации по рациональному питанию этой группы населения.
heroica (греч. heroikos героический, исполинский) -- см. Лекарственные средства сильнодействующие.
героинизм (син. героиномания) -- форма наркомании, при которой объектом пристрастия и привыкания является героин.
героиномания -- см. Героинизм.
геронто- -- см. Гери-.
gerontoxon (греч. geron старик + toxon лук, дуга) -- см. Arcus (corneae) senilis.
геронтологический центр -- учреждение медико-социального профиля, осуществляющее медицинскую и социальную помощь лицам пожилого и старческого возраста; в состав Г. ц. входят гериатрическая поликлиника, гериатрический стационар и бюро социальной помощи.
геронтология (геронто- + греч. logos учение, наука) -- раздел биологии и медицины, изучающий закономерности старения живых организмов, в том числе человека. геронтология социальная -- область Г., изучающая демографические, социально-экономические, социально-гигиенические и социально-психологические аспекты старения и старости. геронтология сравнительная -- область Г., изучающая общие и специфические закономерности старения организмов разных видов. геронтология эволюционная -- область Г., изучающая закономерности и механизмы старения в эволюционном аспекте.
геронтопсихиатрия (геронто- + психиатрия) -- см. Психиатрия геронтологическая.
геронтопсихология (геронто- + психология) -- см. Психология старения.
геронтофилия (gerontophilia; геронто- + philia любовь, влечение) -- половое извращение в форме сексуального влечения к лицам старческого возраста.
геронтофобия (gerontophobia; геронто- + фобия) -- навязчивый страх -- боязнь встречи с лицами старческого возраста.
Героты жировая масса (D. Gerota, 1867--1939, румынский анатом и хирург; син. massa adiposa pararenalis) -- верхняя часть забрюшинной клетчатки, прилежащая к верхнезадней поверхности почки.
Героты капсула (D. Gerota) -- см. т. 3. Перечень анат. терминов.
Героты масса (D. Gerota) -- суспензия, вводимая в лимфатические и кровеносные сосуды трупа при изготовлении анатомических препаратов; представляет собой разведенные смесью эфира и хлороформа тонко растертые водонерастворимые краски, замешанные на олифе; при испарении жидкой части Г. м. краска осаждается на стенке
Героты фасция (fascia Gerotae; D. Gerota) -- см. т. 3. Перечень анат. терминов.
Герофила жом (torcular Herophili; Herophilus, род. ок. 300 г. до н. э., древнегреч. врач) -- см. Синусный сток.
герпангина (herpangina; герпес + ангина; син.; ангина герпетическая, ангина ульцерозная, фарингит афтозный, фарингит везикулярный) -- острая инфекционная болезнь, вызываемая вирусами Коксаки группы А, характеризующаяся лихорадкой, болями в горле, появлением везикул на слизистой оболочке зева с последующим их изъязвлением.
герпес (herpes; греч. herpes ползучая, распространяющаяся кожная болезнь, от herpo ползти) -- общее название группы болезней, вызываемых вирусами одноименной группы и характеризующихся высыпанием на коже и (или) слизистых оболочках сгруппированных пузырьков на эритематозно-отечном основании. герпес беременных (h. gestationis) -- дерматоз неизвестной этиологии, возникающий во второй половине беременности, характеризующийся зудом, наличием множественных пузырьков на коже туловища и конечностей, признаками общей интоксикации; имеются косвенные данные для отнесения этой болезни к группе Г. герпес опоясывающий (h. zoster; син. лишай опоясывающий) -- болезнь, вызываемая вирусом ветряной оспы, клинически проявляющаяся симптомами поражения ц. н. с. и периферической нервной системы, а также характерной пузырьковой сыпью по ходу отдельных чувствительных нервов. герпес опоясывающий генерализованный (h. zoster generalisatus, h. zoster varicelliformis; син. Г. опоясывающий диссеминированный) -- форма Г. о., характеризующаяся наряду с сыпью по ходу нерва появлением отдельных пузырьков на различных участках тела. герпес опоясывающий диссеминированный (h. zoster disseminatus) -- см. Герпес опоясывающий генерализованный. герпес простой (h. simplex; син.: лихорадка герпетическая, лишай пузырьковый) -- Г., вызываемый одноименным вирусом, поражающим кожу, слизистые оболочки, роговицу, а при генерализации -- внутренние органы; часто сопровождает грипп, пневмонию. герпес рецидивирующий (h. recidivans) -- простой Г., характеризующийся регулярным появлением высыпаний в одной и той же области, связанным с каким-либо экзо- и эндогенным фактором (время года, фаза менструального цикла и т. п.).
герпетизм (истор.; herpetismus; греч. herpes, herpetos герпес) -- см. Артритизм.
герпетиформный (лат. herpetiformis; герпес + лат. -formis подобный, похожий) -- сходный с герпесом.
герпетический (herpeticus) -- относящийся к герпесу.
Герса болезнь (H. G. Hers, род. в 1923 г., бельг. биохимик) -- см. Гликогеноз VI типа.
Герстманна синдром (J. Gerstmann, род. в 1887 г., австрийский невропатолог и психиатр) -- см. Синдром угловой извилины.
Герстманна формы прогрессивного паралича (J. Gerstmann) -- шизофреноподобные психозы с бредом преследования, слуховыми галлюцинациями и психическим автоматизмом, возникающие иногда при малярия-терапии прогрессивного паралича.
Гертвига -- Мажанди симптом (К. W. Th. R. Hertwig, 1850--1937, нем. эмбриолог и зоолог; F. Magendie, 1783--1855, франц. физиолог) -- приобретенное косоглазие в форме отклонения одного глазного яблока книзу и кнутри (на стороне поражения), а другого -- кверху и кнаружи; возникает при поражениях в области ствола головного мозга.
гертвиговское эпителиальное влагалище (W. А. О. Hertwig, 1849--1922, нем. анатом) -- см. Влагалище корневое эпителиальное.
Гертеля метод (F. F. Hartel, род. в 1877 г., нем. хирург) -- метод обнажения внутренней сонной артерии путем разреза позади ушной раковины с последующим смещением кпереди околоушной железы и лицевого нерва и резекцией шиловидного отростка височной кости.
Гертеля повязка (F. F. Hartel; син. Гертеля шина) -- S-образная повязка, накладываемая для сопоставления отломков при консервативном лечении переломов ключицы.
Гертеля шина (F. F. Hartel) -- см. Гертеля повязка.
Гертнера палочка (Salmonella enteritidis, Ber; A. Gartner, 1848--1934, нем. бактериолог) -- бактерия рода Salmonella, сем. Enterobacteriaceae, подвижная грамотрицательная палочка с закругленными концами; возбудитель пищевых токсикоинфекций у человека.
Гертнера феномен (G. Gartner, 1855--1937, австрийский врач) -- увеличение степени набухания вен руки проксимальнее места их придавливания пальцем; признак правопредсердной недостаточности.
Гертцеля симптом -- см. Хертцеля симптом.
Герхардта симптом (С. A. Ch. J. Gerhardt, 1833--1902, нем. терапевт) -- 1) наличие суживающейся кверху полосы притупления перкуторного звука левее грудины чуть выше границы абсолютной тупости сердца; встречается при незаращенном артериальном протоке и органической недостаточности клапана легочного ствола; 2) малое кровенаполнение наружной яремной вены при отогенном тромбозе сигмовидного синуса, обусловленное беспрепятственным ее опорожнением в запустевшую внутреннюю яремную вену (ниже тромба).
Герхардта феномен (С. A. Ch. J. Gerhardt) -- изменение высоты тимпанического перкуторного звука при перемене положения больного, регистрируемое над большими полостями неправильной формы, содержащими воздух и жидкость.
Герцена операция (П. А. Герцен, 1871--1947, сов. хирург) -- 1) хирургическая двухэтапная операция при передних черепно-мозговых грыжах, первый этап которой включает перевязку и рассечение внутричерепной части шейки грыжевого мешка и пластику внутреннего отверстия костного канала грыжи свободным надкостнично-костным лоскутом, выкроенным из лобного бугра (без пластики дефекта твердой мозговой оболочки), а второй -- полное иссечение наружной части грыжи; 2) хирургическая операция при бедренной грыже, при которой закрытие грыжевых ворот производится путем фиксации паховой связки к лобковой кости проволочными швами, проведенными через просверленные в кости отверстия.
Герцена -- Лихтенберга операция (П. А. Герцен, 1871--1947, сов. хирург; A. Lichtenberg, 1880--1949, нем. уролог) -- хирургическая операция создания продольного лоханочно-мочеточникового анастомоза при гидронефрозе.
Герцфельда -- Бакальчука метод (Е. Herzfeld, род. в 1880 г., нем. химик; М. А. Бакальчук, сов. врач) -- метод количественного определения билирубина в сыворотке крови по изменению ее окраски при последовательном разведении и добавлении диазореактива без предварительного осаждения спиртом.
Герша -- Жорова метод (Л. Я. Герш, сов. хирург; И. С. Жоров, 1898--1976, сов. хирург) -- метод остановки кровотечения на конечности путем наложения кровоостанавливающего жгута поверх дощатой шины, помещенной на сторону конечности, противоположную стороне прохождения сосудистого пучка; уменьшает опасность длительного сдавливания конечности жгутом.
Гершбергера тест (L. G. Hershberger, совр. амер. эндокринолог) -- метод изучения анаболической активности андрогенных гормонов, основанный на определении увеличения веса большеберцовой мышцы у 21-дневных кастрированных самцов крыс после введения этих гормонов.
Гершеля бипризма (F. W. Herschel; 1738--1822, англ. астроном) -- см. Бипризма.
Гершуни ларинготомия (R. Gersuny, 1844--1924, австрийский хирург) -- поперечная ларинготомия с рассечением щитовидного хряща горизонтальным разрезом на уровне желудочков гортани.
Гершуни операция (R. Gersuny) -- 1) хирургическая операция при выпадении прямой кишки, заключающаяся в повороте ее вокруг продольной оси на 180°; 2) хирургическая операция при макротии (увеличении верхнего отдела ушной раковины), заключающаяся в иссечении серповидной полоски ушной раковины непосредственно под завитком и наложении швов на края образовавшегося дефекта; 3) хирургическая операция при недержании мочи у женщин, заключающаяся в повороте уретры на 180°.
Гершуни симптом (R. Gersuny) -- признак, позволяющий отличить скопление в кишке масс плотного кала от новообразования: пальпация каловой псевдоопухоли оставляет в ней стойкие вмятины, причем при ослаблении давления чувствуется, как стенка кишки отходит от каловых масс.
Гершуни шов (R. Gersuny) -- кисетный шов, накладываемый на истонченную фасцию мочевого пузыря с целью ликвидации его выпячивания во время передней кольпографии.
Геселевича зонд-вилка (А. М. Геселевич, 1900--1976, сов. хирург) -- см. Зонд-вилка.
Гесса ирис-пинцет (с. Hess, 1863--1923, нем. офтальмолог) -- инструмент для захвата радужки глаза при базальной иридэктомии, представляющий собой пинцет с двойным изгибом тонких рабочих губок, несущих на концах острые зубчики.
Гесса операция (С. Hess, 1863--1923, нем. офтальмолог) -- хирургическая операция устранения птоза путем подшивания кожи верхнего века к лобному брюшку надчерепной мышцы тремя матрацными швами.
Гесса проба (A. F. Hess, 1875--1933, амер. педиатр) -- метод определения проницаемости сосудистой стенки по наличию или отсутствию геморрагий в месте подкожной инъекции физиологического раствора.
Гесса реакция (Е. L. Hess) -- метод количественного определения сиаловых кислот в сыворотке крови, основанный на их гидролитическом отщеплении от сывороточных гликопротеидов в присутствии трихлоруксусной кислоты и образовании окрашенного соединения при нагревании получаемой смеси с реактивом, содержащим серную и уксусную кислоту.
Гессельбаха грыжа (F. К. Hesselbach, 1759--1816, нем. анатом и хирург) -- см. Грыжа бедренная мышечно-лакунарная.
Гессельбаха связка (ligamentum Hesselbachi; А. К. Hesselbach, 1788--1856, нем. анатом) -- т. 3, Перечень анат. терминов.
Гессинга аппарат (F. Hessing, 1838--1918, нем. ортопед) -- ортопедический фиксационно-разгружающий аппарат на всю нижнюю конечность, состоящий из тазовой части (пояса или другого крепления), кожаных гильз для бедра и голени, а также башмачка, соединенных между собой металлическими шинами с шарнирами на уровне тазобедренного, коленного и голеностопного суставов.
Гесслина симптом (R. Hasslin, 1858--1930, нем. терапевт и невропатолог) -- кратковременное сохранение парализованной конечностью приданного ей приподнятого положения с последующим плавным опусканием, наблюдающееся при истерии (в отличие от органических параличей).
гестагенные средства (gestagena; син.: гестагены, прогестины, прогестогены) -- лекарственные средства, содержащие гормон желтого тела прогестерон или его синтетические аналоги (оксипрогестерона капронат, ацетоксипрогестерон, прегнин и др.).
гестагены (gestagena; лат. gesto носить, быть беременной + греч. -genes порождающий, производящий) -- см. Гестагенные средства.
гестационный (лат. gestatio ношение, беременность) -- относящийся к беременности или обусловленный ею.
гестоз (gestosis; лат. gesto носить, быть беременной + -оз) -- см. Токсикоз беременных.
гетер- (гетеро-; греч. heteros другой, иной, разный) -- составная часть сложных слов, означающая "другой", "иной", "непохожий".
heteraciditas (гетер- + лат. acidum кислота) -- 1) состояние желудочной секреции, характеризующееся резкими колебаниями кислотности желудочного сока; 2) (истор.) -- состояние желудочной секреции, характеризующееся более высокой кислотностью желудочного сока до применения стимулятора.
гетерестезия (heteraesthesia; гетер- + греч. aisthesis ощущение, чувство) -- неодинаковая чувствительность смежных областей кожи.
гетеро- -- см. Гетер-.
гетерогаметность -- наличие у особи определенного пола двух типов гамет (половых клеток), отличающихся по половым хромосомам; у человека Г. присуща мужскому полу.
гетерогаметы (гетеро- + гамета; син. анизогаметы) -- половые клетки, содержащие разные половые хромосомы, напр. сперматозоиды с X- и Y-хромосомами.
гетерогамия (heterogamia, LNE; гетеро- + греч. gamos брак) -- форма полового размножения, при которой мужские и женские гаметы морфологически заметно отличимы друг от друга.
гетерогемагглютинины (гетеро- + гемагглютинины) -- гемагглютинины к гетерологичным эритроцитам.
гетерогемотрансфузия (heterohaemotransfusio; гетеро- + гемотрансфузия) -- переливание крови животному другого вида (в эксперимента).
гетерогенизация опухоли искусственная -- см. Антигенная конверсия клеток опухоли.
гетерогенисты (греч. heterogenes разнородный) -- сторонники концепции развития жизни на основе механического комбинирования совокупностей мельчайших органических корпускул (Ж. Бюффон, Дж. Нидхем и ряд других естествоиспытателей 18 в.).
гетерогенный (греч. heterogenes; гетеро- + genos род) -- разнородный, имеющий различное происхождение.
гетерогенота (гетеро- + греч. genos род, происхождение) -- бактериальная клетка с неполным диплоидным набором хромосом, образовавшимся в результате трансдукции или сексдукции при неидентичности эндогеноты и экзогеноты.
гетеродонтизм (heterodontismus; гетер- + греч. odus, odontos зуб) -- наличие типовых различий в форме, строении и размерах зубов соответственно их функциональному назначению; характерен для млекопитающих.
гетерозигота (гетеро- + зигота) -- клетка или организм, имеющий разные аллели по данному гену.
гетерозиготность (гетеро- + зигота) -- наличие у диплоидного организма (или клетки) двух разных аллелей по данному гену.
гетерозиготность по транслокации -- одновременное наличие у диплоидного организма одного гаплоидного набора хромосом, представленного нормальными для данной популяции хромосомами, и второго гаплоидного набора хромосом с транслокацией; приводит к нарушению распределения хромосом в мейозе.
гетерозиды -- см. Гликозиды.
гетерозис (греч. heteroiosis изменение, превращение; син. гибридная сила) -- феномен превосходства гибридов первого поколения по ряду признаков над лучшей из родительских форм.
гетерокариозис (гетеро- + греч. karyon ядро) -- сосуществование в цитоплазме одной клетки генетически различных ядер.
гетерокарион (гетеро- + греч. karyon ядро) -- клетка, содержащая генетически различные ядра.
гетерокератопластика (heterokeratoplastika; гетеро- + кератопластика) -- см. Ксенокератопластика.
гетеромастия (heteromastia; гетеро- + греч. mastos грудь) -- 1) недоразвитие молочных желез у женщин; 2) избыточное развитие молочных желез у мужчин.
гетеромерия (гетеро- + греч. meros часть) -- обусловленность фенотипического проявления признака несколькими генами, каждый из которых оказывает свое определенное действие, отличное от действия других генов.
гетерометропия (heterometropia; гетеро- + греч. metron мера + ops, opos глаз) -- см. Анизометропия.
гетероморфный (греч. heteromorphos отличающийся по виду, особый, от гетеро- + morphe вид, форма) -- отличающийся от нормального типа, характеризующийся гетероморфозом.
гетероморфоз (гетеро- + греч. morphosis формирование; син. гомеозис) -- формирование у особи органов или частей тела в несоответствующем норме сегменте.
гетеропагус (heteropagus; гетеро- + греч. pagos прикрепленный) -- разновидность асимметрично сращенных близнецов, при которой плод-паразит прикреплен в области живота плода-аутозита.
гетеропикноз (гетеро- + пикноз) -- неодинаковая интенсивность окрашивания хромосом по длине, обусловленная различиями уплотнения при спирализации целых хромосом или их сегментов. гетеропикноз отрицательный -- слабая степень окрашивания отдельных хромосом или их сегментов по сравнению с остальными. гетеропикноз положительный -- сильное окрашивание отдельных хромосом или их сегментов по сравнению с остальными.
гетероплазия (heteroplasia; гетеро- + греч. plasis формирование, образование) -- развитие какой-либо ткани в несвойственном для нее месте с замещением ею нормальной ткани.
гетеропластика (heteroplastica; гетеро- + пластика) -- см. Ксенопластика.
гетероплоидия (гетеро- + гаплоид) -- см. Анеуплоидия.
гетеросексуальность (гетеро- + сексуальность) -- сексуальное влечение, направленное на представителей противоположного пола.
гетеросинапсис (гетеро- + греч. synapsis соединение) -- конъюгация морфологически неодинаковых хромосом.
гетеросиндез (гетеро- + греч. syndesis связывание, соединение) -- способность хромосом конъюгировать в мейозе не только с гомологичными, но и со структурно близкими хромосомами.
гетеросома [
гетеростаз (heterostasis; гетеро- + стаз) -- общее название явлений эпи- и гипостаза.
гетеротип (гетеро- + греч. typos отпечаток, образец, тип) -- совокупность морфологических, физиологических и психических свойств человека, взаимосвязанно изменяющихся в течение жизни; термин употребляется в биотипологии.
гетеротопия (heterotopia, LNE; гетеро- + греч. topos место) -- возникновение в процессе эмбриогенеза той или иной структуры (органа, ткани) на необычном месте.
гетеротопия активная -- см. Автоматизм гетеротопный активный.
гетеротопия пассивная -- см. Автоматизм гетеротопный пассивный.
гетеротопия эндометриоидная (heterotopia endometrioidea) -- см. Эндометриоз.
гетеротрансплантация (heterotransplantatio; гетеро- + трансплантация) -- см. Ксенотрансплантация.
гетеротрансплантация опухоли -- см. Трансплантация опухоли гетерогенная.
гетеротрихоз (heterotrichosis; гетеро- + греч. thrix, trichos волос + -од) -- отсутствие или развитие волос на лице и теле человека, не соответствующее полу и возрасту.
гетеротропия (heterotropia; гетеро- + греч. trope поворот, направление) -- см. Косоглазие.
heterophyes heterophyes -- вид трематод отр. Fasciolidida, сем. Heterophyidae; паразит тонкого кишечника человека и ряда животных; промежуточные хозяева -- моллюски, дополнительные хозяева -- рыбы; возбудитель гетерофиоза.
гетерофиоз (heterophyosis) -- гельминтоз из группы трематодозов, вызываемый Heterophyes heterophyes, характеризующийся развитием диспептических явлений и возможностью поражения различных органов при заносе в них яиц гельминта; заражение при поедании инвазированной рыбы.
гетерофория (heterophoria; гетеро- + греч. phoros несущий; син. косоглазие скрытое) -- отклонение глазных яблок от правильного (симметричного) положения при исключении условий для бинокулярного зрения, которое, в отличие от явного косоглазия, при Г. сохранено.
гетерофтальм (heterophthalmus гетер- + греч. ophthalmos глаз) -- см. Гетерохромия.
гетерохилия (heterochylia; гетеро- + греч. chylos сок) -- разновидность функциональной ахилии, проявляющаяся резкими колебаниями выделения желудочного сока.
гетерохроматин (heterochromatinum; гетеро- + хроматин) -- сильно спирализованные участки хромосом или отдельные хромосомы, характеризующиеся более интенсивным окрашиванием; Г. склонен к конъюгации и в нем отсутствуют гены с четким фенотипическим эффектом.
гетерохроматин ядрышковый (heterochromatinum nucleolare) -- 1) гетерохроматин, в котором локализованы организаторы ядрышка; 2) совокупность хромоцентров интерфазного ядра, находящихся в тесной связи с ядрышком.
гетерохроматинизация -- спирализация участков хромосом в интерфазном ядре, сопровождающаяся их генетической инактивацией.
гетерохромия радужки (heterochromia; гетеро- + греч. chroma цвет, окраска; син. гетерофтальм) -- различный цвет радужки правого и левого глаза или неодинаковая окраска различных участков радужки одного глаза. гетерохромия вторичная (h. secundaria) -- Г., обусловленная заболеванием глаза. Г. осложненная -- см. Фукса синдром. гетерохромия первичная (h. primaria) -- Г., обусловленная врожденным нарушением пигментации радужки. гетерохромия простая (h. simplex) -- Г., не сопровождающаяся другими изменениями со стороны глаз. гетерохромия симпатическая (h. sympathica) -- вторичная Г., развивающаяся в результате нарушений нейротрофического влияния симпатической нервной системы; чаще всего наблюдается при врожденном поражении шейного симпатического нерва.
гетерохромосома (гетеро- + хромосома) -- см. Хромосома половая.
гетерохронизм (гетеро- + греч. chronos время) -- см. Гетерохрония.
гетерохрония (гетеро- + греч. chronos время; син. гетерохронизм) -- 1) изменение времени закладки и темпа развития отдельных органов или всего организма у потомков, напр. акцелерация; 2) неодновременное созревание отдельных функциональных систем организма в процессе онтогенеза.
гетерохронность старения (гетеро- + греч. chronos время) -- неравномерность темпов и выраженности возрастных изменений в клетках, тканях и различных системах организма.
гетероцитотоксины (гетеро- + цитотоксины) -- цитотоксины, полученные в результате иммунизации особей одного биологического вида клетками или фракциями клеток особей другого вида.
Гетчинсона зрачок (J. Hutchinson, 1828--1913, англ. врач) -- резкий мидриаз с отсутствием прямой и содружественной реакций зрачка на свет; симптом супратенториальной опухоли или гематомы.
Гетчинсона зубы (J. Hutchinson) -- верхние центральные резцы измененного вида с отверткообразной формой коронки, полулунной выемкой на режущем крае и уменьшенными длиной и шириной по сравнению с другими зубами; наблюдаются при врожденном сифилисе.
Гетчинсона лицо (J. Hutchinson; син. Гетчинсона маска) -- сочетание двустороннего птоза, неподвижности глазных яблок и компенсаторного запрокидывания головы назад при двусторонней полной наружной офтальмоплегии.
Гетчинсона маска (J. Hutchinson) -- см. Гетчинсона лицо.
Гетчинсона ознобленная волчанка (J. Hutchinson; син. chilblain lupus) -- заболевание, представляющее собой сочетание красной волчанки и папулонекротического туберкулеза кожи, протекающее в виде синевато-красных очагов поражения на лице.
Гетчинсона триада (J. Hutchinson) -- симптомокомплекс, характерный для позднего врожденного сифилиса: интерстициальный диффузный кератит, глухота и зубы Гетчинсона.
Гетчинсона язвенный индуративный туберкулез кожи (J. Hutchinson) -- см. Туберкулез кожи индуративный язвенный.
Гетчинсона -- Гилфорда болезнь (J. Hutchinson, 1828--1913, англ. врач; Н. Gilford, 1861--1941, англ. врач) -- см. Гилфорда синдром.
Гетчинсона -- Тея симптом (J. Hutchinson, 1828--1913, англ. врач; W. Тау, 1843--1927, англ. врач) -- наличие при офтальмоскопии мелких светло-желтых блестящих дегенеративных очажков, располагающихся в форме замкнутого или незамкнутого кольца в глубоких слоях сетчатки вокруг желтого пятна; наблюдается при опоясывающем ретините.
Гетша проба (Hetsch) -- метод диагностики диффузного токсического зоба, основанный на эффекте усиления признаков тиреотоксикоза при подкожном введении больному адреналина.
гефирофобия (gephyrophobia; греч. gephyra мост + фобия) -- навязчивый страх -- боязнь перехода по мосту.
Гефтер метод (В. А. Гефтер, род. в 1911 г., сов. гельминтолог) -- метод выявления яиц гельминтов на поверхности предметов, основанный на исследовании пыли, осевшей на фильтре специальной воронки, присоединенной к пылесосу.
Гехта симптом (A. F. Hecht, 1876--1938, австрийский педиатр; син.: Мозера симптом, симптом щипка) -- появление мелких геморрагий на месте щипка кожи при ломкости кровеносных сосудов.
Гешля извилины (gyri Heschli; R. Heschi, 1824--1881, австрийский патологоанатом) -- см. Извилины височные поперечные.
гештальтпсихология (нем. Gestalt, образ, целостная форма + психология) -- одно из основных направлений в зарубежной психологии первой половины 20 в., рассматривавшее психику человека как совокупность целостных психических структур ("гештальтов"), формирующихся независимо от объективной реальности; несмотря на ограниченность Г., ее конкретные достижения и антимеханистическая направленность были восприняты в последующем развитии психологии.
Гея проба (истор.; М. Hay, 1855--1932, шотл. врач; син. Гая проба) -- метод обнаружения желчных кислот в моче, основанный на их свойстве снижать поверхностное натяжение, что определяется по потере способности мочи удерживать на своей поверхности порошок серы.
гиал- (гиало-; греч. hyalos стекло) -- составная часть сложных слов, означающая: 1) "стекловидная масса"; 2) "стекловидное тело (corpus vitreum)"; 3) "прозрачность".
гиалин (hyalinum; греч. hyalos стекло) -- полупрозрачное стекловидное белковое вещество плотной консистенции, стойкое к действию кислот и щелочей, окрашивающееся кислыми красками; появляется в тканях при некоторых патологических процессах.
гиалиновое перерождение -- см. Гиалиноз.
гиалиновые мембраны -- рыхлые или плотные эозинофильные массы, покрывающие стенки альвеол, альвеолярных ходов и иногда респираторных бронхиол при гиалиново-мембранной болезни новорожденных, состоящие из гемоглобина, фибрина, нуклео- и мукопротеидов.
гиалиновые пластинки (lamellae hyalini; LNH) -- микроскопические пластинчатые стекловидные структуры, входящие в состав мезангия.
гиалиновые шары -- крупные капли гиалина, образующиеся в клетках печени, эпителии почек, плазмоцитах при гиалинозе и постепенно занимающие почти всю цитоплазму; после гибели клеток Г. ш. располагаются внеклеточно.
гиалиноз (hyalinosis; гиалин + -оз; син.: гиалиновое перерождение, дистрофия гиалиновая) -- вид белковой дистрофии, характеризующийся отложением гиалина в межуточной ткани и стенках кровеносных сосудов разных органов.
гиалиноз кожи и слизистых оболочек (hyalinosis cutis et mucosae; син.: липоидоз кожи и слизистых оболочек, протеиноз липоидный, Урбаха внеклеточный холестероз, Урбаха -- Витте болезнь) -- наследственная болезнь, характеризующаяся отложением гиалина в коже и слизистых оболочках; наследуется по рецессивному, сцепленному с полом типу.
гиало- -- см. Гиал-.
гиалома (hyaloma; гиал- + -ома) -- см. Colloid milium.
гиаломер (hyalomerus, LNH; гиало- + греч. meros часть) -- периферическая зона тромбоцита, слабо воспринимающая красители.
гиалоплазма (гиало- + греч. plasma образование; син.: цитоплазма основная, цитоплазматический матрикс) -- гомогенное бесструктурное основное вещество цитоплазмы, в котором расположены все оформленные компоненты клетки -- органеллы, мембраны
гиалуронатгликаногидролаза -- см. Гиалуронидаза.
гиалуронидаза (син. гиалуронатгликаногидролаза) -- общее название ферментов, катализирующих реакции гидролитического расщепления и деполимеризации гиалуроновой кислоты и родственных ей соединений (КФ 3.2.1.35 и КФ 3.2.1.36); Г. выполняет важную биологическую роль, связанную с изменением проницаемости тканей, степенью их гидратации, транспортом воды и ионов и др.
гиалуроновые кислоты -- общее название группы кислых мукополисахаридов, состоящих из остатков N-ацетил-D-глюкозамина и D-глюкуроновой кислоты; составная часть внеклеточного основного вещества соединительной ткани, стекловидного тела и синовиальной жидкости.
Giardia intestinaus -- см. Lamblia intestinalis.
Giardia lamblia -- см. Lamblia intestinalis.
гиатокруродиафрагмотомия (hiatocrurodiaphragmotomia; анат. hiatus esophageus пищеводное отверстие + crus diaphragmatis ножка диафрагмы + греч. tome разрез, рассечение) -- хирургическая операция рассечения ножек диафрагмы в области пищеводного отверстия при кардиоспазме.
Гиббса фиксация позвоночника (R. А. Hibbs, 1869--1932, амер. хирург) -- хирургическая операция фиксации позвоночника путем артродеза межпозвонковых суставов, формирования двух тонких костных трансплантатов из дужек с каждой стороны и соединения их с выше и ниже лежащими дужками, продольного рассечения или надсечения остистых отростков с наклоном их вниз и соединения
Гибенталя метод лечения переломов (истор.; К. И. Гибенталь, отеч. хирург начала 19 в.) -- фиксация вправленного перелома гипсовой кашицей (без перевязочного материала), которой обкладывалась вся поврежденная конечность.
гибернация (англ. hibernation; от лат. hibernus зимний, холодный) -- состояние замедленной жизнедеятельности организма вследствие снижения уровня его обмена веществ, в т. ч. потребления кислорода; к естественной Г. относят зимнюю спячку животных. гибернация искусственная -- Г., вызываемая применением лекарственных средств, блокирующих активность вегетативной нервной системы; проводится с целью защиты организма в условиях воздействия чрезвычайных повреждающих факторов (хирургическое вмешательство, травма, инфекционная болезнь и пр.).
гибернома (hibernoma; лат. hibernus зимний, холодный + -ома) -- опухоль, развивающаяся из остатков эмбриональной жировой ткани. гибернома доброкачественная (h. benignum; син.: липома бурая, псевдолипома) -- Г., состоящая из крупных округлых или полигональных клеток с четкими границами и центрально расположенными ядрами, группирующихся в ячейки или дольки, окруженные нежной стремой; имеет доброкачественное течение. гибернома злокачественная (h. malignum) -- разновидность липосаркомы, представляющая собой опухоль дольчатого вида, буроватого цвета, нередко с очагами некроза, характеризующаяся выраженным клеточным полиморфизмом с наличием гигантских многоядерных клеток, содержащих в цитоплазме мелкокапельный жир.
гибкость тела -- характеристика подвижности тела, определяемая величинами максимальной амплитуды движений в суставах позвоночника и конечностей.
гибрид (лат. hibrida помесь, ребенок, родившийся от римлянина и неримлянки; от греч. hybris невоздержанность) -- особь, появившаяся в результате скрещивания генотипически различных (хотя бы по одному локусу) родительских форм.
гибридизация (лат. hibrida помесь) -- скрещивание генетически различных особей.
гибридная сила -- см. Гетерозис.
Гибсона метгемоглобинемия (О. H. Gibson, совр. амер. биохимик) -- см. Метгемоглобинемия наследственная I типа.
Гибсона -- Каплана доступ (A. Gibson, совр. хирург; А. В. Каплан, род. в 1904 г., сов. хирург-травматолог) -- доступ к тазобедренному суставу продольным разрезом позади большого вертела, применяемый при оперативном лечении переломов вертлужной впадины, головки и шейки бедренной кости.
гигант (gigas, LNE; греч. gigas, gigantos великан, гигант) -- человек необычно большого роста, обусловленного избыточной продукцией соматотропного гормона гипофиза.
гигант- (гиганто-; греч. gigas, gigantos великан, гигант) -- составная часть сложных слов, означающая "огромный", "гигантский".
гигантизм (gigantismus; син. макросомия) -- клинический синдром, характеризующийся очень высоким ростом (выше 200 см для мужчин и 190 см для женщин) или чрезмерным увеличением отдельных частей тела. гигантизм акромегалический (g. acromegalicus) -- Г. у больных акромегалией, обусловленный гиперпродукцией соматотропного гормона в пубертатном периоде. гигантизм внутренних органов (g. viscerorum) -- см. Спланхномегалия. гигантизм евнухоидный (g. eunuchoideus) -- Г. у больных гипогенитализмом, характеризующийся непропорционально длинными конечностями, наличием открытых зон роста в суставах кистей, повышенной секрецией гонадотропинов. гигантизм истинный (g. verus) -- пропорциональное увеличение размеров тела, не сопровождающееся какими-либо патологическими проявлениями. гигантизм парциальный (g. partialis) -- см. Гигантизм частичный. гигантизм половинный (g. dimidius) -- Г., характеризующийся увеличением половины тела. гигантизм церебральный (g. cerebralis) -- Г. с нарушением интеллекта, обусловленный органическим поражением ц. н. с. гигантизм частичный (g. partialis; син. Г. парциальный) -- Г. отдельных частей или половины тела, обусловленный нарушениями эмбриогенеза или нервно-трофическими расстройствами.
гиганто- -- см. Гигант-.
гигантоклеточная трансформация печени новорожденных -- см. Гепатит врожденный гигантоклеточный.
гигантома (gigantoma; гигант- + -ома) -- см. Остеобластокластома.
гигантома сухожилия (gigantoma tendinis) -- см. Опухоль гигантоклеточная сухожильных влагалищ и суставов.
гигантомастия (gigantomastia; гиганто- + греч. m^stos грудь) -- см. Макромастия.
гигантопитек (gigantopithecus; гиганто- + греч. pithekos обезьяна) -- очень крупная ископаемая человекообразная обезьяна из Юго-Восточной Азии.
Ги -- Гертера -- Гейбнера болезнь (S. J. Gee, 1839--1911, англ. врач; Ch. A. Herter, 1865--1910, амер. врач и фармаколог; О. J. L. Heubner, 1843--1926, нем. педиатр) -- см. Целиакия.
гигиена (греч. hygieinos приносящий здоровье, целебный; Hygieia богиня здоровья у древних греков) -- медицинская наука, изучающая влияние факторов окружающей среды на здоровье человека, его работоспособность и продолжительность жизни, разрабатывающая нормативы, требования и санитарные мероприятия, направленные на оздоровление населенных мест, условий жизни и деятельности людей. гигиена авиационная -- отрасль Г. и авиационной медицины, изучающая воздействие условий полета на организм с целью разработки мер, направленных на обеспечение оптимальных условий деятельности, сохранение здоровья и работоспособности летного состава, создание гигиенического комфорта для пассажиров авиационного транспорта. гигиена больничная -- отрасль Г., разрабатывающая нормативы и требования, направленные на обеспечение наиболее благоприятных условий для лечения больных в лечебно-профилактических учреждениях и оптимальных условий труда медицинского персонала. гигиена военная -- отрасль военной медицины и Г., изучающая влияние на личный состав Вооруженных Сил условий его деятельности и быта и разрабатывающая нормативы, требования и мероприятия, направленные на сохранение и укрепление здоровья военнослужащих, повышение их работоспособности и боеспособности. гигиена военно-морская -- раздел военной Г., посвященный изучению особенностей влияния на личный состав Военно-Морского Флота условий деятельности и быта на кораблях и военно-морских базах и разработке специфических санитарно-гигиенических мероприятий, нормативов и требований. гигиена детей и подростков -- отрасль Г., изучающая влияние факторов окружающей среды, условий обучения и воспитания на организм детей и подростков и разрабатывающая нормативы и мероприятия, направленные на укрепление их здоровья и обеспечение нормального развития. гигиена железнодорожная -- раздел транспортной Г., изучающий условия труда и быта работников железнодорожного транспорта и метрополитена, а также условия проезда пассажиров в этих видах транспорта, разрабатывающий нормативы и требования к подвижному составу и путевым сооружениям, а также санитарные мероприятия на этих объектах. гигиена индивидуальная -- см. Гигиена личная. гигиена коммунальная -- отрасль Г., изучающая влияние на человека окружающей среды населенных мест и разрабатывающая основные гигиенические нормативы и санитарные мероприятия, обеспечивающие сохранение здоровья и благоприятные условия жизни населения. гигиена курортная -- отрасль Г., разрабатывающая нормы и мероприятия, направленные на обеспечение надлежащих условий окружающей среды курортов и охрану природных лечебных факторов. гигиена личная (син. Г. индивидуальная) -- отрасль Г., изучающая вопросы сохранения и укрепления здоровья человека путем соблюдения гигиенического режима его жизни и деятельности. гигиена общая (син. Г. окружающей среды) -- раздел Г., изучающий общие закономерности влияния факторов окружающей среды на здоровье человека, а также методические подходы к их исследованию. гигиена окружающей среды -- см. Гигиена общая. гигиена питания (син. Г. пищевая) -- отрасль Г., занимающаяся изучением качества пищевых продуктов и их влияния на организм человека и разрабатывающая нормативы, требования и рекомендации по их изготовлению, хранению и применению (режиму питания, составу рациона и качеству блюд). гигиена пищевая -- см. Гигиена питания. гигиена профессиональная (устар.) -- см. Гигиена труда. гигиена радиационная -- отрасль Г., изучающая закономерности формирования радиационной обстановки и доз ионизирующего излучения, а также их влияние на здоровье людей и разрабатывающая санитарные правила и нормы радиационной безопасности персонала и населения. гигиена села (син. Г. сельская -- устар.) -- отрасль Г., изучающая условия труда в сельском хозяйстве и быта сельского населения, разрабатывающая гигиенические нормативы и требования по вопросам сельскохозяйственного производства, а также благоустройства и санитарного состояния сельских населенных мест. гигиена сельская (устар.) -- см. Гигиена села. гигиена спортивная -- см. Гигиена физических упражнений и спорта. гигиена судовая -- раздел транспортной Г., изучающий условия труда и быта экипажей на судах морского и речного флота, а также условия пребывания на них пассажиров, разрабатывающий соответствующие гигиенические нормативы и санитарные мероприятия. гигиена транспортная -- отрасль Г., изучающая условия труда работников железнодорожного, водного, автомобильного и авиационного транспорта, условия проезда пассажиров в этих видах транспорта, разрабатывающая гигиенические нормативы и требования к транспортным средствам и сооружениям, а также санитарные мероприятия на этих объектах. гигиена труда (син. Г. профессиональная -- устар.) -- отрасль Г., изучающая влияние трудовых процессов и окружающей производственной среды на организм человека, разрабатывающая гигиенические нормативы и санитарные мероприятия, направленные на обеспечение благоприятных и здоровых условий труда. гигиена физических упражнений и спорта (син. Г. спортивная) -- отрасль Г., изучающая влияние условий окружающей среды на оздоровительный и спортивный эффект физических упражнений, разрабатывающая рекомендации по повышению действенности физического воспитания населения, по проведению тренировки и режиму жизни спортсменов, а также гигиенические нормативы и требования к размещению, сооружению и содержанию мест занятий физической культурой и спортом.
гигиена социальная -- наука об общественном здоровье и здравоохранении, о социальных проблемах медицины и здравоохранения, изучающая состояние и динамику здоровья населения и его отдельных групп, оздоравливающее и неблагоприятное влияние социальных факторов на здоровье населения, разрабатывающая рекомендации для осуществления мероприятий по устранению и предупреждению вредного для здоровья населения влияния социальных факторов.
гигиеническая оценка условий труда -- изучение характера и особенностей конкретного вида труда и определение санитарно-гигиенических показателей производственной среды, проводимые с целью оценки их соответствия гигиеническим требованиям, разработки оздоровительных и профилактических мероприятий.
гигиенический норматив -- минимальная и (или) предельная величина количественного показателя, характеризующего отдельный физический, химический, биологический фактор окружающей среды или какое-либо их сочетание; Г. н. ограничивает условия, признанные гигиенической наукой допустимыми для жизнедеятельности человека
гигиеническое воспитание -- совокупность мероприятий, направленных на привитие населению гигиенических навыков, воспитание правильного отношения к собственному здоровью и здоровью окружающих.
гигиеническое нормирование -- установление пределов интенсивности и продолжительности воздействия на организм человека факторов окружающей среды.
гигр- (гигро-; греч. hygros влажный, жидкий) -- составная часть сложных слов, означающая "влага", "влажность", "жидкость".
гигро- -- см. Гигр-.
гигрограф (гигро- + греч. grapho писать, изображать) -- метеорологический прибор для непрерывной регистрации относительной влажности воздуха.
гигрома (hygroma; гигр- + -ома) -- 1) скопление серозно-слизистой или серозно-фибринозной жидкости в полости синовиальной сумки (околосуставной или вновь образовавшейся в результате хронического бурсита или тендовагинита); 2) осумкованное скопление жидкости в тканях; 3) местный ограниченный отек клетчатки. гигрома интрадуральная (h. intradurale) -- скопление цереброспинальной жидкости между наружным и внутренним листками твердой мозговой оболочки. гигрома субдуральная (h. subdurale) -- скопление цереброспинальной жидкости в субдуральном пространстве головного мозга.
hygroma colli congenitum cysticum -- см. Киста шеи лимфогенная.
гигрометр (гигро- + греч. metreo измерять, определять) -- метеорологический прибор для измерения влажности воздуха.
гигропарестезия (hygroparaesthesia; гигро- + парестезия) -- форма парестезии, характеризующаяся неприятным ощущением увлажненности кожи.
гигроскопическая палочка медицинская -- приспособление для удаления крови и других жидкостей из раны при микрохирургических операциях, представляющее собой гильзу с косым срезом, заполненную разволокненными отходами хлопка.
гигроскопический (гигро- + греч. skopeo смотреть; син. гигроскопичный) -- впитывающий влагу.
гигроскопичный -- см. Гигроскопический.
гидатида маточной трубы (hydatis tubae uterinae; греч. hydatis, hydatidos водяной пузырек; син. Г. тубарная) -- множественные мелкие кисты в дистальной части маточной трубы, выстланные кубическим или цилиндрическим эпителием.
гидатида морганиева -- см. Привесок яичка.
гидатида тубарная (hydatis tubaria) -- см. Гидатида маточной трубы.
гидатида яичка (hydatis testis; син. гидатидоцеле яичка) -- кистовидное расширение добавочных образований яичка, связанное с яичком и придатком яичка или располагающееся на ножке.
гидатидоцеле яичка (hydatidocele testis; греч. hydatis, hydatidos водяной пузырек + kele выбухание, припухлость) -- см. Гидатида яичка.
гидатидурия (hydatiduria; гидатиды + uron моча) -- наличие в моче гидатид; признак эхинококковой кисты почки, вскрывшейся в мочевые пути.
гидатиды (истор.; греч. hydatis, hydatidos водяной пузырек) -- общее название личиночных стадий цестод, напр. эхинококковых пузырей, считавшихся ранее самостоятельными паразитическими формами.
гидр- -- 1) (греч. hidros пот) -- составная часть сложных слов, означающая "пот", "потение"; 2) (гидро-; греч. hydor вода, жидкость) -- составная часть сложных слов, означающая "вода"; в сочетании с наименованием части тела или болезни "скопление жидкого содержимого"; в названиях химических соединений "наличие водорода" (лат. Hydrogenium).
гидраденит (hidradenitis; гидр- + греч. aden железа + -ит; син.: абсцесс туберозный, сучье вымя -- устар.) -- гнойное воспаление апокринных потовых желез, вызываемое стафилококками; обычно локализуется в подмышечных ямках.
гидраденома (hidradenoma; гидр- + аденома) -- доброкачественная опухоль кожи, исходящая из элементов потовых желез. гидраденома Робинсона -- см. Робинсона гидраденома. гидраденома светлоклеточная (h. clarocellulare) -- см. Аденома потовых желез светлоклеточная. гидраденома сосочковая (h. papillare) -- Г. апокринных потовых желез сосочково-железистого строения.
гидрамнион (hydramnion, LNE; гидр- + амнион) -- см. Многоводие.
гидраргиризм (лат. Hydrargyrum ртуть) -- см. Меркуриализм.
гидраргирия кожи (hydrargyria cutis; лат. Hydrargyrum ртуть) -- см. Меркуриализм кожи.
гидраргироз (hydrargyrosis; лат. Hydrargyrum ртуть + -оз) -- см. Меркуриализм.
гидрартроз (hydrarthrosis; гидр- + греч. arthron сустав + -оз; син. водянка сустава) -- скопление жидкости в полости крупного сустава, проявляющееся изменением его наружных контуров без выраженных признаков воспаления.
гидрартроз интермиттирующий (hydrarthrosis intermittens) -- периодическое скопление жидкости в суставе (чаще коленном).
гидремия (hydraemia; гидр- + греч. haima кровь; син.: гемодилюция, отек крови -- нрк) -- повышенное содержание воды в крови. гидремия компенсаторная (h. compensatoria) -- Г., возникающая после кровопотери; является одним из механизмов, восстанавливающих соответствие объема циркулирующей крови емкости сосудистого русла. гидремия патологическая (h. pathologica) -- Г., возникающая вследствие нарушений водно-солевого обмена; наблюдается, напр., при почечной недостаточности. гидремия физиологическая (h. physiologica) -- кратковременная Г., развивающаяся у здорового человека после приема значительного количества жидкости.
гидро- -- см. Гидр-.
hydroa aestivale -- см. Оспа световая.
hydroa vacciniforme (мед. лат. vacciniformis осповидный) -- см. Оспа световая.
гидроанэнцефалия (hydroanencephalia; гидро- + анэнцефалия) -- аномалия развития, при которой головной мозг представляет собой тонкий слой мозговой ткани, окружающей полость, заполненную цереброспинальной жидкостью.
гидроаэроионизатор (гидро- + аэроионизатор) -- аппарат для ионизации воздуха путем диспергирования в нем воды; применяется с лечебной и профилактической целью.
гидроаэроионизация (гидро- + аэроионизация) -- процесс образования в атмосферном воздухе ионов гидроксила (ОН--) и гидроксония (ОН3+) при естественном или искусственном распылении воды; применяется для придания воздуху лечебных свойств.
гидроаэроионотерапия (гидро- + аэроионотерапия) -- метод физиотерапии, заключающийся в воздействии на организм больного через органы дыхания аэроионами, образующимися в воздухе при распылении воды.
гидробиология (гидро- + биология) -- раздел биологии, изучающий водные организмы (животные, растения, бактерии) и закономерности их существования, разрабатывающий мероприятия по повышению биологической продуктивности водоемов и их биологическому самоочищению.
гидрогематоцеле (hydrohaematocele; гидро- + гематоцеле) -- гидроцеле с наличием крови или кровяных сгустков в водяночной жидкости.
гидрогенизация -- реакция присоединения водорода к химическим элементам или соединениям; процессы, связанные с Г., широко распространены в живых организмах.
гидродинамика глаза -- процесс циркуляции водянистой влаги, заполняющей камеры глаза.
гидроз (hidrosis; гидр- + -оз) -- общее название нарушений функции потовых желез.
гидрозоль (гидро- + золь) -- коллоидная система, состоящая из мелко раздробленного (тонко распыленного) твердого или жидкого вещества, равномерно распределенного в воде; Г., образующийся в результате ядерного (термоядерного) взрыва, содержит радиоактивные вещества и может обладать поражающим действием.
гидрозофобия (hidrosophobia; греч. hidros пот + фобия) -- навязчивый страх -- боязнь вспотеть и вследствие этого простудиться или стать источником неприятного запаха.
гидрокаликоз (hydrocalycosis; гидро- + анат. calyces renales почечные чашечки + -оз) -- расширение почечной чашечки вследствие нарушения оттока мочи.
гидрокахексия (hydrocachexia; гидро- + кахексия) -- см. Квашиоркор.
гидрокистома (hydrocystoma) -- см. Гидроцистома.
гидрокортизон (син.: кортизол, 17-оксикортикостерон, соединение F) -- гормон коры надпочечников из группы глюкокортикоидов; стимулирует биосинтез белка в печени и тормозит в тимико-лимфоидной и соединительной ткани, ускоряет аминотрансферазные реакции и распад некоторых аминокислот, стимулирует процессы гликонеогенеза в печени и т. д.; препараты Г. применяются в качестве лекарственных средств.
гидроксилазы -- ферменты, катализирующие реакции присоединения к субстрату одного из двух атомов молекулярного кислорода с образованием гидроксильной группы; локализуются в микросомах и эндоплазматической сети клеток; нарушения синтеза Г. в организме вызывают тяжелые заболевания.
гидроксиламин -- биологически активное вещество, представляющее собой продукт замещения одного атома водорода в молекуле аммиака на гидроксил; является метгемоглобинообразователем; может вызывать аллергические дерматозы; Г. и его производные применяются в медицине как лекарственные средства.
гидролабильность (hydrolabilitas; гидро- + лабильность) -- патологическое состояние, развивающееся у ребенка вследствие нарушения регуляции водного обмена и проявляющееся резкими колебаниями веса тела.
гидролазы -- класс ферментов (КФ 3), катализирующих реакции расщепления внутримолекулярных связей, протекающие с присоединением воды; Г. участвуют в обмене белков, жиров, углеводов и нуклеиновых кислот.
гидролиазы -- см. Дегидратазы.
гидролиз (гидро- + греч. lysis растворение, распад, разрушение) -- реакция разложения вещества с участием воды; в организме Г. является одной из основных реакций обмена жиров, белков, углеводов и нуклеиновых кислот.
гидромассаж (гидро- + массаж) -- лечебная процедура, основанная на сочетанном действии на организм массажа и теплого дождевого душа.
гидроменингоцеле (hydromeningocele; гидро- + менингоцеле) -- черепно-мозговая грыжа, мешок которой сформирован из кожи и мозговых оболочек и заполнен цереброспинальной жидкостью.
гидрометра (hydrometra; гидро- + греч. metra матка) -- скопление жидкости в полости матки при атрезии канала шейки матки.
гидромиелия (hydromyelia; гидро- + греч. myelos спинной мозг) -- дистрофический процесс в спинном мозге, характеризующийся формированием в его толще полостей, заполненных жидкостью и (или) скоплением жидкости в расширенном спинномозговом канале; может наблюдаться, напр., при сирингомиелии.
гидронефроз (hydronephrosis; гидро- + греч. nephros почка + -оз; син.: гидронефротическая трансформация, нефрогидроз, уронефроз) -- болезнь почки, характеризующаяся стойким значительным расширением лоханки и чашечек с атрофией почечной паренхимы; развивается вследствие нарушения оттока мочи. гидронефроз асептический (h. aseptica) -- Г., при котором в содержимом лоханки отсутствуют микроорганизмы. гидронефроз врожденный (h. congenita; син. Г. первичный) -- Г., обусловленный аномалиями развития лоханки, мочеточника и (или) паренхимы почки. гидронефроз вторичный (h. secundaria) -- Г., возникший как осложнение какого-либо заболевания или повреждения (мочекаменная болезнь, опухоль почки, лоханки, мочеточника, повреждение мочевых путей). гидронефроз динамический (h. dynamica) -- врожденный Г., обусловленный нарушениями нервно-мышечного аппарата лоханки и мочеточника с явлениями их гипотонии или атонии. гидронефроз инфицированный (h. infecta) -- Г., осложненный пиелонефритом. гидронефроз калькулезный (h. calculosa) -- Г., сочетающийся с наличием в почках конкрементов. гидронефроз механический (h. mechanica) -- Г., вызванный сдавлением или закупоркой мочеточника. гидронефроз первичный (h. primaria) -- см. Гидронефроз врожденный. гидронефроз посттравматический (h. posttraumatica) -- Г., развивающийся в результате повреждения почки или мочевых путей.
гидронефротическая трансформация -- см. Гидронефроз.
гидрооксикинуренинурия (hydroxykynureninuria; гидрооксикинуренин + греч. uron моча) -- наследственная болезнь, обусловленная недостаточностью фермента кинурениназы; проявляется гипотрофией, гепатоспленомегалией, гемолитической анемией, желтухой, диареей, гингивитом, стоматитом, в моче обнаруживается большое количество кинуренина, 3-гидрооксикинуренина; наследуется по аутосомно-рецессивному типу.
гидрооксипролинемия (hydroxyprolinaemia; гидрооксипролин + греч. haima кровь) -- наследственная болезнь, обусловленная дефицитом фермента гидрооксипролиноксидазы; проявляется умственной отсталостью, судорогами, резким увеличением в крови и моче гидрооксипролина; наследуется по аутосомно-рецессивному типу.
гидропанкреатоз (hydropancreatosis; гидро- + греч. pankreas, pankreatos поджелудочная железа + -оз) -- расширение протоков поджелудочной железы с образованием множественных кист, наполненных водянистым панкреатическим соком; развивается при сдавлении протоков, сопровождается атрофией паренхимы железы.
гидроперикард (hydropericardium; гидро- + перикард; син. водянка перикарда) -- скопление транссудата в полости перикарда.
гидропиоуретер (hydropyoureter; гидро- + греч. pyon гной + ureter мочеточник; син. эмпиема мочеточника) -- скопление гноя в расширенном мочеточнике при препятствиях в его нижнем сегменте, затрудняющих отток мочи, а также в культе мочеточника после удаления пионефротической почки.
гидропневмоперикардит (hydropneumopericarditis; гидро- + греч. pneuma воздух + перикардит) -- перикардит, при котором в полости перикарда, кроме экссудата, содержится воздух.
гидропневмоторакс (hydropneumothorax; гидро- + пневмоторакс; син. пневмогидроторакс) -- скопление в плевральной полости жидкости и воздуха или газа.
hydrops (греч. hydrops водянка) -- см. Водянка.
hydrops tubae profluens (мед. лат. "водянка маточной трубы вытекающая") -- водянка маточной трубы, опорожняющаяся через полость матки и влагалище.
гидропульт (гидро- + лат. catapulta метательная машина) -- аппарат для распыления жидкостей (растворов, эмульсий), представляющий собой поршневой насос, снабженный распыливающим наконечником; применяется для дезинфекции поверхностей.
гидрорея амниональная (hydrorrhoea amnionalis; греч. hydrorrhoia истечение жидкости, от гидро- + rhoia течение, истечение) -- продолжительное истечение околоплодных вод во время беременности в связи с высоким разрывом оболочек плодного пузыря.
hydrorchis -- см. Гидроцеле.
гидросальпинкс (hydrosalpinx; гидро- + анат. salpinx маточная труба; син. водянка маточной трубы) -- скопление жидкости в полости маточной трубы при заращении ее маточной части и ампулы после перенесенного сальпингита.
гидроспермия (hydrospermia; гидро- + греч. sperma семя, сперма) -- азооспермия в сочетании с избыточным количеством жидкости в сперме.
гидростатическая теория слуха -- см. Бекеши теория слуха.
гидросфера (гидро- + греч. sphaira шар) -- водная оболочка Земли, представляющая собой совокупность океанов, морей и других водных бассейнов.
гидротерапия (hydrotherapia; гидро- + терапия) -- см. Водолечение.
hidrotica (греч. hidrotikos потогонный) -- см. Потогонные средства.
гидроторакс (hydrothorax; гидро- + греч. thorax грудь, грудная клетка; син. водянка грудная) -- скопление транссудата в плевральной полости.
гидротубация (гидро- + лат. tuba труба) -- метод диагностики и лечения непроходимости маточных труб, заключающийся во введении в них под давлением через полость матки изотонического раствора хлорида натрия или других лекарственных средств.
гидроуретер (hydroureter; гидро- + греч. ureter мочеточник) -- скопление жидкости в расширенном мочеточнике вследствие наличия препятствий, затрудняющих отток мочи.
гидроуретеронефроз (hydroureteronephrosis; гидро- + греч. ureter мочеточник + nephros почка + -оз) -- сочетание гидроуретера и гидронефроза при стойком нарушении оттока мочи.
гидрофильная проба -- см. Мак-Клюра -- Олдрича проба.
гидрофильный (гидро- + греч. phileo любить, иметь склонность) -- связывающий воду (о веществах, тканях организма и т. д.).
гидрофобия (hydrophobia; гидро- + фобия; син. водобоязнь) -- боязнь возникновения мучительных глотательных судорог при попытке сделать глоток воды, при виде воды или упоминании о ней; наблюдается при бешенстве, столбняке, истерии.
гидрофобный (гидро- + греч. phobos страх, боязнь) -- не способный растворяться в воде или смачиваться водой (о веществах).
гидрофтальм (hydrophthalmus; гидр- + греч. ophthalmos глаз; син. водянка глаза) -- растяжение и выпячивание глазного яблока, развивающееся при врожденной глаукоме.
гидроцеле (hydrocele; греч. hydrokele, от гидро- + kele выбухание, грыжа; син.: водянка оболочек яичка, hydrorchis) -- скопление серозной жидкости между висцеральной и париетальной пластинками влагалищной оболочки
hydrocele communicans (греч. hydrokele гидроцеле, от гидро- + kele выбухание, грыжа; лат. communico делать общим, соединять) -- гидроцеле, сообщающееся с брюшной полостью вследствие незаращения влагалищного отростка брюшины.
hydrocele funiculi spermatici -- см. Водянка семенного канатика.
гидроцефалический крик (син. Труссо гидроцефалический крик) -- внезапное вскрикивание больного, находящегося в бессознательном состоянии, сопровождающееся хватанием за голову; симптом резкого повышения внутричерепного давления, напр. при менингите.
гидроцефалия (hydrocephalia; гидро- + греч. kephale голова; син. водянка головного мозга) -- избыточное накопление цереброспинальной жидкости в желудочках мозга и подоболочечных пространствах; проявляется симптомами повышения внутричерепного давления. гидроцефалия арезорбтивная (h. aresorptiva; a- + резорбция) -- открытая Г., обусловленная преимущественно нарушением резорбции цереброспинальной жидкости. гидроцефалия внутренняя (h. interna; син. Г. желудочковая) -- Г., характеризующаяся скоплением цереброспинальной жидкости преимущественно в желудочках головного мозга. гидроцефалия врожденная (h. congenita) -- Г., развивающаяся во внутриутробном периоде. гидроцефалия гиперсекреторная (h. hypersecretoria) -- открытая Г., характеризующаяся преимущественно повышенной продукцией цереброспинальной жидкости. гидроцефалия желудочковая -- см. Гидроцефалия внутренняя. гидроцефалия закрытая (h. occlusiva) -- см. Гидроцефалия окклюзионная. гидроцефалия наружная (h. externa) -- Г., при которой цереброспинальная жидкость скапливается преимущественно в подоболочечных пространствах головного мозга. гидроцефалия общая (h. generalis) -- Г., при которой цереброспинальная жидкость скапливается как в желудочках, так и в подоболочечных пространствах головного мозга. гидроцефалия окклюзионная (h. occlusiva; син. Г. закрытая) -- Г., характеризующаяся нарушением оттока цереброспинальной жидкости из желудочков мозга. гидроцефалия острая (h. acuta) -- форма течения Г., при которой быстро накапливается большое количество цереброспинальной жидкости и повышается внутричерепное давление; сопровождается резкими головными болями, рвотой, брадикардией, иногда потерей сознания и судорогами. гидроцефалия открытая (h. aperta) -- Г., при которой сохранен отток цереброспинальной жидкости в субарахноидальное пространство. гидроцефалия приобретенная (h. acquisita) -- Г., возникшая в постнатальном периоде. гидроцефалия хроническая (h. chronica) -- форма течения Г., при которой симптомы заболевания развиваются постепенно.
гидроцефалоцеле (нрк; hydrocephalocele; гидро- + греч. kephale голова + kele набухание, припухлость, грыжа) -- см. Энцефалоцеле.
гидроцистома (hidrocystoma; греч. hidros пот + kystis пузырь + -ома; син. гидрокистома) -- киста потовой железы; образуется в результате расширения выводного протока или концевого отдела потовой железы, а также вследствие пролиферации эпителия протоков, что приводит к нарушению оттока пота; может развиваться при повышенной потливости.
гидроэнцефаломенингоцеле (нрк; hydroencephalomeningocele; гидро- + греч. enkephalos головной мозг + meninx, meningos мозговая оболочка + kele выбухание, припухлость, грыжа) -- см. Энцефаломенингоцеле.
гидроэнцефалоцеле (нрк; hydroencephalocele; гидро- + греч. enkephalos головной мозг + kele выбухание, припухлость, грыжа) -- см. Энцефалоцеле.
гидроэнцефалоцистоцеле (нрк; hydroencephalocystocele; гидро- + греч. enkephalos головной мозг + kystis пузырь, мешок + kele выбухание, припухлость, грыжа) -- см. Энцефалоцистоцеле.
гидрурез (hydruresis; гидр- + греч. uresis мочеиспускание) -- см. Диурез водный.
Гизе признак (Guisez) -- гиперемия передних небных дужек при хроническом тонзиллите.
Гизе способ (Guisez) -- хирургическая операция при сфеноидите или сочетании этмоидита со сфеноидитом, осложненным абсцессом глазницы, заключающаяся во вскрытии абсцесса с помощью наружного разреза, удалении пораженного участка стенки глазницы с вскрытием и выскабливанием клеток решетчатого лабиринта и основной (клиновидной) пазухи.
Гийена симптом (G. Guillain, 1876--1961, франц. невропатолог) -- менингеальный симптом: сгибание и подтягивание ноги к животу при сдавлении четырехглавой мышцы другой ноги или щипкообразном раздражении кожи
Гийена синдром (G. Guillain) -- прогрессирующая мозжечковая атаксия с сухожильной арефлексией, обусловленная оливопонтоцеребеллярной дистрофией и поражением задних канатиков спинного мозга.
Гийена -- Алажуанина лонный рефлекс (G. Guillain, 1876--1961, франц. невропатолог; Th. Alajouanine, род. в 1890 г., франц. невропатолог) -- физиологический рефлекс: сокращение мышц передней брюшной стенки и приводящих мышц бедра при ударе молоточком по лобковому симфизу.
Гийена -- Алажуанина -- Матье синдром (G. Guillain, 1876--1961, франц. невропатолог; Th. Alajouanine, род. в 1890 г., франц. невропатолог; A. Mathieu, 1855--1917, франц. врач) -- сочетание гемипареза, односторонних расстройств чувствительности, мозжечковых нарушений (интенционное дрожание, гемиасинергия, адиадохокинез), хореоатетоидных движений пальцев и односторонней височной гемианопсии; наблюдается при поражении головного мозга вблизи гипоталамуса.
Гийена -- Барре синдром (G. Guillain, 1876--1961, франц. невропатолог; J. A. Barre, 1880--1967, франц. невропатолог; син.: Гийена--Барре--Штроля синдром, полирадикулоневрит острый первичный идиопатический) -- полирадикулоневрит, характеризующийся периферическими параличами мышц конечностей и белково-клеточной диссоциацией в цереброспинальной жидкости при сохранении поверхностной чувствительности; может иметь восходящий характер с вовлечением мышц лица, глотки, гортани.
Гийена -- Барре -- Штроля синдром (G. Guillain, 1876--1961, франц. невропатолог; J. А. Barre, 1880--1967, франц. невропатолог; A. Strohl, род. в 1887 г., франц. врач и физик) -- см. Гийена--Барре синдром.
Гийена -- Либера симптом (G. Guillain, 1876--1961, франц. невропатолог; Libert) -- резкое уменьшение надключичной ямки при периферическом параличе передней зубчатой мышцы.
Гийена -- Сеза -- де Блондена -- Вальтера синдром (G. Guillain, 1876--1961, франц. невропатолог; S. Seze, род. в 1903 г., франц. врач; de Blondin; Walter) -- поражение малоберцового нерва у лиц, вынужденных по условиям профессиональной деятельности длительное время находиться в положении приседания (сельскохозяйственные рабочие и др.).
Гийена -- Таона синдром (G. Guillain, 1876--1961, франц. невропатолог; L. A. Thaon, 1846--1886, франц. врач) -- сочетание признаков tabes dorsalis и прогрессивного паралича у больных сифилисом.
Гийена -- Триумфова рефлекс (G. Guillain, 1876--1961, франц. невропатолог; А. В. Триумфов, 1897--1963, сов. невропатолог) -- см. Триумфова рефлекс.
Гикса болезнь (Е. P. Hicks, совр. англ. врач) -- см. Невропатия ретикулярная сенсорная наследственная.
Гилкриста бластомикоз (Th. С. Gilchrist, 1862--1927, амер. дерматолог; син.: бластомикоз североамериканский, Гилкриста глубокий бластомикоз) -- хронический системный микоз, вызываемый дрожжеподобным грибком Blastomyces aermatitidis, характеризующийся поражением кожи, подкожной клетчатки, легких и других внутренних органов, а также позвонков и
Гилкриста глубокий бластомикоз (Th. С. Gilchrist) -- см. Гилкриста бластомикоз.
Гилла -- Флека симптом -- см. Хилла -- Флека симптом.
Гиллеспи простая деменция (R. D. Gillespie, род. в 1897 г., англ. врач) -- прогрессирующая деменция, возникающая в возрасте 45--60 лет, протекающая без других нарушений высших корковых функций и неврологических расстройств.
гилофобия (hylophobia; греч. hyle лес + фобия) -- навязчивый страх -- боязнь леса.
Гилфорда болезнь (Н. Gilford, 1861--1941, англ. хирург) -- см. Гилфорда синдром.
Гилфорда синдром (Н. Gilford; син.: Гартингса прогерия, геродермия детская, Гетчинсона -- Гилфорда болезнь, Гилфорда болезнь, прогерия детская) -- болезнь неясной этиологии, проявляющаяся пропорциональной карликовостью и прогерией.
Гильдебранда операция (О. Hildebrand, 1858--1927, нем. хирург) -- хирургическая операция отведения цереброспинальной жидкости из желудочков головного мозга в жировую ткань глазницы через канал, образованный в верхней стенке глазницы; предложена для лечения окклюзионной гидроцефалии.
Гильдебранда -- Денди операция (О. Hildebrand, 1858--1927, нем. хирург; W. Е. Dandy, 1886--1946, амер. нейрохирург) -- хирургическая операция коагуляции и удаления сосудистых сплетений боковых желудочков головного мозга при арезорбтивной гидроцефалии с целью уменьшения продукции цереброспинальной жидкости.
Гильмана торакопластика (A. Г. Гильман, род. в 1896 г., сов. хирург) -- двухэтапная торакопластика, при которой сначала резецируют части двух-трех верхних ребер с помощью переднего доступа, а через 2--3 недели удаляют остатки ребер с помощью заднего доступа.
гимбернатова связка (ligamentum Gimbernati; A. Gimbernat, 1734--1816, исп. хирург) -- см. Перечень анат. терминов.
гимен (hymen, PNA, BNA, JNA; греч. hymen кожица, пленка, перепонка) -- см. Девственная плева.
гименолепидоз (hymenolepidosis) -- общее название гельминтозов из группы цестодозов, вызываемых карликовым и крысиным цепнями (Hymenolepis папа и Hymenolepis diminuta), паразитирующими в тонкой кишке; протекают с диспептическими явлениями, иногда увеличением печени; могут осложниться мезентериальным лимфаденитом.
hymenolepis diminuta (син. цепень крысиный) -- вид гельминтов сем. Hymenolepididae, кл. цестод; окончательные хозяева -- крысы и мыши, промежуточные -- насекомые; заражение человека происходит при случайном проглатывании насекомых; паразитирует в тонкой кишке; распространен повсеместно; возбудитель крысиного гименолепидоза.
hymenolepis nana (син. цепень карликовый) -- вид гельминтов сем. Hymenolepididae, кл. цестод; взрослые особи паразитируют в просвете тонкой кишки, а личинки -- в ее стенке; инвазионные яйца выделяются с фекалиями; возбудитель карликового гименолепидоза у человека, который является одновременно окончательным и промежуточным хозяином; возможна внутрикишечная аутосуперинвазия.
гименорафия (hymenorrhaphia; гимен + греч. rhaphe шов) -- хирургическая операция наложения швов на девственную плеву при значительном кровотечении из нее после дефлорации.
гименотомия (hymenotomia; гимен + греч. tome разрез, рассечение) -- хирургическая операция рассечения девственной плевы при ее зарастании или чрезмерной плотности, препятствующей половому акту.
Гимзы краска (G. Giemsa, 1867--1948, нем. химик и бактериолог) -- раствор азур-эозина и эозина в глицерине и метиловом спирте, применяемый в качестве красителя для микроскопического дифференцирования клеток крови, а также при изучении ряда микроорганизмов.
Гимзы окраска (G. Giemsa) -- см. Романовского -- Гимзы окраска.
Гимли крючок (С. Himly, 1772--1837, нем. офтальмолог) -- инструмент для захвата и выведения радужки при офтальмологических операциях, представляющий собой миниатюрный остроконечный хирургический крючок.
гимнастика (греч. gymnastike) -- система физических упражнений, составленная из различных комбинаций движений с регламентированной амплитудой, скоростью и темпом, а также дозированным мышечным напряжением. гимнастика гигиеническая -- Г., преследующая гл. обр. оздоровительные цели; наиболее распространенной формой Г. г. является зарядка. гимнастика гигиеническая утренняя -- см. Зарядка. гимнастика корригирующая -- лечебная Г., направленная на исправление или предупреждение дальнейшего развития деформаций опорно-двигательного аппарата и нарушений осанки. гимнастика лечебная -- Г., используемая в качестве лечебного или профилактического мероприятия; является основной формой лечебной физкультуры. гимнастика производственная -- Г., проводимая на протяжении рабочего дня с целью повышения уровня работоспособности и сохранения здоровья работающих (учащихся).
гин- (гинеко-, гино-; греч. gyne, gynaikos женщина) -- составная часть сложных слов, означающая "относящийся к женщине", "женский".
гинандризм (gynandrismus; гин- + греч. aner, andros мужчина) -- см. Гинандрия.
гинандрия (gynandria; гин- + греч. aner, andros мужчина; син. гинандризм) -- ложный гермафродитизм, при котором в организме имеются только женские половые железы.
гинандроморфизм (gynandromorphismus; гин- + греч. aner, andros мужчина + morphe вид, образ) -- наличие у особи раздельнополого вида крупных участков тела, имеющих признаки разных полов.
гинантроп (gynanthropus; гин- + греч. anthropos человек, мужчина) -- псевдогермафродит, имеющий женские половые железы.
Гинара международная схема (A. Guinard, 1856--1911, франц. хирург) -- см. Гинара схема.
Гинара схема (A. Guinard; син. Гинара международная схема) -- система условных обозначений для графического изображения данных, полученных при перкуссии и аускультации легких.
гинатрезия (gynatresia; гин- + атрезия) -- заращение одного из отделов полового канала (маточных труб, матки, влагалища), проявляющееся нарушением его проходимости.
гингив- (гингиво-; лат. gingiva десна) -- составная часть сложных слов, означающая относящийся к деснам".
гингивит (gingivitis; гингив- + -ит) -- воспаление слизистой оболочки десны. гингивит атрофический (g. atrophica) -- Г., характеризующийся явлениями атрофии десневого края с обнажением шейки корня зуба при слабо выраженных признаках воспаления. гингивит висмутовый (g. bismuthica) -- катаральный или язвенный Г., вызванный хронической интоксикацией висмутом и (или) его соединениями; наряду с признаками воспаления характеризуется наличием темной каймы на деснах. гингивит гангренозный (g. gangraenosa) -- Г. с резко выраженными явлениями альтерации и некрозом десневого края. гингивит геморрагический (g. haemoirhagica) -- Г., сопровождающийся значительной кровоточивостью и кровоизлияниями в десны. гингивит гипертрофический (g. hypertrophica) -- Г., характеризующийся гипертрофией десневых сосочков, образованием ложных десневых карманов и кровоточивостью. гингивит диабетический (g. diabetica) -- катаральный Г., возникающий при диабете как следствие нарушения углеводного обмена; в поздних стадиях может сопровождаться выявляемой рентгенологически деструкцией межзубных перегородок. гингивит дизовариальный (g. dysovarica) -- см. Гингивит дисменорейный. гингивит дисменорейный (g. dysmenorrhoica; син. Г. дизовариальный) -- Г., связанный с нарушением менструального цикла. гингивит диффузный (g. diffusa) -- Г. с поражением слизистой оболочки всего альвеолярного отростка, образованием очагов гнойного воспаления и абсцессов. гингивит катаральный (g. catarrhalis) -- Г., характеризующийся гиперемией и отеком слизистой оболочки десен, кровоточивостью, а при хроническом течении -- образованием патологических зубодесневых карманов. гингивит краевой (g. marginalis; син. Г. маргинальный) -- Г., поражающий весь десневой край и межзубные сосочки. гингивит лейкемический (g. leukaemica) -- Г. при лейкозе, характеризующийся признаками сначала катарального, а позже -- язвенного Г. гингивит маргинальный (g. marginalis) -- см. Гингивит краевой. гингивит подростков (g. pubertatis; син. Г. юношеский) -- гипертрофический краевой Г., возникающий в юношеском возрасте при недостаточном уходе за ротовой полостью и обусловленный перестройкой функции половых желез. гингивит ртутный (g. mercurialis) -- язвенный Г., вызванный хронической интоксикацией ртутью и (или) ее соединениями. гингивит свинцовый (g. plumbea) -- катаральный Г., вызванный хронической интоксикацией свинцом и (или) его соединениями; характеризуется появлением на слизистой оболочке десны черной каймы. гингивит скорбутический (g. scorbutica) -- хронический катаральный, позже язвенный Г., развивающийся при недостаточности аскорбиновой кислоты (витамина С). гингивит юношеский (g. juvenilis) -- см. Гингивит подростков. гингивит язвенно-мембранозный (g. ulceromembranosa) -- см. Гингивит язвенный. гингивит язвенно-некротический (g. ulceronecrotica) -- см. Гингивит язвенный. гингивит язвенный (g. ulcerosa; син.: Г. язвенно-мембранозный, Г. язвенно-некротический) -- Г., характеризующийся преобладанием процессов альтерации с образованием покрытых грязно-серым налетом некротических участков по десневому краю.
гингивит беременных (gingivitis gravidarum) -- уплотнение и гиперемия десневого края в первой половине беременности, обусловленные перестройкой эндокринной системы; может перейти в гипертрофический гингивит.
гингивит десквамативный (gingivitis desquamativa) -- Г., характеризующийся усиленным отторжением эпителия; разновидность неакантолитической пузырчатки полости рта.
гингиво- -- см. Гингив-.
гингивостоматит (gingivostomatitis; гингиво- + стоматит) -- сочетание гингивита с воспалением слизистой оболочки других участков ротовой полости.
гингивотомия (gingivotomia; гингиво- + греч. tome разрез, рассечение) -- хирургическая операция рассечения десны; производится при лечении глубокого пародонтоза или как начальный этап хирургических вмешательств на альвеолярное отростке.
гингивэктомия (gingivectomia; гингив- + эктомия) -- хирургическая операция иссечения десневых сосочков или десневого края, производимая при их гипертрофии, а также при пародонтозе.
Гиндина шина (Е. М. Гиндин, сов. хирург-травматолог) -- транспортная шина для иммобилизации и фиксации бедра и голени в сочетании с вытяжением за стопу, состоящая из металлического каркаса, опорных дуг с замком-фиксатором, гамачков и ходового винта для вытяжения.
гинеко- -- см. Гин-.
гинекография (гинеко- + греч. grapho писать, изображать; син. пневмогинекография) -- рентгенологическое исследование внутренних половых органов женщины с применением двойного контрастирования: газом, вводимым в брюшинную полость, и контрастным веществом, вводимым в полость матки.
гинекологическое кресло -- механическое устройство в форме кресла, предназначенное для проведения гинекологического или урологического обследования и некоторых хирургических операций на органах мочеполового аппарата, снабженное приспособлениями для создания и поддержания необходимого положения туловища и ног.
гинекология (гинеко- + греч. logos учение, наука) -- область клинической медицины, изучающая физиологию женской половой системы, ее болезни и разрабатывающая методы их профилактики, диагностики и лечения; вопросы, связанные с беременностью и родами, изучаются акушерством. гинекология детская -- раздел Г., посвященный изучению физиологии и патологии развития женской половой системы в детском и юношеском возрасте. гинекология оперативная -- раздел Г., разрабатывающий показания и технику хирургических вмешательств, методы ведения предоперационного и послеоперационного периода при болезнях женской половой системы. гинекология эндокринологическая -- раздел Г., изучающий роль нейроэндокринной регуляции функций женского организма, а также значение ее нарушений в развитии заболеваний женской половой системы и разрабатывающий методы их профилактики и лечения.
гинекология общая -- часть курса акушерства и гинекологии в медицинском учебном заведении, посвященная нормальной деятельности организма женщины, общей симптоматологии болезней женской половой системы, методам их профилактики, диагностики и лечения.
гинекология частная -- часть курса акушерства и гинекологии в медицинском учебном заведении, посвященная отдельным болезням женской половой системы, их этиологии, патогенезу, симптоматологии, диагностике, профилактике и лечению.
гинекомания (устар.; гинеко- + мания) -- см. Гинекофилия.
гинекомастия (gynaecomastia; гинеко- + греч. mastos грудь) -- увеличение молочных желез у мужчин. гинекомастия истинная (g. vera) -- Г., развивающаяся вследствие эндокринных нарушений и характеризующаяся гиперплазией железистых ходов молочной железы. гинекомастия ложная (g. spuria) -- Г., развивающаяся вследствие избыточного отложения жира в молочной железе. гинекомастия пубертатная (g. pubertalis) -- 1) истинная Г., возникающая у мальчиков в период полового созревания и не исчезающая по мере его завершения; является следствием первичного гипогонадизма или проявлением синдрома Клайнфелтера -- Рейфенштейна -- Олбрайта; 2) (нрк) -- см. Мастит юношеский.
гинекофилия (gynaecophilia; гинеко- + греч. philia любовь, влечение; син. гинекомания -- устар.) -- гиперсексуальность у мужчины, характеризующаяся безудержным стремлением к половому сближению с новыми женщинами.
гинекофобия (gynaecophobia; гинеко- + фобия; син.: гинофобия, женоненавистничество) -- навязчивый страх -- боязнь женщин.
Гинзберга операция (V. Hinsberg, 1870--1933, нем. оториноларинголог) -- хирургическая операция по поводу гнойного лабиринтита, при которой после радикальной операции среднего уха последовательно вскрывают преддверие, улитку, а затем или купол преддверия, ампулу и наружную часть латерального полукружного канала, или все полукружные каналы.
гино- -- см. Гин-.
гиносфизия -- женская форма таза у мужчин.
гинофобия (gynophobia; гино- + фобия) -- см. Гинекофобия.
Гинса метод (Н. A. Gins, род. в 1883 г., нем. бактериолог) -- способ выявления капсул бактерий путем растирания исследуемой культуры в капле туши с последующей окраской карболовым тионином; на дымчатом фоне препарата капсулы бактерий видны в виде светлых зон вокруг окрашенных в фиолетовый цвет бактерий.
гиоидная дуга [arcus hyoideus; греч. hyoeides похожий на букву ((ипсилон)] -- см. Подъязычная дуга.
гиомандибулярная щель (recessus hyomandibularis) -- углубление между нижнечелюстной и подъязычной висцеральными дугами зародыша; в дальнейшем развитии дифференцируется в стенку барабанной полости и слуховую трубу.
гип- (гипо-; греч. hypo-) -- приставка, означающая: 1) "под", "ниже", "снизу"; 2) "понижения", "уменьшение", "недостаточность", "слабая выраженность".
гипак (hypaque) -- рентгеноконтрастное вещество, применяемое для ангиокардио- и урографии, представляющее собой производное метилглютаминовой кислоты.
гипаксиальная часть миотомов (pars hypaxialis, LNE; гип- + лат. axis ось) -- вентральная (относительно хорды) часть миотомов, дающая начало мышцам вентральной части туловища и конечностям.
гипакузия (hypacusia; гип- + греч. akusis слух) -- нарушение слуха, обусловленное снижением возбудимости рецепторных клеток спирального органа; наблюдается при неврозах (напр., после истерического припадка); сочетается с шумом в ушах и головокружением.
гипалгезия (hypalgesia; гип- + греч. algesis ощущение боли) -- см. Гипалгия.
гипалгия (hypalgia; гип- + греч. algos боль; син. гипалгезия) -- снижение болевой чувствительности.
hypaciditas -- см. Гипохлоргидрия.
гипемия (устар.; hypaemia; гип- + греч. haima кровь) -- см. Ишемия.
гипенгиофобия (hypengyophobia; греч. hypengyon ответственность + фобия) -- навязчивый страх -- боязнь ответственности.
гипер- (греч. hyper-) -- приставка, означающая: 1) "над", "сверх", "сверху"; 2) "чрезмерное повышение, увеличение чего-либо".
гиперадренализм (hyperadrenalismus; гипер- + адреналин) -- клинический синдром, обусловленный гиперадреналинемией и повышением тонуса симпатической части вегетативной нервной системы; характеризуется наклонностью к вазомоторным реакциям, артериальной гипертензии.
гиперадреналинемия (hyperadrenalinaemia; гипер- + адреналинемия) -- избыточное содержание адреналина в крови.
гиперазотемия (hyperazotaemia; гипер- + азотемия) -- см. Азотемия.
гиперазотурия (hyperazoturia; гипер- + азотурия; син. азотурия -- нрк) -- повышенное выделение с мочой продуктов обмена, содержащих азот; наблюдается, напр., при избыточном содержании белка в пище.
гиперакузия (hyperacusia; гипер- + греч. akusis слух) -- восприятие всех звуков резкими, вызывающими тягостные ощущения, обусловленное параличом стременной мышцы при поражении лицевого нерва в лицевом (фаллопиевом) канале до отхождения стременного нерва.
гипералгезия (hyperalgesia; гипер- + греч. algesis ощущение боли) -- повышенная болевая чувствительность.
гиперальдостеронемия (hyperaldosteronaemia; гипер- + альдостерон + греч. haima кровь) -- увеличенное содержание альдостерона в крови.
гиперальдостеронизм (hyper aldosteronismus; гипер- + альдостеронизм; син. альдостеронизм) -- общее название синдромов, возникающих вследствие гиперсекреции или нарушений обмена альдостерона и характеризующихся наличием отеков, асцита и реноваскулярной гипертензии. гиперальдостеронизм вторичный (h. secundarius) -- Г., не связанный с поражением коры надпочечников; наблюдается при физическом напряжении, уменьшении почечного или печеночного кровотока и т. д. гиперальдостеронизм первичный (h. primarius; син. Конна синдром) -- Г., обусловленный гиперплазией или опухолями коры надпочечника.
гиперальдостеронурия (hyperaldosteronuria; гипер- + альдостерон + греч. uron моча) -- повышенное содержание альдостерона в моче; наблюдается при гиперальдостеронизме.
гиперамилазурия (hyperamylasuria; гипер- + амилаза + греч. uron моча) -- повышенное содержание амилазы в моче, напр. при поражениях поджелудочной железы.
гипераминоацидемия (hyperaminoacidaemia; гипер- + аминоацидемия) -- см. Аминоацидемия.
гипераминоацидурия (hyperaminoaciduria; гипер- + аминоацидурия) -- 1) общее название группы синдромов, характеризующихся повышенным выведением с мочой одной или нескольких аминокислот; наблюдается при нарушениях обмена веществ, поражениях печени и почек; 2) см. Аминоацидурия.
гипераминоацидурия почечная (hyperaminoaciduria renalis) -- аминоацидурия, обусловленная нарушением реабсорбции аминокислот в почечных канальцах.
гипераммониемия (hyperammoniaemia; гипер- + аммониемия; син. аммониемия -- нрк) -- повышенное содержание в плазме крови свободных ионов аммония; наблюдается при циррозах и острой дистрофии печени, эклампсии, некоторых наследственных нарушениях обмена веществ.
гипераммониемия семейная (hyperammoniaemia familiaris) -- наследственная болезнь, обусловленная пониженной активностью орнитинкарбамилтрансферазы печени; проявляется чаще всего поражениями ц. н. с. с высокой степенью умственной отсталости, периодической рвотой, иногда развитием обезвоживания и комы; наследуется по аутосомно-рецессивному типу.
гиперантефлексия матки (hyperanteflexio uteri; гипер- + антефлексия) -- патологический перегиб матки кпереди с образованием острого угла между ее телом и шейкой; признак гипоплазии органов половой системы женщины или общего инфантилизма.
гиперафродизия (hyperaphrodisia; гипер- + афродизия) -- см. Эротомания.
hyperaciditas -- см. Гиперхлоргидрия.
гиперацидный (гипер- + лат. acidum кислота) -- характеризующийся гиперхлоргидрией.
гипербарооксигенотерапия (hyperbarooxygenotherapia; гипер- + барооксигенация + терапия) -- см. Оксигенация гипербарическая.
гипербилирубинемия (hyper bilirubinaemia: гипер- + билирубинемия; син. билирубинемия -- нрк) -- повышенное содержание билирубина в сыворотке крови.
гипербилирубинемия типа Ариаса -- см. Желтуха врожденная негемолитическая II типа.
гипербилирубинемия врожденная (hyperbilirubinaemia congenita) -- см. Жильбера -- Мейленграхта синдром.
гипербилирубинемия доброкачественная (hyperbilirubinaemia benigna) -- см. Гипербилирубинемия функциональная.
гипербилирубинемия идиопатическая (hyperbilirubinaemia idiopathica) -- см. Жильбера -- Мейленграхта синдром.
гипербилирубинемия идиопатическая неконъюгированная (hyperbilirubinaemia idiopathica nonconjugata) -- см. Жильбера -- Мейленграхта синдром.
гипербилирубинемия идиопатическая типа Rotor -- см. Ротора синдром.
гипербилирубинемия конституциональная (hyperbilirubinaemia constitutionalis) -- см. Жильбера -- Мейленграхта синдром.
гипербилирубинемия негемолитическая с ядерной желтухой -- см. Желтуха врожденная негемолитическая I типа.
гипербилирубинемия новорожденных негемолитическая транзиторная (син.: гипербилирубинемия новорожденных транзиторная семейная, желтуха новорожденных семейная, Люцея негемолитическая желтуха) -- семейная болезнь новорожденных, обусловленная нарушением связывания билирубина из-за высокого содержания эстрогенов в сыворотке крови матери, ингибирующих действие соответствующих ферментных систем; проявляется желтухой, иногда с явлениями поражения ц. н. с.
гипербилирубинемия новорожденных транзиторная семейная (hyperbilirubinaemia neonatorum transitoria familiaris) -- см. Гипербилирубинемия новорожденных негемолитическая транзиторная.
гипербилирубинемия печеночно-клеточная (hyperbilirubinaemia hepatocellularis) -- гипербилирубинемия, обусловливая поражением паренхимы печени.
гипербилирубинемия подпеченочная (hyperbilirubinaemia subhepatica; син. гипербилирубинемия постгепатическая) -- гипербилирубинемия, обусловленная нарушением оттока желчи при закупорке или сдавлении внепеченочных желчных протоков.
гипербилирубинемия постгепатитная (hyperbilirubinaemia post hepatitidem) -- умеренная гипербилирубинемия, преимущественно с непрямым билирубином; является одним из проявлений постгепатитного синдрома.
гипербилирубинемия постгепатическая -- см. Гипербилирубинемия подпеченочная.
гипербилирубинемия физиологическая (hyperbilirubinaemia physiologica) -- см. Желтуха физиологическая.
гипербилирубинемия функциональная (hyperbilirubinaemia functionalis; син.: гипербилирубинемия доброкачественная, желтуха функциональная) -- устаревшее название синдромов, проявляющихся гипербилирубинемией с желтушным окрашиванием кожи и слизистых оболочек при отсутствии других нарушений функции
гипербрахицефалия (hyperbrachycephalia; гипер- + брахицефалия) -- аномалия развития: чрезмерное преобладание поперечного размера головы над ее продольным диаметром.
гипервалинемия (hypervalinaemia; гипер- + валин + греч. haima кровь) -- наследственная болезнь, обусловленная недостаточностью валин-трансферазы с повышением концентрации валина в крови и моче; проявляется в первые месяцы жизни рвотой, развитием обезвоживания и комы, позднее -- гипотрофией, общей мышечной гипотонией, гиперрефлексией, гиперкинезами, отставанием в психическом развитии; наследуется по аутосомно-рецессивному типу.
гипервентиляционная проба -- 1) метод изучения внешнего дыхания, основанный на произвольном усилении и учащении дыхательных движений с определением показателя максимальной вентиляции легких; 2) в психиатрии -- метод диагностики эпилепсии, основанный на провокации эпилептического припадка (или эпилептических изменений, регистрируемых на ЭЭГ) путем произвольного углубления и учащения дыхания.
гипервентиляция (гипер- + вентиляция; син. гиперпноэ) -- избыточная по отношению к уровню обмена легочная вентиляция, обусловленная глубоким и (или) частым дыханием и приводящая к сниженному напряжению углекислоты и повышенному напряжению кислорода в крови.
гипервитаминоз (hypervitaminosis; гипер- + витамины + -оз) -- общее название патологических состояний, развивающихся вследствие интоксикации организма при избыточном поступлении в него витаминов. гипервитаминоз A (hypervitaminosis А) -- Г. при интоксикации ретинолом (витамином А); проявляется в острой форме головными болями, тошнотой, рвотой, брадикардией, кожной сыпью, вялостью и апатией, а в хронической форме -- гиперкератозом кожи и слизистых оболочек, выпадением волос, слезотечением и сухостью роговицы. гипервитаминоз D (hypervitaminosis D) -- Г. при интоксикации кальциферолом (витамином D); проявляется у взрослых общим недомоганием, диареей, жаждой, полиурией, болью в костях, конъюнктивитом, а у детей -- задержкой роста и веса, адинамией, снижением аппетита, иногда рвотой, сухостью и желтовато-землистым оттенком кожи.
гиперволемия (hypervolaemia; гипер- + франц. volume объем + греч. haima кровь) -- см. Плетора.
гипергаммаглобулинемия (hypergammaglobulinaemia; гипер- + гаммаглобулинемия) -- повышенное содержание в крови иммуноглобулинов; наблюдается вследствие интенсивной иммунизации, введения некоторых адъювантов или в связи с заболеванием. гипергаммаглобулинемия дискретная (h. discreta) -- см. Гипергаммаглобулинемия моноклональная. гипергаммаглобулинемия диффузная (h. diffusa) -- см. Гипергаммаглобулинемия поликлональная. гипергаммаглобулинемия моноклональная (h. monoclonalis; греч. monos один + klon росток, побег, ветвь; син.: гаммапатия моноклональная, Г. дискретная) -- Г., характеризующаяся повышенным синтезом одного из классов иммуноглобулинов (чаще IgM) или одного из фрагментов иммуноглобулинов (легких и тяжелых цепей, Fc-фрагментов и т. д.); наблюдается чаще при злокачественной пролиферации какого-либо клона B-лимфоцитов. гипергаммаглобулинемия поликлональная (h. polyclonalis; греч. poly- много + klon росток, побег, ветвь; син.: гаммапатия поликлональная, Г. диффузная) -- Г., характеризующаяся увеличением синтеза нескольких или всех классов иммуноглобулинов; наблюдается при хронических инфекциях, аутоиммунных процессах, коллагеновых болезнях и т. д.
гипергевзия (hypergeusia; гипер- + греч. geusis вкус; син. гиперестезия вкусовая) -- расстройство вкуса, проявляющееся усилением вкусовых ощущений.
гипергедония (hyperhedonia; гипер- + греч. hedone удовольствие, наслаждение; син. гедонизм) -- патологически повышенное стремление к наслаждениям и развлечениям.
гипергенезия (hypergenesia: гипер- + греч. genesis зарождение, развитие) -- общее название аномалий развития, характеризующихся избыточным развитием какой-либо части тела или органа.
гипергенитализм (hypergenitalismus; гипер- + гениталии) -- см. Гипергонадизм.
гипергепаринемия (hyperheparinaemia; гипер- + гепарин + греч. haima кровь) -- наследственная болезнь, обусловленная повышенным содержанием в крови гепарина, и характеризующаяся геморрагическим диатезом (напр., кровоизлияниями в крупные суставы); наследуется по аутосомно-рецессивному типу.
гипергидратация (hyperhydratatio; гипер- + гидратация; син. гипергидрия) -- избыточное содержание воды в организме или отдельных его частях. гипергидратация внеклеточная (h. extracellularis) -- Г. всего внеклеточного пространства или только интерстициальной ткани; обычно связана с задержкой в организме электролитов. гипергидратация гиперосмолярная -- см. Гипергидратация гиперосмотическая. гипергидратация гиперосмотическая (h. hyperosmotica; син. Г. гиперосмолярная) -- Г., характеризующаяся повышенным осмотическим давлением жидкостей; наблюдается, напр., при вынужденном питье морской воды. гипергидратация гипоосмолярная -- см. Гипергидратация гипоосмотическая. гипергидратация гипоосмотическая (h. hypoosmotica; син. Г. гипоосмолярная) -- Г., характеризующаяся пониженным осмотическим давлением жидкостей; наблюдается при преобладании поступления воды в организм над ее выделением. гипергидратация изотоническая (h. isotonica) -- см. Гипергидратация нормоосмотическая. гипергидратация клеточная (h. cellularis; син. отек интрацеллюлярный -- нрк) -- Г., характеризующаяся накоплением воды в клетках; развивается при введении в организм чрезмерного количества воды или гипотонических растворов. гипергидратация нормоосмотическая (h. normoosmotica; син. Г. изотоническая) -- Г., характеризующаяся нормальным осмотическим давлением жидкостей; наблюдается при массивных изотонических инфузиях, некоторых видах отеков и т. д. Г. общая (h. communis; син.: "интоксикация водная", "отравление водное") -- Г. всего организма, как правило гипоосмотическая; наблюдается при повышенном поступлении воды в организм в сочетании с ее недостаточным выделением.
гипергидрия (hyperhydria; гипер- + греч. hydor вода) -- см. Гипергидратация.
гипергидроз (hyperhidrosis; гипер- + греч. hidros пот + -оз; син. потливость) -- повышенное потоотделение. гипергидроз асимметричный (h. asymmetrica) -- Г. на одной стороне тела (или части тела) при нормальном потоотделении на другой. гипергидроз местный (h. localis) -- см. Гипергидроз ограниченный. гипергидроз общий (h. totalis) -- см. Гипергидроз универсальный. гипергидроз ограниченный (h. circumscripta; син. Г. местный) -- Г. какой-либо области тела, напр. подмышечных ямок, ладоней, волосистой части головы. гипергидроз патологический (h. pathologica) -- Г., обусловленный нарушением нейроэндокринной регуляции деятельности потовых желез; наблюдается при гипертиреозе, туберкулезе, паркинсонизме и т. д. гипергидроз универсальный (h. universalis; син. Г. общий) -- Г. всего кожного покрова; наблюдается при некоторых заболеваниях нервной и эндокринной систем. гипергидроз физиологический (h. physiologica; син. Г. функциональный) -- Г., являющийся защитной реакцией организма, направленной на повышение теплоотдачи (при большой физической нагрузке, высокой температуре окружающей среды и т. д.) или на удаление из организма излишков жидкости. гипергидроз функциональный (h. functionalis) -- см. Гипергидроз физиологический.
гипергидроз климатический -- см. Потница красная.
гипергидроз околоушно-височный -- см. Синдром аурикуло-темпоральный.
гипергия (hypergia; гип- + греч. ergon действие, деятельность) -- пониженная реактивность организма.
гипергликемический коэффициент (син. Бодуэна коэффициент) -- показатель состояния углеводного обмена, представляющий собой выраженное в процентах отношение прироста уровня глюкозы в крови после однократной сахарной нагрузки к уровню сахара в крови натощак.
гипергликемия (hyperglycaemia; гипер- + гликемия) -- повышенное содержание глюкозы в крови. гипергликемия адреналиновая (h. adrenalinica) -- Г. при гиперадреналинемии, обусловленная усилением гликогенолиза в печени. гипергликемия алиментарная (h. alimentaria; син. Г. пищевая) -- Г., возникающая после приема пищи, богатой углеводами. гипергликемия временная -- см. Гипергликемия транзиторная. гипергликемия диабетическая (h. diabetica) -- Г. при сахарном диабете, обусловленная инсулиновой недостаточностью, приводящей к уменьшению потребления глюкозы тканями, ослаблению синтеза гликогена и его депонирования в печени наряду с усилением гликонеогенеза. гипергликемия пищевая (h. alimentaria) -- см. Гипергликемия алиментарная. гипергликемия стойкая (h. persistens) -- длительно сохраняющаяся Г.; наблюдается при сахарном диабете, акромегалии, болезни Иценко -- Кушинга, гипертиреозе, некоторых заболеваниях печени и головного мозга. гипергликемия транзиторная (h. transitoria; син. Г. временная) -- кратковременная Г., возникающая после приема богатой углеводами пищи, при гиперадреналинемиях различного происхождения (напр., при эмоциональном возбуждении, сильном болевом раздражении) и т. д.
гипергликодермия (hyperglycodermia; гипер- + греч. glykys сладкий + derma кожа) -- повышенное содержание сахара в коже.
гипергликорахия (hyperglycorrhachia; гипер- + греч. glykys сладкий + rhachis спинной хребет, позвоночник) -- повышенное содержание сахара в цереброспинальной жидкости.
гиперглицинемия (hyperglycinaemia: гипер- + глицинемия) -- см. Глицинемия.
гипергонадизм (hypergonadismus; гипер- + гонады; син. гипергенитализм) -- синдром, вызванный избыточной гормональной активностью половых желез; характеризуется преждевременным половым созреванием с нарушениями физического и часто психического развития. гипергонадизм гипофизарный (h. hypophysialis) -- Г., обусловленный гиперфункцией передней доли гипофиза. гипергонадизм церебральный (h. cerebralis) -- Г., обусловленный нарушениями центральной регуляции функции половых желез. гипергонадизм эпифизарный (h. epiphysialis) -- Г., наблюдаемый при опухоли или воспалении шишковидного тела (эпифиза).
гипердактилия (hyperdactylia; гипер- + греч. daktylos палец) -- см. Полидактилия.
гипердентия (hyperdentia; гипер- + лат. dens, dentis зуб) -- см. Полиодонтия.
гипердиагностика (гипер- + диагностика) -- ошибочное медицинское заключение о наличии у обследуемого болезни или ее осложнений, которые на самом деле либо отсутствуют, либо выражены слабее, чем это указано в заключении.
гипердинамия сердца (hyperdynamia cordis; гипер- + греч. dynamis сила) -- повышенная мощность сердечных сокращений и работы сердца; наблюдается, напр., при диффузном токсическом зобе, пороках сердца; у здоровых людей наблюдается Г. с., адекватная увеличенной физической нагрузке.
гиперемезис (hyperemesis; гипер- + греч. emesis рвота) -- см. Рвота неукротимая.
гиперемия (hyperaemia; гипер- + греч. haima кровь) -- увеличенное кровенаполнение какого-либо участка периферической сосудистой системы. гиперемия активная (h. activa) -- см. Гиперемия артериальная. гиперемия артериальная (h. arterialis; син. Г. активная) -- Г., вызванная увеличением притока крови в систему микроциркуляции при нормальном ее оттоке по венам; характеризуется расширением артериол и капилляров, повышенным внутрисосудистым давлением и повышенной местной температурой тканей. гиперемия вазомоторная (h. vasomotoria) -- артериальная Г., вызванная центральным или периферическим параличом сосудосуживающих нервов и (часто) одновременным центральным или периферическим раздражением сосудорасширяющих нервов. гиперемия вакатная (h. vacata; лат. vaco, vacatum быть незанятым, пустовать) -- Г., вызванная уменьшением барометрического давления над тканью (напр., при применении банок, понижении атмосферного давления). гиперемия венозная (h. venosa; син.: венозный застой, Г. застойная, Г. пассивная) -- Г., вызванная затруднением оттока крови по венам при нормальном ее притоке по артериям; характеризуется расширением вен и капилляров, замедлением кровотока, понижением температуры ткани и, в ряде случаев, образованием отеков. гиперемия воспалительная (h. inflammatoria) -- Г., вызванная расширением сосудов в ограниченной области тела, пораженной воспалительным процессом; характеризуется ускорением тока крови в начальном периоде воспаления с его последующим замедлением вплоть до стаза. гиперемия гипостатическая (h. hypostatica) -- венозная Г. удаленных от сердца участков или всего тела, развивающаяся при недостаточности сердечной деятельности или ослаблении присасывающего действия грудной клетки. гиперемия застойная (h. congestiva) -- см. Гиперемия венозная. гиперемия ирритативная (h. irritativa; лат. irritatio раздражение) -- см. Гиперемия нейротоническая. гиперемия искусственная (h. artificialis) -- Г., вызываемая искусственно созданным затруднением оттока крови по венам, местным нагреванием, действием раздражающих средств и т. д.; используется в физиологических экспериментах и как лечебное мероприятие. гиперемия коллатеральная (h. collateralis) -- Г., вызванная усилением тока крови по коллатеральным сосудам при затруднении или прекращении прохождения крови через магистральную артерию. гиперемия лекарственная (h. medicamentosa) -- Г., вызванная применением лекарственных средств общего или местного действия. гиперемия нейропаралитическая (h. neuroparalytica) -- Г., вызванная поражением сосудосуживающего центра или параличом сосудосуживающих нервов (напр., при повреждении одного из шейных симпатических узлов). гиперемия нейротоническая (h. neurotonica, син. Г. ирритативная) -- Г., вызванная раздражением сосудорасширяющих нервов или их центров. гиперемия пассивная (h. passiva) -- см. Гиперемия венозная. гиперемия перистатическая (h. peristatica; греч. peristatos окруженный) -- Г., вызванная раздражением сосудорасширяющих нервов при пониженной возбудимости сосудосуживающих. гиперемия постишемическая (h. postischaemica) -- Г., развивающаяся после восстановления нормального кровоснабжения в сосудистой системе органов и тканей, подвергавшихся воздействию ишемии. гиперемия рабочая (син. Г. функциональная) -- реактивная Г. органа или ткани, возникающая при усилении их функции. гиперемия реактивная (h. reactiva) -- временная Г., возникающая в ответ на действие физиологического раздражителя. гиперемия рефлекторная (h. reflectoria) -- артериальная Г., возникающая рефлекторным путем в ответ на действие какого-либо раздражителя. гиперемия токсическая (h. toxica) -- Г., вызванная воздействием образовавшихся в организме или поступивших извне токсических веществ. гиперемия функциональная (h. functionalis) -- см. Гиперемия рабочая.
гиперергия (hyperergia; гипер- + греч. ergon действие, деятельность) -- повышенная реактивность организма.
гиперестезия (hyperaesthesia; гипер- + греч. aisthesis ощущение, чувство) -- повышенная чувствительность к раздражителям, воздействующим на органы чувств.
гиперестезия вкусовая (hyperaesthesia gustatoria) -- см. Гипергевзия.
гиперестезия психическая (hyperaesthesia psychica) -- 1) гиперестезия, сочетающаяся с повышенной раздражительностью, наблюдающаяся при астении; 2) легкая психическая ранимость с повышенной впечатлительностью.
гипериммунизация (гипер- + иммунизация) -- повторная иммунизация, обеспечивающая длительное поддержание в организме высокого титра антител к соответствующему антигену; Г. животных используется, напр., для получения диагностических сывороток.
гипериндиканемия (hyperindicanemia; гипер- + индиканемия; син. индиканемия) -- повышенное содержание индикана в плазме крови; наблюдается при почечной недостаточности, при гнилостных процессах в кишечнике и при недостаточности антитоксической функции печени.
гипериноз (hyperinosis; гипер- + греч. is, inos волокно + -оз) -- увеличенное содержание фибриногена в плазме крови.
гиперинсулинемия (hyperinsulinaemia; гипер- + инсулин + греч. haima кровь) -- повышенное содержание в крови инсулина.
гиперинсулинизм (hyperinsulinismus; гипер- + инсулин) -- синдром, обусловленный гиперинсулинемией, характеризующийся гипогликемией и проявляющийся слабостью, повышенным аппетитом, потливостью, тахикардией, а в тяжелых случаях судорогами, нарушениями психики.
гиперкалиемия (hyperkaliaemia; гипер- + калий + греч. haima кровь) -- повышенное содержание калия в плазме крови; наблюдается, напр., при массивном разрушении тканей.
гиперкальциемия (hypercalciaemia; гипер- + кальций + греч. haima кровь) -- повышенное содержание кальция в плазме крови.
гиперкальциемия идиопатическая (hypercalciaemia idiopathica) -- наследственная болезнь, характеризующаяся гиперкальциемией и проявляющаяся в раннем возрасте полиурией, гипостенурией, анорексией, рвотой, запорами, мышечной гипотонией и прекращением роста, а также отложением солей кальция в почках с возможным развитием почечной недостаточности.
гиперкальциемия хроническая (hypercalciaemia chronica) -- синдром, обусловленный длительной гиперкальциемией, характеризующийся сочетанием симптомов отложения солей кальция в почках, легких, слизистой оболочке желудка и аорте; наблюдается при гипервитаминозе D, продолжительном приеме препаратов, содержащих кальций, и т. д.
гиперкальциурия (hypercalciuria; гипер- + кальций + греч. uron моча) -- повышенное содержание кальция в моче.
гиперкапния (hypercapnia: гипер- + греч. kapnos дым) -- повышенное содержание двуокиси углерода в крови и (или) других тканях.
гиперкератоз (hyperkeratosis; гипер- + кератоз) -- чрезмерное утолщение рогового слоя эпидермиса.
гиперкератоз внефолликулярный (hyperkeratosis extrafollicularis) -- гиперкератоз, при котором процесс локализуется вне устьев волосяных фолликулов.
гиперкератоз врожденный универсальный (hyperkeratosis congenita universalis) -- см. Ихтиоз плода.
гиперкератоз гонорейный (hyperkeratosis gonorrhoica) -- см. Кератоз гонорейный.
гиперкератоз ихтиозиформный генерализованный (hyperkeratosis ichthyosiformis generalisata) -- см. Эритродермия ихтиозиформная врожденная.
гиперкератоз ладонно-подошвенный с периодонтитом (hyperkeratosis palmoplantaris cum periodontitide) -- см. Папийона -- Лефевра кератодермия.
гиперкератоз лучевой (hyperkeratosis radialis) -- гиперкератоз, развивающийся как отдаленное последствие воздействия на кожу ионизирующего излучения.
гиперкератоз подногтевой (hyperkeratosis subungualis) -- см. Кератоз подногтевой.
гиперкератоз пролиферационный (hyperkeratosis proliferativa) -- гиперкератоз, развивающийся в результате пролиферации клеток зернистого и шиповатого слоев эпидермиса, участвующих в образовании кератина.
гиперкератоз проникающий (hyperkeratosis penetrans) -- см. Кирле болезнь.
гиперкератоз профессиональный (hyperkeratosis professionalis) -- гиперкератоз ладоней или подошв, вызванный систематическим механическим давлением в процессе трудовой деятельности либо воздействием углеводородов нефти или каменноугольных смол.
гиперкератоз ретенционный (hyperkeratosis retentionalis) -- гиперкератоз, развивающийся в результате задержки десквамации эпидермиса.
гиперкератоз фолликулярный (hyperkeratosis follicularis) -- гиперкератоз, при котором процесс локализуется в области воронок волосяных фолликулов.
гиперкератоз эксцентричный (hyperkeratosis excentrica) -- см. Порокератоз.
гиперкератоз эпидермолитический (hyperkeratosis epidermolytica) -- см. Эритродермия ихтиозиформная врожденная буллезная.
гиперкетонемия (hyperketonaemia; гипер- + кетон + греч. haima кровь) -- повышенное содержание кетоновых тел в крови; наблюдается, напр., при сахарном диабете, голодании, тяжелых заболеваниях печени.
гиперкинез (hyperkinesis; гипер- + греч. kinesis движение) -- автоматические насильственные движения вследствие непроизвольных сокращений гиперкинез атетоидный (h. athetoidea) -- см. Атетоз. гиперкинез истерический (h. hysterica; син. Г. функциональный) -- Г. при истерии, отличающийся вычурностью и манерностью движений при нормальном тонусе мышц, усиливающийся при эмоциональном возбуждении и исчезающий в покое. гиперкинез курковый (h. corticalis) -- Г. в виде клонических судорог, возникающий при раздражении каким-либо патологическим процессом двигательной зоны коры головного мозга. гиперкинез органический (h. organica) -- Г. с изменением мышечного тонуса, наблюдающийся при органических поражениях головного мозга, преимущественно стриопаллидарной системы. гиперкинез подкорковый (h. subcorticalis) -- см. Гиперкинез экстрапирамидный. гиперкинез функциональный (h. functionalis) -- см. Гиперкинез истерический. гиперкинез хореический (h. choreica; син. синдром хореический) -- Г. в виде быстрых, размашистых, беспорядочных движений на фоне мышечной гипотонии. гиперкинез экстрапирамидный (h. extrapyramidalis; син. Г. подкорковый) -- общее название Г., возникающих при поражениях экстрапирамидной системы (атетоз, торсионный спазм, гемибаллизм и др.).
гиперкинез тонический (hyperkinesis tonica) -- периодическое тоническое напряжение мышц.
гиперкинезия (hyperkinesia; гипер- + греч. kinesis движение; син. гипермотильность) -- усиление двигательной функции какого-либо внутреннего органа.
гиперкинезия сердца (hyperkinesia cordis) -- увеличение амплитуды сердечных сокращений с соответствующим увеличением ударного объема крови.
гиперкомпенсация (hypercompensatio; гипер- + компенсация; син. сверхкомпенсация) в психиатрии -- излишняя, подчеркнутая защитная компенсация имеющейся или мнимой физической или психической неполноценности.
гиперкоррекция (гипер- + лат. corrigo, correctum выпрямлять, исправлять) -- см. Суперкоррекция.
гиперкортицизм [hypercorticismus; гипер- + кортико(стероиды)] -- общее название группы синдромов, обусловленных избыточным содержанием в крови кортикостероидов. гиперкортицизм медикаментозный (h. medicamentosus) -- Г., связанный с избыточным приемом лекарственных средств, содержащих кортикостероиды.
гиперкреатинемия (hypercreatinaemia; гипер- + креатинемия) -- повышенное содержание креатина в плазме крови; наблюдается преимущественно при болезнях, сопровождающихся распадом мышечной ткани.
гиперлейкоцитоз (hyperleucdcytosis; гипер- + лейкоцитоз) -- крайне высокое содержание в крови лейкоцитов (свыше 50 тыс. в 1 мкл); иногда термин употребляют и при числе лейкоцитов свыше 40 тыс. в 1 мкл.
гиперлецитинемия (hyperlecithinaemia; гипер- + лецитины + греч. haima кровь) -- повышенное содержание лецитинов в крови; наблюдается, напр., при обтурационной желтухе.
гиперлипазурия (hyperlipasuria; гипер- + липаза + греч. uron моча) -- повышенное содержание липазы в моче; наблюдается при поражении поджелудочной железы.
гиперлипемия (hyperlipaemia; гипер- + липемия) -- см. Липемия.
гиперлипемия эссенциальная (hyperlipaemia essentialis) -- см. Липоидоз идиопатический.
гиперлипидемия (hyperlipidaemia; гипер- + липидемия) -- см. Липидемия.
гиперлипоидемия (hyperlipoidaemia; гипер- + липоидемия) -- см. Липоидемия.
гиперлипоидемия гепатомегалическая (hyperlipoidaemia hepatomegalica) -- см. Липоидоз идиопатический.
гипермагнезиемия -- см. Гипермагниемия.
гипермагниемия (hypermagniaemia; гипер- + магний + греч. haima кровь; син. гипермагнезиемия) -- повышенное содержание магния в сыворотке крови; выраженная Г. вызывает угнетение сердечно-сосудистой деятельности, нервно-мышечной возбудимости и функций ц. н. с.
гипермастия (hypermastia; гипер- + греч. mastos грудь) -- см. Полимастия.
гипермелия (hypermelia; гипер- + греч. melos часть тела, конечность) -- аномалия развития: наличие избыточного числа конечностей.
гиперменорея (hypermenorrhoea; гипер- + греч. men месяц + rhoia течение, истечение; син. меноррагия) -- расстройство менструаций, характеризующееся повышенным отделением крови без нарушения менструального цикла.
гипермеризм (hypermerismus; гипер- + греч. meros часть) -- увеличенное по сравнению с нормой количество сегментов тела зародыша.
гиперметаморфоз (hypermetamorphosis; гипер- + греч. metamorphosis превращение) в психиатрии -- расстройство внимания в форме непроизвольного, кратковременного привлечения внимания к предметам и явлениям, обычно не замечаемым; сопровождается состоянием острой растерянности.
гиперметионинемия (hypermethioninaemia; гипер- + метионин + греч. haima кровь) -- 1) повышенное содержание свободного метионина в сыворотке крови; 2) наследственная болезнь, обусловленная нарушением превращения метионина в альфа-кетометилтиомасляную кислоту с повышением его содержания в крови и моче; характеризуется появлением на 2--8-й неделе жизни признаков поражения нервной системы (сопор, кома, судороги, опистотонус), развитием в последующем цирроза печени, кальциноза почек, гиперплазии панкреатических островков, атрофии лимфоидной ткани.
гиперметрия (hypermetria; греч. hypermetros чрезмерный, от гипер- + metron мера, размер) -- чрезмерность, несоразмерность движений, наблюдающаяся при поражении мозжечка и его проводящих путей.
гиперметропия (hypermetropia; греч. hypermetros чрезмерный + ops, opos глаз) -- см. Дальнозоркость.
гипермимия (hypermimia; гипер- + греч. mimia подражание) -- усиление мимических движений.
гипермнезия (hypermnesia; гипер- + греч. mnesis воспоминание, память) -- резкое обострение памяти с наплывом множественных воспоминаний, иногда с образными представлениями.
гиперморфоз (hypermorphosis; гипер- + греч. morphosis формирование) -- см. Анаболия.
гипермотильность (франц. hypermotilite чрезмерная подвижность) -- см. Гиперкинезия.
гипернатриемия (hypernatriaemia; гипер- + натрий + греч. haima кровь) -- повышенное содержание натрия в плазме крови; наблюдается при гиперальдостеронизме и некоторых формах почечной недостаточности.
гипернефрома (hypernephroma; гипер- + греч. nephros почка + -ома) -- 1) опухоль, развивающаяся из клеток коры надпочечника; 2) (устар.) -- см. Рак почки.
гипернефрома доброкачественная (устар.; hypernephroma benignum) -- см. Аденома почки светлоклеточная.
гиперодонтия (hyperodontia; гипер- + греч. odus, odontos зуб) -- см. Полиодонтия.
гипероксемия (hyperoxaemia; гипер- + лат. oxygenium кислород + греч. haima кровь) -- повышенное содержание кислорода в крови.
гипероксия (hyperoxia; гипер- + лат. oxygenium кислород) -- повышенное содержание кислорода в тканях организма; Г. создается с лечебной целью при кислородной терапии; при продолжительной значительной Г. развивается кислородное отравление.
гиперонихия (hyperonychia; гипер- + греч. onyx, onychos ноготь) -- ускоренный рост ногтей.
гиперосмия (hyperosmia; гипер- + греч. osme обоняние) -- болезненное обострение обоняния.
гиперосмос (hyperosmosis; гипер- + осмос; син. гипертония осмотическая) -- состояние организма, характеризующееся увеличенным против нормы осмотическим давлением физиологических жидкостей, напр. крови.
гиперостоз (hyperostosis; гипер- + греч. osteon кость + -оз) -- патологическое разрастание неизмененной костной ткани.
гиперостоз генерализованный (hyperostosis generalisata) -- см. Камурати -- Энгельманна болезнь.
гиперостоз генерализованный оссифицирующий (hyperostosis generalisata ossificans) -- см. Бамбергера -- Мари периостоз.
гиперостоз корковый (hyperostosis corticalis) -- см. Гиперостоз кортикальный. гиперостоз кортикальный (hyperostosis corticalis; син. гиперостоз корковый) -- гиперостоз с локализацией процесса в корковом веществе костей.
гиперостоз кортикальный генерализованный (hyperostosis corticalis generalisata) -- наследственная болезнь, характеризующаяся кортикальными гиперостозами с образованием остеофитов и проявляющаяся после периода полового созревания акромегалоидным увеличением подбородка, утолщением ключиц, снижением слуха и зрения, экзофтальмом, поражением лицевого нерва; наследуется по аутосомно-рецессивному типу.
гиперостоз кортикальный детский (hyperostosis corticalis infantilis; син.: Каффи болезнь, Каффи -- Силвермена синдром) -- болезнь неясной этиологии, характеризующаяся кортикальными гиперостозами диафизов костей (чаще ключицы, локтевой кости) у детей в возрасте до 6 мес.; проявляется значительным неравномерным утолщением надкостницы, болезненным припуханием пораженной области; сопровождается лихорадкой.
гиперостоз системный диафизарный врожденный (hyperostosis systemica diaphysialis congenita) -- см. Камурати -- Энгельманна болезнь.
гиперостоз фронтальный (hyperostosis frontalis) -- см. Морганьи синдром.
гиперостоз черепа (hyperostosis cranii) -- см. Leontiasis ossea.
гиперпаразитизм (гипер- + паразитизм) -- обитание паразитического организма у хозяина, который сам является паразитом, напр. обитание паразитических грибков Sphaerites в цитоплазме паразитических амеб.
гиперпаратиреоз (hyperparathyreosis; у. гипер- + анат. glandula parathyreoidea околощитовидная железа + -оз; син. гиперпаратиреоидизм) -- болезнь эндокринной системы, обусловленная избыточной секрецией паратгормона и характеризующаяся выраженным нарушением обмена кальция и фосфора.
гиперпаратиреоидизм (hyperparathyreoidismus) -- см. Гиперпаратиреоз.
гиперпатия (hyperpathia; гипер- + греч. pathos чувство, переживание, страдание) -- извращение чувствительности, характеризующееся повышением порога восприятия, отсутствием точной локализации ощущений, имеющих неприятный характер, наклонностью к иррадиации, длительным последействием; возникает при неполном перерыве смешанных и чувствительных нервов, при их восстановлении после перерезки, при поражении таламуса или задних столбов спинного мозга.
гиперпигментация (hyperpigmentatio; гипер- + пигментация) -- усиленная пигментация кожи или слизистых оболочек.
гиперпинеализм (hyperpinealismus; гипер- + анат. corpus pineale шишковидное тело) -- расстройство функции шишковидного тела, характеризующееся повышенным уровнем его секреторной активности.
гиперпирексия (hyperpyrexia; гипер- + греч. pyrexis лихорадка, лихорадочное состояние, от pyresso лихорадить, быть в жару) -- состояние организма, характеризующееся повышением температуры тела выше 41°.
гиперпитуитаризм (hyperpituitarismus; гипер- + анат. glandula pituitaria гипофиз) -- расстройство функции аденогипофиза, характеризующееся повышением его гормональной активности. гиперпитуитаризм парциальный (h. partialis; син. Г. частичный) -- Г. с усилением одной или нескольких функций гипофиза, часто в сочетании с подавлением активности других его функций; проявляется в виде различных клинических синдромов (гигантизм, акромегалия, синдром Киари -- Фроммеля). гиперпитуитаризм физиологический (h. physiologicus) -- транзиторный Г., возникающий при беременности, а также в пубертатном и климактерическом периодах. гиперпитуитаризм частичный (h. partialis) -- см. Гиперпитуитаризм парциальный.
гиперплазия (hyperplasia; гипер- + греч. plasis формирование, образование) -- увеличение числа клеток, внутриклеточных структур, межклеточных волокнистых образований вследствие усиленной функции органа или в результате патологического новообразования ткани гиперплазия железистая (h. glandularis) -- Г. железистого эпителия, напр. в молочной железе, слизистой оболочке матки, желудке. гиперплазия железисто-кистозная (h. glandulocystica) -- 1) железистая Г., сопровождающаяся кистевидным расширением просветов новообразованных желез; 2) Г. желез эндометрия, наблюдающаяся при дисфункции яичников. гиперплазия железисто-мышечная (h. glandulomuscularis) -- железистая Г., сопровождающаяся усиленным развитием гладких мышц в строме железы, напр. предстательной. гиперплазия кожи псевдокарциноматозная (h. cutis pseudocarcinomatosa) -- см. Гиперплазия кожи псевдоэпителиоматозная. гиперплазия кожи псевдоэпителиоматозная (h. cutis pseudoepitheliomatosa; син. Г. кожи псевдокарциноматозная) -- Г. эпидермиса, характеризующаяся его утолщением и неравномерным разрастанием. гиперплазия почечной артерии фибромускулярная (h. arteriae renalis fibromuscularis) -- Г. стенки почечной артерии за счет соединительнотканных и мышечных ее элементов; приводит к сужению просвета артерии и к вазоренальной гипертензии.
гиперплазия аденоматозная -- см. Аденома предстательной железы.
гиперплоид [ вместо нормального диплоидного набора хромосом избыточное количество отдельных хромосом или лишний набор (наборы) хромосом.
гиперпноэ (hyperpnoe; гипер- + греч. pnoe дыхание) -- см. Гипервентиляция.
гиперполименорея (hyperpolymenorrhoea; гипер- + греч. poly- много + men месяц + rhoia течение, истечение) -- нарушение менструального цикла с обильными и длительными (свыше 6--7 дней) менструациями.
гиперполяризация -- увеличение разности потенциалов между наружной и внутренней сторонами биологической мембраны в возбудимых тканях. гиперполяризация пассивная -- Г. под анодом постоянного тока, не сопровождающаяся изменением ионной проницаемости мембраны. гиперполяризация следовая -- см. Следовой потенциал положительный.
гиперпрозексия (hyperprosexia; гипер- + греч. prosexis внимание) -- патологически усиленная концентрация внимания на отдельных предметах, явлениях, мыслях или ощущениях.
гиперпролинурия (hyperprolinliria гипер- + пролин + греч. uron моча) -- повышенное выделение пролина с мочой вследствие нарушения его канальцевой реабсорбции; признак наследственного нефрита (напр., синдрома Альпорта).
гиперпротеинемия (hyperproteinaemia; гипер- + протеинемия) -- повышенное содержание белка в крови; наблюдается, напр., при миеломной болезни, макроглобулинемии, криоглобулинемии, гиперглобулинемической пурпуре. гиперрефлексия (hyperreflexia; гипер- + рефлекс) -- повышение сегментарных рефлексов вследствие ослабления тормозящих влияний коры головного мозга на сегментарный рефлекторный аппарат; возникает, напр., при поражении пирамидных путей.
гиперсалемия (hypersalaemia; гипер- + лат. sal соль + греч. haima кровь) -- повышение осмотического давления крови за счет увеличения концентрации ионов натрия и хлора.
гиперсаливация (hypersalivatio; гипер- + саливация; син.: птиализм, сиалорея) -- увеличенное выделение слюны пониженной вязкости.
гиперсаркозинемия (hypersarcosinaemia; гипер- + саркозин + греч. haima кровь) -- наследственная болезнь обмена веществ, обусловленная, по-видимому, дефектом фермента саркозиндегидрогеназы, характеризующаяся значительной задержкой физического и психического развития, тремором, увеличением содержания саркозина в крови; наследуется по аутосомно-рецессивному типу.
гиперсегментация (гипер- + сегментация) в рентгенологии -- четкообразность контуров рентгеновской тени полого органа, обнаруживаемая при его усиленной перистальтике.
гиперсексуальность (гипер- + лат. sexualis половой) -- повышенное половое влечение. гиперсексуальность пубертатная -- Г. у юношей в форме фиксации психики на сексуально-эротических впечатлениях и фантазиях, сопровождаемых спонтанными эрекциями, частыми поллюциями и другими проявлениями повышенной половой возбудимости.
гиперсимпатикотония (hypersympathicotonia; гипер- + симпатикотония) -- повышенный тонус симпатического отдела вегетативной нервной системы; проявляется сухостью кожи, уменьшенным потоотделением, мидриазом, повышенным артериальным давлением, тахикардией, уменьшенной секрецией слизи и слюны и т. п.
гиперсомния (hypersomnia; гипер- + лат. somnus сон; син. сомнолентность) -- патологическая сонливость. гиперсомния гипогликемическая (h. hypoglycaemica) -- Г., возникающая при понижении уровня сахара в крови. гиперсомния пароксизмальная (h. paroxysmalis) -- Г. в виде отдельных приступов; симптом нарколепсии. гиперсомния перманентная (h. permanens) -- постоянная Г. в течение длительного времени; возникает при поражениях среднего мозга (энцефалиты, опухоли и др.).
гиперспленизм (hypersplenismus; гипер- + греч. splen селезенка) -- см. Синдром гиперспленический.
гиперстеатоз (hypersteatosis; гипер- + греч. stear, steatos жир + -оз) -- см. Себорея.
гиперстенурия (hypersthenuria; гипер- + греч. sthenos сила + uron моча) -- увеличенное содержание в моче плотных веществ, выражающееся ее высоким удельным весом (выше 1030).
гиперсублимация (гипер- + сублимация) -- стойкое подавление сексуальных проявлений и интересов мотивациями и активностью спортивного, творческого, производственного или иного характера.
гипертелия (hyperthelia; гипер- + греч. thele сосок) -- аномалия развития: увеличенное число сосков молочных желез.
гипертелоризм (hypertelorismus; гипер- + греч. tele далеко + horismos разграничение, разделение) -- ненормально большое расстояние между какими-либо парными органами, чаще -- между глазами.
гипертелоризм глазной наследственный (hypertelorismus ocularis hereditarius) -- см. Грега синдром.
гипертелоризм семейный (hypertelorismus familiaris) -- см. Грега синдром.
гипертензивные средства (hypertensiva) -- лекарственные средства, повышающие артериальное давление; к Г. с. относятся сосудосуживающие и кардиотонические средства.
гипертензин (hypertensinum) -- см. Ангиотензин.
гипертензиноген (hypertensinogenum; гипертензин + греч. -genes порождающий) -- см. Ангиотензиноген.
гипертензия (hypertensio; гипер- + лат. tensio напряжение; син. гипертония -- нрк) -- повышенное гидростатическое давление в сосудах, полых органах или в полостях организма. гипертензия артериальная (h. arterialis) -- 1) Г. крови в артериях; 2) см. Гипертензия системная. гипертензия вазоренальная (h. vasorenalis; лат. vas сосуд + ren почка; син. Г. реноваскулярная) -- артериальная Г., вызванная нарушением кровоснабжения почек, как правило, в связи с сужением одной или обеих почечных артерий. гипертензия венозная (h. venosa) -- Г. крови в венах. гипертензия внутричерепная (h. intracranialis) -- Г. в полости черепа, обусловленная наличием в ней патологического образования, отеком мозга, гиперсекрецией или недостаточностью оттока цереброспинальной жидкости. гипертензия вторичная (h. secundaria) -- см. Гипертензия симптоматическая. гипертензия гемодинамическая (h. haemodynamica) -- артериальная Г., обусловленная увеличением ударного объема сердца или увеличением сопротивления периферических сосудов, не связанным с повышением их тонуса. гипертензия гиперкинетическая (h. hyperkinetica) -- гемодинамическая Г., связанная с увеличением ударного объема крови при отсутствии повышения сопротивления периферических сосудов. гипертензия глаза симптоматическая (h. oculi symptomatica; син. глаукома симптоматическая -- устар.) -- преходящее повышение внутриглазного давления при каком-либо общем заболевании; в случае длительного существования Г. г. с. может перейти во вторичную глаукому. гипертензия гормональная (h. hormonalis) -- см. Гипертензия эндокринная. гипертензия диастолическая (h. diastolica) -- артериальная Г., проявляющаяся повышением лишь диастолического артериального давления. гипертензия желчная (h. biliaris) -- повышенное давление желчи в желчных путях при гиперкинетической форме их дискинезии. гипертензия застойная (h. congestiva) -- артериальная Г., наблюдающаяся при сердечной недостаточности с застоем крови в венах большого круга кровообращения. гипертензия злокачественная (h. maligna) -- стойкая высокая артериальная Г., плохо поддающаяся гипотензивной терапии и характеризующаяся быстрым прогрессированием изменений в артериальной системе. гипертензия климактерическая (h. climacterica) -- артериальная Г., развивающаяся в период климакса. гипертензия лабильная (h. labilis) -- умеренная, часто возникающая и легко купируемая артериальная Г. гипертензия легочная (h. pulmonalis; син. Г. малого круга кровообращения) -- повышенное давление крови в сосудах малого круга кровообращения. гипертензия легочная посткапиллярная (h. pulmonalis postcapillaris) -- Г. л., обусловленная нарушением оттока крови из легочных вен, напр. при недостаточности левых отделов сердца. гипертензия легочная прекапиллярная (h. pulmonalis praecapillaris) -- Г. л., обусловленная повышением сопротивления артериол и мелких артерий легких, напр. при хронических болезнях легких. гипертензия ликворная (h. liquoris) -- внутричерепная Г., обусловленная повышением давления цереброспинальной жидкости в полости черепа. гипертензия малого круга кровообращения -- см. Гипертензия легочная. гипертензия мозговая (h. cerebralis) -- внутричерепная Г., обусловленная увеличением объема мозгового вещества и интерстициальной жидкости. гипертензия наследственная экспериментальная (h. hereditaria experimentalis) -- экспериментальная модель артериальной Г., получаемая у крыс определенных пород введением в рацион питания избыточного количества хлорида натрия; вероятно, связана с генетическими особенностями метаболизма у этих пород животных. гипертензия ортостатическая (h. orthostatica) -- артериальная Г., возникающая при изменении положения тела, чаще при переходе из горизонтального в вертикальное положение. гипертензия пароксизмальная (h. paroxysmalis) -- значительная артериальная Г., возникающая периодически на несколько часов или дней; наблюдается, напр., при гипертонической болезни, климаксе, феохромоцитоме. гипертензия портальная (h. portalis) -- венозная Г. в системе воротной вены. гипертензия посткоммоционная (h. post commotionem; лат. приставка post- после + commotio сотрясение) -- стойкая артериальная Г., развивающаяся после тяжелого сотрясения мозга в связи с нарушением функции сосудодвигательных центров. гипертензия предменструальная (h. praemenstrualis) -- артериальная Г., наблюдаемая за несколько дней до начала и в первые 1--2 дня менструации. гипертензия регионарная (h. regionalis) -- артериальная Г., ограниченная какой-либо частью артериального русла. гипертензия регионарная церебральная (h. regionalis cerebralis) -- Г. р. в артериях головы; проявляется увеличением плечевисочного коэффициента. гипертензия реноваскулярная (h. renovascularis; лат. ren почка + vasculum небольшой сосуд) -- см. Гипертензия вазоренальная. гипертензия ренопривная (h. renopriva, лат. ren почка + privus лишенный чего-либо; син. Гроллмена форма гипертонии) -- экспериментальная артериальная Г., развивающаяся у лабораторного животного после удаления обеих почек; иногда термин употребляют для обозначения артериальной Г., развивающейся при прекращении выработки почками гипотетических депрессорных факторов. гипертензия рефлексогенная (рефлекс + греч. -genes порожденный) -- артериальная Г., развивающаяся вследствие стимуляции прессорных или угнетения функции депрессорных барорецепторов. гипертензия симптоматическая (h. symptomatica; син. Г. вторичная) -- артериальная Г., связанная с нарушением функции или строения некоторых внутренних органов, гл. обр. почек, сердца, аорты. гипертензия системная (h. systemica; син. Г. артериальная) -- Г. крови в системе артерий большого круга кровообращения. гипертензия систолическая (h. systolica) -- артериальная Г., проявляющаяся повышением лишь систолического артериального давления. гипертензия склеротическая (h. sclerotica) -- артериальная Г., развивающаяся вследствие уменьшения эластичности стенок артерий, обусловленного склерозом. гипертензия солевая (h. salina) -- артериальная Г., наблюдаемая при систематическом поступлении в организм повышенного количества хлористого натрия. гипертензия стабильная (h. stabilis) -- устойчивая, как правило, значительная артериальная Г., требующая для своего купирования активной гипотензивной терапии. гипертензия транзиторная (h. transitoria) -- умеренная артериальная Г., возникающая периодически на несколько часов или дней при нормальном артериальном давлении в промежутках между этими периодами. гипертензия центрогенная -- артериальная Г., возникающая в результате органических или функциональных нарушений в головном мозге. гипертензия цереброишемическая (h. cerebroischaemica; лат. cerebrum головной мозг + ишемия) -- центрогенная Г., обусловленная недостаточным кровоснабжением головного мозга. гипертензия эндокринная (h. endocrinica; син.: Г. гормональная, Г. эндокринопатическая) -- артериальная Г., возникающая при нарушениях функций эндокринной системы. гипертензия эндокринопатическая -- см. Гипертензия эндокринная. гипертензия юношеская (h. juvenilis) -- преходящая артериальная Г., возникающая у подростков вследствие эндокринных и психоэмоциональных особенностей периода полового созревания.
гипертензия артериальная первичная (hypertensio arterialis primaria) -- см. Болезнь гипертоническая.
гипертензия артериальная эссенциальная -- см. Болезнь гипертоническая.
гипертензия глаза пароксизмальная доброкачественная -- см. Познера -- Шлоссманна синдром.
гипертерм (истор.; гипер- + греч. therme теплота) -- аппарат для лечения методом искусственного повышения температуры тела, представляющий собой индивидуальную термоизолированную камеру, в которой циркулирует воздух с температурой 35--43° и влажностью 60--75%; в настоящее время не изготовляется.
гипертермия (hyperthermia- гипер- + греч. therme теплота; син. перегревание организма) -- состояние организма, характеризующееся повышенной температурой тела.
гипертермия искусственная (hyperthermia artificialis) -- см. Пиротерапия.
гипертермия электрическая -- см. Электропирексия.
гипертимия (гипер- + греч. thymos настроение, чувство) -- повышенное настроение, сопровождающееся усиленной двигательной и психической активностью.
гипертиреоз (hyperthyreosis; гипер- + анат. glandula thyreoidea щитовидная железа + -оз; син. гипертиреоидизм) -- синдром, обусловленный повышением активности щитовидной железы и проявляющийся ее увеличением, повышением основного обмена, тахикардией.
гипертиреоз акромегалоидный с гиперостозом -- см. Труэлля -- Жюне синдром.
гипертиреоз экспериментальный (hyperthyreosis experimentalis) -- см. Токсикоз тиреоидиновый.
гипертиреоидизация (hyperthyreoidisatio) -- смена симптомов гипотиреоза симптомами гипертиреоза, развивающаяся при применении неадекватно больших доз препаратов гормонов щитовидной железы.
гипертиреоидизм (hyperthyreoidismus; гипер- + анат. glandula thyreoidea щитовидная железа) -- см. Гипертиреоз.
гипертонический (hypertonicus) -- 1) обусловленный гипертонией; 2) имеющий повышенное осмотическое давление (о растворах).
гипертонический раствор (solutio hypertonica) -- раствор, осмотическое давление которого выше нормального осмотического давления плазмы крови, в медицине применяются 3--10% водные растворы хлорида натрия, 10--40% водные растворы глюкозы и др.
гипертония (hypertonia: гипер- + греч. tonos напряжение) -- 1) увеличенный тонус мышцы или мышечного слоя стенки полого органа, проявляющийся их повышенным сопротивлением растяжению; 2) (нрк) -- см. Гипертензия.
гипертония блокадная (истор.) -- форма гипертонической болезни, наблюдавшаяся в период Великой Отечественной войны у жителей осажденного Ленинграда и отличавшаяся острым началом, высоким артериальным давлением и в большинстве случаев последующим полным выздоровлением.
гипертония осмотическая (hypertonia osmotica) -- см. Гиперосмос.
гипертония эссенциальная (нрк; hypertonia essentialis) -- см. Болезнь гипертоническая.
гипертрихоз (hypertrichosis; гипер- + греч. thrix, trichos волос + -оз; син. политрихия) -- избыточное развитие волосяного покрова, проявляющееся чрезмерным количеством, длиной и (или) толщиной волос, не свойственными данному участку кожи, полу или возрасту человека. гипертрихоз беззубых (истор.) -- сочетание зародышевого Г. с адентией. гипертрихоз врожденный местный (h. congenita localisata) -- аномалия развития: наличие резко ограниченных участков Г. на пигментированной (невус пигментный волосяной) или непигментированной (пучок фавна) коже. гипертрихоз диабетический, (h. diabetica) -- Г., развивающийся у больных диабетом обычно вокруг пупка или в области лопаток. гипертрихоз зародышевый (h. fetalis) -- Г., обусловленный сохранением и гипертрофией на всем кожном покрове зародышевых длинных пушковых волос. гипертрихоз климактерический (h. climacterica) -- Г. у женщин в период климакса, развивающийся обычно на лице. гипертрихоз пубертатный (h. pubertatis) -- Г. у девушек в пубертатном периоде, развивающийся обычно на лице и вокруг сосков молочных желез. гипертрихоз травматический (h. traumatica) -- Г., развивающийся в местах длительного раздражения кожи или в зоне иннервации частично поврежденного нерва.
гипертропия (hypertropia; гипер- + греч. trope поворот, направление) -- см. Косоглазие кверху.
гипертрофия (hypertrophia; гипер- + греч. trophe питание) -- увеличение органа или его части вследствие увеличения объема и (или) числа клеток. гипертрофия вакатная (h. vacata; лат. vaco, vacatum пустовать, быть незанятым) -- ложная Г. при атрофии паренхимы органа. гипертрофия викарная (h. vicaria; лат. vicarius заменяющий, замещающий; син. Г. заместительная) -- Г. одного из парных органов при выключении функции другого. гипертрофия гормональная. (h. hormonalis; син. Г. эндокринная) -- Г., возникающая в результате нарушения функции эндокринной системы (напр., Г. некоторых органов при гиперфункции передней доли гипофиза, Г. слизистой. оболочки матки при дисфункции яичников). гипертрофия заместительная (h. vicaria) -- см. Гипертрофия викарная. гипертрофия истинная (h. vera) -- Г. органа, обусловленная увеличением размеров и числа его функционирующих паренхиматозных элементов. гипертрофия компенсаторная (h. compensatoria; син.: Г. рабочая, Г. функциональная) -- Г. органа или его части, вызванная усилением деятельности, компенсирующей какие-либо нарушения в организме. гипертрофия концентрическая (h. concentrica) -- Г. полого органа, характеризующаяся утолщением стенки и уменьшением полости органа. гипертрофия коррелятивная (h. correlativa) -- Г. органа при изменении функции другого органа, находящегося с ним в единой функциональной системе (обычно какой-либо железы внутренней секреции). гипертрофия ложная (h. spuria; син. псевдогипертрофия) -- Г. органа за счет преимущественного или исключительного разрастания его межуточной ткани или окружающей клетчатки. гипертрофия нейрогуморальная (h. neurohumoralis) -- Г. в результате нарушения нейрогуморальной регуляции функций органа. гипертрофия рабочая -- см. Гипертрофия компенсаторная. гипертрофия регенерационная (h. regenerationalis) -- истинная Г. части органа, развивающаяся после резекции или повреждения остальной его части. гипертрофия физиологическая (h. physiologica) -- истинная Г., обусловленная усилением функции органа (у лиц физического труда, спортсменов и т. д.). гипертрофия функциональная (h. functionalis) -- см. Гипертрофия компенсаторная. гипертрофия эксцентрическая (h. excentrica) -- Г. полого органа, при которой утолщение стенки сопровождается расширением полости органа. гипертрофия эндокринная (h. endocrinica) -- см. Гипертрофия гормональная.
гипертрофия миокарда идиопатическая (hypertrophia myocardii idiopathica; син.: кардиомиопатия гипертрофическая диффузная, кардиомиопатия идиопатическая) -- кардиомиопатия неизвестной этиологии, отличающаяся преобладанием процессов гипертрофии сердечных мышечных волокон; клинически проявляется аритмией, признаками сердечной недостаточности.
гипертрофия слизистой оболочки желудка гигантская -- см. Менетрие болезнь.
гиперурикемия (hyperuricaemia; гипер- + урикемия; син. Леша -- Найхана синдром) -- наследственная болезнь обмена веществ, обусловленная дефицитом фермента гипоксантин-фосфорибозилтрансферазы (КФ 2.4.2.8), проявляющаяся умственной отсталостью, хореоатетозом, приступами агрессивного поведения с самоповреждением, повышенным содержанием мочевой кислоты в моче; наследуется по аутосомно-рецессивному типу.
гиперуробилинурия (hyperurobilinuria; гипер- + уробилинурия) -- см. Уробилинурия.
гиперфалангия (hyperphalangia; гипер- + фаланга пальца) -- аномалия развития: увеличенное число фаланг пальцев рук или ног.
гиперфенилаланинемия (hy perphenylalanmaemia; гипер- + фенилаланин + греч. haima кровь) -- наследственное нарушение обмена фенилаланина, характеризующееся его повышенным содержанием в крови, но в отличие от фенилкетонурии не сопровождающееся поражением ц. н. с.; наследуется по аутосомно-рецессивному типу.
гиперфория [hyperphoria; гипер- + (гетеро)фори характеризующийся тенденцией к отклонению глаза кверху.
гиперфосфатемия (hyperphosphataemia; гипер- + фосфаты + греч. haima кровь) -- повышенное содержание фосфатов в крови; наблюдается при расстройствах фосфорного и кальциевого обмена (гиперпаратиреоз, остеодистрофия Олбрайта).
гиперфункция (hyperfunctio; гипер- + функция) -- усиленная деятельность какого-либо органа или системы организма; возникает как реакция на увеличение интенсивности физиологического раздражителя либо как защитно-приспособительная или патологическая реакция на действие чрезвычайного или патологического раздражителя. гиперфункция компенсаторная (h. compensatoria) -- Г., направленная на возмещение недостаточности функции тех же или других систем, органов и тканей. гиперфункция сердца изометрическая (h. cordis isometrica) -- Г. сердца за счет увеличения сократимости миокарда при неизменном конечно-диастолическом объеме желудочков. гиперфункция сердца изотоническая (h. cordis isotonica) -- Г. сердца за счет увеличения конечно-диастолического объема желудочков при неизменной сократимости миокарда.
гиперхилия (hyperchylia; гипер- + греч. chylos сок) -- повышенное выделение желудочными железами соляной к-ты и ферментов; наблюдается, в основном, при расстройствах нервной регуляции желудочной секреции.
гиперхлоргидрия (hyperchlorhydria; гипер- + лат. acidum hydrochloricum соляная кислота; син. hyperaciditas) -- повышенное содержание соляной кислоты в желудочном соке.
гиперхлоремия (hyperchloraemia; гипер- + хлориды + греч. haima кровь) -- повышенное содержание хлоридов в сыворотке крови.
гиперхлорирование воды -- см. Перехлорирование воды.
гиперхлорурия (hyperchloruria; гипер- + хлориды + греч. uron моча) -- повышенное выделение хлоридов с мочой.
гиперхолестеринемия (hypercholesterinaemia; гипер- + холестерин + греч. haima кровь; син. холестеринемия) -- повышенное содержание холестерина в крови.
гиперхолестеринемия семейная (hypercholesterinaemia familiaris; син.: гиперхолестеринемия семейная идиопатическая, гиперхолестеринемия семейная эссенциальная) -- наследственная болезнь, обусловленная нарушением холестеринового обмена и характеризующаяся стойкой высокой гиперхолестеринемией; проявляется ксантомами кожи и сухожилий, ранним атеросклерозом; наследуется по неполно-доминантному типу.
гиперхолестеринемия семейная идиопатическая (hypercholesterinaemia familiaris idiopathica) -- см. Гиперхолестеринемия семейная.
гиперхолестеринемия семейная эссенциальная (hypercholesterinaemia familiaris essentialis) -- см. Гиперхолестеринемия семейная.
гиперхромазия (hyperchromasia; гипер- + греч. chroma окраска, цвет; син. гиперхромия) -- усиленная окраска эритроцитов в связи с увеличенным содержанием в них гемоглобина; характеризуется увеличением цветного показателя (выше 1,0); наблюдается при некоторых гемолитических анемиях в сочетании с макроцитозом и мегалоцитозом.
гиперхроматоз (hyperchromatosis; гипер- + греч. chroma, chromatos окраска, цвет + -оз) -- 1) усиленная пигментация органа или ткани в результате различных нарушений пигментного обмена; 2) повышенная способность ядер клеток окрашиваться основными красителями (напр., в опухолях, при регенерации).
гиперхромия (hyperchromia; гипер- + греч. chroma окраска, цвет) -- см. Гиперхромазия.
гиперцементоз (hypercementosis; гипер- + цемент + -оз; син. периодонтит оссифицирующий) -- избыточное образование цемента на поверхности корня зуба.
гиперэкстензия (hyperextensio; гипер- + экстензия) -- возможность большего, чем в норме, разгибания в суставе, напр. при мышечной гипотонии.
гиперэлеидоз (hypereleidosis; гипер- + элеидин + -оз) -- см. Порокератоз.
гиперэлеидоз эксцентричный атрофический (hypereleidosis excentrica atrophica) -- см. Порокератоз.
гиперэстрогенизм (hyperoestrogenismus; гипер- + эстрогены) -- абсолютно или относительно (по отношению к уровню прогестерона) повышенное содержание эстрогенов в организме.
гипестезия (hypaesthesia; гип- + греч. aisthesis ощущение, чувство) -- понижение поверхностной чувствительности.
гипестезия половая (hypaesthesia sexualis) -- см. Гифедония.
гипн- (гипно-; греч. hypnos сон, hypnoo усыплять) -- составная часть сложных слов, означающая: 1) <сон"; 2) "гипноз".
гипнабельность -- подверженность индивидуума гипнотическому воздействию.
гипнагогический (гипн- + греч. agogos приводящий, вызывающий) -- вызванный сном.
гипнагогическое состояние сознания (гипн- + греч. agogos приводящий, вызывающий) -- состояние измененного сознания, возникающее во время засыпания.
гипналгия (hypualgia; гипн- + греч. algos боль) -- боль, возникающая только во сне, при засыпании или пробуждении.
гипно- -- см. Гипн-.
гипноанализ (гипно- + анализ) -- проведение исследования психики индивидуума в состоянии гипноза; применяется в психоаналитической практике.
гипноз (hypnosis; гипн- + -оз; син.: гипнотизм -- устар.; сон месмерический -- устар.) -- состояние человека, вызванное искусственно с помощью внушения, отличающееся повышенной восприимчивостью к психологическому воздействию гипнотизирующего и пониженной чувствительностью ко всем другим влияниям; в медицине применяется с целью лечебного воздействия.
гипноз активный -- метод психотерапии, при котором пациент сам приводит себя сначала в состояние релаксации и аффективного успокоения (способами аутогенной тренировки), а затем с помощью самовнушения, фиксации взора на определенном предмете и т. д. способствует наступлению гипноза.
гипнолепсия (hypnolepsia; гипно- + греч. lepsis схватывание, приступ) -- периодически наступающие кратковременные приступы сонливости; проявление нарколепсии.
гипнотерапия (hypnotherapia; гипно- + терапия) -- метод лечения, основанный на гипнотическом внушении.
гипнотизм (устар.) -- см. Гипноз.
гипнотические средства (hypnotica) -- см. Снотворные средства.
гипнофобия (hypnophobia; гипно- + фобия) -- навязчивый страх -- боязнь заснуть из-за опасения смерти во время сна.
гипо- -- см. Гип-.
гипоадреналинемия (hypoadrenalinaemia; гипо- + адреналинемия) -- уменьшенное содержание адреналина в крови.
гипоакцелеринемия (hypoaccelerinaemia; гипо- + акцелерин + греч. haima кровь) -- см. Оврена болезнь.
гипоальбуминемия (hypoalbuminaemia; гипо- + альбумин + греч. haima кровь) -- уменьшенное содержание альбуминов в сыворотке крови; наблюдается при поражениях паренхимы печени, нефротическом синдроме и т. д.
гипоальдостеронизм (hypoaldosteronismus; гипо- + альдостерон) -- синдром недостаточности альдостерона, проявляющийся рвотой, дегидратацией, интермиттирующей лихорадкой, метаболическим ацидозом, гиперкалиемией, гипонатриемией и отсутствием альдостерона в моче.
гипобиоз (hypobiosis; гипо- + греч. biosis жизнь) -- см. Дистрофия.
гипобласт (hypoblastus; гипо- + греч. blastos росток, зародыш) -- см. Энтодерма первичная.
гипобласт внезародышевый -- см. Энтодерма желточная.
гипобранхиальное утолщение (eminentia hypobranchialis; гипо- + греч. branchia жабры) -- утолщение вентральной стенки кишки зародыша в жаберной области; зачаток надгортанника.
гипобулические механизмы Кречмера -- см. Кречмера гипобулические механизмы.
гипобулия (hypobulia; гипо- + греч. bule воля) -- состояние психики, характеризующееся снижением желаний и побуждений к деятельности.
гиповентиляция (гипо- + вентиляция) -- недостаточная по отношению к уровню обмена легочная вентиляция, приводящая к повышенному напряжению двуокиси углерода и пониженному напряжению кислорода в крови.
гиповитаминоз (hypovitaminosis; гипо- + витамины + -оз) -- разновидность витаминной недостаточности, развивающаяся вследствие недостаточного поступления витамина в организм.
гиповолемия (hypovolaemia; гипо- + франц. volume объем + греч. haima кровь) -- см. Олигемия.
гипогалактия (hypogalactia; гипо- + греч. gala, galaktos молоко) -- сниженная секреторная деятельность молочных желез в период лактации.
гипогаммаглобулинемия (hypogammaglobulinaemia; гипо- + гамма-глобулины + греч. haima кровь) -- см. Агаммаглобулинемия.
гипогаммаглобулинемия идиопатическая (hypogammaglobulinaemia idiopathica; сип. Барандуна тип гипогаммаглобулинемии) -- болезнь, характеризующаяся снижением концентрации гамма-глобулинов в сыворотке крови; проявляется хроническими поражениями легких и кожи, гепато- и спленомегалией; предполагается, что в развитии Г. и. ведущую роль играют генетические факторы.
гипогастральная область -- см. Подчревье.
гипогастрий (hypogastrium; греч. hypogastrion нижняя часть живота, от гипо- + gaster, gastros живот) -- см. Подчревье.
гипогевзия (hypogeusia; гипо- + греч. geusis вкус) -- пониженная вкусовая чувствительность.
гипогедония (hypohedonia; гипо- + греч. hedone удовольствие, наслаждение) -- см. Гифедония.
гипогенезия (hypogenesia; гипо- + греч. genesis зарождение, развитие) -- см. Гипоплазия.
гипогенитализм (hypogenitalismus; гипо- + гениталии) -- см. Гипогонадизм.
гипогепатизм (истор.; hypohepatismus; гипо- + греч. hepar, hepatos печень) -- симптомокомплекс печеночной недостаточности легкой степени, выражающийся в общей слабости, нередко легкой желтушности кожных покровов и слизистой оболочки, изменении показателей функциональных проб печени, умеренном снижении содержания в крови альбуминов, фибриногена, протромбина.
гипогидратация (hypohydratatio; гипо- + гидратация; син.: гипогидрия, дегидратация) -- уменьшение содержания воды в организме. гипогидратация внеклеточная (h. extracellularis) -- Г. внеклеточного пространства организма в результате перемещения воды в клетки пли усиленной выделения ее через почки. гипогидратация внутриклеточная (h. intracellularis) -- Г., характеризующаяся уменьшением содержания воды в клетках; наблюдается при ее недостаточном поступлении в организм или усиленном выделении, задержке солей при гиперальдостеронизме и т. д. гипогидратация гиперосмотическая (. h. hyperosmotica) --: Г., характеризующаяся повышенным осмотическим давлением физиологических жидкостей и развивающаяся при уменьшенной в сравнении с потерей воды потерей солей. гипогидратация гипоосмотическая (h. hypoosmotica) -- Г., характеризующаяся снижением осмотического давления физиологических жидкостей и развивающаяся при увеличенной в сравнении с потерей воды потерей солей.
гипогидрия (hypohydria; гипо- + греч. hydor вода) -- см. Гипогидратация.
гипогидроз (hypohidrosis; гипо- + греч. hidros пот + -оз) -- пониженное потоотделение.
гипогликемические средства (hypoglycaemica) -- см. Противодиабетические средства.
гипогликемический коэффициент (син. Рафальского коэффициент) -- показатель активности инсулярного аппарата, рассчитываемый как отношение самого низкого уровня глюкозы в крови в гипогликемической фазе после однократной нагрузки глюкозой к уровню глюкозы в крови натощак; значение Г. к. более единицы свидетельствует об инсулярной недостаточности или поражении печени.
гипогликемия (hypoglycaemia; гипо- + гликемия) -- пониженное содержание глюкозы в крови.
гипогликемия идиопатическая семейная (hypoglycaemia familiaris idiopathica; син.: гипогликемия спонтанная идиопатическая, Мак-Куарри синдром) -- наследственная болезнь, обусловленная замедленным распадом инсулина вследствие энзиматического блока инсулиназы; характеризуется возникающей натощак общей слабостью, потливостью, гиперфагией, тремором, судорогами, развитием комы; наследуется по аутосомно-рецессивному типу.
гипогликемия инсулиновая (hypoglycaemia insulinica) -- гипогликемия, возникающая после введения в организм инсулина.
гипогликемия спонтанная (hypoglycaemia spontanea) -- гипогликемия, не связанная с эндокринными заболеваниями; наблюдается, напр., при некоторых нервно-психических расстройствах, хроническом алкоголизме, органических поражениях головного мозга и т. д.
гипогликемия спонтанная идиопатическая (hypoglycaemia spontanea idiopathica) -- см. Гипогликемия идиопатическая семейная.
гипогликорахия (hypoglycorrhachia; гипо- + греч. glykys сладкий + rhachis спинной хребет, позвоночник) -- пониженное содержание сахара в цереброспинальной жидкости, напр. при туберкулезном или менингококковом менингите.
гипогонадизм (hypogonadismus; гипо- + гонады; син. гипогенитализм) -- патологическое состояние, обусловленное пониженной секрецией половых гормонов и характеризующееся слабым развитием половых органов и вторичных половых признаков. гипогонадизм вторичный (h. secundarius; син.: гипогонадотропизм, синдром гипогонадотропный) -- Г., возникающий в результате уменьшения или прекращения секреции гонадотропных гормонов гипофиза или гонадотропных нейрогормонов гипоталамуса. гипогонадизм нейрогенный (h. neurogenus) -- вторичный Г., развивающийся вследствие нарушения нервной регуляции половых желез. гипогонадизм первичный (h. primarius) -- Г., развивающийся вследствие непосредственного поражения половых желез патологическим процессом или в результате кастрации.
гипогонадотропизм (hypogonadotropismus; гипо- + гормоны гонадотропные) -- см. Гипогонадизм вторичный.
гиподактилия (hypodactylia; гипо- + греч. daktylos палец) -- аномалия развития: уменьшенное по сравнению с нормой количество пальцев на кисти или стопе.
гиподерма (hypoderma; гипо- + греч. derma кожа) -- см. Клетчатка жировая подкожная.
гиподермит (hypodermitis; гиподерма + -ит) -- см. Панникулит.
гиподинамия (hypodynamia; гипо- + греч. dynamis сила) -- уменьшение мышечных усилий, затрачиваемых на удержание позы, перемещение тела в пространстве, физическую работу; возникает при иммобилизации, пребывании в замкнутых помещениях малого объема, малоподвижном образе жизни; в условиях пониженной гравитации или невесомости Г. связана с относительным уменьшением энергетических затрат на активное преодоление веса тела и перемещаемых предметов.
гиподинамия сердца (hypodynamia cordis) -- уменьшение мощности сердечных сокращений.
гиподонтия (hypodontia; гип- + греч. odus, odontos зуб) -- аномалия развития: уменьшенное по сравнению с нормой количество зубов, что связано с отсутствием их зачатков.
гипоинсулинемия (hypoinsulinaemia; гипо- + инсулин + греч. haima кровь) -- пониженное содержание в крови инсулина.
гипоинсулинизм (hypoinsulinismus гипо- + инсулин; син. инсулярная недостаточность) -- синдром, обусловленный уменьшением секреции инсулина и проявляющийся гипергликемией, глюкозурией, полидипсией и полиурией; основной синдром сахарного диабета.
гипокалиемия (hypokaliaemia; гипо- + калий + греч. haima кровь) -- пониженное содержание калия в сыворотке крови.
гипокальциемический фактор -- см. Кальцитонин.
гипокальциемия (hypocalciaemia; гипо- + кальций + греч. haima кровь) -- пониженное содержание кальция в сыворотке крови; наиболее выражена при гипофункции околощитовидных желез.
гипокальциноз (hypocalcinosis; гипо- + кальциноз) -- уменьшенное количество кальция в известьсодержащих органах, напр. в костях.
гипокапния (hypocapnia; гипо- + греч. kapnos дым; син. акапния -- нрк) -- пониженное содержание двуокиси углерода в артериальной крови, напр. в результате гипервентиляции.
гипокинез (hypokinesis; гипо- + греч. kinesis движение; син. гипокинезия) -- нарушение движений, проявляющееся ограничением их объема и скорости; наблюдается при некоторых поражениях экстрапирамидной системы, напр. при паркинсонизме.
гипокинезия (hypokinesia; гипо- + греч. kinesis движение) -- 1) ограничение количества и объема движений, обусловленное образом жизни, особенностями профессиональной деятельности, постельным режимом в период заболевания и сопровождающееся в ряде случаев гиподинамией; 2) -- см. Гипокинез.
гипокинезия сердца (hypokinesia cordis) -- уменьшение амплитуды сердечных сокращений.
гипоконид (hypoconidum; гипо- + греч. konoeides конический, от konos конус + -cides подобный, похожий) -- бугорок дистально-вестибулярной части коронки нижних коренных зубов человека.
гипоконул (hypoconulus; гипо- + лат. conulus, уменьшительное от conus, греч. konos конус) -- бугорок на дистальной поверхности верхних коренных зубов человека.
гипоконулид (hypoconulidum; гипо- + лат. conulus, уменьшительное от conus, греч. konos конус + греч. -eides подобный, похожий) -- бугорок дистальной части коронки нижних коренных зубов человека.
гипоконус (hypoconus; гипо- + лат. conus, от греч. konos конус) -- бугорок на дистально-лингвальной поверхности верхних коренных зубов человека.
гипокортицизм (hypocorticismus; гипо- + лат. cortex, corticis кора) -- синдром недостаточной секреции кортикостероидов, характеризующийся снижением веса, гиперпигментацией кожных покровов и слизистых оболочек, нарушениями водно-солевого обмена и защитно-приспособительных (стрессовых) реакций, поносами, снижением экскреции 17-кетостероидов с мочой. гипокортицизм вторичный (h. secundarius) -- Г., обусловленный недостаточной секрецией гормонов гипофиза, стимулирующих гормональную активность коркового вещества надпочечников. гипокортицизм первичный (h. primarius) -- Г., обусловленный прямым поражением или хирургическим удалением коркового вещества надпочечников.
гипоксантин -- азотистое основание (6-оксипурин), входящее в состав многих транспортных рибонуклеиновых кислот; Г. и его производные участвуют в обмене пуриновых оснований, нуклеозидов и нуклеотидов.
гипоксантиноксидаза -- см. Ксантиноксидаза.
гипоксемический тест -- общее название функциональных проб, используемых для оценки функционального состояния сердечно-сосудистой и дыхательной систем по их реакции на искусственное снижение содержания кислорода в крови у исследуемого.
гипоксемия (hypoxaemia; гип- + лат. oxygenium кислород + греч. haima кровь; син. аноксемия -- нрк) -- пониженное содержание кислорода в крови. гипоксемия артериальная (h. arterialis) -- Г. артериальной крови, развивающаяся при уменьшенном парциальном давлении кислорода во вдыхаемом воздухе, недостаточном газообмене в легких, венозной примеси к оттекающей из легких крови, уменьшении кислородной емкости крови и т. д. гипоксемия венозная (h. venosa) -- Г. венозной крови, возникающая при артериальной Г., при нарушении кровообращения или повышенном потреблении кислорода тканями.
гипоксия (hypoxia; гип- + лат. oxygenium кислород; син.: аноксия -- нрк, голодание кислородное, кислородная недостаточность) -- состояние, возникающее при недостаточном снабжении тканей организма кислородом или нарушении его утилизации в процессе биологического окисления. гипоксия анемическая (h. anaemica) -- гемическая Г., развивающаяся при анемиях в случае значительного уменьшения количества эритроцитов или резкого понижения содержания в них гемоглобина. гипоксия гемическая (h. haemica; греч. haima кровь; син. Г. кровяная) -- Г., возникающая в результате уменьшения кислородной емкости крови; наблюдается при анемиях, гидремии и при нарушении способности гемоглобина связывать, транспортировать или отдавать тканям кислород (напр., при образовании карбоксигемоглобина, метгемоглобина). гипоксия гистотоксическая (h. histotoxica; греч. histos ткань + toxikon яд) -- тканевая Г., возникающая при некоторых отравлениях вследствие угнетения окислительно-восстановительных процессов в тканях. гипоксия диффузионная (h. diffusionalis) -- Г., возникающая при дыхании атмосферным воздухом после наркоза закисью азота; объясняется снижением парциального давления кислорода в альвеолярном воздухе вследствие быстрой диффузии закиси азота из тканей. гипоксия дыхательная (h. respiratoria) -- см. Гипоксия респираторная. гипоксия застойная (h. congestiva) -- циркуляторная Г., развивающаяся при застое крови, обусловленном расстройствами сердечной деятельности, увеличением емкости сосудистого русла, местными затруднениями оттока венозной крови и т. п. гипоксия кровяная (h. haemica) -- см. Гипоксия гемическая. гипоксия молниеносная (h. fulminans) -- форма Г., проявляющаяся быстрой потерей сознания (за несколько десятков секунд) и прекращением жизненно важных функций организма; наблюдается, напр., при полном отсутствии кислорода во вдыхаемом газе, при вдыхании паров синильной кислоты в высоких концентрациях и т. п. гипоксия острая (h. acuta) -- форма Г., возникающая при быстро развивающихся нарушениях поступления кислорода в организм, его транспорта к тканям или утилизации; проявляется в первую очередь расстройством функций высших отделов ц. н. с. гипоксия плода (h. fetus) -- см. Асфиксия плода. гипоксия респираторная (h. respiratoria; син. Г. дыхательная) -- Г., возникающая в результате недостаточности газообмена в легких в связи с альвеолярной гиповентиляцией, нарушением вентиляционно-перфузионных отношений, затруднением диффузии кислорода через альвеолокапиллярную мембрану и т. п. при нормальном содержании кислорода во вдыхаемом воздухе. гипоксия смешанная (h. mixta) -- Г., обусловленная сочетанием двух или более основных патогенетических механизмов. гипоксия тканевая (h. texturalis) -- Г., возникающая при нарушениях способности тканей утилизировать кислород крови или в связи с уменьшением эффективности биологического окисления из-за резкого ухудшения сопряженности окисления и фосфорилирования; наблюдается при некоторых отравлениях, эндокринопатиях, авитаминозах и т. д. гипоксия хроническая (h. chronica) -- форма Г., возникающая при состояниях, сопровождающихся хронической недостаточностью кровообращения и (или) дыхания, при болезнях крови и других состояниях, приводящих к стойкому нарушению тканевого дыхания; проявляется повышенной утомляемостью, нарушениями деятельности ц. н. с., одышкой и сердцебиением при небольшой физической нагрузке, снижением иммунной реактивности. гипоксия циркуляторная (h. circulatoria) -- Г., возникающая при нарушениях кровообращения, приводящих к недостаточному кровоснабжению тканей. гипоксия экзогенная (h. exogena) -- Г., возникающая при пониженном парциальном давлении кислорода во вдыхаемом воздухе.
гипомагниемия (hypomagniaemia; гипо- + магний + греч. haima кровь) -- пониженное содержание магния в сыворотке крови (менее 1,6 мэкв/л), наблюдается при гипопаратиреоидизме, гиперальдостеронизме, синдроме мальабсорбции, квашиоркоре, иногда у здоровых новорожденных.
гипоманиакальное состояние (син. гипомания) -- состояние, характеризующееся легко выраженными признаками маниакального синдрома в форме оптимистически-радостного настроения, повышенного самочувствия, стремления к деятельности, в некоторых случаях сопровождающееся повышением трудоспособности.
гипомания (hypomania; гипо- + мания) -- см. Гипоманиакальное состояние.
гипоменорея (hypomenorrhoea; гипо- + греч. men месяц + rhoia течение, истечение) -- расстройство менструаций, характеризующееся незначительным кровоотделением при сохранении нормального их ритма и продолжительности.
гипомеризм (hypomerismus, LNE; гипо- + греч. meros часть) -- уменьшенное против нормы количество сегментов тела зародыша.
гипометрия (hypometria; гипо- + греч. metron мера, размер) -- замедление двигательных актов с уменьшением амплитуды движений; наблюдается при паркинсонизме.
гипомнезия (hypomnesia; гипо- + греч. mnesis память, воспоминание) -- ослабление памяти или отдельных ее компонентов (запоминания, воспроизведения, сохранения).
гипомохлион (hypomochlion; греч. точка опоры; син. точка фиксации) -- точка на предлежащей части плода, которой он фиксируется в периоде изгнания и вокруг которой предлежащая часть совершает вращение, прорезываясь через вульву.
гипонатриемия (hyponatriaemia; гипо- + натрий + греч. haima кровь) -- пониженная концентрация натрия в плазме крови (менее 130 мэкв/л); наблюдается при его недостаточном поступлении с пищей, при избыточном выведении из организма или при избыточном поступлении в организм воды.
гипоноические механизмы (гипо- + греч. nus, noos ум, разум) -- психологические и психопатологические феномены, обусловленные деятельностью филогенетически более старых уровней психики и не достигающие уровня сознательной психической деятельности (гипноз, сновидения, истерические сумеречные состояния, некоторые формы патологического мышления и др.).
гипоолигоменорея (hypooligomenorrhoea; гипо- + греч. oligos малый, незначительный + men месяц + rhoia течение, истечение) -- расстройство менструаций, характеризующееся укорочением их длительности (до 1--2 дней) и незначительными кровянистыми выделениями при сохранении нормального ритма.
гипоорхидия (hypoorchidia; гипо- + греч. orchidion яичко) -- аномалия развития: малый размер яичек с отсутствием или снижением их функции.
гипоосмос (гипо- + осмос) -- состояние организма, характеризующееся сниженным за пределы нормы осмотическим давлением физиологических жидкостей, напр. крови.
гипопаратиреоз (hypoparathyreosis; гипо- + гормон паратиреоидный + -оз) -- синдром недостаточности функции околощитовидных желез, характеризующийся судорогами, нервными и психическими расстройствами, снижением содержания кальция в крови.
гипопаратиреоз идиопатический (hypoparathyreosis idiopathica) -- болезнь неясной этиологии, характеризующаяся развитием гипопаратиреоза.
гипопаратиреоз послеоперационный (hypoparathyreosis postoperativa) -- гипопаратиреоз, развивающийся после повреждения околощитовидных желез при операциях на щитовидной железе.
гипопигментация (hypopigmentatio; гипо- + пигментация) -- ослабление естественной окраски кожи или слизистых оболочек.
гипопион (hypopyon; греч., от гипо- + pyon гной) -- скопление гноя в передней камере глаза.
гипопион-кератит (hypopyon-keratitis) -- см. Язва роговицы ползучая.
гипопитуитаризм (hypopituitarismus; гипо- + анат. glanaula pituitaria гипофиз) -- недостаточность функции гипофиза или гипоталамуса с уменьшением или прекращением продукции тропных гормонов передней доли и антидиуретического гормона.
гипоплазия (hypoplasia; гипо- + греч. plasis формирование, образование; син. гипогенезия) -- общее название аномалий развития, заключающихся в недоразвитии органа, части тела или целого организма.
гипоплазия диафрагмы (hypoplasia diaphragmatis) -- см. Релаксация диафрагмы.
гипоплазия костного мозга (hypoplasia medullae ossium) -- состояние костного мозга, характеризующееся замещением миелоидной ткани костного мозга жировой тканью и вследствие этого прогрессирующим снижением интенсивности эритро-, лейко- и тромбоцитопоэза; наблюдается при гипопластической анемии, системных и метастатических поражениях костного мозга, хронических инфекциях.
гипопроконвертинемия (hypoproconvertinaemia; гипо- + проконвертин + греч. haima кровь; син. Александера болезнь) -- семейно-наследственный геморрагический диатез, обусловленный дефицитом фактора VII свертывания крови (проконвертина); наследуется по аутосомно-рецессивному типу.
гипопротеинемия (hypoproteinaemia; гипо- + протеинемия) -- пониженное содержание белка в сыворотке крови, наблюдается при его недостаточном поступлении в организм или значительных потерях.
гипопротромбинемия (hypoprothrombinaemia; гипо- + протромбин + греч. haima кровь) -- пониженное содержание протромбина в крови, проявляющееся симптомами кровоточивости; наблюдается, напр., при недостаточности витамина К, туберкулезе, гипертиреозе. гипопротромбинемия физиологическая (h. physiologica) -- Г. у здоровых новорожденных, обусловленная относительной недостаточностью печени и незначительной утилизацией витамина К.
гипорефлексия (hyporeflexia; гипо- + рефлекс) -- состояние, характеризующееся понижением рефлексов (в основном, спинальных).
гипосалемия (гипо- + лат. sal соль + греч. haima кровь) -- пониженное осмотическое давление крови за счет низкой концентрации в ней ионов натрия и хлора.
гипосаливация (hyposalivatio; гипо- + саливация) син.: гипосиалия, олигоптиализм, олигосиалия) -- пониженная секреция слюны.
гипосенсибилизация 1 (hyposensibilisatio; гипо- + сенсибилизация; син. десенсибилизация -- нрк) -- комплекс лечебно-профилактических мероприятий, понижающих чувствительность организма к аллергену путем предупреждения развития или торможения иммунологических механизмов сенсибилизации. гипосенсибилизация круглогодичная -- Г., обычно специфическая, проводимая длительно и независимо от времени года, напр. при пылевой бронхиальной астме. гипосенсибилизация неспецифическая -- Г., осуществляемая путем воздействия на иммунологические механизмы сенсибилизации любыми факторами, кроме применения специфического аллергена (напр., физиотерапия и курортное лечение). гипосенсибилизация предсезонная -- Г., проводимая в период, предшествующий времени года, в течение которого в окружающей среде появляется соответствующий аллерген, напр. пыльца растений. гипосенсибилизация сезонная -- специфическая Г., проводимая в течение того времени года, когда в окружающей среде имеется соответствующий аллерген. гипосенсибилизация специфическая -- Г, путем введения экстракта того аллергена, к которому имеется повышенная чувствительность; Г. с. является основным методом лечения аллергических заболеваний.
гипосенсибилизация 2 -- снижение чувствительности организма к аллергену. гипосенсибилизация спонтанная -- Г., развивающаяся естественным путем, т. е. без целенаправленного воздействия на организм.
гипосиалия (hyposialia; гипо- + греч. sialon слюна) -- см. Гипосаливация.
гипосимпатикотония (hyposympathicotonia; гипо- + симпатикотония) -- пониженная функциональная активность симпатического отдела вегетативной нервной системы.
гипосмия (hyposmia; гип- + греч. osme обоняние) -- пониженная чувствительность обонятельного анализатора.
гипоспадия (hypospadia; гипо- + греч. spadon отверстие; син.: незаращение мочеиспускательного канала нижнее, расщелина мочеиспускательного канала нижняя, щель мочеиспускательного канала нижняя) -- аномалия развития: отсутствие дистальной части мужского мочеиспускательного канала с локализацией его наружного отверстия в необычном месте. гипоспадия мошоночная (h. scrotalis) -- Г., при которой отсутствует губчатая часть мочеиспускательного канала, а его наружное отверстие расположено в области мошонки. гипоспадия полового члена (h. penis; син. Г. стволовая) -- Г., при которой отсутствует или недоразвита губчатая часть мочеиспускательного канала, а его наружное отверстие расположено на протяжении губчатого тела полового члена. гипоспадия промежностная (h. perinealis) -- Г., при которой отсутствуют губчатая и перепончатая части мочеиспускательного канала, а его наружное отверстие расположено на промежности. гипоспадия стволовая (h. truncalis) -- см. Гипоспадия полового члена. гипоспадия членомошоночная (h. peniscrotalis) -- мошоночная Г., при которой наружное отверстие мочеиспускательного канала расположено на границе тела полового члена и мошонки.
гипоспадия женская (hypospadia feminina) -- аномалия развития женского мочеполового аппарата: дефект задней стенки мочеиспускательного канала и передней стенки влагалища, при котором наружное отверстие мочеиспускательного канала открывается в полость влагалища.
гипоспермия (hypospermia; гипо- + сперма) -- см. Олигоспермия.
гипоспленизм (hyposplenismus; гипо- + греч. splen селезенка) -- см. Гипоспления.
гипоспления (hyposplenia; гипо- + греч. splen селезенка; син. гипоспленизм) -- пониженная функция селезенки, проявляющаяся эритроцитозом, часто с лейкоцитозом и тромбоцитозом.
гипостаз 1 (hypostasis; греч. осадок, отстой, от гипо + stasis стояние; син. конгестия гипостатическая) -- застой крови в нижележащих частях тела и отдельных органов. гипостаз агональный (h. agonalis) -- Г. в связи с ослаблением сердечной деятельности в агональном периоде. гипостаз посмертный (h. postmortalis; син. Г. трупный) -- Г., наблюдающийся у трупа вследствие отекания крови после прекращения кровообращения; проявляется сине-багровыми пятнами на коже нижележащих частей тела. гипостаз прижизненный (h. intravitalis) -- Г. вследствие венозного застоя и ослабления сердечной деятельности. гипостаз трупный (h. cadaverina) -- см. Гипостаз посмертный.
гипостаз 2 в генетике -- подавление проявления гена под влиянием другого неаллельного гена.
гипостатура (истор.; hypostatura; гипо- + лат. statura рост, величина) -- отставание ребенка в росте и весе при удовлетворительном состоянии упитанности и тургора кожи.
гипостенурия (hyposthenuria; гипо- + греч. sthenos сила + uron моча) -- выделение мочи постоянно низкого удельного веса; признак нарушения концентрационной способности почек.
гипоталамическая борозда [sulcus hypothalamicus, PNA, JNA; sulcus hypothalamicus (Monroi), BNA; син.: монроева борозда, подбугорная борозда, субталамическая борозд желудочка головного мозга, отделяющее медиальную поверхность таламуса от гипоталамуса; проходит от межжелудочкового отверстия до входа в водопровод большого мозга.
гипоталамическая область -- см. Гипоталамус.
гипоталамотомия (hypothalamotomia; гипоталамус + греч. tome разрез, рассечение) -- хирургическая операция разрушения отдельных ядер гипоталамуса; осуществляется стереотаксическим методом.
гипоталамус (hypothalamus, PNA, BNA, JNA; гипо- + таламус; син.: гипоталамическая область, подбугорная область, подбугорье) -- отдел промежуточного мозга, расположенный книзу от таламуса и составляющий нижнюю стенку (дно) III желудочка; Г. секретирует нейрогормоны и является высшим подкорковым центром вегетативной нервной системы.
гипотеза стволовой линии -- гипотеза, согласно которой рост опухоли после имплантации (в эксперименте) происходит за счет лишь части клеток, составляющих стволовую (или камбиальную) линию клеток данной опухоли, которая сохраняется из генерации в генерацию.
гипотенар (hypothenar, PNA, BNA, JNA; гипо- + греч. thenar ладонь) -- см. Возвышение мизинца.
гипотензивные средства (hypotensiva; гипо- + лат. tensio напряжение) -- лекарственные средства, снижающие артериальное давление (напр., октадин, катапрессан, резерпин, дибазол).
гипотензия (hypotensio; гипо- + лат. tensio напряжение; син. гипотония -- нрк) -- пониженное гидростатическое давление в сосудах, полых органах или в полостях организма. гипотензия артериальная (h. arterialis) -- пониженное артериальное давление. гипотензия венозная (h. venosa) -- Г. в венах, обусловленная артериальной Г. или снижением тонуса стенки вен. гипотензия внутричерепная (h. intracranialis) -- Г. в полости черепа, обусловленная уменьшенной секрецией цереброспинальной жидкости, потерей ее при ликворее и т. п. гипотензия вторичная (h. secundaria) -- см. Гипотензия симптоматическая. гипотензия высокой тренированности (син. Г. спортивная) -- артериальная Г. у хорошо тренированных спортсменов, являющаяся физиологическим механизмом компенсации свойственного им повышенного ударного объема сердца. гипотензия искусственная (h. artificialis; син.: Г. контролируемая, Г. управляемая) -- артериальная Г., искусственно вызванная гл. обр. с помощью ганглиоблокирующих средств, напр. с целью уменьшения кровопотери при хирургической операции. гипотензия конституциональная (h. constitutionalis) -- физиологическая Г., характерная для некоторых конституциональных типов (напр., астенического типа телосложения). гипотензия контролируемая -- см. Гипотензия искусственная. гипотензия мозговая (h. cerebralis) -- пониженное давление интерстициальной жидкости ткани мозга. гипотензия ортостатическая (h. orthostatica; син. Г. постуральная) -- артериальная Г., возникающая при переходе из горизонтального положения в вертикальное; наблюдается, напр., в стадии реконвалесценции при острых инфекционных заболеваниях. гипотензия постуральная (h. posturalis; франц. posture, от итал. postura поза, положение) -- см. Гипотензия ортостатическая. гипотензия симптоматическая (h. symptomatica; син.: Г. вторичная, синдром гипотонический) -- артериальная Г., возникающая при некоторых заболеваниях или хронических интоксикациях (напр., при поражениях гипоталамуса, хронических инфекционных болезнях, диффузных поражениях миокарда, перикардитах, тонзиллите, туберкулезе). гипотензия спортивная -- см. Гипотензия высокой тренированности. гипотензия токсическая (h. toxica; син. Вальдмана токсическая гипотония) -- симптоматическая артериальная Г., развивающаяся в результате воздействия некоторых токсических веществ (напр., окиси углерода). гипотензия управляемая -- см. Гипотензия искусственная. гипотензия физиологическая (h. physiologica) -- артериальная Г., не сопровождающаяся какими-либо вредными для организма последствиями, может наблюдаться у практически здоровых людей во сне или после большой физической нагрузки.
гипотензия артериальная первичная (hypotensio arterialis primaria; син.: болезнь гипотоническая -- нрк; гипотензия артериальная эссенциальная, гипотония эссенциальная -- нрк; дистония нейроциркуляторная гипотонического типа) -- хроническая болезнь неясной этиологии, характеризующаяся стойкой Г. а. и проявляющаяся слабостью, утомляемостью, склонностью к развитию острой сосудистой недостаточности и т. п.; выделение Г. а. п. в самостоятельную нозологическую единицу не является общепринятым.
гипотензия артериальная эссенциальная (hypotensio arterialis essentialis) -- см. Гипотензия артериальная первичная.
гипотерместезия (hypothermaesthesia; гипо- + терместезия) -- пониженная чувствительность к тепловым и холодовым раздражителям.
гипотермия (hypothermia; гипо- + греч. therme теплота, тепло; син.: охлаждение организма общее, переохлаждение организма) -- нарушение теплового баланса, сопровождающееся снижением температуры тела ниже нормальных значений.
гипотермия искусственная (hypothermia artificialis) -- метод повышения устойчивости организма к гипоксии и операционной травме путем искусственного охлаждения с блокадой терморегуляции.
гипотермия искусственная локальная (hypothermia artificialis localis) -- искусственная гипотермия с преимущественным охлаждением ограниченной области тела; Г. и. л. применяется, напр., для остановки кровотечения в труднодоступных областях.
гипотермия краниоцеребральная (hypothermia craniocerebralis) -- локальная искусственная гипотермия, при которой производят охлаждение головного мозга через наружные покровы головы; применяется в нейрохирургии, сердечно-сосудистой хирургии и реаниматологии.
гипотимия (hypothymia; гипо- +греч. thymos настроение, чувство) -- пониженное настроение, сопровождающееся уменьшенной двигательной и психической активностью.
гипотимпанум (hypotympanum; гипо- + лат. tympanum барабан) -- нижняя часть барабанной полости, верхняя граница которой проходит через нижний край рукоятки молоточка.
гипотиреоз (hypothyreosis; гипо- + анат. glandula thyreoidea щитовидная железа + -оз; син.: Галла болезнь, гипотиреоидизм) -- синдром недостаточности щитовидной железы, характеризующийся нервно-психическими расстройствами, отеками лица, конечностей и туловища, брадикардией. гипотиреоз врожденный (h. congenita) -- см. Кретинизм. гипотиреоз вторичный (h. secundaria) -- Г., обусловленный поражением гипоталамо-гипофизарной системы с уменьшением секреции тиреотропного гормона. гипотиреоз первичный (h. primaria) -- Г., развивающийся вследствие поражения каким-либо патологическим процессом или оперативного удаления паренхимы щитовидной железы. гипотиреоз послеоперационный (h. postoperativa) -- первичный Г., развивающийся в результате операций на щитовидной железе.
гипотиреоидизм (hypothyreoidismus) -- см. Гипотиреоз.
гипотонический -- относящийся к гипотонии или характеризующийся гипотонией.
гипотонический раствор (solutio hypotonica) -- раствор, осмотическое давление которого ниже нормального осмотического давления плазмы крови.
гипотония (hypotonia; гипо- +греч. tonos напряжение, тонус) -- 1) (син. гипотонус) -- сниженный тонус мышцы или мышечного слоя стенки полого органа; 2) (нрк) -- см. Гипотензия.
гипотония мозжечковая (hypotonia cerebellaris) -- мышечная гипотония, возникающая на стороне пораженного полушария мозжечка.
гипотония мышечная (hypotonia muscularis) -- гипотония скелетных мышц; наблюдается при поражениях периферического двигательного нейрона, ретикулярной формации, мозжечка, а также при дистрофических процессах в мышечной ткани.
гипотония сознания (истор.; син. Берце гипотония сознания) -- нарастающая недостаточность уровня (тонуса) сознательной психической деятельности; рассматривалась Берце как основное расстройство при шизофрении, определяющее ее симптоматику.
гипотония табетическая (hypotonia tabetica) -- мышечная гипотония, особенно нижних конечностей, наблюдаемая при tabes dorsalis.
гипотония эссенциальная (нрк) -- см. Гипотензия артериальная первичная.
гипотонус (hypotonus; гипо- + тонус) -- см. Гипотония.
гипотрепсия (устар.; hypothrepsia; гипо- + греч. threpsis питание) -- см. Гипотрофия.
гипотрихия (hypotrichia) -- см. Гипотрихоз.
гипотрихоз (hypotrichosis; гипо- + греч. thrix, trichos волос + -оз; син.: гипотрихия, олиготрихия, олиготрихоз) -- недостаточное развитие волосяного покрова на всех или отдельных участках тела, которые в соответствии с половой и расовой принадлежностью обычно покрыты волосами.
гипотропия (hypotropia; гипо- + греч. trope поворот, направление) -- см. Косоглазие книзу.
гипотрофия (hypotrophia; гипо- + греч. trophe питание; син. гипотрепсия -- устар.) -- хроническое расстройство питания у детей раннего возраста, характеризующееся развитием истощения.
гипофалангия (hypophalangia; гипо- + фаланга пальца) -- аномалия развития: уменьшенное по сравнению с нормой число фаланг на пальцах кистей или стоп.
гипофарингоскопия (гипофаринкс + греч. skopeo рассматривать, наблюдать) -- метод исследования глотки путем осмотра ее гортанной части с помощью ларингоскопа или гортанного зеркала. гипофарингоскопия глубокая -- см. Эйкена способ гипофарингоскопии.
гипофаринкс (hypopharynx; гипо- + греч. pharynx глотка) -- см. Гортанная часть глотки.
гипофибриногенемия (hypofibrinogenaemia; гипо- + фибриноген +греч. haima кровь) -- пониженное содержание фибриногена в сыворотке крови.
гипофиз (hypophysis, glandula pituitaria, PNA; hypophysis, BNA, JNA; гипо- + греч. phyo, будущее время physo расти; син.: железа питуитарная, мозговой придаток, придаток мозга) -- железа внутренней секреции, расположенная в турецком седле; вырабатывает ряд пептидных гормонов, регулирующих функции других желез внутренней секреции.
гипофиз глоточный -- аномалия развития: скопление ткани аденогипофиза под слизистой оболочкой стенки глотки.
гипофиз нервный -- см. Нейрогипофиз.
гипофизарная ножка -- участок гипофиза, связывающий его с воронкой и серым бугром.
гипофизарная ямка (fossa hypophysialis, PNA; fossa hypophyseos, BNA, JNA) -- углубление в турецком седле, в котором помещается гипофиз.
гипофизарный карман -- см. Ратке карман.
гипофизиновая проба Шендубе -- см. Шендубе гипофизиновая проба.
гипофизит (hypophysitis; гипофиз + -ит) -- воспаление гипофиза; как правило, возникает вследствие перехода воспалительного процесса с оболочек мозга.
гипофизэктомия (hypophysectomia; гипофиз + эктомия) -- хирургическая операция удаления или разрушения гипофиза. гипофизэктомия субфронтальная по Богоявленскому -- см. Богоявленского субфронтальная гипофизэктомия. гипофизэктомия транссфеноидальная (h. transsphenoidalis; лат. приставка trans- через + анат. sinus sphenoidalis клиновидная пазуха) -- Г., осуществляемая через клиновидную пазуху и дно турецкого седла.
гипофизэктомия лучевая (hypophysectomia radialis) -- разрушение гипофиза путем дистанционного облучения протонным пучком или имплантацией в область турецкого седла бета-излучающих радиоактивных изотопов.
гипофория [hypophoria; гипо- + (гетеро)фори характеризующийся тенденцией к отклонению глаза книзу.
гипофосфатазия (hypophosphatasia; гипо- + фосфатаза; син. фосфоэтаноламинурия) -- наследственная болезнь, обусловленная недостаточной активностью щелочной фосфатазы, характеризующаяся рахитоподобными изменениями скелета и выделением с мочой фосфоэтаноламина; наследуется по аутосомно-рецессивному типу.
гипофосфатемия (hypophosphataemia; гипо- + фосфаты + греч. haima кровь) -- пониженное содержание неорганических соединений фосфора в сыворотке крови; сопровождается наклонностью к остеопорозу и остеомаляции, нарушениями функции ц. н. с.
гипофосфатурия (hypophosphaturia; гипо- + фосфатурия) -- пониженное выделение фосфора с мочой; обусловлено нарушениями секреции фосфора в дистальных канальцах почек и клубочковой фильтрации; наблюдается при гипопаратиреозе, почечной недостаточности и т. д.
гипофрения (истор.; hypophrenia; гипо- + греч. phren ум, разум) -- общее название, применявшееся для различных форм слабоумия или олигофрении.
гипофункция (hypofunctio; гипо- + функция) -- ослабление деятельности органа, системы органов или тканей организма.
гипохилия (hypochylia; гипо- + греч. chylos сок) -- пониженное отделение какого-либо пищеварительного сока.
гипохлоргидрия (hypochlorhydria; гипо- + лат. acidum chlorhydricum соляная кислота; син. hypaciditas) -- пониженное содержание соляной кислоты в желудочном соке.
гипохлоремия (hypochloraemia; гипо- +хлориды + греч. haima кровь) -- пониженное содержание хлоридов в сыворотке крови.
гипохлорурия (hypochloruria; гипо- + хлориды + греч. uron моча) -- пониженное выведение хлоридов с мочой.
гипохолестеринемические средства (hypocholesterinaemica; син. антихолестеринемические средства) -- лекарственные средства, снижающие содержание холестерина в крови (бета-ситостерин, клофибрат, линетол и др.).
гипохолестеринемия (hypocholesterinaemia; гипо- + холестерин + греч. haima кровь) -- пониженное содержание холестерина в крови (у взрослых -- менее 120 мг %); наблюдается при болезнях печени, голодании, анемии, шоке и т. п.
гипохолестеринемия идиопатическая семейная (hypocholesterinaemia familiaris idiopathica) -- врожденная болезнь неясной этиологии, характеризующаяся Г., иногда сопровождающейся ксантоматозом кожи и сухожилий.
гипохолия (hypocholia; гипо- + греч. chole желчь) -- недостаточное поступление в двенадцатиперстную кишку желчи вследствие нарушения ее образования или выделения.
гипохромазия (hypochromasia; гипо- + греч. chroma окраска, цвет) -- см. Гипохромия.
гипохромия (hypochromia; гипо- + греч. chroma окраска, цвет; син. гипохромазия) -- пониженное насыщение эритроцитов гемоглобином, характеризующееся цветным показателем менее 0,8.
Гиппеля способ (Е. Hippel, 1867--1939, нем. офтальмолог) -- способ кератопластики, при котором с помощью специального трепана иссекается участок пораженной бельмом роговицы диаметром 4--6 мм и в образовавшееся отверстие помещается аллотрансплантат такого же диаметра.
Гиппеля -- Линдау болезнь (Е. Hippel, 1867--1939, нем. офтальмолог; А. W. Lindau, 1892--1958, шведский патолог; син. ангиоматоз цереброретинальный) -- наследственная болезнь, обусловленная аномалией развития кровеносных капилляров, проявляющаяся ангиоматозом сетчатки в сочетании с ангиоретикулемами мозжечка, спинного мозга и других органов; наследуется по аутосомно-доминантному типу.
гиппокамп (hippocampus, PNA, BNA; греч. hippokampos мифическое чудовище с туловищем коня и рыбьим хвостом; син.: аммонов рог -- устар., морской конек -- устар.) -- парное образование, относящееся к старой коре большого мозга и расположенное в виде валикоподобного возвышения на медиальной стенке нижнего рога бокового желудочка; центральная структура лимбической системы.
гиппокампотомия (hippocampotomia; гиппокамп + греч. tome разрез, рассечение) -- хирургическая операция удаления или разрушения парагиппокампальной извилины головного мозга; применяется при височной эпилепсии.
Гиппократа клятва (истор.; Hippocrates, 460--377 гг. до н. э., древнегреч. врач; син. клятва асклепиадов) -- этическое обязательство, которое давал врач в Древней Греции по окончании обучения.
Гиппократа лицо (facies hippocratica; Hippocrates; син. Гиппократа маска) -- совокупность характерных изменений лица (безучастное выражение, втянутые щеки, запавшие глаза, кожа бледно-серого цвета, покрытая каплями пота) у больных в крайне тяжелом состоянии, связанном с обезвоживанием организма, напр. при разлитом перитоните, кишечной непроходимости, холере.
Гиппократа маска (facies hippocratica; Hippocrates) -- см. Гиппократа лицо.
Гиппократа митра (mitra Hippocratis; Hippocrates) -- см. Гиппократа шапка.
Гиппократа ноготь (unguis hippocraticus; Hippocrates; син. часовые стеклышки) -- деформация ногтей, при которой ногтевые пластинки становятся в средней части более широкими и выпуклыми, а боковые и задние валики приподняты; наблюдается в ранних стадиях деформации пальцев по типу барабанных палочек.
Гиппократа пальцы (нрк; digiti hippocratici; Hippocrates) -- см. Пальцы барабанные.
Гиппократа скамья (истор.; Hippocrates) -- деревянная скамья с наклонной плоскостью, использовавшаяся при лечении переломов; прообраз современных ортопедических столов.
Гиппократа черная болезнь (Hippocrates) -- см. Мелена.
Гиппократа шапка (mitra Hippocratis; Hippocrates; син. Гиппократа митра) -- повязка на голову, накладываемая двуглавым бинтом; одну часть бинта проводят от лба к затылку и обратно радиальными турами, прихватывая каждый из них круговым туром второй части бинта -- через лоб, затылок и виски.
Гиппократа шум плеска (succussio Hippocratis; Hippocrates) -- шум плеска в груди, слышимый при быстром изменении положения или сотрясении грудной клетки; наблюдается при одновременном наличии жидкости и газа в плевральной полости.
гиппуровая кислота (син.: бензоиламиноуксусная кислота, бензоил-гликокол, бензоилглицин) -- продукт конденсации бензойной кислоты с глицином, образующийся в печени и выводимый из организма с мочой; скорость образования и выделения Г. к. служит одним из показателей функционального состояния печени.
гиппус (hippus; греч. hippos лошадь, по ассоциации со скачками лошади) -- приступообразное ритмическое сужение и расширение обоих зрачков длительностью в несколько секунд, не зависящее от внешних воздействий; симптом некоторых болезней ц. н. с.
гипс (греч. gypsos) -- минерал, представляющий собой кристаллогидрат сульфата кальция; используется в хирургической практике и зубопротезировании для изготовления гипсовых повязок, слепков и т. п.
гипсистафилия (hypsystaphilia, греч. hypsi вверх, вверху + staphyle виноградная гроздь, набухший небный язычок) -- аномалия развития: высокое узкое небо.
гипсовая кроватка (син. полукорсет) -- ортопедическое изделие, представляющее собой гипсовый оттиск задней половины головы, шеи и туловища; применяется для иммобилизации позвоночника.
гипсовая модель -- см. Гипсовый слепок.
гипсовый негатив -- см. Гипсовый оттиск.
гипсовый оттиск (син. гипсовый негатив) -- отпечаток поверхности какой-либо части тела, выполненный на гипсе; применяется для приготовления ортопедических изделий.
гипсовый ошейник -- циркулярная гипсовая повязка, накладываемая на голову (оставляя свободным лицо), шею и верхнюю часть туловища; применяется при повреждениях и заболеваниях шейного и верхнего грудного отделов позвоночника.
гипсовый позитив -- см. Гипсовый слепок.
гипсовый сапожок (син. повязка-сапожок) -- циркулярная гипсовая повязка, накладываемая от коленного сустава до концов пальцев ноги, тыльная поверхность которых остается открытой.
гипсовый слепок (син.: гипсовая модель, гипсовый позитив) -- ортопедическое изделие, отлитое из гипса внутри гипсового оттиска и повторяющее форму части тела; используется для протезирования и изготовления ортопедических аппаратов.
гипсотермометр (греч. hypsos высота + термометр) -- см. Термобарометр.
гипсофобия (hypsophobia; греч. hypsos высота + фобия) -- навязчивый страх -- боязнь подъема и пребывания на высоте.
гипургия (греч. hypurgia врачебная помощь) -- см. Уход.
Гирголава диссеминированный некроз (С. С. Гирголав, 1881--1957, сов. хирург) -- начальная фаза гангрены при тяжелом отморожении, характеризующаяся наличием отдельных, еще не слившихся между собой участков некроза, рассеянных в тканях.
Гирке болезнь (Е. Gierke, 1877--1945, нем. патолог) -- см. Гликогеноз I типа.
Гирке -- Ван-Кревельда синдром (Е. Gierke, 1877--1945, нем. патолог; S. van Creveld, совр. голландский педиатр) -- см. Гликогеноз I типа.
Гирке -- Вирхова тельца (Н. Р. В. Gierke, 1847--1886, нем. анатом; R. L. К. Virchow, 1821--1902, нем. патолог) -- нейроны, расположенные в студенистом веществе спинного мозга.
Гирлиха феномен -- непроизвольная пронация руки при ее вытягивании на стороне пареза или атаксии.
гирсутизм (hirsutismus; лат. hirsutus волосатый, косматый) -- избыточное оволосение у женщин, выражающееся появлением усов и бороды, ростом волос на туловище и конечностях. гирсутизм Апера -- см. Апера гирсутизм. гирсутизм гипофизарный (h. hypophysialis) -- Г., развивающийся вследствие повышенной секреции гормонов гипофиза (гл. обр. адренокортикотропного). гирсутизм яичниковый (h. ovarialis) -- выраженный Г., развивающийся при арренобластоме.
гирудиноз (hirudinosis; лат. hirudo, hirudinis пиявка + -оз) -- болезнь, вызванная воздействием пиявок, присосавшихся к коже или проникших в дыхательные пути, желудочно-кишечный тракт и другие полости организма, сообщающиеся с окружающей средой; проявляется кровотечениями, головными болями, анемией и другими симптомами, в зависимости от локализации паразита.
гирудотерапия (hinidotherapia; лат. hirudo пиявка + терапия; син. бделлотерапия) -- применение медицинских пиявок с лечебной целью.
Гирша операция (О. Hirsch, 1877--1966, австрийский хирург) -- хирургическая операция удаления опухоли гипофиза транссфеноидальным доступом с подслизистой резекцией носовой перегородки.
Гирша сфинктер (J. S. Hirsch) -- утолщение мышечной оболочки восходящей ободочной кишки на границе ее средней и верхней трети; существование Г. с. признается не всеми.
Гирша триада (О. Hirsch, 1877--1966, австрийский хирург) -- сочетание битемпоральной гемианопсии, дисфункции гипофиза и рентгенологически выявляемого расширения или разрушения турецкого седла, характерное для хромофобной аденомы гипофиза.
Гирша -- Сегуры операция (О. Hirsch, 1877--1966, австрийский хирург; Е. V. Segura, 1874--1946, аргентинский оториноларинголог) -- хирургическая операция при хроническом сфеноидите, заключающаяся в резекции носовой перегородки, отсепаровке слизистой оболочки передней стенки клиновидной пазухи, вскрытии и удалении этой стенки, а также перегородки между пазухами.
Гиршберга метод (J. Hirschberg, 1843--1925, нем. офтальмолог) -- ориентировочный способ определения угла косоглазия по степени отклонения светового рефлекса от центра зрачка; осуществляется с помощью офтальмоскопа.
Гиршберга рефлекс (L. К. Hirschberg, род. в 1877 г., амер. врач) -- см. Маринеску -- Гиршберга симптом.
Гиршспрунга болезнь (Н. Hirschsprung, 1830--1916, датский врач; син.: аганглиоз толстой кишки врожденный, Фавалли -- Гиршспрунга болезнь) -- аномалия развития толстой кишки, заключающаяся в отсутствии ганглиев внутристеночных нервных сплетений в какой-либо ее части, приводящем к полному выключению этой части из перистальтики, расширению и атонии вышележащих отделов; проявляется запорами, признаками хронической интоксикации.
Гиршфельда старческая аденома сальных желез (Hirschfeld) -- аденома сальных желез, развивающаяся в старческом возрасте на коже лица или в области мошонки.
гирэктомия (gyrectomia; анат. gyrus cerebri мозговая извилина + эктомия) -- хирургическая операция удаления извилины головного мозга; применяется при болевых синдромах, эпилепсии и др.
Гиса канал (W. His, 1831--1904, нем. анатом) -- см. Щитовидно-язычный проток.
Гиса мозаичная теория (W. His, 1831--1904, нем. анатом; син. Гиса принцип) -- теория, согласно которой зародыш на ранних этапах эмбриогенеза представляет собой как бы мозаику из различно детерминированных бластомеров, неспособных изменять направление своего развития.
Гиса операция -- хирургическая операция при врожденной преаурикулярной фистуле, заключающаяся в полном иссечении ее стенок.
Гиса принцип (W. His, 1831--1904, нем. анатом) -- см. Гиса мозаичная теория.
Гиса пучок (W. His, 1863--1934, нем. анатом) -- см. Пучок предсердно-желудочковый.
Гиса треугольная складка (W. His, 1863--1934, нем. анатом) -- дупликатура слизистой оболочки, свисающая с задней поверхности небно-язычной дужки и прикрывающая нижнелатеральную поверхность небной миндалины.
Гиса угол (W. His, 1863--1934, нем. анатом) -- угол между стенками пищевода и желудка; величина Г. у. сказывается на скорости перехода пищи из пищевода в желудок.
Гисса среды (Ph. Н. Hiss, 1868--1913, амер. бактериолог; син.: пестрый ряд, цветной ряд) -- жидкие или полужидкие дифференциально-диагностические питательные среды, предназначенные для определения и дифференциации бактерий по их способности разлагать различные углеводы с образованием кислоты или кислоты и газа; содержат пептон, соответствующий углевод и индикатор, иногда агар или сыворотку крови.
гист- (гистио-, гисто-; греч. histion уменьшительное от histos ткань) -- составная часть сложных слов, означающая "относящийся к ткани".
гистамин (histaminum) -- физиологически активное вещество из группы биогенных аминов (-имидазолилэтиламин), содержащееся гл. обр. в тучных клетках и базофильных гранулоцитах; участвует в регуляции различных процессов в организме, является одним из медиаторов аллергических реакций немедленного типа.
гистаминовая проба 1 -- метод исследования секреторной функции желудка, основанный на свойстве препаратов гистамина сильнее других веществ возбуждать желудочную секрецию, оказывая преимущественное действие на обкладочные клетки, выделяющие соляную кислоту. гистаминовая проба двойная (син. Риверса двойная проба) -- Г. п., проводимая путем двукратного подкожного введения 0,3 или 0,5 мг дигидрохлорида гистамина с интервалом в 30--60 минут. гистаминовая проба максимальная -- см. Гистаминовая проба усиленная. гистаминовая проба однократная -- см. Гистаминовая проба простая. гистаминовая проба простая (син. Г. п. однократная) -- Г. п., проводимая путем однократного подкожного введения фосфата гистамина (0,01 мг на 1 кг веса больного) или дигидрохлорида гистамина (0,008 мг на 1 кг). гистаминовая проба усиленная (син.: Г. п. максимальная, Кея проба) -- Г. п., проводимая путем однократного подкожного введения фосфата гистамина (0,04 мг на 1 кг веса больного) или дигидрохлорида гистамина (0,024 мг на 1 кг); применяется для выявления истинной ахлоргидрии.
гистаминовая проба 2 -- метод диагностики феохромоцитомы, основанный на феномене резкого повышения артериального давления после внутривенного введения гистамина при наличии опухоли.
гистаминопексия (histaminopexia; гистамин + греч. pexis прикрепление) -- связывание гистамина белками сыворотки крови; один из механизмов инактивации гистамина.
гистаминопектический индекс (ГПИ) -- показатель способности организма инактивировать гистамин, определяемый по количеству препарата гистамина, связываемому в единице объема разведенной в 20 раз сыворотки крови; при аллергических и некоторых других болезнях Г. и. снижен.
гистеро- (греч. hystera матка) -- составная часть сложных слов, означающая "относящийся к матке".
гистерограф (гистеро- + греч. grapho писать, изображать; син.: гистеродинамограф, токограф, токодинамограф) -- прибор для измерения и регистрации сократительной деятельности матки во время родов -- частоты, продолжительности, интенсивности и координации родовых схваток. гистерограф фотометрический (син. электроутерограф) -- Г., снабженный фотоэлектрическими датчиками.
гистерография (гистеро- + греч. grapho писать, изображать) -- см. Метрография.
гистеродинамограф (гистеро- + динамограф) -- см. Гистерограф.
гистероманометр (гистеро- + манометр) -- прибор для контроля давления, под которым вводится контрастное вещество при метросальпингографии, представляющий собой манометр, включенный в систему шприца.
гистеропексия (hysteropexia; гистеро- + греч. pexis прикрепление) -- общее название хирургических операций фиксации патологически подвижной матки.
гистероптоз (hysteroptosis; гистеро- + греч. ptosis падение, опущение; син. метроптоз) -- нарушение положения матки, при котором ее шейка опущена ниже линии, соединяющей седалищные ости.
гистерорафия (hysterorrhaphia; гистеро- + греч. rhaphe шов) -- хирургическая операция сшивания стенок матки при ее разрыве.
гистерорексис (hysterorrhexis; гистеро- + греч. rhexis разрыв; син. разрыв матки) -- нарушение целости стенки матки, являющееся тяжелым осложнением беременности и родов (напр., пря грубой травме во время беременности, при значительном пространственном несоответствии между предлежащей частью плода и тазом и т. д.).
гистеросальпингограф (гистеро- + анат. salpinx, salpingis маточная труба + греч. grapho писать, изображать) -- аппарат для введения рентгеноконтрастного вещества в полость матки и маточных труб; может применяться и для введения в эти органы лекарственных веществ.
гистеросальпингография (гистеро- + анат. salpinx, salpingis маточная труба + греч. grapho писать, изображать) -- см. Метросальпингография.
гистероскоп (гистеро- + греч. skopeo рассматривать, исследовать) -- эндоскоп для осмотра внутренней поверхности матки. гистероскоп контактный -- Г., снабженный объективом для осмотра слизистой оболочки под большим увеличением; при исследовании Г. к. приводится в соприкосновение со слизистой оболочкой.
гистероскопия (hysteroscopia; гистеро- + греч. skopeo рассматривать, исследовать) -- метод исследования внутренней поверхности матки путем ее осмотра с помощью гистероскопа.
гистеротокография (гистеро- + греч. tokos роды + grapho писать, изображать) -- метод регистрации сокращений матки в родах с помощью гистерографа.
гистеротомия (hysterotomia; гистеро- + греч. tome разрез, рассечение) -- рассечение матки для доступа в ее полость при кесаревом сечении, пластических и других операциях.
гистеротонометрограф (гистеро- + греч. tonos напряжение, тонус + metreo измерять + grapho писать, изображать) -- прибор для графической регистрации изменений давления в полости матки.
гистеротубатор (гистеро- + анат. tuba uteri па маточная труба) -- аппарат для введения лекарственных жидкостей или газов в полость матки и маточных труб.
гистерофор (истор.; гистеро- + греч. phoros несущий) -- устройство для удержания матки при ее выпадении, состоящее из пессария, поддерживающего матку, и бандажа, укрепляемого на талии.
гистероцеле (hysterocele; гистеро- + греч. kele выбухание, припухлость, грыжа; син. грыжа матки) -- смещение матки в грыжевой мешок при паховой, бедренной грыжах или при грыже белой линии живота.
гистерэктомия (hysterectomia; гистеро- + эктомия) -- см. Экстирпация матки.
гистидин -- заменимая для человека моноаминомонокарбоновая циклическая аминокислота (-имидазолил--аминопропионовая кислота); входит в состав большинства белков животных, растений и микроорганизмов; является составной частью активного центра ферментов; источник образования гистамина в организме.
гистидин -- аммиак-лиаза -- фермент класса лиаз (КФ 4.3.1.3), катализирующий дезаминирование L-гистидина с образованием уроканиновой кислоты и аммиака.; обнаруживается в крови при заболеваниях печени.
гистидиндекарбоксилаза -- фермент класса лиаз (КФ 4.1.1.22), катализирующий декарбоксилирование L-гистидина с образованием гистамина и двуокиси углерода.
гистидинемия (histidinaemia; гистидин + греч. haima кровь) -- наследственная болезнь обмена веществ, обусловленная дефицитом фермента гистидин -- аммиак-лиазы, характеризующаяся повышенным содержанием гистидина в крови и моче и проявляющаяся олигофренией, расстройством координации движений, судорогами, нарушением речи; наследуется по аутосомно-рецессивному типу.
гистидинурия (histidinuria; гистидин + греч. uron моча) -- наличие гистидина в моче; наблюдается при гистидинемии.
гистио- -- см. Гист-.
гистиоцит (гистио- + гист. cytus клетка) -- см. Макрофаг.
гистиоцит мозговой -- см. Макрофаг глиальный.
гистиоцитарный барьер -- см. Гистогематический барьер.
гистиоцит-макрофаг -- см. Макрофаг.
гистиоцитоз (histiocytosis; гистиоцит + -оз) -- 1) появление оседлых макрофагов в крови или других тканях при различных патологических процессах; 2) общее название группы болезней неясной этиологии, сопровождающихся эндогенными нарушениями метаболизма и накоплением в оседлых макрофагах продуктов нарушенного обмена (напр., болезнь Леттерера -- Сиве, болезнь Хенда -- Шюллера -- Крисчена, эозинофильная гранулема).
гистиоцитоз X -- см. Хенда -- Шюллера -- Крисчена болезнь.
гистиоцитоз злокачественный (histiocytosis maligna; син.: ретикулез, ретикулоэндотелиоз) -- острый лейкоз, характеризующийся системным разрастанием клеток, напоминающих макрофаги.
гистиоцитоз липоидный (histiocytosis lipoidea) -- см. Ниманна -- Пика болезнь.
гистиоцитоксантома (histiocytoxanthoma; гистиоцит + греч. xanthos желтый + -ома) -- см. Гистиоцитома.
гистиоцитома (histiocytoma; гистиоцит + -ома; син.: гемангиома склерозирующая, гистиоцитоксантома, гистиоцитома кожи, гистиоцитома фиброзная, ксантофиброма, невоксантоэндотелиома) -- доброкачественная сосудисто-соединительнотканная опухоль кожи, содержащая большое количество оседлых макрофагов и клеток Тутона.
гистиоцитома гемосидериновая (histiocytoma haemosiderinicum) -- см. Ангиофиброма сидеротическая.
гистиоцитома злокачественная (histiocytoma malignum; син.: ангиофиброма злокачественная, фиброксантома злокачественная) -- злокачественная сосудисто-соединительно-тканная опухоль, характеризующаяся полиморфизмом клеток и повышенной митотической активностью.
гистиоцитома кожи -- см. Гистиоцитома.
гистиоцитома фиброзная (histiocytoma fibrosum) -- см. Гистиоцитома.
гисто- -- см. Гист-.
гистоавторадиография -- см. Гистоауторадиография.
гистоауторадиография (гисто- + ауторадиография; син.: автогисторадиография, гистоавторадиография, гисторадиография) -- метод определения интенсивности биохимических процессов в тканях, основанный на микроауторадиографии.
гистогематический барьер (гисто- + греч. haima, haimatos кровь; син.: внутренний барьер, гематопаренхиматозный барьер -- устар., гистиоцитарный барье кровью и тканевой жидкостью, регулирующих обменные процессы между кровью и тканями, тем самым обеспечивая постоянство состава и физико-химических свойств тканевой жидкости, а также задерживающих переход в нее чужеродных веществ из крови.
гистогенез (histogenesis; гисто- + греч. genesis происхождение, развитие) -- развитие тканей в онтогенезе. гистогенез постнатальный (h. postnatalis; лат. post после + natus рожденный; син. Г. постфетальный) -- Г. в послеродовом периоде жизни, включающий физиологическую регенерацию и возрастные изменения тканей. гистогенез постфетальный (h. postfetalis; лат. post после + fetus плод) -- см. Гистогенез постнатальный. гистогенез репаративный (h. reparativa) -- Г., заключающийся в восстановлении тканей после их повреждения; характеризуется усиленным размножением клеток. гистогенез эмбриональный (h. embryonalis) -- Г. в эмбриональном периоде, характеризующийся образованием специализированных тканей из малодифференцированных клеток определенных эмбриональных зачатков.
гистогормоны (histohormona; гисто- + гормон) -- см. Гормоны тканевые.
гистолиз (histolysis; гисто- + греч. lysis распад, разрушение, растворение) -- разрушение тканей путем их расплавления протеолитическими ферментами тканевого или бактериального происхождения. гистолиз патологический (h. pathologica) -- Г., происходящий при различных патологических процессах: гнойном воспалении, опухолевом росте, в зоне инфаркта и т. п. гистолиз физиологический (h. physiologica) -- Г., происходящий при инволюции тканевых образований в ходе эмбрионального и постнатального развития.
гистологическая номенклатура (nomina histologica) -- научно обоснованный и общепринятый систематический перечень терминов, употребляемых в гистологии. гистологическая номенклатура Ленинградская (Leningradensia Nomina Histologica, LNH) -- официальная международная Г. н., принятая на IX Международном конгрессе анатомов в Ленинграде в 1970 г.
гистологическая техника -- комплекс методов, применяемых для приготовления и изучения гистологических препаратов.
гистологическая химия -- см. Гистохимия.
гистология (histologia, LNH; гисто- + греч. logos наука, учение) -- медико-биологическая наука, изучающая закономерности развития, строения и функции тканей многоклеточных животных и человека. гистология общая -- раздел Г., исследующий общие закономерности развития, строения и функции тканей, разрабатывающий их классификацию и методы исследования. гистология описательная -- направление в Г., основным методом которого является описание строения тканей. гистология сравнительная -- направление в Г., основным методом которого является сравнение развития, строения и функции тканей у различно организованных животных. гистология частная (син. анатомия микроскопическая) -- раздел Г., посвященный изучению микроскопического строения отдельных органов и систем организма. гистология эволюционная -- направление в Г., изучающее закономерности развития тканей в процессе филогенеза. гистология экологическая -- направление в Г., изучающее особенности развития и строения тканей в связи с воздействием условий обитания и адаптацией к окружающей среде. гистология экспериментальная -- направление в Г., изучающее изменения тканей в результате экспериментальных воздействий.
гистоны -- белки клеточного ядра, входящие в состав дезоксирибонуклеопротеидов, относительно богатые аргинином и (или) лизином и не содержащие триптофана; стабилизируют вторичную структуру ДНК, структуру хроматина и хромосом; участвуют в регуляции синтеза нуклеиновых кислот.
гистопатология (histopathologia; гисто- + патология) -- учение о морфологических изменениях тканей на клеточном уровне при патологических процессах и болезнях.
гистоплазмоз (histoplasmosis; син.: Дарлинга болезнь, Дарлинга цитомикоз, цитомикоз ретикулоэндотелиальный) -- инфекционная болезнь из группы системных микозов, вызываемая Histoplasma capsulatum; характеризуется гиперплазией элементов ретикулоэндотелиальной системы, преимущественно в легких, а также в печени и селезенке, без признаков гнойного воспаления, с развитием сердечно-легочного, печеночно-селезеночно-лимфатического или кожно-слизисто-язвенного синдромов. гистоплазмоз африканский (h. africana) -- вариант Г., вызываемый Histoplasma duboisii, встречающийся в Африке, отличающийся преимущественным поражением кожи и слизистых оболочек при редком поражении легких (лишь в случае генерализации процесса). гистоплазмоз кожный (h. cutanea) -- общее название вторичных проявлений Г. в виде абсцедирующих подкожных инфильтратов, веррукозных разрастаний, поражений кожи гранулематозного характера.
гистоплазмы (Histoplasma) -- род микроорганизмов кл. несовершенных грибов, образующих на питательной среде Сабуро характерные шаровидные макроконидии с шиповатой поверхностью; некоторые виды Г. (H. capsulatum, H. duboisii) являются возбудителями гистоплазмоза человека.
гисторадиография (historadiographia; гисто- + радиография) -- см. Гистоауторадиография.
гистотопограмма (гисто- + греч. topos место + gramma запись) -- описание гистотопографии какого-либо органа.
гистотопография (гисто- + греч. topos место + grapho писать, изображать) -- взаимное расположение в пределах органа различных гистологических структур.
гистофагоцит (гисто- + фагоциты) -- см. Макрофаг.
гистохимия (гисто- + химия; син. гистологическая химия) -- раздел гистологии, изучающий химические свойства тканей. гистохимия электронная -- направление в Г., сочетающее ее методы исследования с электронной микроскопией.
гистохроматор (гисто- + греч, chroma, chromatos окраска, цвет) -- аппарат для подготовки гистологических препаратов, обеспечивающий автоматизированное проведение их импрегнации, окраски, фиксации, промывки, уплотнения, обезвоживания в спиртах, декальцинации, заливки в парафин, целлоидин и другие среды.
гистошизотропные средства (histoschizotropa; гисто- + шизонты + греч. tropos поворот, направление) -- противомалярийные средства, вызывающие гибель бесполых тканевых форм возбудителей малярии (тканевых шизонтов), напр. хлоридин, бигумаль, хиноцид, примахин.
гиттии (шведское Gyttia) -- см. Сапропели.
гиттиолечение -- см. Глинолечение.
Гитценбергера проба (К. Hitzenberger, 1893--1941, австрийский врач; син. нюхательная проба) -- 1) рентгенологический метод диагностики стеноза бронха, основанный на обнаружении бокового смещения рентгеновской тени средостения при быстром и глубоком вдохе через нос; 2) рентгенологический метод исследования функции диафрагмы при ее релаксации путем наблюдения за смещением рентгеновской тени диафрагмы при быстром и глубоком вдохе через нос.
Гитцига зона (Е. Hitzig, 1838--1907, нем. психиатр и невропатолог) -- участок кожи туловища в зоне иннервации задних корешков III -- VI грудных сегментов спинного мозга, где наблюдаются расстройства чувствительности (гипестезия, гиперпатия, парестезия, стреляющие боли) при tabes dorsalis.
Гитцига симптом (Е. Hitzig) -- ощущение хруста в ухе при поражении лицевого нерва на участке между местом отхождения барабанной струны и местом отхождения стременного нерва.
гифедония (hyphedonia; гип- + греч. hedone удовольствие, наслаждение; син.: гипестезия половая, гипогедония) -- ослабление остроты сладострастных ощущений при коитусе.
гифема (hyphaema; гип- + греч. haima кровь) -- кровоизлияние в переднюю камеру глаза.
Гиффорда симптом (H. Gifford, 1858--1929, амер. офтальмолог) -- затруднение выворачивания верхнего. века при тиреотоксикозе, обусловленное повышением тонуса мышцы, поднимающей веко.
Гиффорда -- Галасси рефлекс (Н. Gifford, 1858--1929, амер. офтальмолог; Galassi, итал. невропатолог 19 в.) -- см. Орбикулярный феномен.
гифы (греч. hyphe ткань) -- микроскопические простые или разветвленные нити, из которых формируются вегетативные и плодовые тела грибов (в т. ч. паразитических грибков).
глабелла (glabella; лат. glabellus безволосый, гладкий, от glaber гладкий) -- 1) антропометрическая точка: самая передняя точка лобной кости по средней линии; 2) (син. надпереносье) -- участок лобной кости между лобными буграми и надбровными дугами.
главные плоскости оптической системы глаза -- плоскости, перпендикулярные оптической оси глаза, характеризующиеся тем, что при положении объекта в передней главной плоскости в задней главной плоскости после преломления получается прямое изображение, равное по размерам объекту.
главные точки оптической системы глаза -- точки пересечения оптической оси глаза с главными плоскостями его оптической системы.
главный государственный санитарный врач -- должностное лицо, обеспечивающее осуществление государственного санитарного надзора на территории СССР (союзной или автономной республики, края, области, города, района, а также бассейна, порта и линейного участка на водном транспорте) за проведением мероприятий, направленных на предупреждение загрязнения окружающей среды, на оздоровление условий труда, обучения, быта и отдыха населения, а также за выполнением министерствами и ведомствами установленных норм, правил и технологических регламентов, исключающих возникновение и распространение среди людей инфекционных и профессиональных заболеваний.
главный санитарный врач -- должностное лицо, возглавляющее ведомственную санитарно-эпидемиологическую службу в системе Министерства путей сообщения или осуществляющее санитарно-эпидемиологический надзор на объектах Министерства мясной и молочной промышленности.
главный специалист -- высококвалифицированный врач-специалист, входящий в штат органа управления здравоохранением (медицинской службы) или привлекаемый внештатно, осуществляющий организационно-методическое руководство работой подведомственных лечебно-профилактических учреждений по специальности, выполняющий консультативные функции и организующий работу по повышению квалификации медицинского персонала по данной специальности; именуется соответственно специальности, напр.: главный терапевт Министерства здравоохранения РСФСР", главный хирург Московского военного округа".
гладилка -- стоматологический инструмент для формирования пломб путем сглаживания их поверхности и удаления избытка материала.
глаз (oculus, PNA, BNA, JNA) -- парный орган зрения, состоящий из глазного яблока и вспомогательного аппарата (мышц глазного яблока, фасциального влагалища, конъюнктивы, век и слезного аппарата).
глаз амавротический кошачий (oculus amauroticusfelinus) -- появление в зрачке желтоватого свечения при его освещении; наблюдается при ретинобластоме, при наличии экссудата в стекловидном теле и при некоторых других заболеваниях глаза.
глаз бычий (oculus bovinus) -- см. Буфтальм.
глаз ведущий (oculus dominans; син.: глаз доминирующий, глаз превалирующий, глаз преобладающий) -- глаз, функционально преобладающий в акте бинокулярного зрения.
глаз доминирующий (oculus dominans) -- см. Глаз ведущий.
глаз заячий (oculus leporinus) -- см. Лагофтальм.
глаз искусственный (oculus artificialis) -- см. Протез глазной.
глаз кистозный (oculus cysticus) -- см. Анофтальм с орбитальной кистой.
глаз косящий (oculus strabicus) -- глаз (у человека, страдающего косоглазием), оптическая ось которого направлена в сторону от рассматриваемого объекта.
глаз меланхолика -- см. Атанассио симптом.
глаз превалирующий -- см. Глаз ведущий.
глаз преобладающий -- см. Глаз ведущий.
глаз редуцированный -- упрощенная физическая модель глаза, представляющая собой оптическую систему, имеющую, в отличие от схематического глаза, только одну преломляющую поверхность.
глаз скрытый -- см. Криптофтальм.
глаз схематический (oculus schematicus) -- физическая модель глаза, представляющая собой оптическую систему со средами, характеристики которых соответствуют средним физиологическим константам реального глаза.
глаз фиксирующий -- глаз (у человека, страдающего косоглазием), оптическая ось которого направлена на рассматриваемый объект, в то время как оптическая ось второго глаза отклонена в сторону.
глаз циклопический (oculus cyclopicus) -- отсутствие функционального преобладания одного из глаз при бинокулярном зрении.
глаза куклы -- см. Видровитца симптом.
Глазго симптом (W. С. Glasgow, 1845--1907, амер. врач) -- систолический шум, прослушиваемый над плечевыми артериями при сужении устьев подключичной артерии, плечеголовного ствола или аорты.
Глазера синдром (G. Н. Glaser, род. в 1920 г., амер. невропатолог) -- сочетание приступов болей в одной половине лица со слезотечением, слюнотечением и насморком; наблюдается при невралгии тройничного нерва.
глазерова щель (fissura Glaseri; J. Н. Glaser, 1629--1675, швейц. анатом) -- см. Каменисто-барабанная щель.
глазная впадина -- см. Глазница.
глазная проба -- см. Конъюнктивальная проба.
глазная чаша (cupula optica, LNE) -- расширенная в виде чаши дистальная часть глазного бокала, из стенок которой развивается сетчатка.
глазная щель -- см. Щель век.
глазница (orbita, PNA, BNA, JNA; син.: глазная впадина, орбита) -- парное углубление в черепе, в котором расположено глазное яблоко с его вспомогательным аппаратом.
глазничная область (regio orbitalis, PNA, BNA, JNA; син. область глазницы) -- парная область лица, границы которой проходят по надглазничному краю лобной кости и нижнеглазничному краю верхней челюсти; включает веки, глазницу и ее содержимое.
глазничная пластинка (lamina orbitalis, PNA, JNA; lamina papyracea, BNA) -- тонкая костная пластинка решетчатой кости, прикрывающая снаружи ячейки ее лабиринта и являющаяся частью медиальной стенки глазницы.
глазничная щель верхняя (fissura orbitalis superior, PNA, BNA; fissura orbitalis cerebralis, JNA; син. верхнеглазничная щель) -- щелевидное пространство, ограниченное малым и большим крыльями клиновидной кости, соединяющее глазницу со средней черепной ямкой.
глазничная щель нижняя (fissura orbitalis inferior, PNA, BNA; fissura orbitalis sphenomaxillaris, JNA; син. нижнеглазничная щель) -- щелевидное пространство, ограниченное большим крылом клиновидной кости и верхней челюстью, соединяющее глазницу с нижневисочной и крылонебной ямками.
глазнично-ушная горизонталь (син. франкфуртская горизонталь) -- линия, соединяющая нижний край глазницы с козелковой точкой или с точкой порион; при антропометрических исследованиях принято совмещать Г.-у. г. с горизонтальным направлением.
глазничные ветви (rami orbitales, PNA) -- 1) передней мозговой артерии -- см. Перечень анат. терминов; 2) от крылонебного ганглия -- см. Перечень анат. терминов.
глазничный отросток (processus orbitalis, PNA, BNA, JNA) -- передний отросток верхнего края перпендикулярной пластинки небной кости, входящий в задний отдел нижней стенки глазницы и ограничивающий спереди клиновидно-небное отверстие.
глазное дно (fundus oculi) -- видимая при офтальмоскопии задняя часть внутренней поверхности глазного яблока, включающая в себя диск зрительного нерва с сосудами сетчатки, сетчатку и сосудистую оболочку. глазное дно альбинотическое (f. о. albinoticus) -- Г. д. бледно-розовой окраски, наблюдаемое у альбиносов из-за малого количества пигмента в эпителии сетчатки и в сосудистой оболочке. глазное дно паркетное (f. о. tabulatus) -- Г. д. неравномерно-красного цвета, на котором видны полосы, образуемые сосудами, и более темные участки между ними, что обусловлено незначительным количеством ретинального пигмента и большим количеством пигмента сосудистой оболочки (вариант нормы).
глазное сплетение (plexus ophthalmicus, BNA) -- см. Перечень анат. терминов.
глазное яблоко (bulbus oculi, PNA, BNA, JNA) -- часть глаза, представляющая собой сферическое образование, расположенное в глазнице и состоящее из трех оболочек: фиброзной, сосудистой и сетчатки; внутри Г. я. находится водянистая влага (в передней и задней камерах), хрусталик и стекловидное тело.
глазной бокал (caliculus ophthalmicus) -- двухслойный латеральный вырост стенки зачатка промежуточного мозга у зародышей позвоночных, возникающий в результате инвагинации дистальной части глазного пузыря. глазной измеритель -- инструмент для измерения линейных размеров опухолей и других образований на веках и глазном яблоке. глазной магнит -- см. Глазной электромагнит.
глазной пузырь (vesicula optica, LNE) -- парный латеральный вырост стенки зачатка промежуточного мозга, представляющий собой первичную закладку сетчатки глаза; после инвагинации дистальной части превращается в глазной бокал.
глазной стебелек (caulis opticus, LNE) -- проксимальная часть глазного бокала, соединяющая глазную чашу с зачатком промежуточного мозга.
глазной феномен Пейпера -- см. Пейпера глазной феномен.
глазной электромагнит (син. глазной магнит) -- электромагнит с сердечником специальной формы, предназначенный для извлечения магнитных инородных тел из глаза и окружающих его тканей.
глазные отряды -- см. Беллярминова летучие отряды".
глазомер -- способность визуально оценивать пространственные характеристики объектов: удаленность, размеры и др. гландулоцит (glandulocytus, LNH; лат. glandula железа + гист. cytus клетка; син. клетка железистая) -- клетка секреторного отдела железы, вырабатывающая секрет.
гландулоцит париетальный (glandulocytus parietalis, LNH; син.: клетка обкладочная, клетка париетальная) -- гландулоцит, расположенный в наружной части собственной железы желудка (фундальной железы), вырабатывающий соляную кислоту.
гландулоцит яичка (glandulocytus testis, LNH; син. Лейдига клетка) -- крупная многоугольная клетка предположительно мезенхимного происхождения; Г. я. расположены в соединительнотканных перегородках яичка, содержат много включений, выполняют трофическую функцию в отношении сперматогенного эпителия и участвуют в образовании андрогенов.
гландулярный (glandularis; лат. glandula железа) -- железистый, относящийся к железе.
Гланцманна тромбастения (Е. Glanzmann, 1887--1959, швейц. гематолог) -- см. Гланцманна -- Негели болезнь.
Гланцманна -- Негели болезнь (Е. Glanzmann, 1887--1959, швейц. гематолог; О. Naegeli, 1871--1938, швейц. гематолог; син.: Гланцманна тромбастения, тромбоцитастения) -- наследственная болезнь из группы геморрагических диатезов, характеризующаяся недостаточностью ряда ферментов в тромбоцитах, вторичным нарушением ретракции кровяного сгустка и часто удлиненным временем кровотечения при нормальном или слегка пониженном количестве тромбоцитов, наличием гигантских тромбоцитов; выделяют формы с аутосомно-рецессивным и аутосомно-доминантным типом наследования.
Гланцманна -- Риникера синдром (Е. Glanzmann, 1887--1959, швейц. гематолог; P. Riniker, род. в 1911 г., швейц. гематолог) -- см. Агаммаглобулинемия лимфопеническая.
Гласса метод (G. В. J. Glass, амер. ученый; син. Гласса -- Бойда метод) -- метод количественного определения в желудочном соке гастромукопротеина, заключающийся в его выделении путем осаждения с последующим щелочным гидролизом и колориметрированием по образовавшемуся тирозину.
Гласса -- Бойда метод (G. В. J. Glass, амер. ученый; L. J. Boyd) -- см. Гласса метод.
глаукома (glaucoma; греч. glaukoma, от glaukos голубовато-зеленый) -- болезнь глаз, характеризующаяся повышенным внутриглазным давлением с развитием трофических расстройств в сетчатке и диске зрительного нерва, обусловливающих снижение зрительных функций. глаукома абсолютная (g. absolutum; син. Г. терминальная) -- заключительная стадия Г., при которой зрительные функции полностью утрачены. Г. врожденная (g. congenitum) -- Г., обусловленная врожденным недоразвитием путей оттока водянистой влаги; проявляется с раннего детского возраста. глаукома вторичная (g. secundarium) -- Г., при которой повышение внутриглазного давления является прямым следствием другого заболевания (напр., иридоциклит, травма глаза, тромбоз пещеристого синуса). глаукома вторичная сидеротическая (g. secundarium sideroticum) -- Г. в., развивающаяся в результате влияния на гидродинамику глаза железосодержащего осколка, длительно находившегося в глазу; проявление металлоза глаза. глаукома геморрагическая (g. haemorrhagicum) -- застойная закрытоугольная Г., характеризующаяся резкими нарушениями гемодинамики глаза с частыми кровоизлияниями в переднюю камеру, стекловидное тело или сетчатку. глаукома гиперсекреторная (g. hypersecretorium) -- Г., обусловленная увеличенной продукцией водянистой влаги при сохранении ее нормального оттока. глаукома далеко зашедшая -- стадия первичной Г., характеризующаяся сужением поля зрения до 15° и меньше от точки фиксации в любом меридиане. глаукома декомпенсированная (g. decompensatum) -- см. Приступ глаукомы острый. глаукома диэнцефальная (g. diencephalicum) -- гиперсекреторная Г., возникающая при гипоталамическом синдроме. глаукома закрытоугольная (g. clausoangulare) -- Г., при которой наблюдается блокада радужно-роговичного угла передней камеры глаза корнем радужки или гониосинехиями. глаукома застойная (g. stagnatum) -- клиническая форма первичной Г., характеризующаяся застойными явлениями в переднем отделе глаза (отечность роговицы, расширение ресничных вен и сосудов радужки, жалобы на затуманивание поля зрения, радужные круги, боли в окружности глаза и т. д.). глаукома злокачественная (g. malignum) -- редкая форма Г., характеризующаяся ущемлением хрусталика между отростками ресничного тела (циклолентикулярный блок) и проявляющаяся резким повышением внутриглазного давления с безвозвратной утратой зрения. глаукома капсулярная (g. capsulare; син. Г. эксфолиативная) -- Г., характеризующаяся наличием на передней поверхности капсулы хрусталика серовато-белых помутнений и пленок с зернистым строением, которые, отторгаясь от хрусталика, скапливаются в радужно-роговичном углу и затрудняют отток водянистой влаги. глаукома комбинированная (g. combinatum) -- см. Глаукома смешанная. глаукома компенсированная (g. compensatum) -- Г., характеризующаяся тем, что при лечении наступает нормализация внутриглазного давления и стабилизация зрительных функций. глаукома кортизонная (g. cortisonicum; син. Г. стероидная) -- преходящая гиперсекреторная Г., обусловленная побочным действием кортикостероидных препаратов. глаукома молниеносная (g. fulminans) -- редкая форма острого приступа Г., характеризующаяся наступлением слепоты в течение нескольких глаукома начальная (g. incipiens) -- первая стадия Г., единственным признаком которой является повышение внутриглазного давления выше 28 мм рт. ст. при размахе его суточных колебаний более 5 мм рт. ст. глаукома некомпенсированная (g. incompensatum) -- Г., характеризующаяся понижением зрительных функций, стойким повышением внутриглазного давления выше 35 мм рт. ст. и при размахе его суточных колебаний более 10 мм рт. ст. на фоне проводимого лечения. глаукома острая (g. acutum) -- см. Приступ глаукомы острый. глаукома открытоугольная (g. apertoangulare) -- первичная Г., при которой радужно-роговичный угол открыт, а повышение внутриглазного давления обусловлено затруднением оттока водянистой влаги вследствие изменений в трабекулярной сети и (или) в интрасклеральных путях оттока. глаукома первичная (g. primarium) -- Г., развивающаяся вне связи с какими-либо другими заболеваниями, обычно у людей старше 40--50 лет. глаукома пигментная (g. pigmentosum; син. Шугара пигментная глаукома) -- открытоугольная Г., обусловленная закупоркой дренажного аппарата глаза частицами пигмента, образующимися в результате дегенеративных процессов в пигментном эпителии радужки и ресничного тела. глаукома посттравматическая (g. posttraumaticum) -- вторичная Г., возникшая вследствие механического повреждения путей оттока водянистой влаги. глаукома почти абсолютная (g. fere absolutum) -- стадия течения Г., характеризующаяся почти полной потерей зрения с сохранением лишь светоощущения с неправильной проекцией. глаукома простая (g. simplex) -- форма Г., характеризующаяся незаметным началом, постепенным развитием и отсутствием выраженных клинических проявлений со стороны переднего отрезка глаза. глаукома псевдоэксфолиативная -- открытоугольная Г., обусловленная значительными дистрофическими изменениями в переднем отрезке глаза с образованием отложений белого цвета, гл. обр. в области ресничного тела и хрусталика. глаукома развитая (g. evolutum) -- стадия Г., характеризующаяся появлением признаков глаукоматозной атрофии зрительного нерва (стойкое сужение поля зрения, краевая экскавация диска и др.). глаукома ретенционная (g. retentionale) -- общее название различных форм первичной Г., при которых повышение внутриглазного давления обусловлено затруднением оттока водянистой влаги. глаукома смешанная (g. mixtum; син. Г. комбинированная) -- Г., при которой радужно-роговичный угол закрыт не по всей окружности передней камеры глаза, т. е. сочетаются признаки закрытоугольной и открытоугольной Г. глаукома стероидная (g. steroideum) -- см. Глаукома кортизонная. глаукома субкомпенсированная (g. subcompensatum) -- Г., характеризующаяся тем, что на фоне проводимого лечения внутриглазное давление остается повышенным до 28--35 мм рт. ст. с размахом суточных колебаний в пределах 5--10 мм рт. ст. глаукома терминальная (g. terminale) -- см. Глаукома абсолютная. глаукома увеальная (g. uveale) -- вторичная Г., развивающаяся в результате воспалительных или дистрофических процессов в сосудистой оболочке глаза, приводящих к нарушению оттока водянистой влаги. глаукома факогенетическая (g. phacogeneticum; греч. phakos чечевица + genetikos относящийся к происхождению) -- вторичная Г., обусловленная изменениями формы, величины и положения хрусталика, приводящими к нарушению оттока водянистой влаги. глаукома факолитическая (g. phacolyticum; греч. phakos чечевица + lytikos способный разрушать, растворять) -- форма факогенетической Г., наблюдающаяся при перезрелой катаракте и обусловленная нарушением проницаемости капсулы хрусталика с блокированием путей оттока водянистой влаги его белками, проникшими в переднюю камеру. глаукома факоморфическая (g. phacomorphum; греч. phakos чечевица + morphe форма) -- факогенетическая Г., наблюдающаяся при незрелой старческой или травматической катаракте, обусловленная набуханием и увеличением объема хрусталика. глаукома факотопическая (g. phacotopicum; греч. phakos чечевица + topos место, положение) -- факогенетическая Г., обусловленная смещением (вывихом или подвывихом) хрусталика. глаукома хроническая (g. chronicum) -- Г., характеризующаяся длительным течением без острых приступов повышения внутриглазного давления. глаукома экспериментальная (g. experimentale) -- стойкое или временное повышение внутриглазного давления у животных в эксперименте под влиянием различных токсических веществ (аргемоновое масло, тетраэтилсвинец), кортикостероидов, холестерина, адреналина и др. глаукома эксфолиативная (g. exfoliativum) -- см. Глаукома капсулярная. глаукома ювенильная (g. juvenile; син. Г. юношеская) -- Г., развивающаяся в молодом возрасте вследствие врожденных дефектов структуры радужно-роговичного угла; наблюдается наследственная передача этих дефектов по доминантному типу. глаукома юношеская (g. juvenile) -- см. Глаукома ювенильная.
глаукома ложная (glaucoma falsum) -- см. Псевдоглаукома.
глаукома симптоматическая (устар.; glaucoma symptomaticum) -- см. Гипертензия глаза симптоматическая.
глаукома циклическая -- см. Познера -- Шлоссмана синдром.
Глезера анестезия (И. И. Глезер, совр. сов. хирург) -- см. Шлапоберского -- Глезера анестезия.
Глезерова операция (С. Я. Глезеров, 1899--1957, сов. офтальмолог) -- хирургическая операция пластики века свободным кожно-слизистым лоскутом из края нижней губы.
Гленара прием (С. М. F. Glenard, 1848--1920, франц. врач) -- метод выявления спланхноптоза, основанный на исчезновении обусловленных им болей в животе при подтягивании кверху нижней части живота руками врача, стоящего позади больного.
Гленара симптомокомплекс (С. М. F. Glenard) -- см. Спланхноптоз.
гленоидальный (лат. glenoidalis; от греч. glene суставная ямка + -eides подобный) -- относящийся к суставной ямке.
гленоспороз амазонский (лат. Glenospora род дрожжевидных грибов + -оз) -- см. Бластомикоз келоидный.
глик- (глико-, глюк-, глюко-; греч. glykys сладкий) -- составная часть сложных слов, означающая: сладкий", "сахар", "глюкоза".
гликаны -- см. Полисахариды.
гликемическая кривая (син. сахарная кривая) -- кривая, отражающая изменения концентрации глюкозы в крови после сахарной нагрузки.
гликемия (glycaemia; глик- + греч. haima кровь) -- содержание глюкозы в крови: выражается в мг%.
глико- -- см. Глик-.
гликогевзия (glycogeusia; глико- + греч. geusis вкус) -- появление сладкого вкуса во рту без соответствующего раздражителя; наблюдается при диабете, tabes dorsalis, поражении тройничного и лицевого нервов.
гликоген (глико- + греч. -genes порождающий, производящий; син. крахмал животный) -- высокомолекулярный полисахарид, построенный из остатков глюкозы, в большом количестве содержащийся в печени и мышцах как резерв углеводов в организме; при нарушениях обмена Г. развиваются гликогенозы.
гликогенез (glycogenesis; глико- + греч. genesis зарождение, образование; син. гликогения -- устар.) -- биосинтез гликогена в организме.
гликогения (устар.; глико- + греч. genea зарождение, образование) -- см. Гликогенез.
гликогеновая проба (син. печеночная проба) -- судебно-медицинский метод оценки быстроты наступления смерти, основанный на посмертном определении содержания гликогена в печени; гликоген всегда содержится в печени при быстро наступившей смерти и отсутствует при смерти с предшествующей длительной агонией.
гликогеноз (glycogenosis; гликоген + -оз; син. болезнь гликогеновая) -- общее название наследственных болезней углеводного обмена, характеризующихся избыточным накоплением гликогена в различных органах и тканях. гликогеноз генерализованный (g. generalisata) -- см. Гликогеноз II типа. гликогеноз гепатонефромегальный (g. hepatonephromegalica) -- см. Гликогеноз I типа. гликогеноз диффузный с циррозом печени -- см. Гликогеноз IV типа. гликогеноз комбинированный (g. combinata) -- Г., обусловленный сочетанной недостаточностью нескольких ферментов, напр. глюкозо-6-фосфатазы и амило-1,6-глюкозидазы и (или) гликоген-ветвящего фермента. гликогеноз нефромегалический (g. nephromegalica; греч. nephros почка + megas, megalu большой) -- см. Гликогеноз I типа. гликогеноз I типа (син.: Гирке болезнь, Гирке -- Ван-Кревельда синдром, Г. гепатонефромегальный, Г. нефромегалический) -- Г., обусловленный дефицитом фермента глюкозо-6-фосфатазы в печени и почках; характеризуется увеличением размеров печени и почек, кахексией, судорогами, комой; наследуется по аутосомно-доминантному типу. гликогеноз II типа (син.: Г. генерализованный, Помпе болезнь) -- Г., обусловленный дефицитом -глюкозидазы; характеризуется развитием сердечной недостаточности, адинамии, мышечной гипотонии, задержкой роста, расстройствами функций ц. н. с.; наследуется по аутосомно-рецессивному типу. гликогеноз III типа (син.: Кори болезнь, лимитдекстриноз, Форбса болезнь) -- Г., обусловленный полным или частичным отсутствием активности амино-1,6-глюкозидазы и (или) гликоген-ветвящего фермента в мышцах и печени; характеризуется гепатомегалией, мышечной гипотонией, гипертрофией отдельных мышечных групп, нарушениями сердечной проводимости и кровообращения. гликогеноз IV типа (син.: амилопектиноз, Андерсен болезнь, Г. диффузный с циррозом печени) -- Г., обусловленный отсутствием 1,4-глюкан, 6--глюкозилтрансферазы; характеризуется гепатоспленомегалией, желтухой, гипогликемией, развитием цирроза печени; наследуется по аутосомно-рецессивному типу. гликогеноз V типа (син.: Мак-Ардла болезнь, Мак-Ардла -- Шмида -- Пирсона болезнь, миофосфорилазная недостаточность) -- Г., обусловленный недостаточностью мышечной гликоген-фосфорилазы; проявляется слабостью мышц, мышечными спазмами, тахикардией; наследуется по аутосомно-рецессивному типу. гликогеноз VI типа (син.: гепатофосфорилазная недостаточность, Герса болезнь) -- Г., обусловленный недостаточностью гликоген-фосфорилазы печени; характеризуется отставанием роста, выраженной гепатомегалией, умеренной гипогликемией, липемией; наследуется по аутосомно-рецессивному типу. гликогеноз VII типа (син.: гепатофосфоглюкомутазная недостаточность, Томсона болезнь) -- Г., обусловленный недостаточностью фосфоглюкомутазы в печени и (или) мышцах; проявляется метаболической миопатией, гематомегалией. гликогеноз VIII типа (син.: миофосфофруктокиназная недостаточность, Таруи болезнь) -- Г., обусловленный недостаточностью или полным отсутствием активности фосфофруктокиназы в мышцах; характеризуется мышечной слабостью, повышенной утомляемостью и отсутствием гиперлактацидемии после физической нагрузки. гликогеноз IX типа (син. Хага болезнь) -- Г., обусловленный недостаточностью киназы фосфорилазы В; характеризуется гепатомегалией, отсутствием аппетита; наследуется по рецессивному, связанному с полом типу.
гликогенолиз (гликоген + греч. lysis распад, разрушение, растворение) -- процесс анаэробного ферментативного распада гликогена в тканях.
гликозаминогликаны -- см. Мукополисахариды.
гликозидазы -- группа ферментов класса гидролаз, катализирующих гидролитическое расщепление эфирных связей в гликозидах; участвуют в процессах превращения углеводов.
гликозидозы (гликозиды + -оз) -- группа наследственных болезней, обусловленных недостаточностью того или иного фермента, относящегося к гликозидазам (включает мукополисахаридозы, гликолипидозы, муколипидозы и гликопротеидозы).
гликозиды (син. гетерозиды) -- производные сахаров, в которых остаток сахара связан через атом кислорода, серы, азота или непосредственно с органическим радикалом, не являющимся сахаром (агликоном); многие Г. токсичны; к Г. относятся некоторые алкалоиды, витамины, антибиотики, нуклеотиды, нуклеозиды, коэнзимы и др.
гликозиды сердечные -- лекарственные вещества растительного происхождения, по химической структуре относящиеся к гликозидам, оказывающие избирательное действие на сердце (усиливают его сокращения, удлиняют диастолу, угнетают функцию проводящей системы и др.
гликозурия (glycosuria; глико- + греч. uron моча; син.: гликурия, мелитурия) -- наличие в моче сахаров в высоких концентрациях.
гликокол -- см. Глицин.
гликокортикоиды (glycocorticoida) -- см. Глюкокортикоиды.
гликолиз (глико- + греч. lysis распад, разрушение, растворение) -- ферментативный процесс расщепления глюкозы, протекающий без потребления кислорода, приводящий к образованию молочной кислоты и сопровождающийся образованием АТФ; Г. является источником энергии в анаэробных условиях, напр. в работающей скелетной мышце.
гликолиз аэробный -- Г., протекающий в присутствии кислорода, но без его участия; характерен для злокачественных опухолей сетчатки глаза и мозговой ткани.
гликолипидозы (гликолипиды + -оз) -- гликозидозы, при которых нарушен распад углеводных компонентов гликолипидов (напр., болезнь Гоше, болезнь Фабри).
гликолипиды (син. гликосфинголипиды) -- липиды, содержащие в составе молекул сахар; являются структурными элементами биологических мембран; нарушение обмена Г. лежит в основе некоторых тяжелых врожденных болезней.
гликонеогенез (глико- + греч. neos новый + genesis зарождение, образование; син. гликонеогения) -- процесс образования глюкозы и гликогена из молочной кислоты; усиливается при сахарном диабете.
гликонеогения -- см. Гликонеогенез.
гликопротеидозы (гликопротеиды + -оз) -- гликозидозы, при которых нарушен распад гликопротеидов (напр., фукозидоз, маннозидоз).
гликопротеиды (син. гликопротеины) -- сложные белки, содержащие углеводный компонент; Г. входят в состав всех тканей организма; к ним относятся некоторые ферменты, гормоны и иммуноглобулины.
гликопротеины -- см. Гликопротеиды.
гликосфинголипиды -- см. Гликолипиды.
гликохолевая кислота -- продукт конъюгации холевой кислоты и глицина, образующийся в печени; выделяется с желчью и участвует в процессе переваривания и всасывания жиров.
гликоциамин -- производное гуанидина (гаунидинуксусная кислота), образующееся в почках и поджелудочной железе и участвующее в биологическом синтезе креатина.
гликурия (glycuria; глик- + греч. uron моча) -- см. Гликозурия.
глинолечение (син. гиттиолечение) -- метод теплолечения, основанный на применении нагретой лечебной глины.
глины лечебные (син. илы глинистые) -- тонкодисперсные, в основном силикатные, отложения водоемов с малым содержанием органических веществ и отсутствием сульфидов, применяемые для глинолечения.
глио- (греч. glia клей) -- составная часть сложных слов, означающая "относящийся к нейроглии".
глиоархитектоника (глио- + архитектоника) -- раздел архитектоники коры головного мозга, посвященный общему строению и пространственным соотношениям элементов нейроглии.
глиобластоз диффузный (glioblastosis diffusa; глио- + греч. blastos росток, зародыш + -оз; син.: спонгиобластоз, шванноз центральный диффузный) -- болезнь ц. н. с., характеризующаяся диффузной инфильтрацией мозговой ткани (преимущественно мозгового ствола) вытянутыми малодифференцированными клетками неуточненной природы; протекает по типу злокачественного новообразования.
глиобластома (glioblastoma; глио- + греч. blastos росток, зародыш + -ома; син.: Г. мультиформная, Г. полиморфная, спонгиобластома мультиформная) -- разновидность злокачественной глиомы, характеризующаяся беспорядочным расположением опухолевых клеток, полиморфизмом их ядер, наличием очагов некроза, изменениями сосудов.
глиобластома изоморфная (glioblastoma isomorphum) -- разновидность злокачественной глиомы, характеризующаяся морфологической однородностью (изоморфизмом) опухолевых клеток.
глиобластома мультиформная (glioblastoma multiforme) -- см. Глиобластома.
глиобластома полиморфная (glioblastoma polymorphum) -- см. Глиобластома.
глиогенез (gliogenesis; глио- + греч. genesis зарождение, развитие) -- развитие и формирование нейроглии.
глиогранулема (gliogranuloma; глио- + гранулема) -- узелок продуктивного воспаления в тканях головного или спинного мозга в виде очагового разрастания глиальных клеток в области повреждения нейронов.
глиоз [gliosis; гли(о)- + -о гиперпродукцией глиальных волокон, представляющее собой процесс ее заместительной гиперплазии в ответ на гибель нервной ткани. глиоз анизоморфный (g. anisomorpha) -- Г., характеризующийся хаотическим расположением разрастающихся глиальных волокон. глиоз волокнистый (g. fibrosa) -- Г., при котором более выражено образование глиальных волокон, чем клеточных элементов глии. глиоз диффузный (g. diffusa) -- Г., охватывающий значительные участки головного или спинного мозга. глиоз изоморфный (g. isomorpha) -- Г., характеризующийся относительно правильным расположением разрастающихся глиальных волокон. глиоз маргинальный (g. marginalis) -- Г., выраженный преимущественно в подоболочечных участках мозга. глиоз периваскулярный (g. perivascularis; греч. peri вокруг + лат. vasculum уменьшительное от vas сосуд) -- Г., локализующийся вокруг воспаленных и (или) склерозированных сосудов. глиоз субэпендимальный (g. subependymalis; лат. sub под + эпендима) -- Г., локализующийся в участках мозга, расположенных под эпендимой.
глиома [glioma; гли(о)- + -ом происходящая из клеток нейроглии.
глиома гетеротопическая (glioma heterotopicum) -- Г., развивающаяся в тканях, в норме не содержащих нейроглии (напр., в мягкой мозговой оболочке); возникает на почве аномалии развития.
глиома саркоматозная (glioma sarcomatosum) -- см. Медуллобластома.
глиома сетчатки (нрк; glioma retinae) -- см. Ретинобластома.
глиома эпендимальная (glioma ependymale) -- см. Эпендимома.
глиоматоз [gliomatosis; глиома (основа gliomat-) + -о прогрессирующее разрастание макроглии, вызывающее атрофию и гибель нервной ткани; напоминает опухолевый процесс.
глиоматозные штифты -- разрастания нейроглии в виде тяжей вдоль серого вещества спинного мозга; наблюдаются при сирингомиелии.
глиоретикулум (glioreticulum; глио- + лат. reticulum сеточка) -- система межуточной ткани ц. н. с., образующая сетчатый каркас для нейронов.
глиосаркома (gliosarcoma; глио- + саркома) -- злокачественная бидермальная (смешанная) опухоль ц. н. с., состоящая из опухолевых глиальных и мезенхимных клеток.
глиоцит (-ы) (gliocytus, -i, LNH; глио- + гист. cytus клетка; син.: клетка глиальная, клетка нейроглиальная) -- общее название клеточных элементов глиоцит мантийные (g. mantelli, LNH; син. клетки-сателлиты) -- Г., расположенные на поверхности тел нейронов. глиоцит пинеальные -- см. Глиоциты эпифизарные. глиоцит, поддерживающие волокно (g. sustentantes fibrae, LNH; син. мюллеровские клетки) -- Г., простирающиеся от наружной до внутренней пограничной мембраны сетчатки, образуя ее остов. глиоцит эпифизарные (g. epiphysiales, LNH; син. Г. пинеальные) -- Г., расположенные на периферии эпифиза мозга.
Глисона -- Браунвальда индекс (W. Н. Gleason; Е. Braunwald) -- показатель сократимости миокарда, численно равный максимальной скорости увеличения внутрижелудочкового давления на протяжении сердечного цикла.
глиссонова капсула (F. Glisson, 1597--1677, англ. анатом и физиолог) -- см. Фиброзная оболочка печени.
глиссонова сумка (F. Glisson) -- см. фиброзная оболочка печени.
глицериды -- см. Жиры.
глицерин -- трехатомный спирт, входящий в состав природных жиров и других липидов; широко используется в фармацевтической и лабораторной практике.
глицерофосфат -- эфир глицерина и фосфорной кислоты, являющийся промежуточным продуктом обмена жиров и углеводов; кальциевая соль Г. применяется в качестве лекарственного средства.
глицеры (Gliceridae) -- род морских кольчатых червей кл. полихет; укус Г. и укол ее щетинками вызывают у человека боль, повышение температуры, зуд.
глициды (устар.) -- см. Углеводы.
глицин (син. гликокол) -- простейшая моноаминомонокарбоновая заменимая аминокислота, входящая в состав многих, особенно фибриллярных белков и участвующая в биосинтезе глутатиона, серина, холина, пуриновых оснований, креатина.
глицин -амидинотрансфераза -- фермент класса трансфераз (КФ 2.1.4.1), катализирующий перенос гуанидиновой группы от L-аргинина на глицин с образованием L-орнитина и гуанидиноуксусной кислоты; участвует в синтезе креатина.
глицинемия (glycinaemia; глицин + греч. haima кровь; син.: болезнь гликоколовая, гиперглицинемия, глициноз) -- наследственная болезнь, обусловленная нарушением обмена аминокислот, сопровождающимся повышенным содержанием глицина в крови и избыточным выведением его с мочой; наследуется по аутосомно-рецессивному типу; описано несколько вариантов болезни.
глициноз (glycinosis; глицин + -оз) -- см. Глицинемия.
глицинурия (glycinuria; глицин + греч. uron моча) -- повышенное выведение с мочой глицина (более 200 мг в сутки); наблюдается при болезнях, связанных с поражением почек или с нарушением аминокислотного обмена.
глия (glia; греч. клей, клеевидное вещество) -- см. Нейроглия.
глия Альцгеймера -- см. Альцгеймера глия.
глия шванновская -- см. Шванновская глия.
глобули (globuli; уменьшительное от лат. globus шар) -- вагинальные суппозитории шаровидной формы.
глобулин (-ы) (globulinum; лат. globulus, уменьшительное от globus шар) -- общее название белков, растворимых в слабых растворах нейтральных солей, кислот и щелочей, как правило, нерастворимых в дистиллированной воде и выпадающих в осадок при 50% насыщении растворов сульфатом аммония; Г. составляют около 40% всех белков сыворотки крови человека. АС-глобулин -- см. фактор V. -глобулины -- см. Альфа-глобулины. -глобулины -- см. Бета-глобулины. -глобулины -- см. Гамма-глобулины. глобулин акцелераторный -- см. Фактор V. глобулин антигемофильный -- см. Фактор VIII. глобулин антигемофильный А -- см. Фактор VIII. глобулин антигемофильный В -- см. фактор IX. глобулин иммунные -- см. Иммуноглобулины. глобулин кортикостероидсвязывающий (син. транскортин) -- белок крови, специфически связывающий кортикостероиды и участвующий в их транспорте и депонировании; относится к -гликопротеидам. глобулин мышечный -- см. Миоглобулин. глобулин сывороточные эмбриональные -- см. Альфа-фетопротеины. глобулин тироксинсвязывающий -- -глобулин сыворотки крови, связывающий находящийся в крови тироксин и выполняющий по отношению к нему транспортную и депонирующую функции.
глобулинурия (globulinuria; глобулин + греч. uron моча) -- разновидность протеинурии, характеризующаяся выделением с мочой глобулинов; наблюдается при амилоидном нефрозе, остром нефрите.
гломангиома (glomangioma; гломус + ангиома) -- см. Опухоль гломусная.
гломерул- (гломеруло-; лат. glomerulus, уменьшительное от glomus клубок) -- составная часть сложных слов, означающая "относящийся к почечному клубочку".
гломерулит (glomerulitis; гломерул- + -ит) -- воспаление почечного клубочка; ведущий элемент морфологических изменений при гломерулонефрите. гломерулит интракапиллярный (g. intracapillaris) -- Г., характеризующийся расширением мезангиума и пролиферацией в нем клеточных элементов. гломерулит лобулярный (g. lobularis) -- см. Гломерулит очаговый. гломерулит очаговый (g. focalis; син. Г. лобулярный) -- Г., характеризующийся пролиферацией в пределах дольки почечного клубочка. гломерулит экссудативный (g. exsudativa) -- Г., характеризующийся скоплением экссудата в полости капсулы почечного клубочка; как самостоятельная форма встречается крайне редко. гломерулит экстракапиллярный (g. extracapillaris) -- Г., характеризующийся пролиферацией эпителия капсулы почечного клубочка в виде полулуний, заполняющих просвет капсулы и сдавливающих капиллярные петли клубочка.
гломеруло- -- см. Гломерул-.
гломерулонефрит (glomerulonephritis; гломеруло- + нефрит; син. брайтова болезнь -- устар.) -- двустороннее диффузное воспаление почек с преимущественным поражением клубочков. гломерулонефрит быстропрогрессирующий -- см. Гломерулонефрит подострый. гломерулонефрит гипертонический (g. hypertonica) -- хронический Г., основным симптомом которого является артериальная гипертензия. гломерулонефрит гипокомплементарный персистирующий (g. hypocomplementaria persistens) -- см. Гломерулонефрит мембранозно-пролиферативный. гломерулонефрит злокачественный -- см. Гломерулонефрит подострый. гломерулонефрит латентный (g. latens) -- хронический Г., единственным признаком которого являются протеинурия или гематурия; нередко не распознается вплоть до развития уремии. гломерулонефрит лобулярный (g. lobularis; син. Г. пролиферативный интракапиллярный очаговый) -- мембранозно-пролиферативный Г., характеризующийся пролиферацией мезангиоцитов в пределах дольки клубочка, сопровождающийся ее склерозом и гиалинизацией. гломерулонефрит мезангиопролиферативный (g. mesangioproliferativa) -- см. Гломерулонефрит мембранозно-пролиферативный. гломерулонефрит мембранозно-пролиферативный (g. membranosoproliferativa; син.: Г. мезангиопролиферативный, Г. гипокомплементарный персистирующий) -- патоморфологический тип хронического Г., характеризующийся сочетанием признаков мембранозного и пролиферативного Г. гломерулонефрит мембранозный (g. membranosa; син.: Г. перимембранозный, Г. экстрамембранозный, гломерулопатия мембранозная диффузная) -- патоморфологический тип хронического Г., характеризующийся утолщением и расщеплением базальных мембран клубочков с фиксацией на эпителиальной стороне мембран иммунных комплексов. гломерулонефрит нефротический (g. nephrotica; син. Г. хронический с нефротическим синдромом) -- хронический Г., характеризующийся отеками, протеинурией, гипопротеинемией, диспротеинемией, гиперхолестеринемией при нормальном или пониженном кровяном давлении. гломерулонефрит острый (g. acuta) -- Г. с относительно быстрым течением, проявляющийся в выраженных случаях триадой симптомов -- отеками, гипертензией и гематурией, но иногда лишь изменениями состава мочи. гломерулонефрит первично-хронический (g. primaria chronica) -- хронический Г., не связанный в своем возникновении с острым Г. и протекающий длительное время латентно. гломерулонефрит перимембранозный (g. perimembranosa) -- см. Гломерулонефрит мембранозный. гломерулонефрит подострый (g. subacuta; син.: Г. быстропрогрессирующий, Г. злокачественный, нефрит злокачественный подострый) -- Г., характеризующийся отсутствием латентного периода и ремиссий, проявляющийся отеками, гипертензией, протеинурией, нередко -- сердечной недостаточностью; приводит к почечной недостаточности в сроки от 6 месяцев до 2 лет. гломерулонефрит постэкламптический (g. posteclamptica) -- острый или хронический Г., развивающийся в исходе эклампсии. гломерулонефрит пролиферативный (g. proliferativa) -- патоморфологический тип Г., характеризующийся пролиферацией эндотелиоцитов и мезангиоцитов в сочетании с экссудативными изменениями и инфильтрацией клубочков полиморфноядерными лейкоцитами. гломерулонефрит пролиферативный интракапиллярный (g. proliferativa intracapillaris; син. нефрит интракапиллярный) -- патоморфологический тип Г., характеризующийся пролиферацией эндотелия и расширением мезангиума с пролиферацией в нем клеточных элементов. гломерулонефрит пролиферативный интракапиллярный очаговый -- см. Гломерулонефрит лобулярный. гломерулонефрит пролиферативный экстракапиллярный (g. proliferativa extracapillaris) -- патоморфологический тип подострого Г., характеризующийся пролиферацией эндотелия капилляров клубочка и мезангиума с одновременной пролиферацией эпителия капсулы клубочка в виде полулуний, заполняющих просвет капсулы, и экссудацией с появлением нитей фибрина между клеточными элементами. гломерулонефрит фибропластический (g. fibroplastica) -- патоморфологический тип Г., развивающийся как исход пролиферативного, мембранозного или мембранозно-пролиферативного Г., характеризующийся замещением части клубочков соединительной тканью, появлением синехий между капиллярными петлями и париетальным листком капсулы, склерозом сосудов и стромы почек, дистрофией эпителия канальцев; обнаруживается, как правило, в терминальной стадии болезни. гломерулонефрит хронический (g. chronica) -- Г., характеризующийся длительным течением и полиморфизмом клинической картины; является одной из основных причин хронической почечной недостаточности. гломерулонефрит хронический с нефротическим синдромом -- см. Гломерулонефрит нефротический. гломерулонефрит экссудативно-некротический (g. exsudativa necrotica) -- патоморфологический тип Г., характеризующийся сочетанием процессов экссудации и фибриноидного некроза петель клубочков; обнаруживается в тяжелых случаях острого Г. гломерулонефрит экссудативный (g. exsudativa; син. нефрит экссудативный) -- патоморфологический тип Г., характеризующийся скоплением экссудата в полости капсулы клубочка; обычно сочетается с другими морфологическими изменениями. гломерулонефрит экстрамембранозный -- см. Гломерулонефрит мембранозный.
гломерулонефрит семейный с глухотой -- см. Альпорта синдром.
IgA-
гломерулопатия мембранозная диффузная (glomerulopathia membranosa diffusa; гломеруло- + греч. pathos страдание, болезнь) -- см. Гломерулонефрит мембранозный.
гломерулосклероз диабетический (glomerulosclerosis diabetica; гломеруло- + склероз; син.: Г. интеркапиллярный, Киммелстила -- Уилсона синдром) -- осложнение сахарного диабета диффузным или узловатым склеротическим поражением клубочков почек, проявляющееся протеинурией, артериальной гипертензией и отеками.
гломерулосклероз интеркапиллярный (glomerulosclerosis intercapillaris) -- см. Гломерулосклероз диабетический.
гломерулоцитома (glomerulocytoma; гломеруло- + гист. cytus клетка + -ома) -- см. Параганглиома.
гломерулярная фильтрация -- процесс образования первичной мочи путем фильтрации плазмы в почечных клубочках, обусловленный разностью между гидростатическим давлением в капиллярах клубочков и суммой онкоосмотического давления плазмы и гидростатического давления в капсуле клубочка.
гломус (glomus, PNA, BNA, JNA; лат. клубок) -- 1) см. Параганглий; 2) (glomus) -- см. Анастомоз артериовенозный клубочковый.
гломус каротидный (glomus caroticum, PNA, BNA, JNA) -- см. Гломус сонный.
гломус копчиковый (glomus coccygeum, BNA) -- см. Копчиковое тельце.
гломус сонный (glomus caroticum, PNA, BNA, JNA; син.: гломус каротидный, железа каротидная, межсонный клубок, параганглий межсонный, сонный клубок) -- параганглий, расположенный в области бифуркации общей сонной артерии.
гломусангиома (glomangioma; гломус + ангиома) -- см. Опухоль гломусная.
глосс- (глоссо-; греч. glossa язык) -- составная часть сложных слов, означающая "относящийся к языку".
глоссалгия (glossalgia; глосс- + греч. algos боль; син. глоссодиния) -- парестезия в виде ощущений жжения, пощипывания, зуда в языке и ощущения сухости во рту; наблюдается при болезнях органов желудочно-кишечного тракта, некоторых поражениях нервной системы и др.
глоссина (Glossina) -- см. Муха цеце.
глоссит (glossitis; глосс- + -ит) -- воспаление языка. глоссит атрофический (g. atrophica) -- Г., характеризующийся уменьшением или полным исчезновением всех видов сосочков слизистой оболочки языка, иногда уменьшением размера языка. глоссит бластомикотический (g. blastomycotica; син.: Г. дрожжевой, Г. кандидамикотический) -- Г., вызванный дрожжеподобными грибами рода Candida; проявляется чувством жжения, болезненностью при приеме пищи, сухостью во рту, гиперемией слизистой оболочки языка, а иногда образованием плотного серого налета, покрывающего всю его поверхность. глоссит гуммозный (g. gummosa) -- Г., развивающийся в третичном периоде сифилиса и характеризующийся появлением ограниченных инфильтратов с образованием гумм. глоссит десквамативный (g. desquamativa; син.: Г. мигрирующий, Г. эксфолиативный, язык географический) -- Г., характеризующийся чередованием очагов десквамации эпителия с очагами его набухания и помутнения. глоссит дрожжевой -- см. Глоссит бластомикотический. глоссит индуративный (g. indurativa) -- см. Глоссит интерстициальный. глоссит интерстициальный (g. interstitialis; син.: Г. индуративный, Г. склерозирующий) -- Г. в третичном периоде сифилиса, характеризующийся диффузной инфильтрацией языка с последующим развитием фиброзной соединительной ткани; клинически проявляется неравномерной бугристостью языка, вначале увеличением, а затем уменьшением его размера, затруднением движений. глоссит кандидамикотический (g. candidamycotica) -- см. Глоссит бластомикотический. глоссит лепрозный (g. leprosa) -- Г. при лепре, характеризующийся образованием инфильтратов, гранулем (лепром), эрозий, язв, содержащих возбудителя лепры. глоссит лепрозный серебристый (g. leprosa argentosa) -- Г. л., при котором поверхностно расположенные лепромы имеют вид ровных блестящих и сухих возвышенных участков, иногда изъязвленных и покрытых белым налетом. глоссит мигрирующий (g. migrans) -- см. Глоссит десквамативный. глоссит пеллагрический (g. pellagrica) -- атрофический Г., обусловленный недостаточностью никотиновой кислоты. глоссит склерозирующий (g. sclerosans) -- см. Глоссит интерстициальный. глоссит эксфолиативный (g. exfoliativa) -- см. Глоссит десквамативный.
глоссит ромбовидный (glossitis rhomboidea; син.: Брока -- Потрие глоссит, glossitis mediana indurata) -- болезнь неясной этиологии, характеризующаяся частичным или полным отсутствием сосочков, позже бородавчатыми и папилломатозными разрастаниями на ограниченном участке языка, имеющем форму ромба или овала, расположенном по средней линии спинки языка впереди желобовидных сосочков.
glossitis mediana indurata -- (лат. глоссит срединный индуративный") -- см. Глоссит ромбовидный.
глоссо- -- см. Глосс-.
глоссодиния (glossodynia; глосс- + греч. odyne боль) -- см. Глоссалгия.
глоссолалия (glossolalia; глоссо- + греч. lalia речь) -- 1) нарушение артикуляции, обусловленное какими-либо патологическими изменениями языка; 2) нарушение речи у психически больного в виде множества неологизмов и неправильного построения, что делает ее непонятной.
глоссоплегия (glossoplegia; глоссо- + греч. plege удар, поражение) -- паралич мышц языка, возникающий при двустороннем поражении подъязычных нервов, их ядер или корково-ядерных путей.
глоссоптоз (glossoptosis; глоссо- + греч. ptosis падение, опущение) -- аномалия развития: недоразвитие и западение языка.
глотание -- последовательность координированных произвольных и непроизвольных (рефлекторных) движений, обеспечивающих продвижение содержимого полости рта в пищевод и желудок.
глотательная проба -- метод выявления стеноза пищевода по запаздыванию или отсутствию аускультативных феноменов, сопровождающих глотание.
глотка (pharynx, PNA, BNA, JNA) -- начальная часть пищеварительной трубки, расположенная между полостью рта и пищеводом; одновременно относится к дыхательным путям, соединяя полость носа с гортанью.
глоточная перепонка (membrana stomatopharyngealis, LNE; син. щечно-глоточная перепонка) -- перепонка, разделяющая в начальном периоде эмбриогенеза ротовое впячивание зародыша и передний конец головной кишки; состоит из двух слоев эпителия (эндодермального и эктодермального).
глоточное сплетение (plexus pharyngeus, PNA) -- см. Перечень анат. терминов.
глоточное сплетение восходящее (plexus pharyngeus ascendens, BNA) -- см. Перечень анат. терминов.
глоточные ветви (rami pharyngei, PNA) -- 1) восходящей глоточной артерии -- см. Перечень анат. терминов; 2) нижней щитовидной артерии -- см. Перечень анат. терминов; 3) языкоглоточного нерва -- см. Перечень анат. терминов; 4) блуждающего нерва -- см. Перечень анат. терминов.
глоточный бугорок (tuberculum pharyngeum, PNA, BNA; tuberculum pharyngicum, JNA) -- выступ на середине нижней (наружной) поверхности базилярной части затылочной кости; место прикрепления фиброзной оболочки глотки.
глоточный карман -- 1) [recessus pharyngeus, PNA; recessus pharyngicus, JNA; recessus pharyngeus (Rosenmulleri), BNA; син.: Розенмюллера ямка, розенмюллеров карма позади трубного валика; 2) (sacculus pharyngeafis, LNE; син.: жаберный карман, жаберный мешок) -- парный мешковидный вырост передней кишки зародыша, выстланный эпителием, развивающимся из прехордальной пластинки; у млекопитающих и человека, имеющих 5 пар Г. к., первая пара превращается в полости среднего уха, эпителий 3-й и 4-й пар образует зачатки вилочковой железы и паращитовидных желез.
глоттограф (анат. glottis голосовой аппарат + греч. grapho писать, изображать) -- прибор для исследования вибрации голосовых складок, представляющий собой осциллограф, снабженный двумя электродами, накладываемыми на шею обследуемого.
глоттография (анат. glottis голосовой аппарат + греч. grapho писать, изображать) -- метод исследования голосового аппарата путем регистрации кривой, отображающей колебание голосовых складок в процессе фонации.
глутамат натрия -- мононатриевая соль глутаминовой кислоты, применяемая для усиления вкуса и аромата мяса, мясных концентратов и консервов; при приеме в больших количествах могут отмечаться неприятные ощущения жжения в области желудка, гиперемия лица, головокружение, тошнота и слабость.
глутамин -- продукт обезвреживания аммиака в организме, представляющий собой моноамид глутаминовой кислоты; содержится в некоторых белках, участвует в биосинтезе пуриновых нуклеотидов, нейтрализации токсических соединений в организме.
глутаминаза -- фермент класса гидролаз (КФЗ.5.1.2), катализирующий гидролитическое расщепление L-глутамина на L-глутаминовую кислоту и аммиак; наиболее активен в почках.
L- (-аминоглутаровая) аминокислота; входит в состав белков животных и растительных тканей и других биологически активных веществ (фолиевой кислоты, фосфатидов и пр.); играет важную роль в азотистом обмене; применяется для лечения нервных и психических болезней.
глутаминсинтетаза -- фермент класса лигаз (КФ 6.3.1.2), катализирующий в присутствии АТФ образование L-глутамина из L-глутаминовой кислоты и аммиака; принимает участие в обезвреживании свободного аммиака в тканях.
глутатион -- трипептид, содержащий сульфгидрильную группу и принимающий участие во многих обменных процессах; снижение содержания Г. в крови наблюдается, напр., при некоторых поражениях печени, при гиперхромных анемиях и т. д.
глутин (лат. gluten, glutinis клей) -- см. Желатина.
глухонемота (surdomutitas; син. сурдомутизм) -- врожденная или приобретенная в раннем детском возрасте глухота, сочетающаяся с обусловленной ею невозможностью овладеть словесной речью (без специальных приемов обучения) или с утратой речи, частично развившейся к моменту потери слуха.
глухота (surditas) -- полное отсутствие слуха или резкая степень его снижения, при которой невозможно восприятие речи. глухота детонационная -- см. Глухота контузионная. глухота кессонная -- периферическая Г., возникающая при кессонной болезни в результате газовой эмболии улитковой ветви лабиринтной артерии. глухота кондуктивная (s. conductiva) -- Г., обусловленная поражением какой-либо части звукопроводящего аппарата. глухота контузионная (s. contusionis; син. Г. детонационная) -- Г., вызванная воздействием ударной волны или мощного звука; обусловлена повреждением барабанной перепонки, кровоизлияниями в полость среднего или внутреннего уха, а иногда развитием охранительного торможения в коре больших полушарий головного мозга. глухота корковая (s. corticalis) -- Г., обусловленная поражением нейронов слуховой зоны коры большого мозга. глухота лабиринтная (s. labyrinthica) -- см. Глухота периферическая. глухота нейросенсорная (s. neurosensoria) -- см. Глухота перцептивная. глухота периферическая (s. peripherica; син.: Г. лабиринтная, Г. улитковая) -- перцептивная Г., обусловленная поражением лабиринта внутреннего уха. глухота перцептивная (s. perceptiva; син. Г. нейросенсорная) -- Г., обусловленная поражением какой-либо части звуковоспринимающего аппарата. глухота прогрессирующая (s. progrediens) -- Г., при которой происходит постоянное необратимое ухудшение слуха. глухота профессиональная (s. professionalis) -- Г., обусловленная воздействием вредных производственных факторов, в первую очередь шума и вибрации. глухота психогенная (s. psychogena) -- временная Г., возникающая в связи с психической травмой и не сопровождающаяся объективными изменениями органа слуха. глухота ретролабиринтная (s. retrolabyrinthica) -- см. Глухота центральная. глухота старческая (s. senilis) -- см. Пресбиакузис. глухота улитковая (s. cochlearis) -- см. Глухота периферическая. глухота центральная (s. centralis; сип. Г. ретролабиринтная) -- перцептивная Г., обусловленная поражением проводящих нервных путей слухового анализатора или клеток слуховой зоны коры большого мозга.
глухота душевная -- см. Агнозия слуховая.
глухота музыкальная -- см. Амузия сенсорная.
глухота словесная -- см. Афазия сенсорная корковая.
глюк- -- см. Глик-.
Глюка ларингэктомия (Th. Gluck, 1853--1942, нем. хирург) -- хирургическая операция при распространенном раке гортани, заключающаяся в последовательном (сверху вниз) отделении гортани вместе с регионарными лимфатическими узлами от глотки, пищевода и трахеи; дефект закрывают кожным лоскутом с образованием трех отверстий, ведущих в глотку, пищевод и трахею.
глюкагон (glucagonum; глюк- + греч. ago вести, приводить) -- белково-пептидный гормон, секретируемый ацидофильными инсулоцитами (-клетками) панкреатических островков, являющийся физиологическим антагонистом инсулина и стимулятором его секреции.
глюкагонома (glucagonoma; глюкагон + -ома) -- злокачественная гормонально-активная опухоль из ацидофильных инсулоцитов панкреатических островков.
глюко- -- см. Глик-.
глюкоамилаза -- см. -Амилаза.
глюкоаминофосфатдиабет -- см. Де Тони -- Дебре -- Фанкони синдром.
D- моносахарид из группы альдогексоз, входящий в состав полисахаридов и гликопротеидов и являющийся одним из основных источников энергии в животном организме.
глюкозамин -- органическое соединение из группы аминосахаров, входящее в состав многих полисахаридов, содержащихся в тканях человека и животных; увеличение концентрации Г. в сыворотке крови наблюдается, напр., при острых инфекционных заболеваниях, при поражении паренхимы печени и т. д.
-глюкозидаза -- фермент класса гидролаз (КФ 3.2.1.20), катализирующий гидролитическое расщепление мальтозы на две молекулы глюкозы, действующий также и на другие -D-глюкозиды; принимает участие в переваривании углеводов.
-глюкозидаза -- общее название ферментов класса гидролаз (КФ 3.2.1. 21), катализирующих гидролиз -глюкозидной связи в природных и синтетических -глюкозидах и олигосахаридах; в организме человека имеется -глюкозидаза, наследственная недостаточность которой является причиной развития керазинового ретикулогистиоцитоза (болезнь Гоше).
глюкозиды -- общее название гликозидов, в которых агликон соединен с остатком глюкозы; к Г. относятся многие сердечные гликозиды.
глюкозокортизоновая проба (син. Фаянса -- Конна проба) -- метод диагностики латентных форм сахарного диабета, основанный на появлении при них гипергликемии через 2 часа после нагрузки глюкозой и предварительного введения кортизона.
глюкозооксидазный метод -- метод определения содержания глюкозы в крови и моче, основанный на реакции ее окисления в присутствии фермента глюкозооксидазы с образованием перекиси водорода, которая в свою очередь в присутствии пероксидазы окисляет ортотолидин с образованием окрашенных продуктов; о концентрации глюкозы судят по количеству окрашенных продуктов.
глюкозопреднизолоновая проба -- метод диагностики латентных форм сахарного диабета, основанный на появлении при них гипергликемии через 2 часа после нагрузки глюкозой и предварительного введения преднизолона.
глюкозурия (glucosuria; глюкоза + греч. uron моча) -- наличие глюкозы в моче. глюкозурия алиментарная (g. alimentaria) -- Г., появляющаяся после обильного потребления углеводов с пищей. глюкозурия нервная -- см. Глюкозурия рефлекторная. глюкозурия новорожденных (g. neonatorum) -- см. Диабет сахарный транзиторный новорожденных. глюкозурия почечная (g. renalis; син. Г. ренальная) -- Г., обусловленная нарушением обратного всасывания глюкозы из первичной мочи в почечных канальцах; наблюдается при почечном диабете, синдроме Лайтвуда -- Олбрайта и др. глюкозурия ренальная (g. renalis) -- см. Глюкозурия почечная. глюкозурия рефлекторная (g. reflectoria; син.: Г. нервная, Г. центральная) -- Г., возникающая при усилении гликолиза и гликонеогенеза вследствие механического, химического или токсического раздражения ц. н. с.; наблюдается при травмах, инфекционных болезнях, опухолях мозга и т. д. глюкозурия центральная -- см. Глюкозурия рефлекторная.
глюкокортикоиды (glucocorticoida; глюко- + кортикоиды; син.: гликокортикоиды, гормоны глюкокортикоидные) -- гормоны коры надпочечника, обладающие действием на углеводный и белковый обмен при менее выраженном влиянии на водно-солевой обмен (гидрокортизон, кортикостерон и др.).
глюкорецепторы (глюко- + рецепторы) -- рецепторы, чувствительные к изменению концентрации глюкозы в крови.
глюкотест (глюко- + тест) -- разновидность глюкозооксидазного метода, при которой определение глюкозы производится с помощью индикаторной бумаги, предварительно пропитанной глюкозооксидазой, пероксидазой и ортотолидином; окрашивание в зеленый или синий цвет индикаторной бумаги после ее погружения в мочу свидетельствует о наличии в ней глюкозы.
-глюкуронидаза -- фермент класса гидролаз (КФ 3.2.1.31), катализирующий гидролитическое расщепление глюкуронида с образованием глюкуроновой кислоты и спирта; содержится в большинстве тканей у млекопитающих; отсутствие в организме -Г. обусловливает развитие мукополисахаридоза VII типа.
глюкурониды -- соединения глюкуроновой кислоты, образующиеся в организме при обезвреживании и выделении токсических веществ (билирубина, фенолов и др.).
глюкуроновая кислота -- производное глюкозы, входящее в состав гиалуроновой кислоты, гепарина и т. д.; участвует в процессах дезинтоксикации, связывая токсичные соединения с образованием глюкуронидов или парных глюкуроновых кислот.
глюкуроновые парные кислоты -- продукты обезвреживания фенола, крезола и других ароматических соединений, образующиеся в печени в результате их взаимодействия с глюкуроновой кислотой.
глютеальный (греч. glutos ягодица) -- ягодичный, относящийся к ягодичной области.
глютелины (glutelina; лат. gluten клей) -- растительные белки, содержащиеся преимущественно в эндосперме семян злаков; Г. обладают сравнительно сбалансированным составом аминокислот и хорошо утилизируются организмом человека.
глютен (glutenum; лат. gluten клей) -- белок, содержащийся в эндосперме семян пшеницы и обусловливающий эластические свойства теста.
глютенин (gluteninum; лат. gluten клей) -- белок из группы глютелинов, входящий в состав клейковины пшеницы и ржи.
глюциды (устар.) -- см. Углеводы.
Гмелина проба (L. Gmelin, 1788--1853, нем. врач и химик) -- метод качественного определения билирубина в биологической жидкости (обычно в моче), основанный на появлении характерных цветных колец на границе жидкостей при наслаивании концентрированной азотной кислоты на небольшое количество исследуемого материала.
ГМФ -- см. Гуаниловая кислота.
гнатион (gnathion; греч. gnathos челюсть) -- см. Подбородочная точка.
гнато- (греч. gnathos челюсть) -- составная часть сложных слов, означающая "относящийся к челюсти".
гнатодинамометр (гнато- + динамометр) -- прибор для измерения усилий, развиваемых жевательной мускулатурой при сжатии зубов; применяется для определения чувствительности пародонта к функциональной нагрузке.
гнатодинамометрия (gnathodynamometria; гнато- + динамометрия) -- измерение силы жевательного давления на определенном участке зубного ряда и выносливости пародонта к нагрузке.
гнатосома (гнато- + греч. soma тело) -- передний участок тела у клещей, несущий две пары ротовых конечностей (хелицеры и педипальцы).
гнатостат (гнато- + греч. states стоящий, установленный) -- прибор, при помощи которого определяется положение зубочелюстной системы по отношению к трем основным плоскостям черепа. гнатостат Симона -- см. Симона гнатостат.
Gnathostoma spinigerum -- вид гельминтов сем. Gnathostomatidae кл. нематод; окончательные хозяева -- кошка, собака, тигр; промежуточные хозяева -- веслоногие рачки, циклопы; резервуарные хозяева -- рыбы; распространен в Юго-Восточной Азии, Австралии, Центральной Америке; возбудитель гнатостомоза у человека.
гнатостомоз (gnathostomosis) -- гельминтоз, вызываемый личинками, реже половозрелыми нематодами рода Gnathostoma, напр. G. spinigerum, характеризующийся образованием под кожей узлов величиной с горошину, отеками, дерматитом, реже -- поражением ц. н. с., глаз или легких; заражение происходит при питье воды из открытых водоемов или при поедании сырой рыбы.
гнездо раненых -- место временного сосредоточения и укрытия раненых на поле боя до их эвакуации на медицинский пункт.
гнида (lens) -- яйцо вши; приклеивается самкой к волосу или ворсинкам ткани.
гниение (putrefactio) -- процесс расщепления органических азотсодержащих, гл. обр. белковых, веществ в результате жизнедеятельности микроорганизмов.
гнилогноекровие (устар.; septicopyaemia) -- см. Септикопиемия.
гнилокровие (устар.; septicaemia) -- см. Септицемия.
Гнилорыбова трансплантация яичка (Т. Е. Гнилорыбов, 1901--1970, сов. хирург) -- хирургическая операция трансплантации яичка, при которой оно помещается под кожу бедра, артерия яичка сшивается с латеральной артерией, огибающей бедренную кость, а вены не сшиваются.
гнилостные газы -- газы, образующиеся при гниении тканей и содержащие сероводород, аммиак, метилмеркаптан, этилмеркаптан, метан.
гноекровие (устар.; pyaemia) -- см. Пиемия.
гнозис (gnosis; греч. gnosis познавание, знание) -- познавание предметов, явлений, их смысла и символического значения.
гнозис слуховой (gnosis acustica) -- узнавание предмета по характерному для него звуку.
гной (pus) -- мутный экссудат желтовато-зеленого цвета, состоящий из богатой белком жидкости, распадающихся лейкоцитов, погибших клеток воспаленной ткани и (обычно) патогенных микроорганизмов. гной гнилостный (р. putridum; син.: Г. ихорозный, Г. путридный) -- Г., обладающий зловонным запахом, образующийся при наличии в очаге воспаления гнилостных бактерий. гной ихорозный (р. ichorosum) -- см. Гной гнилостный. гной моноцитарный (р. monocytarium) -- Г., среди лейкоцитов которого преобладают моноциты; чаще наблюдается у детей. гной путридный (р. putridum) -- см. Гной гнилостный. гной стерильный (р. sterile) -- Г., в котором вследствие бактериолиза практически отсутствуют микроорганизмы. гной эозинофильный (р. eosinophilicum) -- Г., среди лейкоцитов которого преобладают эозинофилы.
гнойная оболочка (capsula purulenta; син. пиогенная мембрана) -- оболочка вокруг хронического абсцесса, сформированная из грануляционной ткани и слоя фиброзных волокон.
гнойник -- см. Абсцесс.
гнойник ложный -- см. Псевдоабсцесс.
гнойничок -- см. Пустула.
гнойные тельца (corpuscula purulenta) -- распадающиеся лейкоциты гнойного экссудата.
гнотобиология (греч. gnotos указанный, известный + биология; син. гнотобиотика) -- отрасль экспериментальной биологии и медицины, занимающаяся получением и выращиванием стерильных животных, а также животных, микрофлора которых состоит из точно известных одного или нескольких видов микроорганизмов, с целью изучения механизмов и форм взаимодействия микроба с макроорганизмом.
гнотобиотика (греч. gnotos известный + biote жизнь) -- см. Гнотобиология.
гнотобиоты (греч. gnotos известный + biote жизнь) -- см. Животные гнотобиотные.
Гнуди рефлекс (Gnudi) -- патологический рефлекс: разгибание, приведение и ротация стопы кнутри при постукивании молоточком по сухожилию задней большеберцовой мышцы у внутреннего мыщелка; вызывается у лежащего на спине больного, стопа которого, поддерживаемая исследующим, ротирована кнаружи: признак поражения пирамидного пути.
гнус -- общее название летающих кровососущих двукрылых насекомых, в массе нападающих на человека и животных; в состав Г. входят комары, мошки, мокрецы, москиты, слепни, некоторые виды мух.
гнусавость (rhinolalia; син.: ринолалия, ринофония) -- изменение тембра голоса и искаженное произношение звуков, обусловленные нарушением резонаторной функции носовой полости. гнусавость закрытая (r. clausa) -- Г., наступающая в результате нарушения проходимости полости носа или носоглотки. гнусавость открытая (r. aperta) -- Г., характеризующаяся тем, что во время произнесения всех звуков речи воздух проходит не только через рот, но и через нос.
Говарда тест (J. Е. Howard, амер. врач) -- 1) метод диагностики латентного гипопаратиреоидизма, основанный на появлении гиперфосфатурии при внутривенном введении раствора хлористого кальция; у здоровых людей развивается умеренная гипофосфатурия; 2) метод выявления снижения кровоснабжения одной из почек (преимущественно при стенозе почечной артерии) по уменьшению диуреза и содержания натрия в моче, обнаруживаемым при раздельном сборе всей мочи с помощью катетеризации мочеточников.
Говарда -- Рапопорта тест (J. Е. Howard, A. Rapoport, амер. врачи) -- метод выявления снижения кровоснабжения одной из почек, основанный на оценке соотношений концентраций натрия и креатинина в моче, раздельно собираемой из левой и правой почки.
Говерса пучок (W. R. Gowers, 1845--1915, англ. невропатолог) -- см. Спиномозжечковый путь передний.
Говерса симптом (W. R. Gowers) -- 1) расширение зрачка при освещении: признак сифилиса нервной системы; 2) отсутствие сокращения мимических мышц на стороне поражения лицевого нерва при насильственном выворачивании нижней губы больного, пытающегося удержать губы сомкнутыми; 3) (син. Сикара симптом) -- появление боли в области головки малоберцовой кости при форсированном сгибании стопы; признак неврита седалищного или общего малоберцового нерва.
Говерса синдром (W. R. Cowers; син.: криз вагальный, криз вазовагальный) -- приступ внезапно наступающей боли в надчревной области, сопровождающийся урежением пульса, падением артериального давления, затруднением дыхания, бледностью, холодным потом, чувством страха смерти; предположительно обусловлен внезапным раздражением ветвей блуждающего нерва в области каротидного синуса.
Говерса -- Веландера форма миопатии (W. R. Cowers, 1845--1915, англ. невропатолог; L. Welander, совр. амер. невропатолог) -- см. Веландера форма миопатии.
Говерса -- Патона -- Кеннеди синдром (W. R. Cowers, 1845--1915, англ. невропатолог; N. Paton, 1859--1928, англ. педиатр; F. Kennedy, 1884--1952, амер. невропатолог) -- см. Кеннеди синдром.
Говорова -- Годелье симптом (Я. И. Говоров, 1779--1828, отеч. врач; Ch. P. Godelier, 1813--1877, франц. врач; син. Годелье -- Ремленже симптом) -- дрожательные толчкообразные движения языка при попытке высунуть его, наблюдающиеся у больных сыпным тифом; ранний диагностический признак, в основе которого лежит поражение продолговатого мозга.
Говсеева способ выявления слуха (Л. А. Говсеев, совр. сов. оториноларинголог) -- метод выявления притворной глухоты, при котором обследуемый многократно определяет, чем проводят по его спине: щеткой или ладонью; человек с нормальным слухом дает путаные ответы, в то время как глухой после небольшой тренировки перестает ошибаться.
Годелье -- Ремленже симптом (Ch. Р. Godelier, 1813--1877, франц. врач; P. A. Remlinger, 1871--1964, франц. врач) -- см. Говорова -- Годелье симптом.
Годжа плоскости (Н. L. Hodge, 1796--1873, амер. гинеколог) -- система плоскостей, мысленно проводимых через малый таз, первая из которых соответствует плоскости входа в него, а три остальные параллельны ей и проводятся соответственно через нижний край лонного симфиза, седалищные ости и копчик; служат для определения высоты стояния и динамики продвижения предлежащей части плода в родах.
годовик (устар.) -- см. Лейшманиоз кожный Старого Света.
Годона феномен (С. Godon, франц. стоматолог 20 в.) -- смещение зубов в различных направлениях после образования дефекта зубной дуги, приводящее к грубым деформациям окклюзионной поверхности.
голеноподколенный канал (canalis cruropopliteus; син. Грубера канал) -- щель между задней большеберцовой мышцей спереди и камбаловидной мышцей сзади; через Г. к. проходят большеберцовый нерв, подколенные артерия и вена и их ветви.
голень (crus, PNA, BNA, JNA) -- часть нижней конечности, ограниченная коленным и голеностопным суставами.
голень саблевидная -- искривление костей голени в сагиттальной плоскости в виде дуги, открытой кзади, напр. при врожденном сифилисе.
Голло проба (J. Hollo, нем. врач 20 в.) -- см. Амидопириновая проба.
Голля пучок (F. Goll, 1829--1903, швейц. анатом) -- см. Пучок тонкий.
Голля ядро (F. Goll) -- см. Ядро тонкого пучка.
Голмса симптом (F. A. Holmes) -- см. Холмса симптом.
голо- (греч. holes весь, целый) -- составная часть сложных слов, означающая "весь", "целиком", "полный", "полностью".
голоакардия (holoacardia; голо- + акардия) -- см. Акардия.
голова (caput, PNA, BNA, JNA) -- верхняя часть тела человека, ограниченная линией, проводимой через основание нижней челюсти и задние края ее ветвей, верхушки сосцевидных отростков, верхнюю выйную линию и наружный затылочный выступ.
голова свисающая -- наклонное положение головы с упором в верхнюю часть туловища, обусловленное периферическим параличом мышц шеи; признак поражения верхнешейного отдела спинного мозга при клещевом энцефалите, полиомиелите, энцефаломиелополирадикулоневритах.
голова медузы (caput Medusae; Медуза -- мифическое чудовище, голова которого вместо волос покрыта извивающимися змеями) -- расширение подкожных вен передней брюшной стенки со змеевидным ветвлением вокруг пупка; наблюдается при портальной гипертензии.
Головина операция (С. С. Головин, 1866--1931, сов. офтальмолог) -- 1) хирургическая операция временного полного закрытия глазной щели наложением шва на края век; 2) комбинированная экзентерация глазницы и придаточных пазух носа путем разрушения костных перегородок и образования единой чашеобразной полости; применяется в качестве радикальной операции при новообразованиях в области глазницы, прорастающих в придаточные пазухи носа; 3) хирургическая операция удаления верхней глазничной вены путем ее выкручивания, предложенная для лечения каротидно-кавернозных соустий.
Головина способ (С. С. Головин) -- метод определения угла косоглазия, основанный на использовании периметра и зеркального офтальмоскопа.
Головина -- Сивцева таблицы (С. С. Головин, 1866--1931, сов. офтальмолог; Д. А. Сивцев, 1875--1940, сов. офтальмолог) -- таблицы для определения остроты зрения, состоящие из 12 рядов букв русского алфавита и колец Ландольта разного размера.
головка бедренной кости (caput femoris, PNA, BNA, JNA) -- проксимальный эпифиз бедренной кости, имеющий шаровидную суставную поверхность для сочленения с вертлужной впадиной тазовой кости.
головка клитора (glans clitoridis, PNA, BNA, JNA) -- передний конец клитора, заключенный между ножками малых половых губ.
головка локтевой кости (caput ulnae, PNA; capitulum ulnae, BNA, JNA) -- округлый дистальный конец локтевой кости с суставной поверхностью для сочленения с лучевой костью.
головка лучевой кости (caput radii, PNA; capitulum radii, BNA, JNA) -- проксимальный конец лучевой кости с суставными поверхностями для сочленения с головкой плечевой и лучевой вырезкой локтевой кости.
головка малоберцовой кости (caput fibulae, PNA; capitulum fibulae, BNA, JNA) -- проксимальный эпифиз малоберцовой кости, имеющий суставную поверхность для сочленения с латеральным мыщелком большеберцовой кости.
головка молоточка (caput mallei, PNA; capitulum mallei, BNA, JNA) -- утолщенная часть молоточка с суставной поверхностью для сочленения с телом наковальни.
головка мыщелка плечевой кости (capitulum humeri, PNA, BNA, JNA) -- выпуклая суставная поверхность на дистальном конце плечевой кости для сочленения с головкой лучевой кости.
головка нижней челюсти [caput mandibulae, PNA; capitulum (processus condyloidei) mandibulae, BNA; capitulum mandibulae, JNA] -- расширенный конец мыщелкового отростка ветви нижней челюсти, имеющий овальную суставную поверхность для сочленения с нижнечелюстной ямкой височной кости.
головка плечевой кости (caput humeri, PNA, BNA, JNA) -- проксимальный эпифиз плечевой кости с шаровидной суставной поверхностью для сочленения с суставной впадиной лопатки.
головка плюсневой кости [caput (ossis metatarsalis), PNA; capitulum, BNA, JNA] -- дистальный закругленный конец плюсневой кости с суставной поверхностью для сочленения с основанием проксимальной фаланги пальца стопы.
головка поджелудочной железы (caput pancreatis, PNA, BNA, JNA) -- правая утолщенная часть поджелудочной железы, подковообразно огибаемая двенадцатиперстной кишкой.
головка полового члена (glans penis, PNA, BNA, JNA) -- конусовидное утолщение с закругленной верхушкой на дистальном конце полового члена.
головка придатка (caput epididymidis, PNA, BNA, JNA) -- верхняя утолщенная часть придатка яичка.
головка пястной кости [caput (ossis metacarpalis), PNA; capitulum, BNA, JNA] -- округлый дистальный конец пястной кости с выпуклой суставной поверхностью для сочленения с основанием проксимальной фаланги пальца кисти.
головка ребра (caput costae, PNA; capitulum costae, BNA, JNA) -- утолщенный задний конец ребра, имеющий суставную поверхность для сочленения с телами двух соседних позвонков.
головка стремени (caput stapedis, PNA; capitulum stapedis, BNA, JNA) -- округлое утолщение на месте отхождения передней и задней ножек стремени, имеющее суставную поверхность для сочленения с чечевицеобразным отростком длинной ножки наковальни.
головка таранной кости (caput tali, PNA, BNA, JNA) -- выпуклая передняя часть таранной кости с овальной суставной поверхностью для сочленения с ладьевидной костью стопы.
головка фаланги (caput phalangis, PNA; trochlea phalangis, BNA, JNA) -- дистальный конец фаланги пальца; имеет суставную поверхность для сочленения с другими фалангами (кроме Г. конечных фаланг).
головка хвостатого ядра (caput nuclei caudati, PNA, BNA, JNA) -- утолщенная передняя часть хвостатого ядра, образующая латеральную стенку переднего рога бокового желудочка головного мозга.
головная база медицинского снабжения (истор.; син. передовая база медицинского снабжения) -- подвижное отделение полевого медицинского склада периода Великой Отечественной войны (1941--1945 гг.), выдвигавшееся к войскам с целью укорочения пути подвоза медицинского имущества.
головное отделение полевого эвакуационного пункта (истор.; ГОПЭП) -- подразделение полевого эвакуационного пункта, развертывавшееся в начальный период Великой Отечественной войны (1941--1945 гг.) в районе армейских выгрузочных станций или на грунтовых путях эвакуации и предназначенное для приема раненых и больных из войсковых этапов медицинской эвакуации.
головной индекс (син. головной указатель) -- количественный показатель формы головы, определяемый как процентное отношение поперечного диаметра головы к продольному.
головной отросток -- см. Хордальный отросток.
головной указатель -- см. Головной индекс.
головокружение (vertigo; син. вертиго) -- ощущение мнимого прямолинейного или кругового движения окружающих предметов или собственного тела, возникающее при нарушении взаимодействия вестибулярного и зрительного анализаторов и глубокой чувствительности, совместно обеспечивающих пространственную ориентацию. головокружение несистемное (v. non systemica) -- Г., характеризующееся ощущением проваливания, неустойчивости собственного тела или окружающих предметов. головокружение системное (v. systemica) -- Г., характеризующееся ощущением вращения окружающих предметов или собственного тела в определенном направлении либо ощущением вращения внутри головы".
головокружение гортанное -- см. Беттолепсия.
головокружение паралитическое эндемическое (vertigo paralytica endemica) -- см. Жерлье синдром.
головчатая плесень -- см. Мукоровые.
голод (fames) -- совокупность субъективных ощущений и переживаний, обусловленных объективной пищевой потребностью организма.
голод волчий -- см. Булимия.
голодание (inedia) -- состояние организма при полном отсутствии, недостаточном поступлении в организм пищевых веществ или резком нарушении их усвоения. голодание абсолютное (i. absoluta) -- Г. при полном отсутствии пищи и воды. голодание белковое (i. proteinica) -- Г. при хроническом недостатке в пище белков, приводящем к отрицательному азотистому балансу. голодание витаминное -- см. Витаминная недостаточность. голодание водное (i. aquatilis) -- Г., характеризующееся отрицательным водным балансом и возникающее при недостатке воды в рационе, массивной потере воды в результате тяжелой физической работы, поноса, рвоты, потения. голодание жировое (i. adipica) -- Г. при хроническом отсутствии или недостатке в пище жиров. голодание качественное -- см. Голодание частичное. голодание минеральное (i. mineralis) -- Г. при хроническом отсутствии или недостатке в пище одного или нескольких необходимых организму минеральных веществ. голодание неполное (i. incompleta; син. недоедание) -- Г. при питании, недостаточном для покрытия энергетических и пластических потребностей организма. голодание полное (i. completa) -- Г. при полном отсутствии пищи, но с приемом воды. голодание углеводное (i. carbohydratica) -- Г., возникающее при недостаточности углеводов в пище, а также при некоторых нарушениях обмена (напр., сахарном диабете, гипогликемических состояниях и др.). голодание частичное (i. partialis; син. Г. качественное) -- Г. при недостаточном поступлении в организм отдельных составных частей пищи.
голодание кислородное -- см. Гипоксия.
голодание лечебное (син.: нестиатрия, неститерапия) -- воздержание от пищи при сохранении питья, проводимое с лечебной целью; осуществляется только в стационарных условиях.
голодание световое -- см. Солнечная недостаточность.
голодание солнечное -- см. Солнечная недостаточность.
голодание ультрафиолетовое -- см. Солнечная недостаточность.
голодисфрения (holodysphrenia; голо- + греч. приставка dys-, означающая нарушение + phren ум, разум) -- эндогенный психоз с ремиттирующим течением и глубокой дезинтеграцией психической деятельности во время приступов; большинством психиатров Г. относится к приступообразной шизофрении.
голодная периодическая деятельность -- см. Моторика голодная.
голодный день -- периодически назначаемый день, в течение которого больной полностью воздерживается от приема пищи; назначение Г. д. применяется при лечении нарушений обмена веществ, некоторых желудочно-кишечных расстройств, после наркоза и т. д.
голос -- совокупность звуков, издаваемых человеком с помощью голосового аппарата.
голос беззвучный в психиатрии -- тихая, близкая к шепоту речь с сохранной артикуляцией; симптом выраженной депрессии.
голос певческий -- голос при пении, характеризующийся особым произвольным дыханием с быстрым бесшумным ротовым вдохом и замедленным выдохом, а также большим объемом вдыхаемого воздуха.
голос пищеводный -- см. Псевдоголос.
голосовая складка (plica vocalis, PNA, BNA, JNA) -- складка слизистой оболочки гортани, выступающая в ее полость, содержащая голосовую связку и голосовую мышцу.
голосовая щель (rima glottidis, PNA, BNA, JNA; rima vocalis) -- горизонтальная щель в средней части гортани, ограниченная двумя голосовыми складками и (в заднем участке) медиальными поверхностями черпаловидных хрящей.
голосовая щель ложная -- см. Щель преддверия.
голосовое дрожание (remitus vocalis) -- резонансная вибрация грудной стенки обследуемого при произнесении им звуков (преимущественно низкочастотных), ощущаемая пальпирующей рукой; усиливается над участками уплотненной легочной ткани и ослабевает над зонами ателектаза и плеврального экссудата.
голосовой отросток (processus vocalis, PNA, BNA, JNA) -- передний отросток на основании черпаловидного хряща гортани; место прикрепления голосовых связок и мышцы.
голосообразование (син. фонация) -- физиологический акт, заключающийся в напряжении голосовых складок и приведении их друг к другу, в повышении под действием межреберных мышц и диафрагмы давления воздуха в трахее и бронхах и периодическом прорыве его через голосовую щель с возникновением колебаний голосовых складок, обусловливающих колебания воздушной среды, воспринимаемые как звуки голоса.
голотимия (holothymia; голо- + греч. thymos чувство, настроение) -- см. Аффективный фон.
голотопия (голо- + греч. topos место, положение) -- местоположение в теле, какой-либо его части или органе.
голубоватое место (locus ceruleus, PNA; locus coeruleus, BNA, JNA) -- участок голубоватого цвета в верхнебоковой части ромбовидной ямки ствола головного мозга кнаружи от верхней ямки; соответствует проекции чувствительного ядра тройничного нерва.
Голубчина метод (С. Б. Голубчин, сов. акушер-гинеколог) -- пластическая операция создания тела матки из серозно-мышечного и слизисто-мышечного лоскутов матки при ампутации матки, производимая с целью сохранения менструальной функции.
Гольдбергера отведения (Е. Goldberger, род. в 1913 г., амер. кардиолог) -- см. Отведения усиленные от конечностей.
Гольдблатта единица (Н. Goldblatt, род. в 1891 г., амер. физиолог) -- единица измерения биологической активности ренина, соответствующая его количеству, вызывающему при внутривенном введении ненаркотизированным собакам повышение артериального давления на 30 мм рт. ст.
Гольдблатта ренопрессорный механизм (Н. Goldblatt) -- механизм развития артериальной гипертензии, заключающийся в действии избытка ренина и ангиотензина, образующихся при сдавлении или сужении почечной артерии.
Гольденхара синдром (М. Goldenhar, род. в 1924 г., амер. врач) -- сочетание аномалий развития зубов, ушной раковины и слухового прохода с гипоплазией половины лица и дермоидной кистой или липодермоидом конъюнктивы.
Гольджи аппарат (С. Golgi; 1844--1926, итал. гистолог) -- см. Пластинчатый комплекс.
Гольджи зона (С. Golgi) -- см. Пластинчатый комплекс.
Гольджи клетки (С. Golgi) -- звездчатые нейроны зернистого слоя коры мозжечка.
Гольджи комплекс (С. Golgi) -- см. Пластинчатый комплекс.
Гольджи метод (С. Golgi) -- метод выявления нейронов и их отростков при гистологическом исследовании, заключающийся в импрегнации ткани азотнокислым серебром после ее фиксации в растворе бихромата калия.
Гольджи сеть (С. Golgi) -- см. Пластинчатый комплекс.
Гольджи -- Маццони тельце (С. Golgi, 1844--1926, итал. гистолог; V. Mazzoni, 1823--1885, итал. врач) -- см. Луковицеобразное тельце.
гольджиосома -- см. Диктиосома.
Гольдмана аппарат -- устройство для выделения яиц гельминтов из жидкости, представляющее собой стеклянную или металлическую воронку с мембранным фильтром, соединенную кольцом с плоскодонной колбой, подключаемой к насосу.
Гольдмана метод (Я. Б. Гольдман, 1893--1934, сов. гистолог) -- метод выявления свободных и связанных с белками липидов в гистологических препаратах, основанный на использовании при их окраске сочетания судана III и -нафтола.
Гольдманна инъекция (Е. Е. Goldmann, 1862--1913, нем. врач) -- метод прижизненной окраски одноядерных клеток крови и ретикулоэндотелиальной системы у экспериментальных животных путем введения им водного р-ра пиррола или изоаминового синего.
Гольдманна линза (Н. Goldmann, род. в 1899 г., швейц. офтальмолог) -- контактная линза, помещаемая непосредственно на роговую оболочку для рассматривания различных участков полости глаза в прямом виде под щелевой лампой; снабжена тремя зеркалами, расположенными под различными углами по отношению к плоскости радужки, что позволяет избирательно осматривать либо радужно-роговичный угол (угол передней камеры глаза), либо экваториальный и периферический отделы сетчатки, либо ресничное тело.
Гольдфедера операция (А. Э. Гольдфедер, сов. офтальмолог) -- общее название пластических операций на веках и глазном яблоке, основанных на пересадке хряща ушной раковины.
Гольдциера операция (W. Goldzieher, 1849--1916, нем. офтальмолог) -- хирургическая операция иссечения треугольного лоскута кожи нижнего века со стягиванием краев дефекта с целью устранения спастического заворота века.
Гольдшейдера болезнь (A. J. Goldscheider, 1858--1935, нем. врач) -- см. Эпидермолиз буллезный врожденный.
Гольдшейдера метод (А. J. Goldscheider) -- метод определения границ зон кожной иннервации, соответствующих отдельным сегментам спинного мозга, основанный на возникновении гипералгезии в зоне иннервации сегмента при сдавливании складки кожи специальной клеммой.
Гольмгрена операция (G. Holmgren, 1875--1954, шведский оториноларинголог) -- см. Хольмгрена операция.
Гольтца рефлекс (F. L. Holtz, 1834--1902, нем. физиолог) -- уменьшение частоты сердечных сокращений (иногда остановка сердца) при раздражении интерорецепторов брюшной полости.
Гольтца симптом (F. L. Holtz) -- уменьшение частоты сердечных сокращений при травмах или заболеваниях органов брюшной полости, обусловленное рефлексом Гольтца.
Гольтца -- Горлина синдром (R. W. Goltz, амер. дерматолог; R. J. Gorlin, амер. стоматолог; син. аномалия наследственно-семейная эктомезодермальная) -- наследственная болезнь, проявляющаяся образованием резко отграниченных очагов истонченной гиперпигментированной кожи, дистрофией ногтей, гипотрихозом, аномалиями развития глаз, гортани, сердца, скелета и т. д.; наследуется по аутосомно-доминантному типу.
Гольцкнехта пространство (G. Holzknecht, 1872--1931, австрийский рентгенолог) -- см. Ретрокардиальное пространство.
Гольцкнехта хроморадиометр (G. Holzknecht) -- см. Хроморадиометр.
Гольцкнехта -- Якобсона симптом (G. Holzknecht, 1872--1931, австрийский рентгенолог; О. Jacobson, нем. рентгенолог) -- смещение рентгеновской тени органов средостения при форсированном вдохе в сторону частично спавшегося легкого, а при выдохе -- в противоположную сторону; признак частичного стеноза главного бронха.
Гоманса признак (J. Homans, 1877--1954, амер. хирург) -- болезненность икроножных мышц при пальпации и при максимальном тыльном сгибании стоп; ранний симптом хронического тромбофлебита глубоких вен голени.
Гомбо неврит (F. A. A. Gombault, 1844--1904, франц. невропатолог) -- неврит, характеризующийся распадом миелиновой оболочки на ограниченных участках нервного волокна при относительной сохранности осевого цилиндра; проявляется обратимыми нарушениями функции нервного волокна.
Гомбо -- Филиппа треугольник (F. А. А. Gombault, 1844--1904, франц. невропатолог; С. Philippe, 1866--1903, франц. патолог) -- см. Крестцовый треугольник.
гомео- (гомо-; греч. homoios подобный, сходный; homos один и тот же, тот же самый, одинаковый) -- составная часть сложных слов, означающая сходство", "одинаковость", "однородность", "тождество".
гомеозис (греч. homoiosis уподобление, подобие) -- см. Гетероморфоз.
гомеопатия (гомео- + греч. pathos страдание, болезнь) -- система лечения, основанная на умозрительных представлениях, согласно которым применению чрезвычайно малых доз веществ, вызывающих в больших дозах явления, сходные с признаками болезни, приписывается лечебный эффект.
гомеостаз (гомео- + греч. stasis стояние, неподвижность; син. гомеостазис) в физиологии -- относительное динамическое постоянство внутренней среды (крови, лимфы, тканевой жидкости) и устойчивость основных физиологических функций (кровообращения, дыхания, терморегуляции, обмена веществ и т. д.) организма.
гомеостаз антигенный -- постоянство антигенного состава организма.
гомеостаз генетический -- способность популяции поддерживать динамическое равновесие генетического состава, что обеспечивает ее максимальную жизнеспособность.
гомеостазис (гомео- + греч. stasis стояние, неподвижность) -- см. Гомеостаз.
гомеостат (гомео- + греч. states стоящий) -- техническое устройство, предназначенное для поддержания значений каких-либо переменных в заданных пределах; используется, напр., для моделирования способности живых организмов поддерживать гомеостаз.
гомилопатия (homilopathia; греч. homilia общение, беседа + pathos страдание, болезнь) -- общее название психогенных психических болезней, связанных с нарушением нормальных взаимоотношений между больным и окружающими; к Г. относят индуцированное помешательство, тюремные психозы и др.
гомилофобия (homilophobia; греч. homilia общение, беседа + фобия) -- навязчивый страх -- боязнь общения с людьми из-за опасения стать объектом повышенного внимания, выглядеть смешным, оказаться в жалком положении.
гоминиды (Hominidae; лат. homo, hominis человек + греч. -eides подобный) -- семейство высших приматов, включающее современного человека и его ископаемых предшественников.
гоминизация (лат. homo, hominis человек) -- процесс эволюционного преобразования предка человека из числа ископаемых высших приматов в человека современного вида.
гомицидомания (homicidomania; лат. homicida убийца + мания) -- навязчивое влечение к убийству. гомо- -- см. Гомео-.
гомогаметность (гомо- + гамета) -- наличие у особи определенного пола гамет одного типа, не отличающихся друг от друга по половым хромосомам; у человека Г. присуща женскому полу.
гомогаметы (homogametae; гомо- + гаметы) -- половые клетки, содержащие одинаковую половую хромосому, напр. яйцеклетки млекопитающих и человека с X-хромосомой.
гомогенат (греч. homogenes однородный) -- однородная масса из измельченных тканей животных или растений; Г. приготовляется при различных медико-биологических исследованиях, особенно биохимических.
гомогенизатор (греч. homogenes однородный) в медицинской технике -- аппарат для измельчения животных и растительных тканей и превращения их в гомогенат.
гомогенизатор Даунса -- см. Даунса гомогенизатор.
гомогенизатор Поттера -- Эльвейема -- см. Поттера -- Эльвейема гомогенизатор.
гомогентизиновая кислота -- промежуточный продукт обмена фенилаланина и тирозина, представляющий собой 2,5-диоксифенилуксусную кислоту; Г. к. обнаруживается в сыворотке крови и моче больных алкаптонурией.
гомодинамия (гомо- + греч. dynamis сила, способность, свойство) -- сходство органов или частей, расположенных последовательно по продольной оси тела, напр. позвонки, ребра; частный случай гомологии.
гомодонтия (homodontia; гомо- + греч. odus, odontos зуб) -- однотипность строения, формы и размеров всех зубов; наблюдается у низших позвоночных.
гомозигота (гомо- +зигота) -- особь или клетка, имеющая в генотипе два одинаковых или даже идентичных по происхождению аллеля данного гена.
гомозиготность -- наличие у диплоидного организма (или клетки) двух одинаковых или даже идентичных по происхождению аллелей данного гена.
гомокератопластика (гомо- + кератопластика) -- см. Аллокератопластика.
гомокожа (гомо- + кожа) -- см. Аллокожа.
гомокость (гомо- + кость) -- см. Аллокость.
гомология (греч. homologia согласие, соответствие) в биологии -- сходство в строении органов различных видов животных или растений, обусловленное их происхождением из одинаковых зачатков.
гомомерия (гомо- + греч. meros часть) -- обусловленность фенотипического проявления признака несколькими генами, каждый из которых оказывает одинаковый в количественном отношении эффект.
гомономия (гомо- + греч. nomos закон) -- сходство частей организма, симметрично расположенных относительно оси отдельного органа (напр., пальцы); частный случай гомологии.
гомоплазия (гомо- + греч. plasis формирование, образование; син. гомопластичность) -- однотипная изменчивость признаков и свойств у организмов различных таксономических групп при параллельных, но независимых эволюционных процессах.
гомопластика (гомо- + пластика) -- см. Аллопластика.
гомопластичность -- см. Гомоплазия.
гомореактанты (гомо- + англ. react реагировать, взаимодействовать; син. агглютинаторы) -- спонтанно образующиеся сывороточные иммуноглобулины, специфичные в отношении Fab-фрагментов гомологичного или аутологичного иммуноглобулинов класса G.
Гомори методы (G. Gomori, 1904--1957, венгерский врач) -- гистохимические методы выявления ферментов, основанные на реакции образования осадков фосфата кальция или магния в местах локализации ферментативной активности при инкубации срезов тканей с органическими фосфорными эфирами или сложными эфирами холина и высших насыщенных жирных кислот в присутствии солей кальция или магния.
гомосексуализм (homosexualismus; гомо- + лат. sexus пол; син. гомоэротизм) -- половое извращение, характеризующееся сексуальным влечением к лицам своего пола.
гомосинапсис (гомо- + греч. synapsis соединение) -- см. Гомосиндез.
гомосиндез (гомо- + греч. syndesis связывание, соединение; син. гомосинапсис) -- процесс контактирования идентичных участков двух гомологичных хромосом в мейозе.
гомотипия (гомо- + тип) -- сходство в строении органов, симметрично расположенных относительно вертикальной оси тела, напр. правая и левая руки; частный случай гомологии.
гомоткань (гомо- + ткань) -- см. Аллоткань.
гомотрансплантат (гомо- + трансплантат) -- см. Аллотрансплантат.
гомотрансплантация (гомо- + трансплантация) -- см. Аллотрансплантация.
гомохрящ (гомо- + хрящ) -- см. Аллохрящ.
гомоцистинурия (homocystinuria; гомоцистин + греч. uron моча) -- наследственная болезнь, обусловленная нарушением обмена метионина вследствие недостаточности L-сериндегидрогеназы с накоплением в тканях гомоцистина; клинически проявляется нарушениями формирования скелета, поражениями глаз, частым тромбозом и эмболией артерий и вен и т. д.; наследуется по аутосомно-рецессивному типу.
гомоэротизм (гомо- + эротизм) -- см. Гомосексуализм.
гомункулюс (истор.; лат. homunculus человечек) -- миниатюрное человекоподобное существо, которое, согласно концепции анималькулистов, находится в сперматозоиде человека.
Гона очаг (A. Ghon, 1866--1936, чешский патологоанатом и бактериолог) -- петрифицированный или оссифицированный первичный туберкулезный аффект.
Гона среда (A. Ghon) -- плотная яично-глицериновая питательная среда для культивирования микобактерий туберкулеза.
гонада (gonada; новолат. gonas, gonadis половая железа, от греч. gone зарождение + aden железа; син. железа половая) -- орган, в котором образуются или (как у высших позвоночных и человека) только размножаются, растут и созревают половые клетки.
гонадный валик -- закладка гонад в виде парного образования на медиальной стороне первичной почки зародыша; Г. в. представляет собой скопление мезенхимы под целомическим эпителием, вдающееся в целомическую полость.
гонадотоксичность (гонада + токсичность) -- свойство вещества оказывать токсическое действие на половые железы.
гонадотропин (gonadotropinum; гонада + греч. tropos поворот, направление) -- см. Гормон гонадотропный.
гонадотропин хориальный -- см. Гонадотропин хорионический.
гонадотропин хорионический (син. гонадотропин хориальный) -- гормон, секретируемый хорионом, по биологическому действию напоминающий гонадотропный гормон гипофиза; определение содержания Г. х. в моче используется в ранней диагностике беременности, пузырного заноса, хорионэпителиомы.
гонадотропность (гонада + греч. tropos поворот, направление) -- свойство вещества, образующегося в организме или попадающего в него извне, оказывать воздействие на гонады.
гонадотропоциты (gonadotropocyti; гонада + греч. tropos поворот, направление + гист. cytus клетка) -- см. Аденоциты D-базофильные.
гонартроз (греч. gony колено + артроз) -- артроз коленного сустава.
Gongylonema pulchrum -- вид нематод отр. Spirurida, сем. Gongylonematidae, паразитирующих в стенках верхнего отдела пищеварительного тракта; возбудитель гонгилонематоза; заражение человека происходит при случайном заглатывании насекомых -- промежуточных хозяев или при питье воды из открытых водоемов, зараженной личинками.
гонгилонематоз (gongylonematosis) -- гельминтоз из группы нематодозов, вызываемый Gongylonema pulchrum, характеризующийся образованием небольших папул и эрозий на слизистой оболочке полости рта и пищевода, явлениями стоматита и фарингита; у человека встречается редко.
гонемия (gonaemia; гонококк + греч. haima кровь) -- см. Гонококкемия.
Гонена операция (устар.; J. Gonin, 1870--1935, швейц. хирург-офтальмолог) -- хирургическая операция устранения отслойки сетчатки путем термокоагуляции внутренних оболочек глаза через трепанационные отверстия в склере.
гонио- (греч. gonia угол) -- составная часть сложных слов, означающая угол.
гониобиомикроскопия (гонио- + биомикроскопия; син. микрогониоскопия) -- метод исследования радужно-роговичного угла глаза (угла передней камеры) путем его осмотра с помощью гониоскопа и щелевой лампы.
гониогеморрагия (goniohaemorrhagia; гонио- + геморрагия) -- кровоизлияние в область радужно-роговичного угла глаза (угла передней камеры); возникает чаще всего в ходе гониотомии или гониопунктуры.
гониолинза (гонио- + линза) -- линза, прикладываемая к роговице глаза с целью осмотра структур радужно-роговичного угла глаза (угла передней камеры). гониолинза Кеппе -- см. Кеппе гониолинза. гониолинза Краснова -- см. Краснова гониолинза. гониолинза Уорста -- см. Уорста гониолинза.
гониометр (гонио- + греч. metreo измерять) -- см. Угломер.
гониометрия (гонио- + греч. metreo измерять) в медицине -- метод исследования двигательной функции суставов конечностей путем измерения амплитуды движения в них с помощью угломера.
гонион (gonion; греч. gonia угол; син. нижнечелюстная угловая точка) -- антропометрическая точка: вершина угла, образованного нижним краем тела нижней челюсти и задним краем ее ветви.
Gonionemus vertens (син. медуза-крестовик) -- вид ядовитых медуз кл. Scyphozoa; при контакте G. v. с незащищенными участками тела человека возникают сильная боль, гиперемия и волдыри; в последующем развиваются общая слабость, кишечные расстройства, бронхоспазм, боли в мышцах и суставах. гониопунктура (goniopunctura; гонио- + лат. pungo, punctum колоть) -- хирургическая операция перфорации наружных оболочек глаза в области радужно-роговичного угла с целью улучшения оттока водянистой влаги; применяется при врожденной и ювенильной глаукоме.
гониосинехии (goniosynechiae; гонио- + греч. synechia сцепление, соединение) -- спайки в радужно-роговичном углу глаза между корнем радужки и роговицей.
гониоскоп (гонио- + греч. skopeo рассматривать) -- оптическое устройство для исследования радужно-роговичного угла глаза (угла передней камеры), представляющее собой призму со сферическим углублением на торце, обращенном к роговице.
гониоскопия (gonioscopia; гонио- + греч. skopeo рассматривать) -- метод исследования радужно-роговичного угла глаза (угла передней камеры) путем осмотра с помощью гониоскопа или гониолинзы.
гониотом (гонио- + греч. tome разрез, рассечение) -- хирургический нож для операций в области радужно-роговичного угла глаза (угла передней камеры), отличающийся коротким (около 2 мм) лезвием, переходящим в расширяющуюся коническую шейку, которая играет роль пробки, препятствующей истечению жидкости из передней камеры во время операции.
гониотомия (goniotomia; гонио- + греч. tome разрез, рассечение) -- хирургическая операция рассечения сращений в области радужно-роговичного угла глаза (угла передней камеры) с целью улучшения оттока водянистой влаги через венозный синус склеры; применяется при врожденной глаукоме.
гониоциклоскопия (гонио- + греч. kykios круг, глаз + skopeo рассматривать, исследовать) -- метод исследования радужно-роговичного угла глаза (угла передней камеры) и ресничного тела путем их осмотра с помощью гониоскопа и щелевой лампы.
гонит (gonitis; гон- + -ит) -- воспаление коленного сустава.
гоно- (греч. gonos род, рождение, зарождение, семя, сперма; gone поколение, потомство) -- составная часть сложных слов, означающая относящийся к рождению, к размножению, к полу, к сперме"; "относящийся к гонококку".
гонобласт (gonoblastus; гоно- + греч. blastos росток, зародыш) -- см. Зародышевая плазма.
гонобласт первичный (gonoblastus primarius) -- первичная половая клетка, обособляющаяся у зародыша; предполагают, что Г. п. дает начало всем клеткам полового зачатка.
гонобленнорея (gonoblennorrhoea; гоно- + бленнорея) -- бленнорея, вызванная гонококками.
гонококк (Neisseria gonorrhoeae, Ber; гоно- + греч. kokkos зерно) -- бактерия рода Neisseria (сем. Neisserriaceae); грамотрицательный неподвижный диплококк, имеющий форму кофейных зерен; аэроб или факультативный анаэроб; возбудитель гонореи у человека.
гонококкемия (gonococcaemia; гонококк + греч. haima кровь; син. гонемия) -- наличие гонококков в крови.
гонококконосительство -- см. Гонорея латентная.
гонопиемия (gonopyaemia; гоно- + пиемия) -- форма гонококкового сепсиса, сопровождающаяся развитием метастазов в различных органах.
гонорея (gonorrhoea; греч. gonorrhoia истечение семени; от гоно- + rhoia истечение; син. триппер) -- венерическая болезнь, вызываемая гонококками (Neisseria gonorrhoeae), характеризующаяся преимущественным поражением слизистых оболочек мочеполовых органов. гонорея асимптомная -- см. Гонорея латентная. гонорея восходящая (g. ascendens) -- Г. у женщин, осложненная распространением воспалительного процесса на тело матки, ее придатки или тазовую брюшину. гонорея диссеминированная (g. disseminata) -- см. Гонорея метастатическая. гонорея латентная (g. latens; син.: гонококконосительство, Г. асимптомная, Г. скрытая) -- состояние, при котором присутствие гонококков в организме не сопровождается никакими клиническими симптомами. гонорея латентная вторичная (g. latens secundaria) -- Г. л., остающаяся после исчезновения клинических симптомов гонореи. гонорея латентная первичная (g. latens primaria) -- Г. л., возникающая непосредственно вслед за заражением. гонорея метастатическая (g. metastatica; греч. metastasis перемещение, переселение; син. Г. диссеминированная -- осложненная Г. с поражением суставов, сердца, кожи, глаз и других органов, возникшим вследствие гематогенных метастазов при гонококковом сепсисе. гонорея осложненная (g. complicata) -- Г., при которой воспалительный процесс распространяется на другие органы, кроме уретры (у мужчин) или уретры и канала шейки матки (у женщин), или приводит к стриктурам и другим глубоким изменениям тканей, окружающих уретру. гонорея ректальная (g. rectalis) -- Г. с поражением слизистой оболочки прямой кишки. гонорея свежая (g. recens) -- Г. с давностью заболевания до двух месяцев. гонорея семейная (g. familiaris) -- малосимптомная Г. у обоих супругов, способная вызвать острое заболевание у третьего лица. гонорея скрытая (g. latens) -- см. Гонорея латентная. гонорея торпидная (g. torpida) -- вариант течения свежей Г., при котором с самого начала процесс протекает с незначительными объективными и субъективными нарушениями. гонорея хроническая (g. chronica) -- вяло протекающее заболевание Г. продолжительностью более двух месяцев или с неустановленной давностью. гонорея экстрагенитальная (g. extragenitalis) -- Г., при которой поражения, возникшие вследствие первичного внедрения гонококков, локализуются вне половых органов (гонорейные фарингиты, тонзиллиты и др.).
гоносепсис (gonosepsis; гоно- + сепсис) -- см. Сепсис гонококковый.
гоносептицемия (gonosepticaemia; гоно- + септицемия) -- форма гонококкового сепсиса, характеризующаяся тяжелым общим состоянием при отсутствии метастазов; встречается крайне редко.
гоносома [
гонотоконт (гоно- + греч. tokos роды + on, ontos сущее, существо) -- см. Ауксоцит.
гонотоксин (гоно- + токсин) -- эндотоксин гонококка, вызывающий у человека воспалительные процессы и общие явления интоксикации.
гонотрофическая гармония (гоно- + греч. trophe питание) -- параллелизм между процессами пищеварения и развития яичников, свойственный всем кровососущим насекомым отряда двукрылых (комарам, мошкам, мокрецам, слепням, москитам).
гонотрофическая дисгармония -- нарушение параллелизма между развитием яичников у кровососущих насекомых отряда двукрылых и условиями их питания.
гонотрофический цикл -- форма взаимосвязи процессов питания и размножения у кровососущих насекомых отряда двукрылых, характеризующаяся тем, что каждой яйцекладке предшествует акт кровососания.
гонохромосома (гоно- + хромосома) + см. Хромосома половая.
гоноцит (gonocytus; гоно- + гист. cytus клетка; син. клетка половая первичная) -- общее название рано обособляющихся в составе зародыша клеток, родоначальных для всех образуемых позднее гамет; у высших позвоночных и человека Г. первоначально скапливаются в энтодерме желточного мешка, затем мигрируют через мезенхиму в зачатки гонад.
гоноцитома (gonocytoma; гоноцит + -ома; син. герминома) -- злокачественная опухоль, развивающаяся из гоноцитов.
Гопалана синдром (С. Gopalan, индийский врач 20 в.) -- см. Синдром жжения ног.
гопкалитовый патрон -- средство индивидуальной защиты органов дыхания от окиси углерода, содержащее катализатор ее превращения в двуокись; присоединяется к коробке фильтрующего противогаза или применяется вместо нее.
Гопкинса метод (F. G. Hopkins, 1861--1947, англ. биохимик) -- 1) метод количественного определения мочевой кислоты в моче, заключающийся в титровании марганцовокислым калием раствора урата аммония, образующегося при взаимодействии мочевой кислоты с сульфатом аммония; 2) метод качественного определения триптофана в цереброспинальной жидкости, основанный на появлении фиолетового окрашивания при взаимодействии триптофана с оксалатом магния в кислой среде.
Гоппе-Зейлера проба (Е. F. J. Hoppe-Seyler, 1825--1895, нем. физиолог и химик) -- метод обнаружения карбоксигемоглобина в крови трупа, основанный на сохранении кровью в этом случае красного цвета после добавления раствора щелочи; при отсутствии карбоксигемоглобина кровь становится бурой.
Гораша нефропексия (В. А. Гораш, 1878--1942, сов. хирург; греч. nephros почка + pexis прикрепление) -- хирургическая операция при нефроптозе, заключающаяся в сшивании переднего и заднего листков собственной фасции почки с тампонированием околопочечного пространства.
Гораша операция (В. А. Гораш) -- хирургическая операция резекции измененного участка почки с подведением к ране жировой клетчатки.
горб (gibbus) -- деформация грудного отдела позвоночника и грудной клетки, характеризующаяся резко выраженным патологическим кифозом.
горб рахитический (gibbus rachiticus) -- см. Кифоз рахитический.
горб реберный (gibbus costalis) -- деформация грудной клетки, характеризующаяся выпячиванием ее с одной стороны, напр. при резком сколиозе.
горб сердечный (gibbus cardiacus) -- определяемое на глаз выпячивание в прекордиальной области при некоторых (преимущественно врожденных) пороках сердца, развивающееся в результате длительного давления увеличенных отделов сердца на переднюю стенку грудной клетки.
горб старческий (gibbus senilis) -- см. Кифоз старческий.
горб угловой (gibbus anguliformis) -- горб с выраженным искривлением позвоночника в области вершины, образующийся при деструкции и компрессии тел позвонков, напр. при туберкулезном спондилите.
Горвега--Вейсса кривая(J. L. Hoorweg, 1841--1919, голландский биофизик; О. Weiss, род. в 1871 г., нем. физиолог) -- см. Вейсса кривая.
Горвица -- Хегара симптом (М. И. Горвиц, 1837--1883, отеч. гинеколог; A. Hegar, 1830--1914, нем. гинеколог) -- см Хегара симптом.
Гордеева игла (В. Г. Гордеев, сов. дерматолог) -- игла для введения жидкости в ткани, имеющая от середины своей длины до острия форму желоба.
Гордона рефлекс (A. Gordon, 1874--1953, амер. невропатолог) -- 1) патологический рефлекс: разгибание большого пальца стопы и веерообразное расхождение остальных пальцев при сдавлении икроножной мышцы; признак поражения пирамидного пути; 2) патологический рефлекс: задержка голени в положении разгибания при вызывании коленного рефлекса; наблюдается при малой хорее.
Гордышевского метод (Т. И. Гордышевский, род. в 1890 г., сов. оториноларинголог) -- метод бужирования пищевода с оставлением введенного бужа на ночь; применяется при стенозах пищевода, вызванных химическими ожогами.
Гордышевского операция (Т. И. Гордышевский) -- хирургическая операция расщепления сращений между большим каменистым нервом и твердой мозговой оболочкой, производимая доступом с верхней поверхности пирамиды височной кости.
горелка дуговая ртутная трубчатая -- источник ультрафиолетового излучения в виде трубки из кварцевого стекла с металлическими электродами, из которой удален воздух и добавлено небольшое количество паров ртути и аргона; применяется в физиотерапевтических аппаратах.
горечи (amara) -- лекарственные средства, обладающие горьким вкусом, раздражающие вкусовые рецепторы в полости рта и применяемые для повышения аппетита и усиления секреции желудочного сока, напр. препараты из травы золототысячника, корня одуванчика, горькой полыни и др.
горизонтальная пластинка (lamina horizontalis, PNA, BNA; lamina palatina, JNA) -- нижняя часть небной кости, образующая заднюю треть твердого неба.
Гориневской симптом (В. В. Гориневская, 1882--1953, сов. хирург; син. симптом "прилипшей пятки") -- невозможность для больного, лежащего на спине, приподнять прямую ногу; признак перелома шейки бедренной кости.
Горкина фиксатор-щипцы (Н. С. Горкин, совр. сов. специалист по мед. инструментарию) -- инструмент для захватывания ушка сердца с целью удержания его при хирургических операциях, представляющий собой зажим с прямоугольными окончатыми эластичными губками, не травмирующими удерживаемую ткань.
Горкиной метод (С. Н. Горкина, совр. сов. гельминтолог) -- метод обогащения при приготовлении препаратов для гельминтоовоскопии фекалий, основанный на чередовании процессов оседания и всплывания яиц гельминтов в смесях жидкостей с разным удельным весом.
горловая жаба (устар.) -- см. Ангина.
Гормагтига клетки (N. Goormaghtigh, 1890--1960, бельг. врач) -- см. Клетки юкставаскулярные.
горметония (hormetonia; греч. horme натиск, приступ + tonos напряжение, тонус; син. Давиденкова горметонический синдром) -- симптомокомплекс, характеризующийся повторным приступообразным повышением мышечного тонуса в конечностях, возникающим спонтанно или под влиянием внешних раздражителей и сопровождающийся появлением выраженных защитных рефлексов; наблюдается в начальной стадии развития парезов и параличей конечностей при обширных поражениях полушарий или верхних отделов ствола головного мозга, чаще в коматозном состоянии.
гормон (-ы) (hormonum, -a; греч. hormao приводить в движение, побуждать) -- группа биологически активных веществ, выделяемых железами внутренней секреции; гормонами называют также некоторые вещества, секретируемые нежелезистыми тканями. гормон адренокортикотропный (h. adrenocorticotropicum; АКТГ; син. адренокортикотропин, кортикотропин, кортикотрофин) -- Г. передней доли гипофиза, стимулирующий функцию коркового вещества надпочечников. гормон анаболические (h. anabolica) -- Г., стимулирующие усиление синтеза белка в организме; используются в качестве анаболических средств. гормон андрогенные (h. androgena) -- см. Андрогены. гормон антидиуретический (h. antidiureticum; анти- + диурез; АДГ; син.: адиуретин, вазопрессин) -- Г., секретируемый клетками надзрительного и околожелудочкового ядер гипоталамуса, накапливающийся в задней доле гипофиза, стимулирующий реабсорбцию жидкости в дистальном отделе нефрона. гормон белково-пептидные -- общее название группы Г., являющихся по химическому составу белками или пептидами; напр., Г. передней доли гипофиза, щитовидной и паращитовидной желез и др. гормон гипофиза тропные (h. hypophysis tropica; греч. tropos поворот, направление; син. Г. кринотропные) -- Г. передней доли гипофиза, избирательно активирующие деятельность определенных эндокринных желез, напр. соматотропный, тиреотропный, адренокортикотропный и др. гормон глюкокортикоидные -- см. Глюкокортикоиды. гормон гонадотропный (h. gonadotropicum; гонада + греч. tropos поворот, направление; син. гонадотропин) -- общее название тропных Г. передней доли гипофиза, стимулирующих формирование и активность половых желез (фолликулостимулирующий и лютеинизирующий Г.). гормон кортикостероидные -- см. Кортикостероиды. гормон кринотропные (h. crinotropica; греч. krino отделять, выделять + tropos поворот, направление) -- см. Гормоны гипофиза тропные. гормон лактогенный (лат. lac, lactis молоко + греч. -genes порождающий) -- см. Пролактин. гормон лютеинизирующий (h. luteinisans; анат. corpus luteum желтое тело; ЛГ; син. пролан Б) -- гонадотропный гормон передней доли гипофиза, вызывающий образование желтого тела яичника. гормон лютеотропный (h. luteotropicum; анат. corpus luteum желтое тело + греч. tropos поворот, направление; ЛТГ) -- см. Пролактин. гормон меланоформный (h. melanoforme; греч. melas, melanos темный, черный + лат. -formis похожий) -- см. Гормон меланоцитостимулирующий. гормон меланоцитостимулирующий (h. melanocytostimulans; меланоцит + лат. stimulo возбуждать, побуждать; син.: Г. меланоформный, Г. хроматотрофный, интермедии, мелатонин) -- Г. передней доли гипофиза, стимулирующий функцию меланоцитов и тем самым регулирующий пигментацию. гормон минералокортикоидные -- см. Минералокортикоиды. гормон овариальные (h. ovarialia) -- стероидные Г., секретируемые яичником; включают фолликулярные Г. (эстрадиол, эстрон и эстриол) и Г. желтого тела -- прогестерон; действуют на морфогенез и функцию женской половой системы. гормон паратиреоидный (h. parathyreoideum) -- см. Паратгормон. гормон половые (h. sexualia) -- стероидные Г., секретируемые половыми железами, корой надпочечников и плацентой, стимулирующие формирование вторичных половых признаков и функционирование половых органов. гормон половые женские (h. sexualia feminina) -- см. Эстрогены. гормон половые мужские (h. sexualia masculina) -- см. Андрогены. гормон роста -- см. Гормон соматотропный. гормон соматотропный (h. somatotropicum; греч. soma, somatos тело + tropos поворот, направление; СТГ; син.: гормон роста, соматотропин) -- Г. передней доли гипофиза, стимулирующий анаболические процессы; обладает видовой специфичностью. гормон стероидные (h. steroidea) -- Г., молекула которых содержит циклопентанопергидрофенантреновый комплекс; к Г. с. относятся все гормоны коры надпочечников и половых желез. гормон тиреостимулирующий (анат. glandula thyreoidea щитовидная железа + лат. stimulo возбуждать, побуждать) -- см. Гормон тиреотропный. гормон тиреотропный (h. thyreotropicum; анат. glandula thyreoidea щитовидная железа + греч. tropos поворот, направление; ТТГ; син.: Г. тиреостимулирующий, тиреотропин, тиреотрофин) -- Г. передней доли гипофиза, стимулирующий функцию щитовидной железы. гормон фолликулостимулирующий (h. folliculostimulans; фолликулы + лат. stimulo возбуждать, побуждать; син. пролан А) -- Г. передней доли гипофиза, стимулирующий развитие семенных канальцев и сперматогенез у мужчин и развитие фолликулов до момента овуляции у женщин. гормон хорионический лактосоматотропный (h. chorionicum lactosomatotropicum; лат. lac, lactis молоко + греч. soma, somatos тело + tropos поворот, направление) -- Г., секретируемый плацентой и обладающий биологическими и иммунологическими свойствами, близкими к свойствам лютеотропного и соматотропного гормонов. гормон хроматотрофный (h. chromatotrophicum; греч. chroma, chromatos окраска, цвет + trophe питание) -- см. Гормон меланоцитостимулирующий. гормон эстрогенные (h. oestrogena) -- см. Эстрогены.
гормональная регуляция -- регуляция жизнедеятельности организма или его отдельных систем, осуществляемая с помощью гормонов.
гормональные средства (praeparata hormonalia) -- лекарственные средства, представляющие собой природные гормоны или их синтетические аналоги.
гормональный тест -- функциональная проба, при которой в качестве нагрузки применяется введение в организм какого-либо гормона; используется для диагностики нарушений функции желез внутренней секреции.
гормонопоэз (hormonopoesis, hormonopoiesis; гормон + греч. poiesis выработка, образование) -- процесс образования гормонов в железах внутренней секреции.
гормонотерапия (hormonotherapia; гормон + терапия; син терапия гормональная) -- применение с лечебной целью природных гормонов или их синтетических аналогов. гормонотерапия блокирующая -- см. Гормонотерапия тормозящая. гормонотерапия заместительная (h. substituens) -- Г., основанная на компенсации недостаточной функции желез внутренней секреции введением гормонов этих же желез или их синтетических аналогов. гормонотерапия стимулирующая (h. stimulans) -- Г., основанная на возбуждении функций желез внутренней секреции, гл. обр. путем введения тропных гормонов гипофиза. гормонотерапия тормозящая (син. Г. блокирующая) -- Г., основанная на подавлении функции желез внутренней секреции введением гормонов этих же желез или их синтетических аналогов или гормонов, противоположно действующих на органы и ткани.
гормоны пищеварительные (hormona digestiva) -- биологически активные полипептиды, секретируемые слизистой желудочно-кишечного тракта, регулирующие выделение пищеварительных секретов; к Г. п. относятся, напр., гастрин, энтерогастрон, холецистокинин, секретин, панкреозимин.
гормоны тканевые (histogormona; син. гистогормоны) -- биологически активные вещества, секретируемые различными клетками как во время внутриутробного периода развития, так и во взрослом организме; участвуют в регуляции дифференциации клеток (эвокаторы) и различных функций организма (парагормоны).
Горнера мышца (W. Е. Horner, 1793--1853, амер. анатом) -- см. Слезная часть круговой мышцы глаза.
Горнера обратный синдром (J. F. Horner, 1831--1886, швейц. офтальмолог) -- см. Пти синдром.
Горнера синдром (J. F. Horner, 1831--1886, швейц. офтальмолог) -- см. Бернара -- Горнера синдром.
горный воск -- см. Озокерит.
горный дротик (устар.) -- см. Семенной холмик.
Городецкого методы (В. К. Городецкий, род. в 1931 г., сов. биохимик) -- методы количественного и качественного определения глюкозы в крови и моче, основанные на окислении глюкозы кислородом воздуха в присутствии фермента глюкозооксидазы; применяются для диагностики и контроля за лечением патологических состояний, сопровождающихся нарушением углеводного обмена.
городовой физик (истор.; син. штадт-физик) -- должность врача, выполнявшего преимущественно противоэпидемические функции, учрежденная в средневековых городах Западной, а в последующем и Восточной Европы.
гороптер (horopter; греч. horos граница + opter наблюдатель) -- совокупность точек пространства, изображения которых при точной бинокулярной фиксации проецируются на корреспондирующие точки сетчаток. гороптер теоретический -- см. Гороптер точечный. гороптер точечный (син.: Вейсса -- Мюллера круг -- нрк, Виса -- Мюллера круг, Г. теоретический) -- Г., построенный по законам геометрической оптики и имеющий форму окружности, проходящей через точку фиксации и узловые точки глаз.
гортанная петля -- инструмент для удаления полипов гортани путем их захватывания и срезания проволочной петлей, втягиваемой в тонкую изогнутую трубку.
гортанная часть глотки [pars laryngea (pharyngis), PNA, BNA; pars laryngica, JNA; син.: гипофаринкс, гортаноглотк уровня верхнего края надгортанника до начала пищевода; на передней стенке Г. ч. г. находится вход в гортань.
гортанно-глоточные ветви (rami laryngopharyngei, PNA) -- см. Перечень анат. терминов.
гортанно-трахеальная бороздка (sulcus laryngotrachealis, LNE) -- желобок на вентральной стенке жаберной области головной кишки зародыша, представляющий собой закладку дыхательных путей и легких.
гортанно-трахеальная трубка (tubus laryngotrachealis, LNE) -- отшнуровавшееся от пищеварительной трубки зародыша полое цилиндрическое, слепо замкнутое на заднем конце образование, возникающее в результате срастания краев гортанно-трахеальной бороздки; представляет собой закладку дыхательных путей и легких.
гортаноглотка -- см. Гортанная часть глотки.
гортань (larynx, PNA, BNA, JNA) -- орган дыхания и голосообразования, расположенный на уровне IV -- VI шейных позвонков между глоткой и трахеей и состоящий из сочленяющихся хрящей, связок и мышц (обусловливающих их движение и напряжение голосовых связок и слизистой оболочки).
Горхема болезнь (L. W. Gorham, 1885--1968, амер. врач) -- см. Остеолиз травматический массивный.
горчичники (sinapismi) -- прямоугольные листы бумаги, покрытые слоем порошка обезжиренных семян горчицы, предназначенные для накладывания на кожу после смачивания в теплой воде; применяются как средство рефлексотерапии.
Горяева сетка (Н. К. Горяев, 1875--1943, сов. гематолог) -- гравируемая на дне счетной камеры сетка, состоящая из 225 "больших" квадратов размером 0,2 X 0,2 мм, из которых 25 разделены на 16 "малых" квадратов 0,05 х 0,05 мм.
Горяева счетная камера (Н. К. Горяев) -- прибор для подсчета клеток крови, изготовленный по типу счетной камеры Бюркера и снабженный сеткой Горяева.
горячая камера -- изготовленная с применением экранирующих материалов герметичная камера, оборудованная дистанционным инструментом, управляемым извне, с помощью которого в ней выполняются операции с радиоактивными материалами и изделиями.
горячая точка хромосомы -- участок хромосомы, характеризующийся повышенной частотой спонтанных мутаций.
горячий узел -- участок ткани или органа, накапливающий радиоактивное вещество в большей степени, чем окружающие ткани.
горячий цех -- производственное помещение, характеризующееся избытками тепла (более 20 ккал/м3 час), оказывающими на человека неблагоприятное воздействие.
госпитализация -- помещение в стационар (больницу, госпиталь, родильный дом и т. п.) лиц, нуждающихся в медицинской помощи и лечении или в углубленном медицинском обследовании. госпитализация временная в военной медицине -- Г. пораженного или больного, эвакуация которого отложена до улучшения его состояния или до изменения препятствующих эвакуации условий (боевой, метеорологической обстановки и др.). госпитализация децентрализованная -- Г., производимая по направлению амбулаторно-поликлинического учреждения в стационар, закрепленный за данным учреждением. госпитализация плановая -- Г., проводимая в заранее намеченный срок, определяемый врачом амбулаторно-поликлинического учреждения с учетом медицинских показаний и обычно согласованный со стационаром. госпитализация повторная -- Г. в связи с болезнью, по поводу которой больной ранее (в том же календарном году) находился на стационарном лечении в каком-либо лечебном учреждении. госпитализация централизованная -- Г., производимая по согласованию со специально создаваемой в крупных городах организацией, ведущей учет и распределение свободных больничных коек. госпитализация экстренная -- Г. при срочной необходимости, проводимая непосредственно приемным отделением стационара (без направления) или по направлению учреждений скорой и неотложной медицинской помощи.
госпитализм (син. синдром отрыва от дома) -- ухудшение состояния здоровья (у детей -- задержка психического развития) под влиянием длительного пребывания в стационарных лечебных учреждениях.
госпитализм хирургический -- увеличение частоты внутригоспитальной хирургической, в первую очередь раневой, инфекции, обусловленное загрязнением хирургического стационара патогенной микрофлорой, гл. обр. стафилококком (в последние годы -- его антибиотикорезистентными штаммами).
госпиталь (нем. Hospital, от лат. hospitalis гостеприимный; син. Г. военный) -- лечебное учреждение, предназначенное для стационарного лечения пораженных и больных военнослужащих. госпиталь авиационный -- Г., предназначенный для лечения и военно-врачебной экспертизы летного и летно-технического состава Военно-Воздушных Сил. госпиталь военно-временный (истор.) -- см. Госпиталь военный временный. госпиталь военно-морской (ВМГ; Г. морской -- устар.) -- Г., предназначенный для лечения плавающего и берегового состава Военно-морского флота. госпиталь военный (ВГ) -- см. Госпиталь. госпиталь военный временный (истор.; син. Г. военно-временный -- истор.) -- Г. в русской армии 19 в., создававшийся на время войны для оказания медицинской помощи и лечения раненых и больных на театре военных действий. госпиталь военный гарнизонный -- Г., предназначенный для лечения больных из состава прикрепленного гарнизона (гарнизонов) и оказания консультативной помощи войсковым врачам этих гарнизонов. госпиталь военный непременный (истор.) -- см. Госпиталь военный постоянный. госпиталь военный окружной (ОВГ) -- Г., предназначенный для лечения наиболее сложных и тяжелых больных, направляемых из других военно-медицинских учреждений военного округа, а также для проведения военно-врачебной экспертизы. госпиталь военный постоянный (истор.; син.: Г. военный непременный, Г. генеральный) -- Г. в русской армии 18--19 вв., функционировавший как в военное, так и в мирное время. госпиталь генеральный (истор.) -- см. Госпиталь военный постоянный. госпиталь дивизионный (истор.) -- полевой подвижной Г., состоявший в штате дивизии с 1919 до 1938 г. госпиталь для инвалидов отечественной войны (ГИОВ) -- специализированное лечебное учреждение, находящееся в ведении органов здравоохранения и предназначенное для стационарного лечения инвалидов Отечественной войны, а также их трудообучения. госпиталь инфекционный (ИЛ -- специализированный Г. для изоляции и лечения инфекционных больных. госпиталь инфекционный для больных особо опасными инфекциями (ИГООИ) -- специализированный Г. для изоляции и лечения больных особо опасными инфекциями, а также для проведения изоляционно-карантинных мероприятий в эпидемических очагах. госпиталь контрольно-эвакуационный (истор.; КЭГ) -- Г., развертывавшийся в период Великой Отечественной войны 1941--1945 гг. в составе крупных госпитальных баз для осуществления контроля над правильностью отбора и подготовки к эвакуации раненых и больных за пределы данной госпитальной базы. госпиталь для лечения легкораненых (ГЛР) -- Г. военного времени, предназначенный для оказания специализированной медицинской помощи и лечения легкораненых и легкобольных до полного их выздоровления и восстановления боеспособности. госпиталь морской (устар.) -- см. Госпиталь военно-морской. госпиталь плавучий (нрк) -- см. Госпитальное судно. госпиталь подвижный (истор.) -- нештатный Г. русской действующей армии в первой половине 18 в. госпиталь полевой временный (истор.) -- Г., предназначавшийся для развертывания на заграничных территориях с целью приема раненых и больных из главных перевязочных пунктов (1829--1846 гг.). госпиталь полевой запасный (истор.) -- Г. военного времени, предназначавшийся для развертывания в тылу действующей армии на железнодорожных коммуникациях; учрежден в 1887 г. госпиталь полевой подвижной (ППГ) -- Г., по своей структуре и оснащению предназначенный для работы в полевых условиях и самостоятельного перемещения; создается на военное время для оказания пораженным и больным квалифицированной и специализированной медицинской помощи. госпиталь полевой подвижной инфекционный (ИППГ) -- специализированный Г. п. п., предназначенный для изоляции и лечения инфекционных больных. госпиталь полевой подвижной неврологический (НППГ) -- специализированный Г. п. п., предназначенный для оказания медицинской помощи лицам с поражениями или заболеваниями нервной системы и их лечения. госпиталь полевой подвижной первой линии (истор.; син. Г. полевой подвижной хирургический первой линии) -- хирургический Г. п. п. периода Великой Отечественной войны 1941--1945 гг., развертывавшийся вблизи или вместо дивизионного медицинского пункта для выполнения функций последнего. госпиталь полевой подвижной специализированный (СППГ) -- Г. п. п., предназначенный для оказания специализированной медицинской помощи и лечения пораженных и больных, имеющий штатный или приданный специально подготовленный медицинский персонал, в т. ч. врачей-специалистов, а также соответствующее специальное оснащение. госпиталь полевой подвижной терапевтический (ТППГ) -- Г. п. п., предназначенный для оказания терапевтической помощи и лечения больных. госпиталь полевой подвижной хирургический (ХППГ) -- Г. п. п., предназначенный для оказания хирургической помощи пораженным и больным и их лечения. госпиталь полевой подвижной хирургический первой линии (истор.) -- см. Госпиталь полевой подвижной первой линии. госпиталь промежуточный (истор.; син. Г. этапный) -- Г., развертывавшийся в период Великой Отечественной войны 1941--1945 гг. на путях медицинской эвакуации между эшелонами госпитальных баз для оказания медицинской помощи эвакуируемым раненым и больным и при необходимости их госпитализации. госпиталь профилированный -- Г., структура и оснащение которого предназначены для оказания медицинской помощи и лечения определенных контингентов пораженных и больных, однородных по характеру поражения (заболевания) или по срокам лечения. госпиталь развозной (истор.) -- Г. первой половины 19 в., формировавшийся на период сражения за счет медицинского персонала и имущества, изъятых из полков, для организации главных перевязочных пунктов. госпиталь сортировочно-эвакуационный (СЭГ) -- 1) в гражданской обороне -- лечебное учреждение, возглавляющее, как правило, ближайший к очагу поражения больничный коллектор, осуществляющее прием и сортировку пораженных и больных, эвакуацию их по назначению в профилированные больницы, оказание неотложной медицинской помощи, а также развертывание и организацию работы медицинского распределительного пункта и эвакуационного приемника; 2) (истор.) -- название сортировочного Г. в составе госпитальной базы фронта в период Великой Отечественной войны 1941--1945 гг. госпиталь сортировочный (СГ) -- Г. военного времени, развертываемый в составе госпитальной базы или ее отделения для приема, медицинской сортировки и распределения по лечебным учреждениям данной госпитальной базы прибывающих пораженных и больных. госпиталь специализированный -- Г., предназначенный для оказания пораженным и больным определенных видов специализированной медицинской помощи и лечения. госпиталь судовой -- формирование военно-морской медицинской службы, предназначенное для комплектования санитарных транспортов на базе судов общего назначения. госпиталь эвакуационный (ЭГ; син. эвакогоспиталь) -- Г. военного времени, предназначенный для оказания квалифицированной и специализированной медицинской помощи и лечения пораженных и больных, не имеющий собственных транспортных средств и используемый в составе госпитальных баз. госпиталь эвакуационный терапевтический (ТЭГ) -- Г. э. для оказания терапевтической помощи и лечения больных. госпиталь эвакуационный терапевтический специализированный (СТЭГ) -- Г. э. т. для оказания специализированной терапевтической помощи и лечения определенных групп больных и пораженных. госпиталь эвакуационный хирургический (ХЭГ) -- Г. э. для оказания хирургической помощи пораженным и их лечения. госпиталь эвакуационный хирургический специализированный (СХЭГ) -- Г. э. х. для оказания специализированной хирургической помощи определенным контингентам пораженных и их лечения. госпиталь этапный (истор.) -- см. Госпиталь промежуточный.
госпиталь-лагерь (истор.) -- специализированный госпиталь для лечения легкораненых и легкобольных, созданный в августе 1941 г.; предшественник госпиталя для лечения легкораненых.
госпитальная база (ГБ) -- совокупность госпиталей и обслуживающих их частей и учреждений, объединенных единым руководством, развертываемых на театрах военных действий для оказания квалифицированной и специализированной медицинской помощи пораженным и больным и для их лечения. госпитальная Великой Отечественной войны 1941--1945 гг. в состав медицинской службы армии. госпитальная база фронта (истор.; ГБФ) -- Г. б., входившая в период Великой Отечественной войны 1941--1945 гг. в состав медицинской службы фронта.
госпитальная школа (истор.) -- учебное заведение при генеральных госпиталях для подготовки лекарей, преимущественно для армии и флота, существовавшее в России с 1707 по 1786 г.; предшественник медико-хирургических училищ.
госпитальное судно (ГС; син.: госпиталь плавучий -- нрк, госпитально-санитарное судно -- нрк, госпитальный корабль -- нрк) -- специально построенное, переоборудованное или приспособленное судно, укомплектованное медицинским персоналом, необходимым оборудованием и оснащением, предназначенное для оказания медицинской помощи пораженным и больным, для их лечения и эвакуации. госпитальное судно вспомогательное -- см. Санитарный транспорт.
госпитально-санитарное судно (нрк) -- см. Госпитальное судно.
госпитальный коллектор (истор.) -- группа госпиталей из состава госпитальной базы, объединенная единым руководством, развертывавшаяся в период Великой Отечественной войны 1941--1945 гг. в одном районе для оказания основных видов специализированной медицинской помощи и лечения раненых и больных.
госпитальный корабль (нрк) -- см. Госпитальное судно.
госсипол (бот. лат. Gossypium хлопчатник) -- глюкозидоподобное соединение, содержащееся в семенах хлопчатника, способное при попадании с пищей (гл. обр. с нерафинированным хлопковым маслом) накапливаться в организме человека и вызывать поражение печени, желудочно-кишечного тракта и органов кроветворения.
гостепаразиты (син. ксенопаразиты) -- паразиты, обитающие в организме не свойственного им хозяина; напр., тыквовидный цепень, паразитирующий у собаки и передающийся через блох, может развиваться до взрослого состояния в кишечнике человека после проглатывания им собачьей блохи.
государственная санитарная инспекция -- см. Санитарная инспекция.
готтентотский передник -- аномалия развития: чрезмерно увеличенные малые половые губы, свисающие наподобие фартука.
Готтрона акрогерия (Н. A. Gottron, род. в 1890 г., нем. дерматолог) -- см. Акрогерия.
Готтрона карциноидный папилломатоз кожи (Н. A. Gottron) -- см. Папилломатоз кожи карциноидный.
Готтрона синдром (Н. A. Gottron) -- см. Акрогерия.
Готтфрида -- Раппорта метод (Е. L. Gottfried; М. М. Rapport) -- спектрофотометрический метод определения ацетальфосфатидов в сыворотке крови, основанный на изменении оптической плотности исследуемого раствора после реакции с йодом.
Готтштейна кардиопластика (G. Gottstein, род. в 1868 г., нем. хирург; син. Готтштейна -- Жирара кардиопластика) -- хирургическая операция продольного рассечения и поперечного сшивания мышечной оболочки кардиальной части желудка при кардиоспазме.
Готтштейна -- Жирара кардиопластика (G. Gottstein, род. в 1868 г., нем. хирург; Ch. Girard, 1850--1916, швейц. хирург) -- см. Готтштейна кардиопластика.
Готца операция (F. С. Hotz, 1843--1909, амер. офтальмолог) -- хирургическая операция устранения рубцового выворота нижнего века путем разреза и отсепаровывания кожи подглазничной области до свободного края века и закрытия образовавшегося дефекта свободным кожным лоскутом.
Гофманна палочка (G. Hofmann-Wellenhof, 1843--1890, австрийский бактериолог) -- см. Палочка ложнодифтерийная.
Гофмейера -- Мюллера прием (истор.; М. Hofmeier, 1854--1927, нем. гинеколог; P. Muller, 1836--1923, швейц. гинеколог) -- акушерский ручной прием определения соответствия размеров головки плода размерам таза в родах, заключающийся в надавливании кулаками через брюшную стенку роженицы на подбородок и затылок плода с целью выявления возможности вставления ее в верхнюю апертуру малого таза.
Гофмейстера резекция желудка (F. Hofmeister, 1867--1926, нем. хирург) -- модификация резекции желудка по способу Бильрот II, при которой иссекают значительную часть малой кривизны желудка, ушивают 2/3 его культи со стороны малой кривизны, на оставшуюся часть накладывают анастомоз конец в бок с короткой петлей тощей кишки, приводящий отрезок которой фиксируют к зашитой части культи желудка.
Гофмейстера -- Финстерера резекция желудка (F. Hofmeister, 1867--1926, нем. хирург; Н. Finsterer, 1877--1955, австрийский хирург) -- модификация резекции желудка по Гофмейстеру, при которой анастомоз с культей желудка накладывают на тощую кишку на расстоянии 4--6 см от двенадцатиперстно-тощекишечной складки, причем кишку слегка ротируют.
Гофтманна компрессионный аппарат (Н. Hoeftmann, 1851--1917, нем. ортопед) -- ортопедический аппарат для наружной чрескожной фиксации костных отломков при переломах, состоящий из гвоздей, ввинчиваемых в костные отломки и фиксируемых зажимами, которые через шарниры соединяются винтовым стержнем.
Гоффманна абсцедирующий подрывающий фолликулит и перифолликулит головы (Е. Hoffmann, 1868--1959, нем. дерматолог; син. Пьюзи целлюлит) -- разновидность хронической глубокой пиодермии, характеризующаяся появлением на коже головы (гл. обр. лица) глубоких воспалительных узлов, сообщающихся между собой фистулоподобными ходами с последующим образованием неровных келоидных рубцов.
Гоффманна миопатия (J. Н. Hoffmann, 1857--1919, нем. невропатолог) -- вариант ювенильной формы миопатии Эрба, характеризующийся доброкачественным течением.
Гоффманна операция (R. Hoffmann) -- хирургическая операция при гипертрофическом рините, заключающаяся во введении под слизистую оболочку нижней носовой раковины 10--20% раствора хлорида натрия с целью вызвать склерозирование ткани.
Гоффманна признак (J. Н. Hoffmann, 1857--1919, нем. невропатолог) -- повышенная возбудимость чувствительных нервов при раздражении гальваническим током у больных тетанией.
Гоффманна рефлекс (J. Н. Hoffmann, 1857--1919, нем. невропатолог) -- патологический рефлекс: сгибание и приведение I пальца кисти и сгибание остальных пальцев при щипкообразном раздражении ногтевой фаланги III пальца с одновременной фиксацией исследующим его средней фаланги; признак поражения пирамидного пути.
Гоффманна сикозиформный атрофический фолликулит (Е. Hoffmann, 1868--1959, нем. дерматолог) -- см. Сикоз люпоидный.
Гоффманна щипцы (Н. Hoffmann, амер. ортопед нач. 20 в.) -- хирургический инструмент, применяемый при ламинэктомии; представляет собой кусачки с овальными губками, отличающиеся конструкцией замка.
Гоффманна -- Габерманна синдром (Е. Hoffmann, 1868--1959, нем. дерматолог; R. Habermann, род. в 1884 г., нем. дерматолог) -- см. Меланодермия токсическая лихеноидная.
Гоффы болезнь (A. Hoffa, 1859--1907, нем. хирург-ортопед) -- болезнь, характеризующаяся липоматозным перерождением жировой ткани коленного сустава, обусловленным хронической травматизацией, и проявляющаяся болями., наличием выпота и ограничением движений в суставе.
Гоффы корсет (A. Hoffa) -- корригирующий гипсовый корсет, накладываемый при сколиозе, охватывающий таз и выпуклую сторону реберного горба.
Гоффы ложка (А. Hoffa) -- хирургический инструмент для углубления суставной впадины тазобедренного сустава, представляющий собой круглую острую ложку, ось рукоятки которой расположена перпендикулярно плоскости рабочей части.
Гоффы остеотомия (A. Hoffa) -- косая подвертельная остеотомия бедра, применяемая для устранения деформации и для удлинения конечности.
Гоффы -- Лоренца артротомия (A. Hoffa, 1859--1907, нем. хирург-ортопед; A. Lorenz, 1854--1946, австрийский хирург-ортопед) -- артротомия тазобедренного сустава разрезом от передневерхней ости подвздошной кости вдоль наружного края мышцы, напрягающей широкую фасцию бедра, и Т-образным рассечением капсулы
Гохзингера инфильтрация (К. Hochsinger, род. в 1860 г., австрийский педиатр) -- см. Инфильтрат диффузный сифилитический.
Гохта долото (Н. Gocht, 1869--1938, нем. ортопед) -- хирургический инструмент для рассечения кости, выполненный в виде клинообразной пластинки, заостренной с одного конца и закругленной с другого.
Гохта редрессатор (Н. Gocht) -- инструмент для редрессации стопы, представляющий собой струбцину, губки которой сближаются с помощью винта.
Гохта рычаги (Н. Gocht) -- ортопедические приспособления для бескровного вправления врожденного вывиха бедра, представляющие собой металлические стержни с рукоятками и выступами, за которые закрепляются оттягивающие жгуты.
Гоше болезнь (Ph. Ch. Е. Gaucher, 1854--1918, франц. дерматолог) -- наследственная болезнь, характеризующаяся накоплением глюкоцереброзидов в клетках ретикулоэндотелиальной системы (гл. обр. в селезенке, печени и костном мозге); наследуется по аутосомно-доминантному типу.
Гоше клетки (Ph. Ch. Е. Gaucher; син. клетки керазиновые) -- крупные клетки округлой формы с небольшим ядром, часто располагающимся эксцентрично, и широкой зоной фибриллярной, исчерченной светло-серой цитоплазмы; встречаются гл. обр. в селезенке, печени и костном мозге при болезни Гоше.
ГПИ -- см. Гистаминопектический индекс.
граафов пузырек (R. de Graaf, 1641--1673, голландский анатом и физиолог) -- см. Фолликул яичниковый везикулярный.
гравирецепция (лат. gravis тяжелый + рецепция) -- восприятие гравитационного поля, осуществляемое с помощью вестибулярного анализатора, а также проприо- и интерорецепторов.
Гравитца опухоль (P. Grawitz, 1850--1932, нем. патологоанатом) -- см. Рак почки.
Градениго синдром (G. Gradenigo, 1859--1926, итал. оториноларинголог) -- сочетание симптомов гнойного воспаления среднего уха с парезом или параличом наружной прямой мышцы глаза, болями по ходу тройничного нерва, а также с тугоухостью, обусловленной поражением звукопроводящего и звуковоспринимающего аппаратов; возникает при ограниченном менингите в области верхушки пирамиды височной кости.
градиент (лат. gradiens, gradientis шагающий, движущийся) в биологии -- величина, отражающая количественное изменение каких-либо морфологических или функциональных (в т. ч. физико-химических) свойств вдоль одной из осей тела, органа или клетки. градиент автоматии убывающий -- Г. уменьшения частоты автоматически возникающих возбуждений различных участков сердца в направлении от основания сердца к его верхушке. градиент давления в кардиологии -- разность давления крови в каких-либо двух отделах сердечно-сосудистой системы, непосредственно сообщающихся между собой. градиент метаболический -- Г. интенсивности обмена веществ. градиент пульса амплитудный -- разность амплитуд систолических волн сфигмограммы, зарегистрированных с двух последовательных участков артериального русла; исследование Г. п. а. позволяет бескровным путем выявить место поражения артерии (сужения, аневризмы, шунта и т. д.) и косвенно оценить его степень. градиент температурный в медицине -- разность между температурой поверхности тела и температурой внутренних органов. градиент физиологический -- Г., отражающий изменение какого-либо физиологического показателя.
градина (устар.) -- см. Халазион.
градирня (нем. gradieren сгущать соляной раствор) в бальнеотехнике -- устройство для выпаривания минеральной воды на открытом воздухе при изготовлении лечебных грязей.
градуальный ответ (лат. gradus шаг, ступень, степень) -- реакция возбудимой ткани, степень которой изменяется пропорционально силе раздражения.
Гразера дивертикулы (Е. Graser, 1860--1929, нем. хирург) -- множественные ложные дивертикулы слизистой оболочки толстой (гл. обр. сигмовидной) и прямой кишки.
Гразера жом (Е. Graser) -- см. Гразера клемма.
Гразера клемма (Е. Graser; син. Гразера жом) -- массивный зажим с продольной щелью по всей длине обеих бранш, предназначенный для наложения на культю желудка при его резекции.
Грама метод (Н. Ch. J. Gram, 1853--1938, датский бактериолог, фармаколог и врач) -- дифференциально-диагностический метод окраски бактерий путем последовательной обработки фиксированного мазка красителями трифенилметановой группы (генциановым фиолетовым и др.), раствором Люголя, спиртом или ацетоном, контрастной краской (фуксином Пфейффера и др.); бактерии, окрашивающиеся в фиолетовый цвет, относятся к грамположительным, в красный -- к грамотрицательным.
Грамматикати способ (И. Н. Грамматикати, 1858--1917, отеч. акушер-гинеколог) -- метод лечения маточных кровотечений повторным введением в полость матки 5% спиртового раствора йода.
гран (лат. granum зерно, крупинка) -- наименьшая единица аптекарского (нюрнбергского) веса: 1 гран равен 0,0625 г.
grand mal (франц.) -- см. Припадок эпилептический большой.
Грандри тело (М. Grandry, род. в 1869 г., франц. анатом) -- осязательный рецептор, состоящий из двух осязательных клеток и расположенных между ними окончаний нервных волокон.
гранул- (грануло-; лат. granulum, уменьшительное от granum зерно) -- составная часть сложных слов, означающая "зернистость структур, образований.
гранула (-ы) 1 (granulum; лат. уменьшительное от granum зерно) в цитологии -- плотные, большей частью временные внутриклеточные включения. гранулы Адлера -- см. Адлера гранулы. гранулы базальная (g. basale) -- см. Базальное тельце. гранулы зимогенные (g. zymogena) -- Г. секрета в клетках желез пищеварительного тракта, содержащие пищеварительные ферменты в неактивной форме. гранулы интрацистернальные (g. intracisternalia) -- секреторные Г., располагающиеся в цистернах цитоплазматической сети; Г. и. обнаружены в клетках поджелудочной, щитовидной железы и некоторых других органов. гранулы Марки -- см. Марки гранулы. гранулы секреторные (g. secretoria, LNH) -- округлые Г., появляющиеся и исчезающие в цитоплазме в процессе нормального обмена веществ.
гранула (-ы) 2 в фармации -- твердая лекарственная форма для внутреннего применения в виде крупинок (зернышек) круглой, цилиндрической или неправильной формы.
гранулез (granulosis; гранул- + -оз) -- утолщение зернистого слоя эпидермиса.
гранулез носа красный (granulosis rubra nasi; син. красная зернистость носа) -- хронический детский дерматоз, развивающийся вследствие нарушения регуляции секреции потовых желез и характеризующийся появлением на носу мелких розоватых папул на фоне местного гипергидроза и цианоза.
гранулема (granuloma; гранул- + -ома) -- очаг продуктивного воспаления, имеющий вид плотного узелка. гранулема актиномикотическая (g. actinomycoticum; син. актиномикома) -- Г., образующаяся при актиномикозе, в центре которой находятся друзы актиномицета и гной. гранулема анулярная (g. anulare) -- см. Гранулема кольцевидная. гранулема бериллиевая (g. berylliosum) -- Г. серовато-белого цвета, образующаяся при бериллиозе, как правило, в легких и лимфатических узлах и состоящая в основном из гистиоцитов и эпителиоидных клеток. гранулема бруцеллезная (g. brucellosum; син. Банга гранулема) -- Г., образующаяся при бруцеллезе, гл. обр., в лимфатических узлах и состоящая из эпителиоидных, гигантских и плазматических клеток. гранулема брюшнотифозная (g. abdominotyphosum; син.: Г. макрофагальная, узелок тифозный) -- Г., возникающая при брюшном тифе в лимфатических узлах кишечника, костном мозге и других внутренних органах и состоящая в основном из крупных ретикулярных клеток, фагоцитировавших возбудителей болезни и обломки ядер погибших клеток. гранулема гигантоклеточная (g. gigantocellulare) -- Г., состоящая преимущественно из крупных многоядерных клеток, цитоплазма которых может содержать различные фагоцитированные частицы и бактерии. гранулема зубная (g. dentale; син.: Г. периапикальная, Г. прикорневая) -- Г., локализованная в тканях, окружающих корень зуба, спаянная с верхушкой корня зуба и состоящая из грануляционной ткани, окруженной фиброзной капсулой; возникает в результате хронического воспаления при инфицировании периодонта из канала зуба. гранулема инородного тела (g. corporis alieni) -- гигантоклеточная Г., образующаяся вокруг инородного тела. гранулема интубационная -- Г., развивающаяся на голосовой складке гортани в результате повреждения слизистой оболочки интубационной трубкой. гранулема инфекционная (g. infectiosum) -- общее название Г., сформировавшихся в области локализации возбудителя инфекционной болезни и состоящих из различных клеток гематогенной и гистиогенной природы. гранулема инъекционная -- см. Липогранулема инъекционная. гранулема кандидамикотическая (g. candidamycoticum) -- Г., образующаяся при кандидозе вокруг колоний грибка в слизистых оболочках, коже, органах чувств и некоторых внутренних органах. гранулема кистовидная (g. cystoideum) -- см. Кистогранулема. гранулема лепроматозная (g. lepromatosum) -- см. Лепрома. гранулема липоидная (g. lipoideum) -- см. Липогранулема. гранулема липонекротическая (g. liponecroticum; греч. lipos жир + nekrotikos вызывающий омертвение, некротический) -- см. Липогранулема. гранулема липофагная (g. lipophageum) -- см. Липогранулема. гранулема листериозная (g. listeriosum) -- Г., образующаяся в различных органах при листериозе, состоящая в основном из ретикулярных клеток и характеризующаяся склонностью к некрозу. гранулема макрофагальная -- см. Гранулема брюшнотифозная. гранулема одонтогенная подкожная (g. odontogenum subcutaneum) -- Г., локализованная в подкожной клетчатке околочелюстной области, развивающаяся вследствие прорастания грануляционной ткани из очага хронического периодонтита. гранулема периапикальная (g. periapicale) -- см. Гранулема зубная. гранулема прикорневая (g. periapicale) -- см. Гранулема зубная. гранулема ревматическая (g. rheumaticum; син.: Ашоффа -- Талалаева гранулема, узелок ревматический) -- Г., возникающая в интерстициальной ткани различных органов при ревматизме; в центральной части Г. р. располагаются пролиферирующие и гипертрофированные гистиоциты. гранулема сапная (g. malleicum) -- Г., образующаяся в различных органах при сапе, состоящая из эпителиоидных клеток и нейтрофильных гранулоцитов, быстро подвергающаяся некрозу и гнойному расплавлению. гранулема саркоидная (g. sarcoideum) -- Г., возникающая в лимфоузлах и внутренних органах при саркоидозе; состоит преимущественно из эпителиоидных клеток с примесью лимфоидных клеток и гигантских многоядерных клеток Лангханса. гранулема силикотическая (g. silicoticum; син. узелок силикотический) -- Г., образующаяся в легких в зонах отложения пыли при силикозе и состоящая из концентрических пучков гиалинизированной соединительной ткани. гранулема сифилитическая (g. syphiliticum) -- см. Гумма сифилитическая. гранулема склеромная (g. scleromaticum) -- Г., образующаяся при склероме, обычно в дыхательных путях, и состоящая из лимфоидных и плазматических клеток, эозинофильных и нейтрофильных гранулоцитов, а также крупных клеток с пенистой цитоплазмой (клеток Микулича) и гиалиновых шаров. гранулема сперматогенная (g. spermatogenum) -- см. Гранулема сперматозоальная. гранулема сперматозоальная (g. spermatozoale; син. Г. сперматогенная) -- Г., развивающаяся в результате проникновения сперматозоидов в строму придатка яичка при воспалении семявыносящего протока. гранулема сыпнотифозная (g. exanthematotyphosum; син. Попова -- Давыдовского уголок) -- Г., образующаяся при сыпном тифе в мелких кровеносных сосудах в ходе деструктивно-пролиферативного эндоваскулита и состоящая из пролиферирующих эндотелиальных клеток, адвентициальных и периадвентициальных гистиоцитов, а в мозге -- клеток микроглии. гранулема талькозная (син. узелок талькозный) -- Г., развивающаяся при талькозе в ткани легких вокруг частиц тальковой пыли или клеток, содержащих ее. гранулема туберкулезная (g. tuberculosum) -- см. Бугорок туберкулезный. гранулема туберкулоидная (g. tuberculoideum) -- Г., морфологически напоминающая туберкулезный бугорок, но этиологически не связанная с микобактериями туберкулеза человека; наблюдается, напр., при лепре. гранулема туберкулоидная травматическая (g. tuberculoideum traumaticum; син. Хеллерстрема туберкулоидная травматическая гранулема) -- Г. т., возникающая в результате инфицирования повреждений кожи атипичными микобактериями. гранулема туляремийная (g. tularaemicum) -- Г., возникающая при туляремии преимущественно в лимфатических узлах и состоящая из эпителиоидных, лимфоидных, гигантских клеток, лейкоцитов; центральная часть Г. т. подвергнется некрозу.
гранулема венерическая (granuloma venereum; син.: болезнь венерическая пятая, Брока венерическая гранулема, гранулема тропическая язвенная, донованоз) -- венерическая болезнь, вызываемая палочкой Арагана -- Вианны (Calymmatobacterium granulomatis), передающаяся половым, реже бытовым путем, характеризующаяся поражением кожи половых органов в виде вегетаций и язв и хроническим течением; встречается гл. обр. в тропических и субтропических странах.
гранулема грибовидная (granuloma fungoideum) -- см. Микоз грибовидный.
гранулема жировая -- см. Панникулит.
гранулема злокачественная -- см. Вегенера гранулематоз.
гранулема кольцевидная (granuloma anulare; син. гранулема анулярная) -- болезнь кожи неясной этиологии, характеризующаяся образованием кольцевидно расположенных гранулем в соединительной ткани кожи, представляющих собой участки сухого некроза, окруженные эпителиоидно-лимфоцитарными инфильтратами.
гранулема лица злокачественная (granuloma faciei malignum) -- см. Гранулема носа злокачественная.
гранулема лица срединная фетальная -- см. Гранулема носа злокачественная.
гранулема лица с эозинофилией (granuloma faciei eosinophilicum) -- болезнь неизвестной этиологии, характеризующаяся образованием в толще кожи лица отграниченного инфильтрата, состоящего преимущественно из гистиоцитов, эозинофилов и нейтрофилов.
гранулема мочевая перипельвикальная -- см. Гранулема мочевая почечной пазухи.
гранулема мочевая почечной пазухи (granuloma urinosum sinus renalis; син. гранулема мочевая перипельвикальная) -- гранулематоз клетчатки почечной пазухи, сопровождающийся ее склеротическим изменением и обусловленный проникновением в нее содержимого лоханки.
гранулема носа гангренозная (granuloma nasi gangraenosum) -- см. Гранулема носа злокачественная.
гранулема носа злокачественная (granuloma nasi malignum; син.: Вудса злокачественная гранулема носа, гранулема лица злокачественная, Гранулема лица срединная фетальная, гранулема носа гангренозная, гранулема носа злокачественная неспецифическая, гранулема носа некротизирующая) -- форма гранулематоза Вегенера, начинающаяся с некротически-язвенного поражения слизистой оболочки носа.
гранулема носа злокачественная неспецифическая (granuloma nasi malignum nonspecificium) -- см. Гранулема носа злокачественная.
гранулема носа некротизирующая (granuloma nasi necrotisans) -- см. Гранулема носа злокачественная.
гранулема паховая (granuloma inguinale) -- см. Лимфогранулематоз паховый.
гранулема пиогенная (granuloma pyogenum; син.: ботриомикома, гранулема пиококковая, гранулема телеангиэктатическая) -- опухолевидное образование кожи красного или коричневого цвета на ножке, представляющее собой разрастание грануляционной ткани с большим количеством расширенных капилляров.
гранулема пиококковая (granuloma pyococcicum) -- см. Гранулема пиогенная.
гранулема телеангиэктатическая (granuloma teleangiectaticum) -- см. Гранулема пиогенная.
гранулема трихофитийная (granuloma trichophyticum; син. Майокки трихофитийная гранулема) -- форма инфильтративно-нагноительной трихофитии, характеризующаяся образованием на коже волосистой части головы шелушащихся пятен, лишенных волос, бугорков и узлов, имеющих структуру гигантоклеточной Г.
гранулема тропическая (granuloma tropicum) -- см. Фрамбезия.
гранулема тропическая язвенная (granuloma ulcerosum tropicum) -- см. Гранулема венерическая.
гранулема фавозная (granuloma favosum) -- см. Фавус волосистой части головы трихофитоидный.
гранулема фунгоидная (granuloma fungoideum) -- см. Микоз грибовидный.
гранулема эозинофильная (granuloma eosinophilicum; син.: ретикулема доброкачественная, Таратынова болезнь) -- болезнь, характеризующаяся развитием в костях или коже опухолеподобного инфильтрата, состоящего из крупных гистиоцитов и эозинофилов. гранулематоз [granulomatosis; гранулема (основа granulomat-) + -о общее название болезней или состояний, характеризующихся образованием гранулем. гранулематоз дискоидный прогрессирующий хронический (g. discoidea progressiva chronica; син. Г. псевдосклеродермиформный симметричный хронический) -- дерматоз неясной этиологии, характеризующийся образованием больших плоских инфильтрированных желтовато-красных бляшек с четкими контурами, расположенных симметрично на коже передней поверхности голени. гранулематоз доброкачественный (g. benigna) -- см. Саркоидоз. гранулематоз инфекционный (g. infectiosa) -- Г. при некоторых инфекционных болезнях (при туберкулезе, сапе, лепре, сифилисе, брюшном и сыпном тифах и др.); обычно возникает в связи с развитием устойчивости организма к возбудителю болезни. гранулематоз липоидный (g. lipoidea) -- см. Хенда -- Шюллера -- Крисчена болезнь. гранулематоз неинфекционный некротический (g. noninfectiosa necrotica) -- см. Вегенера гранулематоз. гранулематоз новорожденных (g. neonatorum) -- см. Септикогранулематоз новорожденных. гранулематоз псевдосклеродермиформный симметричный хронический (g. pseudosclerodermiformis symmetrica chronica) -- см. Гранулематоз дискоидный прогрессирующий хронический.
грануло- -- см. Гранул-.
гранулобласт [granuloblastus; грануло(цит) + греч. blastos росток, зароды гранулоцит.
гранулобластома (granulobiastoma; грануло- + бластома) -- см. Медуллобластома.
гранулопоэз (granulopoesis, granulopoiesis; грануло- + греч. poiesis выработка, образование) -- процесс образования гранул в клетках.
гранулофтиз (нрк; granulophthisis; грануло- + греч. phthisis истощение, угасание) -- см. Агранулоцитоз.
гранулоцит [granulocytus, LNH; грануло- + (лейко)цит; син. лейкоцит зернисты зернистость. гранулоцит ацидофильный (g. acidophilus, LNH; син.: ацидофилоцит, лейкоцит ацидофильный, лейкоцит эозинофильный, эозинофил) -- Г., зернистость которого выявляется при окрашивании кислыми красителями. гранулоцит базофильный (g. basophilus, LNH; син.: базофил, базофилоцит, лейкоцит базофильный) -- Г., зернистость которого выявляется при окрашивании основными красителями. гранулоцит нейтрофильный (g. neutrophilus, LNH; син.: лейкоцит нейтрофильный, нейтрофил, нейтрофилоцит) -- Г., зернистость которого выявляется при окрашивании нейтральными красителями. гранулоцит нейтрофильный палочкоядерный (g. neutrophilus bacillonuclearis; син. лейкоцит палочкоядерный) -- Г. н., ядро которого вытянуто в виде боба, подковы или буквы "S". гранулоцит нейтрофильный сегментоядерный (g. neutrophilus segmentonuclearis; син. лейкоцит сегментоядерный) -- Г. н., ядро которого разделено на несколько долек (сегментов), соединенных тонкими перемычками. гранулоцит юный (g. juvenilis) -- см. Метамиелоцит.
гранулоцитарный резерв -- совокупность зрелых гранулоцитов, депонированных в костномозговых синусах и капиллярах легких, печени, селезенки и других органов.
гранулоцитоз (granulocytosis; гранулоцит + -оз) -- увеличенное содержание в периферической крови всех видов гранулоцитов: базофильных, нейтрофильных и эозинофильных. гранулоцитоз абсолютный (g. absoluta) -- Г., характеризующийся увеличением числа гранулоцитов в единице объема крови. гранулоцитоз относительный (g. relativa) -- Г., характеризующийся увеличением доли гранулоцитов среди других лейкоцитов.
гранулоцитопения (granulocytopenia; гранулоцит + греч. penia бедность, недостаток) -- уменьшенное содержание гранулоцитов в периферической крови.
гранулоцитопоэз (granulocytopoesis, granulocytopoiesis; гранулоцит + греч. poiesis выработка, образование) -- процесс образования гранулоцитов в организме.
гранулят таблеточный -- смесь лекарственных средств и вспомогательных веществ, подвергнутая специальной обработке для получения гранул, используемых при изготовлении таблеток.
грануляции (granulationes; лат. granulum, уменьшительное от granum зерно) -- см. Ткань грануляционная.
грануляции арахноидальные (granulationes arachnoidales, PNA; granulationes arachnoidales Pacchioni, BNA; granula meningica, JNA; син.: ворсинки арахноидальные, грануляции паутинной оболочки, пахионовы грануляции) -- участки паутинной оболочки мозга вблизи венозных синусов, прорастающие твердую оболочку и внедряющиеся в полость парасинусных лакун и синусов; содержат сосуды и нервы, участвуют в циркуляции цереброспинальной жидкости.
грануляции паутинной оболочки -- см. Грануляции арахноидальные.
грануляционный вал -- зона грануляционной ткани, образующаяся на границе между жизнеспособной и омертвевшей тканью или между тканью и инородным телом.
Гранше болезнь (J. J. Grancher, 1843--1907, франц. педиатр) -- см. Дено пневмония.
Грасиоле лучистость (L. P. Gratiolet, 1815--1865, франц. анатом) -- см. Зрительная лучистость.
Грасиоле пучок (L. P. Gratiolet) -- см. Зрительная лучистость.
грасиолетов венец (L. P. Gratiolet) -- см. Зрительная лучистость.
Грассе признак (J. Grasset, 1849--1918, франц. врач) -- 1) контрактура грудино-ключично-сосцевидной мышцы на парализованной стороне при кровоизлиянии в мозг; 2) невозможность одновременного поднимания ног в положении лежа на спине, причем при раздельном поднимании одна нога поднимается незначительно, а вторая -- свободно; наблюдается при гемипарезе органического происхождения; 3) сочетание отека, болезненности, снижения температуры кожи, приобретшей темно-синий цвет, наблюдающееся при истерических параличах и контрактурах
Грассе -- Быховского симптом (J. Grasset, 1849--1918, франц. врач; Z. Bychowski, умер в 1935 г., польский врач; син. Быховского симптом) -- невозможность в положении лежа на спине сохранить приподнятое положение выпрямленной пораженной ноги при поднимании здоровой ноги; наблюдается при центральном парезе нижней конечности.
Грассе -- Госселя -- Гувера симптом (J. Grasset, 1849--1918, франц. врач; A. Gaussel, 1871--1937, франц. врач; Ch. F. Hoover, 1865--1927, амер. врач; син. Гувера симптом) -- усиление давления здоровой ноги на подложенную под нее руку исследующего при попытке больного в положении лежа на спине поднять пораженную ногу; признак центрального гемипареза или гемиплегии.
Граухана синдром (М. Grauhan, 1886--1945, нем. хирург) -- сочетание аномалий развития: незаращение верхней губы и неба, полидактилия (чаще шестипалость) и незаращение органов мочеполовой системы.
Графа операция (С. J. Graf, в 1946 г., амер. нейрохирург) -- модификация вентрикулоцистерностомии, при которой катетер, дренирующий задний рог бокового желудочка, располагают полностью интрадурально и проводят через отверстие, создаваемое в намете мозжечка кпереди от поперечного синуса твердой мозговой оболочки.
Графа торакопластика (W. Graf, род. в 1885 г., нем. врач) -- торакопластика с резекцией четырех-пяти верхних ребер, в т. ч. с полным удалением I ребра и частичным II -- до уровня прикрепления к нему малой грудной мышцы.
графо- (греч. grapho чертить, царапать, изображать, писать) -- составная часть сложных слов, означающая "относящийся к письму".
графология (graphologia; графе- + греч. logos учение, наука) -- изучение особенностей почерка здоровых людей и его нарушений у больных; имеет значение при диагностике некоторых нервных и психических болезней, а также в судебной экспертизе.
графомания (graphomania; графо- + мания; син.: графорея, полиграфия) -- патологическое стремление много писать (сочинять).
графорея (графе- + греч. rhoia течение, истечение) -- см. Графомания.
графоспазм (graphospasmus; графе- + спазм) -- см. Спазм писчий.
графофобия (graphophobia; графе- + фобия) -- навязчивый страх -- боязнь писать.
Граффи штамм вируса (A. Graffi, род. в 1910 г., нем. патолог) -- штамм вируса миелоидной хлорлейкемии мышей, используемый в эксперименте; у новорожденных мышей вызывает миелоидные лейкозы и гемоцитобластозы.
Грациа метод (A. Gratia, совр. бельг. микробиолог; син.: двухслойный метод, метод агаровых слоев) -- метод титрования фага, заключающийся в определении количества активных фаговых частиц в 1 мл субстрата путем внесения образца в полужидкий агар (0,7%), содержащий чувствительную к фагу культуру, с последующим наслоением смеси на плотный агар (1,5%) в чашке Петри, термостатированием и подсчетом количества негативных колоний.
гребень большого бугорка (crista tuberculi majoris, PNA, BNA, JNA) -- продольное шероховатое возвышение на латеральной поверхности плечевой кости книзу от большого бугорка, являющееся местом прикрепления большой грудной мышцы.
гребень головки ребра (crista capitis costae, PNA; crista capituli, BNA, JNA) -- небольшое горизонтальное возвышение на головке ребра, разделяющее ее суставную поверхность на две части.
гребень лобковой кости (pecten ossis pubis, PNA, BNA, JNA) -- продольное возвышение вдоль заднего края верхней ветви лобковой кости, переходящее кзади в дугообразную линию подвздошной кости.
гребень малого бугорка (crista tuberculi minoris, PNA, BNA, JNA) -- продольное возвышение на передней поверхности плечевой кости книзу от малого бугорка, являющееся местом прикрепления широчайшей мышцы спины и большой круглой мышцы.
гребень мочеиспускательного канала (crista urethralis, PNA, BNA, JNA) -- продольная складка слизистой оболочки на задней стенке предстательной части мужского мочеиспускательного канала.
гребень супинатора (crista musculi supinatoris, PNA, BNA; crista supinatoria, JNA) -- продольное возвышение на локтевой кости ниже лучевой вырезки, являющееся местом прикрепления супинатора.
гребень шейки ребра (crista colli costae, PNA, BNA, JNA) -- продольное возвышение на верхнем крае шейки ребра; отсутствует у I и XII ребер.
Гребенюка -- Танич сверло (В. И. Гребенюк) -- хирургический инструмент в виде сверла с утолщенной рабочей частью; используется при трепанации черепа.
гребешки кожи (cristae cutis, PNA, BNA, JNA; син. папиллярные линии) -- линейные возвышения на поверхности кожи между ее бороздками, образованные выпячиванием эпидермиса над сосочками дермы.
Грега гипертелоризм (D. М. Greig, 1864--1936, шотл. хирург) -- см. Грега синдром.
Грега синдром (D. М. Greig; син.: гипертелоризм глазной наследственный, гипертелоризм семейный, Грега гипертелоризм) -- наследственная семейная аномалия развития, характеризующаяся широко расставленными глазами, широкой спинкой носа, микроцефалией и малым ростом, иногда сочетающимися с крипторхизмом, грыжами, аномалиями челюстей и зубов, олигофренией, эпилепсией и др.
Грегга триада (N. Gregg, 1892--1966, англ. офтальмолог) -- врожденное сочетание трех признаков -- катаракты, глухоты и пороков сердца, наблюдающееся у детей, матери которых болели краснухой в период беременности; обусловлен тератогенным действием вируса -- возбудителя болезни.
Грегерсена реакция (J. P. Gregersen, датский врач) -- см. Бензидиновая проба.
Грегуара операция (W. Gregoire, совр. бельг. хирург) -- хирургическая операция перемещения дистального сегмента мочеточника в стенке мочевого пузыря с целью устранения пузырно-мочеточникового рефлюкса.
Грейвса болезнь (R. J. Graves, 1796--1853, ирландский врач) -- см. Зоб диффузный токсический.
Грейвса -- Бруна костная пластика (Е. Graves; Н. Brun) -- пластическая операция при лечении ложного сустава, заключающаяся во внедрении между отломками кости аутотрансплантата из большеберцовой кости.
Грейфенштейнера операция (Н. Greifensteiner, нем. хирург) -- хирургическая операция компрессионного остеосинтеза при помощи двух спиц, проведенных по одной через каждый фрагмент перпендикулярно кости и фиксированных дугой Киршнера; применяется при ложных суставах и несросшихся переломах.
Грекова резекция (И. И. Греков, 1867--1934, сов. хирург) -- 1) (истор.; син. операция "Греков I") -- хирургическая операция инвагинации омертвевшей при завороте петли сигмовидной кишки в сохранившую жизнеспособность отводящую ее часть с расчетом на последующее отторжение и отхождение через прямую кишку; 2) (син. операция "Греков II") -- хирургическая операция двухмоментной резекции сигмовидной кишки при ее завороте, заключающаяся в наложении обходного анастомоза с выведением в рану некротизированной кишечной петли, отсечение которой производят через несколько дней.
грелка -- устройство для местного теплового воздействия на поверхность тела больного, основанное на применении теплоносителя (напр., воды) или нагревательного элемента; относится к предметам медицинского ухода. грелка химическая -- Г., в которой образование тепла происходит в результате экзотермических химических реакций, напр. при окислении металлических порошков водой. грелка электрическая -- см. Грелка электротермическая. грелка электротермическая (син.: Г. электрическая, термофор) -- Г., изготовленная из металлизированной ткани, покрытой с обеих сторон асбестовым полотном, снабженная устройствами для подключения к источнику электрического тока и для регулирования температуры нагрева.
Грембера метод (L. Grimbert, 1860--1931, франц. биохимик) -- метод качественного определения желчных пигментов в моче и желудочном соке, основанный на окислении пигментов раствором соляной кислоты, приводящем к появлению синего, красного или зеленого (в зависимости от степени окисления) окрашивания.
Грембера -- Виноградовой метод (L. Grimbert, 1860--1931, франц. биохимик; И. Л. Виноградова, сов. биохимик) -- метод определения содержания мочевины в сыворотке крови и моче, основанный на гидролизе мочевины гипобромидом натрия в щелочной среде; о количестве мочевины судят по объему выделенного газообразного азота.
Грембера -- Мореля метод (L. Grimbert, 1860--1931, франц. биохимик; Ch. Morel) -- метод определения общей кислотности мочи, заключающийся в титровании декальцинированной мочи раствором едкого натра.
Гренблад--Страндберга синдром (Е. Е. Groenblad, род. в 1898 г., шведский офтальмолог; J. V. Strandberg, род. в 1883 г., норвежский дерматолог) -- см. Псевдоксантома эластическая.
Грендаля эзофагогастроанастомоз (N. В. Groendahl) -- см. Грендаля эзофагопластика.
Грендаля эзофагопластика [N. В. Groendahl; син. Грендаля эзофатогастроанастомоз) -- хирургическая операция эзофагогастростомии в комбинации с V-образной пластикой кардии (по типу пилоропластики Финнея) и уничтожением шпоры в области кардии; применяется при кардиоспазме в целях создания более широкого отверстия между пищеводом и желудком.
Греноува узелковая дистрофия роговицы (A. Grenouw, 1862--1945, нем. офтальмолог) -- наследственная болезнь, характеризующаяся дистрофией роговицы с развитием мелких серых узелков в различных ее слоях; наследуется по аутосомно-доминантному типу.
Греппи -- Вилла проба (Е. Greppi, род. в 1896 г., итал. врач) -- метод дифференциальной диагностики при спленомегалии, основанный на том, что подкожная инъекция раствора адреналина при тромбофлебите селезеночной вены не вызывает сокращения селе-
Гретера форма шизофрении (К. Grater, нем. психиатр) -- латентная шизофрения, осложненная алкоголизмом, начинающаяся с белой горячки, а после ее исчезновения проявляющаяся бредом преследования и воздействия, сочетающимися с изменениями личности, свойственными шизофрении.
Грефе блефаростат (A. Graefe, 1828--1870, нем. офтальмолог) -- инструмент для расширения и удерживания век при различных вмешательствах на глазу, отличающийся окончатой формой губок и наличием винтового фиксатора их положения.
Грефе болезнь (A. Graefe) -- см. Офтальмоплегия прогрессирующая наружная хроническая.
Грефе иридэктомия (истор.; A. Graefe) -- разновидность иридэктомии при глаукоме, заключающаяся в иссечении участка радужки в форме сектора.
Грефе катарактальный нож (A. Graefe; син. нож катарактальный линейный) -- нож для вскрытия передней камеры глаза, представляющий собой удлиненный скальпель с шириной режущей части от 1,2 до 3 мм.
Грефе миопатия (А. Graefe) -- см. Миопатия офтальмоплегическая.
Грефе пинцет (A. Graefe) -- см. Пинцет для фиксации век.
Грефе пластика (A. Graefe) -- метод блефаропластики, при котором веко формируется из кожи руки, прибинтованной на длительное время к голове.
Грефе проба (A. Graefe) -- 1) метод диагностики гетерофории (скрытого косоглазия), основанный на выключении бинокулярного зрения при помощи призмы, помещаемой перед одним глазом; 2) метод выявления симуляции односторонней слепоты, основанный на помещении перед якобы слепым глазом сильной призмы, что вызывает диплопию и в значительной мере нарушает чтение и ориентировку в пространстве; 3) диагностическая проба при парезах и параличах наружных глазных мышц, основанная на нарушении координации движений больного, если здоровый глаз закрыт.
Грефе псевдосимптом (A. Graefe) -- поднятие верхнего века при движении глазного яблока книзу или книзу-кнутри; наблюдается при избыточной регенерации волокон глазодвигательного нерва после его пареза или паралича.
Грефе симптом (А. Graefe) -- отставание верхнего века при движении глазного яблока книзу; наблюдается у больных диффузным токсическим зобом.
Грефе скарификатор (А. Graefe) -- инструмент в виде короткого изогнутого ножа с закругленным концом, предназначенный для нанесения насечек на конъюнктиве при ее отеке.
Грефе цистотом (А. Graefe) -- инструмент для вскрытия сумки хрусталика при операции экстракции катаракты, представляющий собой миниатюрный копьевидный нож, острие копья которого направлено под углом 90° к оси ножа.
Грефе -- Шегрена синдром (А. Graefe, 1828--1870, нем. офтальмолог; Т. Sjogren, совр. шведский психиатр) -- наследственная болезнь, характеризующаяся олигофренией, шизофреноподобным синдромом, мозжечковой атаксией, глухотой или тугоухостью, пигментным ретинитом, катарактой, часто сочетающимися с маленьким ростом, микроцефалией, деформацией стоп и искривлением позвоночника; наследуется по аутосомно-рецессивному типу.
Греффа Нади-реакция (S. Graff) -- см. G-нади-оксидазная реакция.
Грехема метод (нрк; С. F. Graham, амер. гельминтолог) -- см. Грэма метод.
Грехема Стилла шум (нрк; Graham Steell, 1851--1942, англ. врач) -- см. Грэма Стилла шум.
Грея метод (Р. Н. Gray, англ. бактериолог) -- способ окраски жгутиков бактерий, заключающийся в протраве препарата смесью, содержащей танин и калийные квасцы, с последующей окраской карболовым фуксином Циля.
Грея симптом (Н. Gray, 1870--1938, англ. хирург) -- см. Мак-Бернея симптом.
Грея Тернера симптом (G. G. Turner, 1877--1951, англ. хирург; син. Тернера симптом) -- наличие ограниченных участков цианоза на боковых поверхностях живота при остром панкреатите.
гриб леечный -- см. Aspergillus.
грибки лучистые -- см. Актиномицеты.
грибки мозаичные (fungi mosaici) -- образования, обнаруживаемые в чешуйках кожи при некоторых болезнях, представляющие собой цепочки из прямоугольных или многогранных микроскопических частиц; вероятно, являются кристаллическими продуктами, образующимися в коже при ее поражениях (не только грибковых).
грибки паразитические (fungi parasitici; син. грибы паразитические) -- общее название грибов, вызывающих болезни у человека и животных.
грибница -- см. Мицелий.
грибовидный сосочек (papilla fungiformis, PNA, BNA, JNA) -- образование грибовидной формы на слизистой оболочке кончика или средней части языка, в котором расположены вкусовые и терморецепторы. грибы (Fungi, Mycetes) -- группа бесхлорофильных низших растений, питающихся готовыми органическими веществами; Г., патогенные для человека, принято называть паразитическими грибками; ок. 150 видов Г. съедобны, некоторые Г. при употреблении в пищу вызывают острые отравления. грибы базидиальные (Basidiomycetes; син. базидиомицеты) -- класс высших Г., включающий подавляющее большинство съедобных и ядовитых грибов. грибы головневые (Ustilanginales) -- порядок Г. из класса базидиальных Г., включающий паразитов высших растений, в т. ч. злаковых; некоторые Г. г. служат источником лекарственных веществ, напр. спорынья. грибы несовершенные (Deuteromycetes, Fungi imperfecti) -- класс высших Г. с хорошо выраженным ветвистым многоклеточным мицелием; размножение бесполое конидиями; многие виды являются возбудителями болезней растений, животных и человека; некоторые виды продуцируют антибиотики. грибы низшие -- см. Фикомицеты. грибы паразитические -- см. Грибки паразитические. грибы сумчатые -- см. Аскомицеты. грибы хищные -- общее название несовершенных Г. порядка Hyphomycetales и некоторых низших Г., обладающих кольцевидными образованиями на мицелии, которые служат для захвата и "поедания" почвенных нематод; используются для борьбы с личинками анкилостомид и нематодами -- вредителями сельскохозяйственных растений.
Григо метод (A. Grigaut, франц. биохимик 20 в.) -- метод количественного определения холестерина в сыворотке крови, основанный на измерении оптической плотности хлороформной вытяжки из нее, окрашивающейся под действием уксусного ангидрида и серной кислоты.
Григорьева -- Рапопорта реакция (П. С. Григорьев, 1879--1940, сов. дерматолог; М. М. Рапопорт, сов. дерматовенеролог) -- модификация реакции связывания комплемента, составляющая в сочетании с двумя осадочными реакциями упрощенный комплекс серологической диагностики сифилиса.
Григорьева -- Шиги бактерия (Shigella dysenteriae, Ber; А. В. Григорьев, 1860--1916, отеч. судебный медик и микробиолог; К. Shiga, 1870--1957, японский врач и бактериолог) -- вид бактерий рода Shigella (сем. Enterobacteriaceae); грамотрицательная неподвижная палочка, не разлагающая маннит и лактозу; возбудитель дизентерии, выделяет экзотоксин.
Григорьева -- Шиги дизентерия (А. В. Григорьев; К. Shiga) -- клинико-этиологический вариант дизентерии, вызываемый бактериями Григорьева -- Шиги, отличающийся тяжелым течением с выраженной интоксикацией, лихорадкой и интенсивным поражением слизистой оболочки толстой кишки.
Гризеля болезнь (P. Grisel, франц. врач; син. Гризеля кривошея) -- стойкая контрактура мышц, прикрепляющихся к I шейному позвонку, обусловленная воспалением заднеглоточных лимфатических узлов; проявляется вынужденным положением головы с наклоном в одну сторону и поворотом в противоположную.
Гризеля кривошея (Р. Grisel) -- см. Гризеля болезнь.
Гризенди веноэкстрактор -- см. Веноэкстрактор.
гризеофульвин (Griseofulvinum) -- антибиотик, продуцируемый Penicillium griseofulvum и некоторыми другими видами грибков, обладающий фунгистатической активностью в отношении всех видов трихофитонов, многих видов микроспоронов и эпидермофитонов.
Гризингера примордиальный делирий (лат. primordialis первоначальный; W. Griesinger, 1817--1868, нем. психиатр и невропатолог; син. делирий примордиальный) -- устаревшее наименование первичного бреда преследования.
Гризингера симптом (W. Griesinger) -- ограниченный болезненный отек тканей в области заднего края сосцевидного отростка при тромбозе поперечного синуса.
Гризингера -- Куссмауля пульс (W. Griesinger, 1817--1868, нем. психиатр и невропатолог; A. Kussmaul, 1822--1902, нем. врач) -- высокий и скорый пульс, наблюдающийся при недостаточности аортального клапана, а также при незаращении артериального протока и наличии других крупных шунтов между левыми и правыми отделами сердца.
Гризолля признак (A. Grisolle, 1811--1869, франц. врач) -- определяемое на ощупь очаговое уплотнение в коже в начальной фазе развития оспенной папулы; вспомогательный дифференциально-диагностический признак при натуральной оспе.
гримасничанье -- вычурная мимика, не соответствующая внутренним переживаниям и внешним обстоятельствам.
Грина симптом (Ch. L. Greene, 1863--1929, амер. врач) -- значительное латеральное смещение границы сердечной тупости при выпотном перикардите.
Грина -- Берковича аспирация (В. A. Green; J. Berkowitz; син. аспирация синергическая) -- бронхоскопическая аспирация, производимая в момент кашля больного.
Гринберга способ (Г. И. Гринберг, 1886--1966, сов. оториноларинголог) -- метод тональной аудиометрии для выявления рекрутмента при одинаковом слухе на оба уха, заключающийся в определении минимального увеличения интенсивности звука, которое дает ощущение возрастания громкости стандартного тона определенной интенсивности.
Гринблатта -- Хартмена метод (I. J. Greenblatt; S. Hartman) -- метод количественного определения кальция в биологических жидкостях по количеству комплексона, израсходованного на связывание его ионов.
Гринспана -- Фоннезю метод (Е. М. Greenspan; V. Fonnesu) -- метод количественного определения мукопротеидов в сыворотке крови, основанный на их растворимости в хлорной кислоте (в отличие от других белков), откуда их осаждают фосфорно-вольфрамовой кислотой с последующим растворением осадка в разбавленной щелочи, проведением биуретовой реакции и колориметрией.
Гринстедта проба (F. Grinstedt) -- см. Сулемовая проба.
Гринфельта -- Лесгафта промежуток (J. С. Grynfelt, 1840--1913, франц. хирург; П. Ф. Лесгафт, 1837--1909, отеч. анатом) -- см. Поясничный сухожильный промежуток.
Гринфилда болезнь (J. G. Greenfield, 1884--1958, англ. невропатолог) -- наследственная болезнь, являющаяся разновидностью метахроматической лейкодистрофии, проявляющаяся в раннем детском возрасте гиперкинезами, параличами, задержкой психического развития, повышенным содержанием сульфатидов в цереброспинальной жидкости, крови и моче.
Гринфилда -- Патнема миелотомия (J. G. Greenfield, 1884--1958, англ. невропатолог; Т. J. Putnam, род. в 1894 г., амер. невропатолог) -- см. Комиссуротомия передняя.
Гринчака аденомэктомия (Th. Hryntschak, 1889--1952, австрийский уролог) -- хирургическая операция надлобкового чреспузырного удаления аденомы предстательной железы с ушиванием ее ложа и наложением глухого шва на рану мочевого пузыря.
грипп (grippus; франц. grippe от gripper схватывать; син.: Г. эпидемический, инфлюэнца) -- острая инфекционная высококонтагиозная болезнь с воздушно-капельным механизмом передачи, вызываемая пневмотропными РНК-содержащими вирусами трех родов (гриппа А, В и С) из сем. ортомиксовирусов; характеризуется острым началом, короткой лихорадкой, общей интоксикацией, преимущественным поражением верхних дыхательных путей, частыми осложнениями.
грипп балканский -- см. Ку-лихорадка.
грипп "дьявольский" -- см. Плевродиния эпидемическая.
грипп кишечный -- см. Диарея вирусная.
грипп эпидемический -- см. Грипп.
Гритти операция (R. Gritti, 1828--1920, итал. хирург) -- костнопластическая ампутация бедра на уровне мыщелков, при которой опил бедренной кости покрывают передней частью надколенника на сухожильной ножке.
Гритти -- Стокса операция (R. Gritti, 1828--1920, итал. хирург; W. Stokes, 1839--1900, ирланд. хирург) -- см. Гритти -- Шимановского операция.
Гритти -- Шимановского операция (R. Gritti, 1828--1920, итал. хирург; Ю. К. Шимановский, 1829--1868, отеч. хирург; син. Гритти -- Стокса операция) -- модификация операции Гритти, отличающаяся более высоким уровнем остеотомии (на уровне метафиза).
Гришина аппарат (И. Г. Гришин, род. в 1930 г., сов. хирург-ортопед) -- ортопедический аппарат для компрессионного артродеза голеностопного сустава, представляющий собой два одинаковых стяжных устройства, укрепляемых по обе стороны сустава на концах трех металлических стержней, проведенных через большеберцовую, пяточную и таранную кости после удаления суставных хрящей.
Гроба синдром (М. Grob, род. в 1901 г., швейц. хирург) -- см. Дисплазия язычно-лицевая.
Грокко -- Раухфуса треугольник (P. Grocco, 1857--1916, итал. врач; К. А. Раухфус, 1835--1915, отеч. врач; син. Раухфуса треугольник) -- участок притупления перкуторного звука над здоровой половиной грудной клетки при массивном экссудативном плеврите на противоположной стороне; имеет форму прямоугольного треугольника, катетами которого являются позвоночник (ниже уровня экссудата) и нижняя граница здорового легкого.
Гроллмена метод (A. Grollman, род. в 1901 г., амер. физиолог; син. ацетиленовый метод) -- метод определения минутного объема крови, основанный на определении содержания в крови ацетилена после его дозированного вдыхания.
Гроллмена форма гипертонии (A. Grollman) -- см. Гипертензия ренопривная.
Гроссиха метод (A. Grossich, 1849--1926, итал. хирург) -- метод обработки операционного поля путем смазывания кожи 10% спиртовым раствором йода.
Гроссмана симптом (М. Grossman, род. в 1881 г., амер. невропатолог) -- непроизвольное разгибание I пальца стопы при сдавлении V пальца той же ноги у лежащего на спине больного; признак поражения пирамидного пути.
Гротта признак (J. W. Grott) -- атрофия подкожной клетчатки в области проекции поджелудочной железы на брюшную стенку в правом подреберье; наблюдается при хроническом панкреатите.
Грубера канал (В. Л. Грубер, 1814--1890, австрийский анатом, работавший в России) -- см. Голеноподколенный канал.
Грубера кость (В. Л. Грубер, 1814--1890, австрийский анатом, работавший в России) -- см. Перечень анат. терминов.
Грубера операция (J. Gruber, 1827--1900, австрийский оториноларинголог) -- хирургическая косметическая операция для устранения оттопыривания ушных раковин, заключающаяся в иссечении эллипсовидного участка кожи в области сосцевидного отростка и задней поверхности ушной раковины с последующим наложением швов на края дефекта.
Грубера синдром (G. В. Gruber, род. в 1884 г., нем. патолог; син.: дизэнцефалия спланхнокистозная, Меккеля синдром) -- наследственная болезнь, характеризующаяся аномалиями развития черепа, позвоночника, мочеполовых органов, полидактилией, образованием кист в почках, реже -- в печени, поджелудочной железе, яичниках; наследуется по аутосомно-рецессивному типу.
грудина (sternum, PNA, BNA, JNA) -- см. Перечень анат. терминов.
грудинная линия (linea sternalis, PNA, BNA, JNA) -- парная условная вертикальная линия, проводимая на передней поверхности груди по краю грудины; применяется для описания проекции органов грудной полости, оперативных доступов и т. п.
грудинные ветви внутренней грудной артерии (rami sternales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
грудино-ключично-сосцевидная ветвь (ramus sternocleidomastoideus, PNA) -- 1) затылочной артерии -- см. Перечень анат. терминов; 2) верхней щитовидной артерии -- см. Перечень анат. терминов.
грудино-ключично-сосцевидная область (regio sternocleidomastoidea, PNA, BNA, JNA) -- парная область шеи, соответствующая границам грудино-ключично-сосцевидной мышцы.
грудино-реберный треугольник (trigonum sternocostale; син.: Ларрея треугольник, Ларрея щель) -- узкая треугольная щель между грудинной и реберной частями диафрагмы, заполненная клетчаткой; одно из мест выхода истинных диафрагмальных грыж.
грудная жаба (angina pectoris) -- см. Стенокардия.
грудная клетка (thorax, PNA, BNA, JNA) -- костная основа верхней части туловища, состоящая из грудины, ребер с реберными хрящами и грудного отдела позвоночника. грудная клетка астеническая (t. asthenicus) -- узкая и длинная Г. клетка с острым подгрудинным углом и наклонным положением ребер; признак астенического телосложения. грудная клетка бочкообразная -- см. Грудная клетка эмфизематозная. грудная клетка воронкообразная (t. infundibulifonnis) -- Г. клетка, имеющая на передней стенке воронкообразное углубление; аномалия развития. грудная клетка гиперстеническая (t. hypersthenicus) -- широкая и короткая Г. клетка с тупым подгрудинным углом и горизонтальным положением ребер; признак гиперстенического телосложения. грудная клетка килевидная (t. carinatus, pectus carinatum; син.: грудь килевидная, грудь куриная -- нрк) -- сдавленная с боков Г. клетка с резким выстоянием грудины, имеющая в горизонтальном сечении форму треугольника; аномалия развития, обусловленная чрезмерным разрастанием V -- VII реберных хрящей. грудная клетка кифотическая (t. kyphoticus) -- укороченная Г. клетка с выстоянием грудины вперед, увеличенным переднезадним размером и сближенными ребрами; образуется при кифозе. грудная клетка лордотическая (t. lordoticus) -- уплощенная с боков Г. клетка с выстоянием передней стенки и изгибом позвоночника кпереди; образуется при лордозе. грудная клетка паралитическая (t. paralyticus) -- деформированная Г. клетка при параличе; форма Г. клетка п. обусловлена локализацией парализованных мышц. грудная клетка плоская (t. planus) -- Г. клетка, характеризующаяся разведением ребер и части хрящей в стороны, западением грудины и участков реберных хрящей; образуется при цинге. грудная клетка рахитическая (t. rachiticus) -- Г. клетка с узловатыми утолщениями в месте соединения ребер с хрящами; образуется при рахите. грудная клетка эмфизематозная (t. emphysematosus; син. Г. клетка бочкообразная) -- расширенная Г. клетка с горизонтальным расположением ребер, тупым подгрудинным углом, увеличенными межреберными промежутками; наблюдается при хронической эмфиземе легких.
грудная полость (cavum thoracis, PNA, BNA, JNA) -- внутреннее пространство грудной клетки, ограниченное внутригрудной фасцией.
грудница -- см. Мастит.
грудной проток (ductus thoracicus, PNA, BNA, JNA) -- лимфатический сосуд, по котором у лимфа оттекает в венозное русло от ног, таза, стенок и органов брюшной полости, левой руки, левой половины груди, головы и шеи; образуется в брюшной полости слиянием кишечного ствола, правого и левого поясничных стволов, проходит через заднее средостение и впадает в левый венозный угол.
грудной ребенок -- ребенок от момента рождения до конца первого года жизни.
грудные ветви грудоакромиальной артерии (rami pectorales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
грудобрюшная преграда (устар.; diaphragma) -- см. Перечень анат. терминов.
грудь 1 (thorax, pectus, PNA, BNA, JNA) -- верхняя часть туловища, граница которой проводится сверху от яремной вырезки грудины по ключицам и от акромиально-ключичных суставов к верхушке остистого отростка VII шейного позвонка, а снизу от мечевидного отростка грудины по реберным дугам до Х ребра, передним концам XI и XII ребер и далее по нижнему краю XII ребер до остистого отростка XII грудного позвонка. грудь килевидная -- см. Грудная клетка килевидная. грудь куриная (нрк) -- см. Грудная клетка килевидная. грудь 2 (mamma) -- см. Железа молочная.
Груздева способ (В. С. Груздев, 1866--1938, сов. акушер-гинеколог) -- хирургическая операция пересечения маточных труб с наложением их друг на друга и последующей перитонизацией; применяется с целью половой стерилизации.
грундиммунитет (нем. Grundimmunitat, от Grund почва, основание + иммунитет) -- состояние иммунитета после первичной иммунизации, обеспечивающее мощную и быструю продукцию антител в ответ на повторное введение соответствующего антигена.
Грунерта операция (К. Grunert, 1867--1905, нем. оториноларинголог) -- хирургическая операция при отогенном тромбозе сигмовидного синуса, заключающаяся во вскрытии стенки синуса, луковицы внутренней яремной вены и самой вены, удалении тромба и образовании открытого наружу желоба путем подшивания краев синуса и вены к коже; внутренняя яремная вена предварительно перевязывается.
группа здоровья -- организованная группа практически здоровых людей среднего и пожилого возраста, занимающихся физической культурой по специальным программам под руководством тренера; одна из форм организации массовой физкультурно-оздоровительной работы.
группа инвалидности -- категория степени длительной или постоянной нетрудоспособности, устанавливаемая врачебно-трудовыми экспертными комиссиями; является основанием для получения определенных прав и льгот. группа инвалидности I -- Г. и., к которой относят лиц, полностью нетрудоспособных и постоянно нуждающихся в постороннем уходе. группа инвалидности II -- Г. и., к которой относят лиц, нетрудоспособных, но могущих обойтись без постороннего ухода. группа инвалидности III -- Г. и., к которой относят лиц, нетрудоспособных по своей профессии, но способных работать по другой, более легкой специальности или по прежней профессии, но при значительно облегченных условиях труда (сокращенный рабочий день и т. п.).
группа крови -- совокупность нормальных иммуногенетических признаков крови -- изоантигенная структура эритроцитов и специфичность естественных антиэритроцитарных антител, позволяющая объединять людей в определенную группу. группа крови I (0) -- Г. к., характеризующаяся отсутствием в эритроцитах изоантигенов А и В системы АВ0. группа крови II (А) -- Г. к., характеризующаяся наличием в эритроцитах изоантигена А системы АВ0. группа крови III (В) -- Г. к., характеризующаяся наличием в эритроцитах изоантигена В системы АВ0. группа крови IV (AB) -- Г. к., характеризующаяся наличием в эритроцитах изоантигенов А и В системы АВ0.
группа медицинского усиления (син. группа усиления) -- штатное или нештатное медицинское подразделение, предназначенное для усиления медицинских пунктов и лечебных учреждений в тех случаях, когда объем работы последних превышает их штатные возможности.
группа радиационной опасности веществ -- категория классификации радиоактивных веществ по потенциальной опасности внутреннего облучения; принадлежность к определенной Г. р. о. в. устанавливается по минимально значимой активности данного радионуклида.
группа специализированной медицинской помощи -- подразделение отряда специализированной медицинской помощи, имеющее в своем составе врачей-специалистов определенного профиля, оснащенное специальными видами медицинского имущества и придаваемое госпиталю с целью его специализации.
группа сцепления -- совокупность генов, локализованных в одной хромосоме.
группа усиления -- см. Группа медицинского усиления.
группоспецифические вещества -- углеводсодержащие соединения, определяющие принадлежность крови, секретов и тканей организма к различным антигенным группам.
группы крови лейкоцитарные -- особенности антигенного строения лейкоцитов, позволяющие объединять людей в различные группы (аналогично группам крови).
Груцы аллопластика (A. Gruca, род. в 1894 г., польский ортопед-травматолог) -- см. Груцы операция.
Груцы дистрактор (A. Gruca) -- приспособление, применяемое при ортопедических операциях фиксации и коррекции искривлений позвоночника, представляющее собой домкрат с пружиной, на свободных концах которого имеются стебли для упора в поперечные отростки позвонков и подвздошную кость.
Груцы операция (А. Gruca) -- 1) (син. Груцы аллопластика) хирургическая операция исправления деформации позвоночника при начальных стадиях сколиоза путем имплантации стягивающей пружины по выпуклой стороне искривления; 2) хирургическая операция декомпрессии спинного мозга при спондилите, осложненном параличами.
грушевидная апертура (apertura piriformis, PNA, BNA, JNA; син. грушевидное отверстие) -- переднее костное отверстие полости носа, ограниченное носовыми вырезками верхних челюстей и передними краями носовых костей.
грушевидное отверстие -- см. Грушевидная апертура.
грушевидный карман (recessus piriformis, PNA, BNA, JNA) -- парное углубление в гортанной части глотки, расположенное около входа в гортань между выступами ее хрящей и боковой стенкой глотки.
грыжа (hernia) -- выпячивание органа или его части через отверстия в анатомических образованиях под кожу, в межмышечные пространства или во внутренние карманы и полости. грыжа амниотическая (h. amniotica) -- см. Грыжа эмбриональная. грыжа бедренная (h. femoralis) -- Г. живота, выходящая через бедренный канал. грыжа бедренная гребешковая (h. femoralis cristata; син. Клоке грыжа) -- Г. б., проходящая медиальнее сосудистой лакуны. грыжа бедренная мышечно-лакунарная (h. femoralis musculolacunaris; син. Гессельбаха грыжа) -- Г. б., проходящая через мышечную лакуну и спускающаяся во влагалище подвздошно-поясничной мышцы. грыжа бедренная сосудисто-лакунарная (h. femoralis vasolacunaris) -- Г. б., проходящая через сосудистую лакуну. грыжа белой линии (h. lineae albae) -- Г. живота, выходящая через щель в белой линии живота; обычно расположена в эпигастральной области или непосредственно над пупком, реже -- ниже пупка. грыжа боковая (h. lateralis) -- Г. живота, расположенная на боковой поверхности брюшной стенки, выходящая через влагалище прямой мышцы живота или по полулунной (спигелиевой) линии. грыжа внутрибрюшинная (h. intraperitonealis) -- см. Грыжа живота внутренняя. грыжа вправимая (h. reducibilis) -- Г., при которой содержимое грыжевого мешка легко перемещается обратно через грыжевое отверстие. Г. врожденная (h. congenita) -- Г., обнаруживаемая у новорожденного или возникающая сразу после рождения в связи с аномалиями развития. грыжа Гессельбаха -- см. Грыжа бедренная мышечно-лакунарная. грыжа десцеметовой оболочки -- см. Десцеметоцеле. грыжа диафрагмальная (h. diaphragmatica) -- Г. живота с выходом органов брюшной полости в грудную полость через расширенные щели или дефекты диафрагмы. грыжа диафрагмальная Бохдалека -- см. Бохдалека диафрагмальная грыжа. грыжа диафрагмальная истинная (h. diaphragmatica vera) -- Г. д., характеризующаяся наличием грыжевого мешка, ограничивающего перемещение органов брюшной полости. грыжа диафрагмальная ложная (h. diaphragmatica spuria; син. эвентрация диафрагмальная) -- Г. д., при которой имеется сквозной дефект диафрагмы и пристеночной брюшины, а грыжевой мешок отсутствует. грыжа диафрагмальная передняя (h. diaphragmatica anterior) -- см. Грыжа парастернальная. грыжа диафрагмальная травматическая (h. diaphragmatica traumatica) -- Г. д., обычно ложная, образующаяся на месте повреждения диафрагмы. грыжа живота (h. abdominalis) -- Г., в образовании которой участвуют органы брюшной полости. грыжа живота внутренняя (h. abdominalis interna; син. Г. внутрибрюшинная) -- Г. ж., при которой органы брюшной полости выходят во внутрибрюшинный карман, образовавшийся вследствие аномалий развития или травмы. грыжа живота наружная (h. abdominalis externa) -- Г. ж., при которой органы брюшной полости вместе с покрывающей их париетальной брюшиной выходят через естественные или искусственные отверстия в брюшной стенке. грыжа запирательная (h. obturatoria) -- Г. живота, выходящая через запирательный канал под горизонтальной ветвью лобковой кости. грыжа запирательная переднегребешковая -- Г. з., располагающаяся между гребешковой и приводящей мышцами бедра под широкой фасцией. грыжа запирательная позадигребешковая -- Г. з., располагающаяся под гребешковой мышцей. грыжа интерпариетальная (h. interparietalis) -- Г. живота, располагающаяся между наружной и внутренней косыми мышцами. грыжа интерстициальная (h. interstitialis) -- Г. живота, располагающаяся в толще брюшной стенки и не выходящая под кожу. грыжа Клоке -- см. Грыжа бедренная гребешковая. грыжа костостернальная (h. costosternalis) -- см. Грыжа парастернальная. грыжа Капера -- см. Купера грыжа. грыжа Ларрея -- см. Грыжа парастернальная. грыжа Литтре -- см. Литтре грыжа. грыжа Ложье -- см. Ложье грыжа. грыжа матки (h. uteri) -- см. Гистероцеле. грыжа медиастинальная (h. mediastinalis) -- диафрагмальная Г., выходящая в средостение. грыжа межпозвоночного диска (h. disci intervertebralis) -- Г., при которой студенистое ядро межпозвоночного диска выпячивается в позвоночный канал. грыжа межстеночная (h. interparietalis) -- см. Грыжа паховая промежуточная. грыжа мезентерико-париетальная (h. mesentericoparietalis) -- см. Грыжа парадуоденальная. грыжа мечевидного отростка (h. processus xiphoidei) -- Г. живота, выходящая через отверстие в мечевидном отростке; встречается редко. грыжа мозговая (h. cerebralis) -- см. Грыжа черепно-мозговая. грыжа Морганьи -- см. Грыжа парастернальная. грыжа мочепузырная -- скользящая паховая Г., при которой в грыжевом мешке находится мочевой пузырь. грыжа мышечная (myocele) -- Г., при которой ткань мышцы при ее сокращении выпячивается через дефект в фасциальном футляре; при расслаблении мышцы Г. м. исчезает. грыжа надчревная (h. epigastrica) -- см. Грыжа эпигастральная. грыжа невправимая (h. irreducibilis) -- Г., при которой содержимое грыжевого мешка не может быть вправлено через грыжевое отверстие в связи с образовавшимися сращениями или очень большими размерами Г. грыжа парадуоденальная (h. paraduodenalis; син.: Г. мезентерико-париетальная, Трейтца грыжа) -- внутренняя Г. живота, при которой какой-либо орган брюшной полости попадает в дуоденально-еюнальное углубление (карман Трейтца). грыжа парастернальная (h. parasternalis; син.: Г. диафрагмальная передняя, Г. костостернальная, Г. ретростернальная, Ларрея грыжа, Морганьи грыжа) -- диафрагмальная Г., выходящая в средостение через грудино-реберный треугольник. грыжа паховая (h. inguinalis) -- Г. живота, выходящая через наружное кольцо пахового канала. грыжа паховая канальная (син. Г. паховая неполная) -- стадия развития косой Г. п., при которой дно грыжевого мешка не выходит за пределы поверхностного пахового кольца. грыжа паховая канатиковая (син. Г. паховая полная) -- стадия развития косой Г. п., при которой она расположена по ходу семенного канатика, выходя за пределы поверхностного пахового кольца. грыжа паховая косая (h. inguinalis obliqua) -- Г. п., выходящая через боковую паховую ямку. грыжа паховая надпузырная -- Г. п., выходящая через надпузырную ямку. грыжа паховая неполная (h. inguinalis incompleta) -- см. Грыжа паховая канальная. грыжа паховая полная (h. inguinalis completa) -- см. Грыжа паховая канатиковая. грыжа паховая промежуточная (син. Г. межстеночная) -- Г. п., при которой грыжевой мешок расположен между стенками пахового канала и не достигает поверхностного пахового кольца. грыжа паховая прямая (h. inguinalis directa) -- Г. п., выходящая через медиальную паховую ямку. грыжа пахово-мошоночная (h. inguinoscrotalis) -- паховая Г., спускающаяся в мошонку и растягивающая ее. грыжа пищеводного отверстия (h. hiatus esophagei; син. Г. хиатальная) -- диафрагмальная Г., выходящая через расширенное пищеводное отверстие. грыжа пищеводного отверстия параэзофагеальная (h. hiatus esophagei paraesophagealis) -- Г. п. о., при которой грыжевой мешок располагается рядом с нижнегрудным отделом пищевода. грыжа пищеводного отверстия эзофагеальная (h. hiatus esophagei esophagealis) -- Г. п. о., при которой в средостение перемещается часть кардиального отдела желудка, непосредственно прилегающая к пищеводу. грыжа послеоперационная (h. postoperativa) -- Г. живота, выходящая через дефект послеоперационного рубца. грыжа поясничная (h. lumbalis) -- Г. живота, расположенная на задней и боковой его стенках и выходящая через поясничный треугольник (треугольник Пти) или через поясничный сухожильный промежуток (промежуток Гринфельта -- Лесгафта). грыжа промежностная (h. perinealis, perineocele) -- Г. живота, выходящая через расширившиеся щели между мышцами промежности или их волокнами. грыжа профессиональная (h. professionalis) -- Г. живота, возникшая у работающего в результате систематического поднятия, переноски больших тяжестей или напряжения брюшного пресса при вынужденной рабочей позе; в настоящее время почти не грыжа пуповинная (h. funiculi umbilicalis) -- см. Грыжа эмбриональная. грыжа пупочная (h. umbilicalis) -- Г. живота, выходящая через расширенное пупочное кольцо. грыжа пупочная предбрюшинная -- Г. п. с двух- или трехкамерным грыжевым мешком, расположенным между белой линией живота и брюшиной. грыжа пупочного канатика (h. funiculi umbilicalis) -- см. Грыжа эмбриональная. грыжа ретростернальная (h. retrosternalis) -- см. Грыжа парастернальная. грыжа Рихтера -- см. Рихтера грыжа. грыжа рубцовая (h. cicatricalis) -- Г. живота, выходящая через дефект брюшной стенки, замещенный поддающимся растяжению рубцом. грыжа седалищная (h. ischiadica, ischiocele) -- Г. живота, выходящая на заднюю поверхность таза через большое или малое седалищное отверстие. грыжа скользящая -- Г. живота, содержащая органы, не со всех сторон покрытые брюшиной (восходящая или нисходящая ободочная кишка, иногда слепая кишка, мочевой пузырь); грыжевой мешок может отсутствовать. грыжа спигелиевой линии -- боковая Г. живота, выходящая через щели в апоневрозе брюшной стенки по латеральному краю прямой мышцы живота. грыжа спинномозговая (h. spinalis) -- Г., при которой содержимое спинномозгового канала (оболочки, корешки и спинной мозг) выходит через врожденный дефект дужек, реже -- тел позвонков; локализуется обычно в пояснично-крестцовом отделе позвоночника. грыжа стекловидного тела (h. corporis vitrei) -- Г., при которой стекловидное тело выходит через зрачковое отверстие в переднюю камеру глаза; наблюдается при афакии или смещении хрусталика. грыжа сухожильных перемычек -- Г. белой линии живота, выходящая в месте спаяния сухожильных перемычек с белой линией, при этом грыжевое отверстие расположено сбоку от белой линии. грыжа травматическая (h. traumatica) -- Г., при которой образование грыжевых ворот обусловлено травмой. грыжа Трейтца -- см. Грыжа парадуоденальная. грыжа устья мочеточника -- см. Уретероцеле. грыжа ущемленная (h. incarcerata) -- осложнение Г., при котором наступило сдавление содержимого грыжевого мешка в грыжевых воротах. грыжа френоперикардиальная (h. phrenopericardialis) -- травматическая диафрагмальная Г. с выхождением сальника в полость перикарда. грыжа хиатальная (анат. hiatus esophageus пищеводное отверстие) -- см. Грыжа пищеводного отверстия. грыжа черепно-мозговая (h. cerebralis; син. Г. мозговая) -- врожденная Г., при которой оболочки и вещество головного мозга выходят в виде опухолевидного образования через дефект костей черепа. грыжа черепно-мозговая базальная (h. cerebralis basalis) -- Г. ч.-м., выходящая через отверстие в костях основания черепа. грыжа черепно-мозговая затылочная (h. cerebralis occipitalis) -- Г. ч.-м., выходящая через отверстие в затылочной кости; различают верхнюю и нижнюю Г. ч.-м. з. соответственно ее положения выше или ниже затылочного бугра. грыжа черепно-мозговаялобная (h. cerebralis frontalis) -- Г. ч.-м., выходящая через отверстие в лобной кости. грыжа черепно-мозговая назальная (h. cerebralis nasalis) -- передняя или базальная Г. ч.-м., выходящая в полость носа. грыжа черепно-мозговая назоорбитальная (h. cerebralis nasoorbitalis) -- см. Грыжа черепно-мозговая носоглазничная. грыжа черепно-мозговая назофронтальная (h. cerebralis nasofrontalis) -- см. Грыжа черепно-мозговая носолобная. грыжа черепно-мозговая назофронтоорбитальная (h. cerebralis nasofrontoorbitalis) -- см. Грыжа черепно-мозговая носо-лобно-глазничная. грыжа черепно-мозговая назоэтмоидальная (h. cerebralis nasoethmoidalis) -- см. Грыжа черепно-мозговая носорешетчатая. грыжа черепно-мозговая носоглазничная (h. cerebralis nasoorbitalis; син. Г. черепно-мозговая назоорбитальная) -- передняя Г. ч.-м., выходящая в глазницу через место соединения решетчатой, лобной, слезной костей и лобного отростка верхней челюсти. грыжа черепно-мозговая носолобная (h. cerebralis nasofrontalis; син. Г. черепно-мозговая назофронтальная) -- передняя Г. ч.-м., выходящая через канал, образованный решетчатой пластинкой решетчатой кости, носовыми и слезными костями, а также глазничной и носовой частями лобной кости. грыжа черепно-мозговая носо-лобно-глазничная (h. cerebralis nasofrontoorbitalis; син.: Г. черепно-мозговая назофронтоорбитальная, Г. черепно-мозговая фронтоназоорбитальная) -- сочетание носолобной и носоглазничной Г. ч.-м. грыжа черепно-мозговая носорешетчатая (h. cerebralis nasoethmoidalis; син. Г. черепно-мозговая назоэтмоидальная) -- передняя Г. ч.-м., выходящая между носовыми костями, лобным отростком верхней челюсти и хрящевой частью носа. грыжа черепно-мозговая передняя (h. cerebralis anterior) -- Г. ч.-м., при которой внутреннее кольцо костного грыжевого канала расположено на месте слепого отверстия. грыжа черепно-мозговая сагиттальная (h. cerebralis sagittalis) -- Г. ч.-м., выходящая через дефект черепа в области сагиттального и (или) лобного швов. грыжа черепно-мозговая фронтоназоорбитальная (h. cerebralis frontonasoorbitalis) -- см. Грыжа черепно-мозговая носо-лобно-глазничная. грыжа черепно-мозговая фронтоорбитальная (h. cerebralis frontoorbitalis) -- Г. ч.-м., выходящая через дефект черепа на стыке лобной кости и глазницы. грыжа эмбриональная (h. embryonalis; син.: Г. амниотическая, Г. пуповинная, Г. пупочного канатика, омфалоцеле, эвентрация эмбриональная) -- аномалия развития: значительный дефект брюшной стенки с выхождением внутренних органов, покрытых растянутыми и истонченными элементами пуповины. грыжа эпигастральная (h. epigastrica; син. Г. надчревная) -- Г. белой линии живота, расположенная между мечевидным отростком и пупком.
грыжевая вода -- жидкость, скапливающаяся в полости грыжевого мешка при ущемленной грыже живота.
грыжевая оболочка -- совокупность тканей, окружающих грыжевое содержимое после его прохождения через грыжевые ворота.
грыжевое содержимое -- органы и ткани, находящиеся в полости грыжевого мешка.
грыжевой мешок (saccus hernialis) -- часть париетальной брюшины или мозговых оболочек, выпячивающаяся через грыжевые ворота.
грыжевые ворота -- естественное или патологическое (образовавшееся в результате травмы и т. д.) отверстие в черепе, мышечно-апоневротическом слое брюшной стенки или фасциальном футляре, через которое выходит грыжевое выпячивание.
грыжесечение (herniotomia) -- хирургический метод лечения при грыжах живота, заключающийся во вправлении грыжевого содержимого в брюшную полость, отсечении грыжевого мешка и укреплении участка брюшной стенки в области грыжевых ворот.
грызуны (Rodentia) -- отряд класса млекопитающих, объединяющий гл. обр. растительноядных животных, характеризующихся приспособленностью зубочелюстного аппарата к обработке твердой растительной пищи; многие виды являются резервуаром и переносчиками возбудителей различных инфекционных болезней человека; некоторые виды Г. используются в качестве лабораторных животных.
Грэма метод (С. F. Graham, амер. гельминтолог; син. Грехема метод -- нрк) -- метод диагностики гельминтозов, заключающийся в выявлении яиц гельминтов путем микроскопии целлюлозной ленты, предварительно приложенной к перианальной области больного.
Грэма -- Кнолля метод (G. S. Graham, 1879--1942, амер. патолог; Ph. Knoll, 1841--1900, австрийский патолог) -- метод определения активности пероксидазы гранулоцитов крови и костного мозга, основанный на окислении гранулоцитами бензидина в присутствии перекиси водорода с образованием в них коричневых гранул.
Грэма Литтла синдром (Е. G. G. Little, 1867--1950, англ. дерматолог) -- см. Литтла -- Лассюэра синдром.
Грэма Стилла шум (Graham Steell, 1851--1942, англ. врач; син.: Грехема Стилла шум -- нрк, Стилла шум) -- диастолический шум, прослушиваемый в области проекции клапана легочного ствола при его относительной недостаточности, обусловленной значительной легочной гипертензией и дилатацией легочного ствола при выраженном сужении левого атриовентрикулярного отверстия.
Грюнвальда симптом (Grunwald) -- появление экхимозов вокруг пупка при остром панкреатите, обусловленное местным токсическим поражением сосудов.
грязевая кабина -- специально оборудованное изолированное помещение в грязелечебнице, предназначенное для проведения грязелечебных процедур одному больному.
грязевая кухня -- помещение в грязелечебнице, предназначенное для подготовки грязи к проведению лечебных процедур.
грязевая сопка (син. грязевой вулкан) -- невысокий холм, постоянно или периодически выбрасывающий грязевую массу, газы, воду; встречается в газонефтеносных районах.
грязевое озеро -- озеро, донные отложения которого частично или полностью представлены сульфидными иловыми, сапропелевыми или глинистыми отложениями.
грязевое хозяйство -- месторождение лечебных грязей в комплексе с бальнеотехническими сооружениями, оборудованием для добычи, транспортировки, очистки, нагрева и подачи грязи к больному, а также бассейнами для ее хранения и регенерации.
грязевой бассейн регенерационный -- бетонное или железобетонное сооружение в виде бассейна, предназначенное для хранения и регенерации лечебных грязей.
грязевой вулкан -- см. Грязевая сопка.
грязевой раствор -- жидкая составная часть лечебных грязей, содержащая соли, органические вещества и газы.
грязеиндуктотермия (син. индуктогрязелечение) -- метод лечения сочетанным воздействием на организм грязевой аппликацией и переменным магнитным полем высокой частоты.
грязеиндуктофорез -- метод лечения сочетанным воздействием на организм грязевой аппликацией, лекарственным электрофорезом и переменным магнитным полем высокой частоты.
грязелечебница -- лечебно-профилактическое учреждение, предназначенное для проведения грязелечения.
грязелечение (син. пелоидолечение) -- метод лечения, основанный на применении лечебных грязей.
грязи лечебные (син. пелоиды) -- общее название отложений природных водоемов и продуктов извержения грязевых сопок, применяемых в лечебных целях в виде ванн, аппликаций и других процедур; состоят из воды и веществ, обладающих тонкодисперсной структурой, однородностью, пластичностью, высокой теплоемкостью и низкой теплопроводностью. грязи лечебные гидротермальные -- Г. л. в виде полужидких глинистых продуктов, образующихся в зонах активной вулканической деятельности в результате выщелачивания пород высокотемпературными газопаровыми струями; характеризуются высокой температурой, кислой реакцией и сравнительно невысокой минерализацией грязевого раствора. грязи лечебные иловые сульфидные -- Г. л., представляющие собой иловые отложения соленых водоемов с преобладанием минеральных компонентов, в частности сульфидов железа. грязи лечебные иловые сульфидные искусственные -- Г. л. и. с., приготовленные из органических, минеральных веществ и воды (обычно минеральной), по свойствам сходные с естественными грязями. грязи лечебные материковые -- сульфидные иловые Г. л., образовавшиеся в соленых озерах материкового происхождения; характеризуются значительным содержанием сульфидов и высокой минерализацией грязевого раствора. грязи лечебные морские -- сульфидные иловые Г. л., образовавшиеся на дне морских заливов; характеризуются невысоким содержанием сульфидов, большим количеством глинистых частиц и сравнительно невысокой минерализацией грязевого раствора. грязи лечебные озерно-ключевые -- сульфидные иловые Г. л., образовавшиеся на дне соленых озер, питаемых минеральными водами; характеризуются высоким содержанием сульфидов при разнообразном составе и различной минерализации грязевого раствора. грязи лечебные приморские -- сульфидные иловые Г. л., образовавшиеся на дне озер морского происхождения (лиманных или лагунных); характеризуются большим содержанием сульфидов и высокой минерализацией грязевого раствора. грязи лечебные радиоактивные (син. Г. л. радоновые) -- Г. л., в грязевом растворе которых содержатся радон и радиоактивные продукты его распада. грязи лечебные радоновые -- см. Грязи лечебные радиоактивные. грязи лечебные сапропелевые -- см. Сапропели. грязи лечебные сопочные -- Г. л., представляющие собой продукты разрушения горных пород, выбрасываемые на поверхность земли по тектоническим трещинам; характеризуются наличием гидрокарбоната и хлорида натрия; часто содержат бром, йод, бор. грязи лечебные торфяные -- см. Торфы лечебные.
гуанидин (син.: аминометанамидин, аминоформамидин, карбамидин, урамин) -- физиологически активное вещество, представляющее собой диамид имида угольной кислоты; входит в состав креатина и аргинина; играет важную роль в процессе обмена веществ.
гуаниловая кислота (ГМФ; син.: гуанозинмонофосфат, гуанозинфосфорная кислота) -- мононуклеотид, в молекулу которого входит гуанозин, связанный с одной молекулой фосфорной кислоты; структурный элемент рибонуклеиновой кислоты.
гуанин -- азотистое основание (2-амино-6-оксипурин), входящее в состав физиологически активных соединений -- циклического гуанозинмонофосфата, нуклеозид -- моно-, ди-, трифосфатов и нуклеиновых кислот; используется в фармацевтической промышленности для синтеза лекарственных средств.
гуаниндезаминаза -- фермент класса гидролаз (КФ 3.5.4.3), катализирующий гидролитическое отщепление аммиака от гуанина с образованием ксантина; Г. участвует в катаболическом превращении гуанина в мочевую кислоту.
гуанозин -- нуклеозид, состоящий из гуанина и рибозы; входит в состав нуклеотидов и нуклеиновых кислот.
гуанозинмонофосфат -- см. Гуаниловая кислота.
гуанозинфосфорная кислота -- см. Гуаниловая кислота.
Гуарниери тельца (G. Guarnieri, 1856--1918, итал. патолог) -- цитоплазматические включения при натуральной оспе, обнаруживаемые чаще всего вблизи ядра и представляющие собой скопления вирусных телец (вирионов).
Гуароа лихорадка -- см. Лихорадка Гуароа.
Гуаффона -- Ру метод (R. Goiffon, совр. франц. фармаколог; Roux) -- 1) метод количественного определения органических кислот в кале путем титрования соляной кислотой их растворимых солей, образующихся при добавлении к фильтрату кала гидрата окиси кальция; 2) метод количественного определения аммиака в кале путем титрования щелочью кислых радикалов, освобождающихся при добавлении к фильтрату кала формалина.
губа барабанного края (labium limbi tympanicum, PNA; labium tympanicum, BNA, JNA) -- нижняя часть края костной спиральной пластинки улиткового протока внутреннего уха.
губа вертлужная (labrum acetabulare, PNA; labrum glenoidale, BNA; labium articulare, JNA; син. губа суставная) -- хрящевой ободок, проходящий по краю вертлужной впадины тазовой кости, углубляющий ее.
губа заячья (labium leporinum) -- см. Расщелина губы.
губа преддверного края (labium limbi vestibulare, PNA; labium vestibulare, BNA, JNA) -- верхняя часть костной спиральной пластинки улиткового протока внутреннего уха.
губа ромбическая (labium rhombicum, LNE) -- парное утолщение стенок ромбического мозга зародыша в месте перехода от тонкой крыши мозга к его толстым боковым пластинкам.
губа суставная -- 1) (labrum glenoidale, PNA, BNA; labium articulare, JNA) плечевого сустава -- хрящевое образование, увеличивающее поверхность суставной впадины лопатки в плечевом суставе; 2) (labrum glenoidale, BNA; labium articulare, JNA) тазобедренного сустава -- см. Губа вертлужная.
губы рта (labia oris, PNA, BNA, JNA) -- органы, ограничивающие свободным краем ротовую щель; состоят из кожи, круговой мышцы рта и слизистой оболочки; различают верхнюю (labium superior) и нижнюю Г. (labium inferior), соединенные спайками в области углов рта.
губы бластопора (labia blastopori, LNE) -- края бластопора, образованные у высших позвоночных, в т. ч. человека, клеточным материалом первичной полоски зародыша; различают дорсальную, боковые и вентральную Г. б.
губы маточного отверстия -- см. Губы отверстия матки.
губы отверстия матки (labia ostii uteri, PNA, BNA; labia orificii externi uteri, JNA; син. губы маточного отверстия) -- свободные края отверстия матки, обращенные в полость влагалища; различают переднюю и заднюю Г. о. м.
губы подвздошного гребня (labia cristae iliacae) -- края гребня подвздошной кости, вдоль которых прикрепляются широкие брюшные мышцы; различают наружную (labium externum) и внутреннюю (labium internum) Г. п. г.
губы половые большие (labia majora pudendi, PNA, BNA, JNA; син. губы срамные большие) -- округлые складки кожи, ограничивающие с боков половую щель.
губы половые малые (labia minora pudendi, PNA, BNA, JNA; син. губы срамные малые) -- складки кожи, расположенные кнутри от больших половых губ и ограничивающие преддверие влагалища.
губы срамные большие -- см. Губы половые большие.
губы срамные малые -- см. Губы половые малые.
губы тапира -- конфигурация губ рта, характеризующаяся их утолщением, выстоянием и малоподвижностью, отвисанием нижней губы; обусловлена псевдогипертрофией круговой мышцы рта и атрофией остальной мимической мускулатуры; наблюдается при миопатии.
губы шероховатой линии (labia lineae asperae, PNA, BNA; labia cristae femoris, JNA) -- костные гребни, образующие шероховатую линию на задней поверхности тела бедренной кости и постепенно расходящиеся в проксимальном и дистальном направлениях; различают латеральную (laoium laterale) и медиальную (labium mediale) Г. ш. л.
Губарева складка (А. П. Губарев, 1855--1931, сов. анатом и акушер-гинеколог) -- складка слизистой оболочки у места соединения пищевода с желудком, препятствующая забросу желудочного содержимого в пищевод.
Губарева--Гаусса признак (А. П. Губарев, 1855--1931, сов. анатом и акушер-гинеколог; С. J. Gauss, 1875--1957, нем. гинеколог) -- легкая подвижность шейки матки во всех направлениях, не передающаяся телу матки; ранний признак беременности.
Губарева -- Рачинского метод (А. П. Губарев, 1855--1931, сов. анатом и акушер-гинеколог; Н. И. Рачинский, отеч. гинеколог) -- метод остановки маточного кровотечения в послеродовом периоде перегибанием тела матки через край лобкового симфиза и прижатия ее руками.
Губера сенестическая шизофрения -- шизофрения с преобладанием разнообразных сенестопатий в виде ощущений жжения, стягивания, раздирания, переворачивания и т. п.
губной желобок (philtrum, PNA; син. подносовой желобок) -- вертикальное углубление на поверхности лица, расположенное по средней линии от основания перегородки носа до края верхней губы.
губно-краевая борозда (sulcus labiomarginalis, BNA, JNA) -- парная кожная складка, идущая от угла рта книзу параллельно носогубной борозде.
губные ветви (rami labiales, JNA) -- 1) наружной половой артерии -- см. Перечень анат. терминов; 2) подвздошно-пахового нерва -- см. Перечень анат. терминов.
губные ветви верхние подглазничного нерва (rami labiales superiores, PNA) -- см. Перечень анат. терминов.
губные ветви нижние подбородочного нерва (rami labiales inferiores, PNA) -- см. Перечень анат. терминов.
губоподбородочная складка (plica labiomentalis) -- кожная складка, расположенная горизонтально между основанием нижней губы и подбородком.
губчатое вещество кости (substantia spongiosa, PNA, BNA, JNA, LNH) -- внутренняя часть кости, представляющая собой массу костных перекладин, расположенных соответственно направлению сил сжатия и растяжения и составляющих структурную основу кости.
губчатое тело полового члена (corpus spongiosum penis, PNA; син. пещеристое тело мочеиспускательного канала) -- непарное цилиндрическое образование с утолщениями на концах, входящее в структуру полового члена и сходное по строению с его пещеристыми телами; через Г. т. п. ч. проходит мочеиспускательный канал.
Гувера симптом (Ch. F. Hoover, 1865--1927, амер. врач) -- см. Грассе -- Госселя -- Гувера симптом.
Гудвина--Белта--Соррентино операция (W. Е. Goodwin, совр. амер. уролог; Е. Belt, совр. амер, уролог; М. Sorrentino, совр. итал. уролог; син. уретеросигмоидостомия) -- хирургическая операция наложения анастомоза между мочеточниками и сигмовидной кишкой для отведения мочи в кишечник с введением дренажных трубок в мочеточники из просвета кишки.
Гуделла иглы (Goodell) -- изогнутые хирургические иглы с удлиненным прямолинейным участком около ушка для более надежного удерживания иглодержателем.
Гуддена пучок (В. A. Gudden, 1824--1886, нем. невропатолог) -- см. Пучок сосцевидно-покрышечный.
Гуддена симптом (В. A. Gudden) -- сочетание зрачковых расстройств (миоза, анизокории, ослабления или исчезновения реакции на свет) с нарушениями конвергенции; наблюдается при тяжело протекающей белой горячке и алкогольных энцефалопатиях.
Гуддена спайка (В. A. Gudden) -- см. Спайка надзирательная нижняя.
Гудовернига симптом (К. Hudovernig, 1873--1928, венгерский невропатолог и психиатр) -- урежение пульса при надавливании на поверхностные болевые точки; наблюдается при болевых ощущениях, обусловленных поражением внутренних органов.
Гудпасчера синдром (Е. W. Goodpasture, 1886--1960, амер. патолог) -- см. Синдром легочно-почечный наследственный.
Гудушаури компрессионно-дистракционный аппарат (О. Н. Гудушаури, род. в 1925 г., сов. ортопед-травматолог) -- ортопедический аппарат для репозиции и фиксации костных отломков при переломах, а также для удлинения конечностей, состоящий из двух дуг с V-образно расположенными спицами, проводимыми через костные отломки, репонирующей дуги и двух разводных винтов, с помощью которых осуществляется сопоставление костных отломков.
Гудушаури -- Зацепина остеотомия (О. Н. Гудушаури, род. в 1925 г., сов. ортопед-травматолог; С. Т. Зацепин, род. в 1923 г., сов. ортопед-травматолог) -- корригирующая остеотомия при саблевидной деформации кости, заключающаяся в иссечении клиновидного участка кости в области деформации, формировании шипа на выпуклой поверхности дистального отломка и сопоставлении отломков с внедрением шипа в губчатое вещество проксимального отломка.
Гудушаури -- Сабуровой методика (О. Н. Гудушаури, род. в 1925 г., сов. ортопед-травматолог; Н. К. Сабурова, род. в 1930 г., сов. ортопед-травматолог) -- методика двухэтапного лечения больных с посттравматической лучевой косорукостью, состоящая из дистракции предплечья при помощи аппарата Гудушаури с последующим восстановлением длины лучевой кости трубчатым ауто- или аллотрансплантатом.
Гужеро синдром (С. Gougerot) -- см. Гужеро -- Фальты синдром.
Гужеро -- Блюма синдром (Н. Е. Gougerot, 1881--1955, франц. дерматолог; P. Blum, 1878--1933, франц. врач) -- см. Дерматит лихеноидный пурпурозный пигментный.
Гужеро -- Бюрнье эпителиомоподобная веррукома (Н. Е. Gougerot, 1881--1955, франц. дерматолог; Burnier) -- см. Веррукома эпителиомоподобная.
Гужеро -- Дюперра трехсимптомная болезнь (Н. Е. Gougerot, 1881--1955, франц. дерматолог; В. Duperrat; син. Гужеро -- Дюперра трехсимптомный синдром) -- аллергический васкулит, характеризующийся появлением на коже бедер и голеней высыпаний трех типов: пурпуры, эритематозных пятен и плотных дермальных узелков.
Гужеро -- Дюперра трехсимптомный синдром (Н. Е. Gougerot, 1881--1955, франц. дерматолог; В. Duperrat) -- см. Гужеро -- Дюперра трехсимптомная болезнь.
Гужеро -- Карто болезнь (Н. Е. Gougerot, 1881--1955, франц. дерматолог; A. Carteaud, род. в 1897 г., франц. дерматолог) -- см. Папилломатоз папулезный сливающийся.
Гужеро -- Фальты синдром (С. Gougerot; W. Falta, 1875--1950, австрийский врач; син.: Гужеро синдром, синдром плюригландулярный, Фальты синдром) -- сочетание сухой морщинистой кожи, преждевременного выпадения зубов, ослабления половой функции, физической и психической астении; наблюдается при атрофии желез внутренней секреции.
Гужеро -- Хейли -- Хейли пузырчатка (Н. Е. Gougerot, 1881--1955, франц. дерматолог; W. Н. Hailey, род. в 1898 г., амер. дерматолог; Н. Hailey, род. в 1909 г., амер. дерматолог) -- см. Пузырчатка доброкачественная семейная хроническая.
Гужеро -- Шегрена синдром (Н. Е. Gougerot, 1881--1955, франц. дерматолог; Н. S. С. Sjogren, род. в 1899 г., шведский офтальмолог; син.: ксеродерматоз, Предтеченского -- Гужеро -- Шегрена синдром, синдром сухой, Сьегрена синдром, Шегрена синдром) -- болезнь неясной этиологии, характеризующаяся сочетанием признаков недостаточности желез внешней секреции -- потовых, слюнных, сальных, слезных и др.
Гулеке операция (N. Guleke, 1878--1958, нем. хирург; син. радикотомия экстрадуральная) -- хирургическая операция экстрадурального пересечения задних корешков спинного мозга.
Гули синдром (В. F. Gouley, совр. амер. врач) -- сочетание выпячивания в третьем межреберном промежутке во время систолы, сменяющегося западением во время диастолы, расширения сердца влево на уровне прикрепления III ребра к грудине, систолического шума над легочной артерией и электрокардиографических признаков гипертрофии правых отделов сердца; наблюдается при спаечном перикардите, осложненном сдавлением устья легочного ствола.
гуманизм (лат. humanus человеческий, человечный) -- система воззрений, признающая ценность человека как личности, характеризующаяся защитой ее достоинства и свободы развития, считающая благо человека основным критерием оценки социальных институтов, а принципы равенства и справедливости -- нормой отношений между людьми.
гумбед -- см. Озокерит.
Гумилевского щипцы -- акушерский инструмент для извлечения плода за головку (реже -- за ягодицы), представляющий собой прямые щипцы, бранши которых перекрестно сочленяются посредством скользящего замка, допускающего смещение бранш по их длине, что дает возможность накладывать щипцы при асинклитическом вставлении головки.
гумма (gumma; от лат. gummi камедь) -- хронический инфильтрат в виде узла, склонного к распаду и изъязвлению. гумма кальциевая -- крупная спаянная с кожей Г. в подкожной клетчатке, содержащая крошковатую или кашицеобразную массу, состоящую из нерастворимых солей кальция; возникают при системном кальцинозе, чаще в области крупных суставов. гумма сифилитическая (g. syphiliticum; син.: гранулема сифилитическая, сифилид гуммозный, сифилома третичная) -- безболезненная полушаровидная Г., являющаяся проявлением третичного активного сифилиса. гумма скрофулезная (g. scrofulosum) -- Г., внешне сходная с сифилитической, возникающая при колликвативном туберкулезе кожи, чаще на боковых поверхностях шеи. гумма фрамбезийная (g. framboesicum) -- Г. при третичной фрамбезии, имеющая тестообразную консистенцию, вскрывающаяся с образованием малоболезненной язвы с острыми или нависающими краями, дном, покрытым сероватыми грануляциями и скудным серозно-гнойным отделяемым.
Гуммельсгейма -- О'Коннора операция (Е. К. М. Т. Hummelsheim, 1868--1952, нем. офтальмолог; R. P. O'Connor, род. в 1878 г., амер. офтальмолог) -- хирургическая операция замещения парализованной прямой мышцы глаза частью волокон соседних функционирующих мышц.
гуморальная регуляция -- регуляция жизнедеятельности, осуществляемая через жидкие среды организма (кровь, лимфу, тканевую жидкость) с помощью биологически активных веществ, выделяемых клетками, тканями и органами в процессе их функционирования.
гуморальные факторы -- образующиеся в различных тканях и органах биологически активные вещества, действие которых на организм опосредовано через его жидкие среды.
гуморальный (humoralis; лат. humor влага, жидкость) -- относящийся к жидким внутренним средам организма.
Гумпрехта тени (F. Gumprecht, 1864--1947, нем. врач) -- см. Боткина -- Гумпрехта тельца.
гунду (син. анакре) -- развитие по обе стороны корня носа (реже с одной стороны) экзостозов носовых отростков верхней челюсти; позднее проявление фрамбезии.
Гунна симптом (R. М. Gunn, 1850--1909, англ. офтальмолог; син.: Гунна синкинетический симптом, Гунна феномен, Маркуса Гунна феномен, синкинезия пальпебромандибулярная) -- непроизвольное поднимание опущенного века при открывании рта и отведении нижней челюсти в сторону, противоположную птозу; вид патологической синкинезии, наблюдающийся при некоторых поражениях ствола мозга, сопровождающихся птозом.
Гунна синкинетический симптом (R. М. Gunn) -- см. Гунна симптом.
Гунна феномен (R. М. Gunn) -- см. Гунна симптом.
гуннеровская язва (G. L. Gunner, 1868--1957, амер. уролог) -- язва мочевого пузыря, обычно в области его верхушки, возникающая при интерстициальном цистите.
Гунтера болезнь (с. Hunter, англ. врач 20 в.) -- см. Мукополисахаридоз II типа.
Гунтера перевязка артерии (J. Hunter, 1728--1793, шотл. анатом и хирург; син. перевязка артерии на протяжении) -- наложение лигатуры на сосуд центральнее поврежденного участка в том месте, где перевязка технически легче выполнима.
Гунтера пучок (J. Hunter, 1728--1793, шотл. анатом и хирург) -- см. Связка яичка направляющая.
Гунтера синдром (С. Hunter, англ. врач 20 в.) -- см. Мукополисахаридоз II типа.
Гунтера -- Шрегера полосы (J. Hunter, 1728--1793, шотл. анатом и хирург; Ch. H. Th. Schreger, 1768--1833, датский анатом) -- темные и светлые радиально расположенные полосы, обнаруживаемые в отраженном свете на продольных шлифах зубов в нормальной зубной эмали.
гунтеров канал (canalis Hunteri; J. Hunter, 1728--1793, шотл. анатом и хирург) -- см. Приводящий канал.
гунтерова связка (ligamentum Hunteri; J. Hunter) -- см. Связка яичка направляющая.
гунтеровский глоссит (W. Hunter, 1861--1937, англ. врач; син.: гунтеровский язык, Меллера -- Гунтера глоссит, язык малиновый) -- ярко-красная окраска языка и глянцевитость его поверхности, появляющиеся при дефиците витамина B12 и фолиевой кислоты.
гунтеровский шанкр (J. Hunter, 1728--1793, шотл. анатом и хирург) -- см. Шанкр твердый.
гунтеровский язык (W. Hunter, 1861--1937, англ. врач) -- см. Гунтеровский глоссит.
Гупперта -- Сальковского проба (К. Н. Huppert, 1832--1904, чешский физиолог и химик; Е. L. Salkowski, 1844--1923, нем. биохимик) -- метод обнаружения желчных пигментов в моче по появлению желто-сине-зеленоватой окраски при растворении в спирте, подкисленном соляной кислотой, осадка мочи, полученного воздействием на нее известковой водой.
Гурвича симптом -- возникновение боли в области лобкового симфиза, в паховой области и в приводящих мышцах бедра при его отведении, наблюдаемое при симфизите.
Гуревича симптом (Н. И. Гуревич, 1871--1962, сов. хирург) -- усиление боли в правой подвздошной области при надавливании ребром ладони на область правого подреберья; признак хронического аппендицита.
Гуревича синдром (М. О. Гуревич, 1878--1953, сов. психиатр; син. окулостатический феномен) -- потеря равновесия при движении глазных яблок, сопровождающаяся шумом в ушах, головокружением и тошнотой; наблюдается у больных, перенесших тяжелую травму черепа или при недостаточности кровообращения в позвоночных и базилярной артериях.
Гуревича система отведений ЭКГ (М. Б. Гуревич, сов. кардиолог) -- система двухполюсных грудных отведений электрокардиограммы, при которой отрицательный электрод располагают во втором межреберье по левой грудинной линии, а положительные -- в точке проекции верхушечного толчка на заднюю подмышечную линию и в области верхушечного толчка; применяется для уточнения локализации инфаркта миокарда.
Гуревича -- Манна симптом (М. О. Гуревич, 1878--1953, сов. психиатр; L. Mann, 1866--1936, нем. невропатолог) -- усиление головной боли при открывании глаз и движениях глазных яблок в остром периоде черепно-мозговой травмы, свидетельствующее об имеющемся раздражении внутричерепных сосудисто-оболочечных рецепторов.
Гурлер болезнь (G. Hurler, совр. нем. педиатр) -- см. Мукополисахаридоз I типа.
Гурлер синдром (G. Hurler) -- см. Мукополисахаридоз I типа.
Гурлер синдром поздний (G. Hurler) -- см. Мукополисахаридоз V типа.
Гурлер -- Пфаундлера -- Гунтера болезнь (G. Hurler, совр. нем. педиатр.; М. Pfaundler, 1872--1947, нем. педиатр; С. Hunter, англ. врач 20 в.) -- см. Гаргоилизм.
Гурлер -- Эллиса полидистрофия (G. Hurler, совр. нем. педиатр; R. W. B. Ellis, 1902--1966, англ. педиатр) -- см. Мукополисахаридоз I типа.
Гурмагтига клетки (нрк; N. Gorrmaghtigh, 1890--1960, белы. врач) -- см. Клетки юкставаскулярные.
Гусакова метод (Л. А. Гусаков, род. в 1875 г., сов. акушер) -- абдоминальное кесарево сечение с поперечным разрезом в нижнем сегменте матки и последующим тупым расширением разреза.
Гусева симптом -- появление боли в правой подвздошной области при выгибании туловища назад и влево в положении стоя с поднятыми вверх руками; признак хронического аппендицита.
гусеницы "жгучие" -- общее название гусениц бабочек сем. златогузок, желтогузок и многих тропических видов, тело которых снабжено волосками, обладающими сильным раздражающим действием при попадании на кожу или слизистые оболочки.
гусиная лапка большая (pes anserinus major) -- см. Перечень анат. терминов.
гусиная лапка глубокая (pes anserinus profundus) -- совокупность расходящихся пучков сухожилия полуперепончатой мышцы, расположенных у медиального края большеберцовой кости под поверхностной гусиной лапкой.
гусиная лапка малая (pes anserinus miror) -- совокупность ветвей подглазничного нерва сразу после его выхода из подглазничного отверстия.
гусиная лапка поверхностная (pes anserinus superficialis) -- треугольный апоневроз портняжной, тонкой и полусухожильной мышц, расположенный у медиального края большеберцовой кости.
гусиное горлышко (устар.) -- пальпаторно определяемая четкообразность периферических артерий при их атеросклерозе.
Гусынина операция (В. А. Гусынин, сов. хирург) -- хирургическая операция устранения дефекта уретры при мошоночной гипоспадии с помощью филатовского стебля, сформированного из кожи бедренного треугольника.
Гусынина ринопластика (В. А. Гусынин) -- хирургическая операция пластики полностью разрушенного хрящевого отдела носа хрящами обеих ушных раковин с помощью двух круглых кожных стеблей, заготовленных на передней грудной стенке.
Гутман -- Гутмана метод (Е. В. Gutman; А. В. Gutman, совр. амер. ученые) -- метод количественного определения активности щелочной фосфатазы в сыворотке крови, основанный на ферментативном гидролизе двунатриевого монофенилфосфата с последующим колориметрическим определением количества образующегося фенола.
Гуттманна симптом (P. Guttmann, 1834--1893, нем. врач) -- шум, определяемый при аускультации над щитовидной железой у больных диффузным токсическим зобом.
Гутцейта реакция (Н. W. Gutzeit, 1845--1888, нем. химик) -- метод определения мышьяка или селена в исследуемом материале, основанный на их способности восстанавливать нитрат серебра с образованием осадка черного цвета.
Гутцманна проба (Н. Gutzmann, 1865--1922, нем. оториноларинголог) -- метод выявления функциональных расстройств голосового аппарата, основанный на том, что при их наличии внезапное прекращение надавливания на щитовидный хрящ во время пения приводит к резкому повышению звука с медленным восстановлением исходной частоты.
Гюблера синдром (А. М. Gubler, 1821--1879, франц. врач) -- см. Мийяра -- Гюблера синдром.
Гюбшера тенотом (Hubscher) -- хирургический инструмент для подкожного рассечения сухожилий, имеющий на одном конце ручки нож, а на другом -- копье для прокола кожи.
Гюйона буж (J. С. F. Guyon, 1831--1920, (франц. уролог) -- см. Буж головчатый.
Гюйона инстиллятор (J. С. F. Guyon) -- см. Инстиллятор.
Гюйона разрез (J. С. F. Guyon) -- Y-образный разрез, производимый при промежностном сечении мочевого пузыря.
Гюйона шприц (J. С. F. Guyon) -- шприц с поршнем, перемещающимся в цилиндре с помощью винта, при каждом полуобороте которого выделяется одна капля содержимого; предназначен для инстилляции в заднюю часть уретры и мочевой пузырь.
Гюйона эвакуатор (J. С. F. Guyon) -- уретральный катетер для эвакуации содержимого мочевого пузыря, отличающийся оливообразной формой головки.
Гюйона -- Пасто пластика (J. С. F. Guyon, 1831--1920, франц. уролог; О. Pasteau, 1870--1957, франц. хирург) -- метод закрытия свища уретры с использованием кожного лоскута на ножке, взятого ниже свища.
Гюйона -- Синицына буж (J. С. F. Guyon, 1831--1920, франц. уролог; ф. И. Синицын, 1835--1907, отеч. уролог) -- эластический уретральный буж с металлической муфтой на конце, имеющей винтовую нарезку для присоединения одного из 14 оливообразных наконечников (с No8 по No21 по шкале Шарьера).
Гюнтера болезнь (Н. Gunther, 1884--1956, нем. терапевт) -- см. Уропорфирия эритропоэтическая.
Гюнтера операция (G. В. Gunther, 1801--1866, нем. хирург) -- костно-пластическая ампутация голени с косым рассечением ее костей сзади сверху -- кпереди вниз и фиксации к ним соответствующим образом опиленной пяточной кости; модификация операции Пирогова.
Гюнтца симптом (Е. Cuntz, нем. ортопед) -- сглаженность поясничного лордоза при выпадении межпозвоночного диска.
Гюнцбурга реактив (А. О. Gunzburg, род. в 1861 г., нем. врач) -- реактив, содержащий флороглюцин, ванилин и спирт, применяемый при качественном определении соляной кислоты в желудочном соке.
гюрза -- см. Vipera lebetina.
Гюртле клетки (К. W. Hurthle, 1860--1945, нем. гистолог) -- см. Асканази клетки.

Д

Дабина -- Джонсона синдром (I. N. Dubin, род. в 1913 г., амер. патолог; F. В. Johnson) -- см. Дубина -- Джонсона синдром.
Давиденкова горметонический синдром (С. Н. Давиденков, 1880--1961, сов. невропатолог) -- см. Горметония.
Давидсона реакция (нрк; I. Davidsohn, род. в 1902 г., амер. патолог) -- см. Дейвидсона реакция.
давимая ложечка (J. Daviel, 1696--1762, франц. офтальмолог) -- инструмент для выведения ядра хрусталика и хрусталиковых масс при экстракции катаракты, представляющий собой тупую глубокую ложечку овальной формы.
давление изгнания крови -- давление в полостях желудочков сердца в момент размыкания полулунных заслонок клапанов аорты и легочного
давление кровенаполнения -- давление в полости желудочков сердца в момент раскрытия створок предсердно-желудочковых клапанов.
давность захоронения трупа -- период времени, прошедший с момента захоронения трупа до момента его исследования.
давность наступления смерти -- период времени, прошедший с момента наступления смерти до момента исследования трупа.
давность повреждения -- период времени, прошедший с момента нанесения повреждения до момента исследования (освидетельствования).
Дайка -- Янга врожденная гемолитическая анемия (S. С. Dyke, совр. англ. патолог; F. Young, совр. англ. патолог) -- см. Анемия макроцитарная.
Даймонда пуповинный метод (L. К. Diamond, род. в 1902 г., амер. педиатр; син. пуповинный метод переливания крови) -- метод переливания крови новорожденному через катетер, введенный в пупочную вену, путем многократного выпускания по 20 мл крови с введением такого же количества донорской крови в течение 2--3 часов; применяется при гемолитической болезни новорожденных.
Даймонда -- Блекфена анемия (L. К. Diamond, род. в 1902 г.,. амер. педиатр; К. D. Blackfan, совр. амер. педиатр) -- врожденная болезнь неясной этиологии у детей грудного возраста, характеризующаяся недостаточностью эритропоэза и проявляющаяся симптомами анемии.
дакномания (dacnomania; греч. dakno кусать + мания) -- навязчивое стремление кусать окружающих.
Д'Акосты синдром (J. d'Acosta, 1539--1600, исп. монах) -- комплекс выраженных проявлений горной болезни, включающий одышку, цианоз, обмороки, нарушения зрения и слуха.
дакри- (дакрио-; греч. dakryon слеза) -- составная часть сложных слов, означающая относящийся к слезам", железный".
дакрио- -- см. Дакри-.
дакриоаденит (dacryoadenitis; дакрио- + греч. aden железа + -ит) -- воспаление слезной железы.
дакриоканаликулит (dacryocanaliculitis; дакрио- + лат. canaliculus канадец + -ит) -- см. Каналикулит.
дакриопс (dacryops; дакри- + греч. ops глаз) -- ретенционная киста, развивающаяся в слезной железе или в ее выводном протоке.
дакриостеноз (dacryostenosis; дакрио- + греч. stenosis сужение) -- сужение носослезного протока.
дакриоцист- (дакриоцисто-; дакрио- + греч. kystis пузырь, мешок) -- составная часть сложных слов, означающая относящийся к слезному мешку.
дакриоцистит (dacryocystitis; дакриоцист- + -ит) -- воспаление слезного мешка. дакриоцистит новорожденных (d. neonatorum) -- Д., обусловленный сохранением мембраны, закрывающей у плода выход носослезного протока в полость носа, реже -- другими аномалиями слезоотводящих путей. дакриоцистит острый (d. acuta) -- см. Флегмона слезного мешка. дакриоцистит флегмонозный (d. phlegmonosa) -- см. Флегмона слезного мешка. дакриоцистит хронический (d. chronica) -- Д., обусловленный нарушениями проходимости носослезного протока; характеризуется упорным слезотечением и выделением гноя из слезного мешка.
дакриоцисто- -- см. Дакриоцист.
дакриоцистография (дакриоцисто- + греч. grapho писать, изображать) -- рентгенография слезоотводящих путей после их заполнения контрастным веществом.
дакриоцисториностомия (dacryocystorhinostomia; дакриоцисто- + греч. rhis, rhinos нос + stoma отверстие; син. риностомия -- нрк) -- хирургическая операция наложения соустья между слезным мешком и полостью носа для восстановления оттока слезы в носовую полость. дакриоцисториностомия внутренняя (d. interna) -- см. Дакриоцисториностомия эндоназальная. дакриоцисториностомия наружная (d. externa) -- Д., осуществляемая через разрез кожи: в области слезного мешка. дакриоцисториностомия эндоназальная (d. endonasalis; греч. endon внутри + лат. nasalis носовой; син.: Д. внутренняя, Уэста операция) -- Д., осуществляемая через полость носа.
дакриоцистоэтмоидостомия (dacryocystoethmoidostomia; дакриоцисто- + анат. os ethmoidale решетчатая кость + греч. stoma отверстие) -- модификация дакриоцисториностомии, при которой удаляют также часть лабиринта решетчатой кости, препятствующую наложению соустья.
дакриоцистэктомия (dacryocystectomia; дакриоцист- + эктомия; син. экстирпация слезного мешка) -- хирургическая операция удаления слезного мешка.
дакриурия (dacryuria; дакри- + греч. uron моча) -- непроизвольное мочеиспускание во время истерического припадка.
дактил- (дактило-; греч. daktylos палец) -- составная часть сложных слов, означающая "относящийся к пальцам.
дактилалгия (dactylalgia; дактил- + греч. algos боль; син. дактилодиния) -- боль в пальцах.
дактилион (dactylion; греч. dakfylos палец) -- см. Пальцевая точка.
дактилит (dactylitis; дактил- + -ит) -- воспаление фаланг пальцев кисти туберкулезной этиологии, характеризующееся утолщением и деструкцией кости, припухлостью, болезненностью при движениях, иногда образованием абсцессов и свищей. дактило- -- см. Дактил-.
дактилогрипоз (dactylogryposis; дактило- + греч. gryposis искривление) -- врожденная деформация кисти или стопы, характеризующаяся искривлением пальцев.
дактилодиния (dactylodynia; дактил- + греч. odyne боль) -- см. Дактилалгия.
дактилолиз спонтанный (dactylolysis spontanea; дактило- + греч. ysis разложение, распад) -- см. Аньюм.
дактилология (дактило- + греч. logos слово) -- способ общения глухонемых с помощью ручной азбуки.
дактиломегалия (dactylomegalia; дактило- + греч. megas, megalu большой) -- аномалия развития: чрезмерно большие размеры пальцев рук и (или) ног.
дактилоскопия (дактило- + греч. skopeo рассматривать) -- раздел криминалистики, изучающий морфологию папиллярных узоров ладонной поверхности ногтевых фаланг пальцев рук; методы Д. используются в судебной медицине, антропологии, медицинской генетике и т. д.
Далена -- Фукса симптом (A. Dalen, 1866--1940, шведский офтальмолог; Е. Fuchs, 1851--1930, австрийский офтальмолог) -- утолщение базальной пластинки сосудистой оболочки глаза (пластинки Бруха) в виде бугорков, состоящих из лимфоцитов и эпителиоидных клеток; наблюдается при хронических увеитах.
Даль-Берга реакция (Г. А. Даль-Берг) -- метод различения женского молока и молока животных (в основном коровьего), основанный на том, что при добавлении к молоку подкисленного раствора хлорида кальция и метилоранжа с последующим нагреванием коровье молоко свертывается, а женское нет.
Дальгрена кусачки (К. Dahlgren, 1864--1924, шведский хирург) -- инструмент для вскрытия полости черепа путем прокусывай ия кости между трепанационными отверстиями; имеет сменный узкий нож, проходящий через щель в рабочей губке.
Дальзаса -- Неттера -- Мюссе симптомокомплекс (J. Dalsace; A. Netter; R. Musset) -- первичная аменорея и первичное бесплодие, обусловленные сращениями в полости матки при туберкулезе половых органов.
дальнейшая точка ясного зрения (punctum remotum) -- точка зрительной оси, удаленная на наибольшее расстояние, с которого изображения рассматриваемых предметов четко проецируются на светочувствительный слой сетчатки при максимальном расслаблении аккомодации.
дальнозоркость (hypermetropia; син.: гиперметропия, рефракция глаза гиперметропическая) -- аномалия рефракции глаза, при которой главный фокус оптической системы глаза находится позади сетчатки. дальнозоркость истинная (h. vera) -- см. Дальнозоркость полная. дальнозоркость комбинационная (h. combinata) -- Д., при которой уменьшение длины оси глаза и преломляющей силы его оптической системы не выходит за пределы величин, встречающихся при эмметропии, однако их сочетание вызывает нарушение рефракции. дальнозоркость осевая (h. axialis) -- Д., обусловленная недостаточной длиной оптической оси глаза. дальнозоркость полная (h. totalis; син. Д. истинная) -- Д., выявляемая после устранения привычного напряжения аккомодации атропинизацией глаза. дальнозоркость рефракционная (h. refractiva) -- Д., обусловленная недостаточной преломляющей силой оптической системы глаза. дальнозоркость скрытая (h. latens) -- Д., компенсируемая привычным напряжением аккомодации глаза. дальнозоркость старческая (h. senilis) -- см. Пресбиопия. дальнозоркость явная (h. manifesta) -- Д., не компенсируемая привычным постоянным напряжением аккомодации.
Дальримпля симптом (J. Dalrymple, 1804--1852, англ. офтальмолог) -- расширенная глазная щель с обнаженной склерой над лимбом; наблюдается при тиреотоксикозе вследствие повышения тонуса мышц верхнего века.
Дальтона -- Сейделла папулезный муциноз кожи (Dalton; Seidell) -- см. Муциноз кожи папулезный.
дальтонизм (daltonismus; J. Dalton, 1766--1844, англ. химик и физик) -- нарушение цветового зрения, характеризующееся неспособностью различать красный и зеленый цвета.
"дамские шпильки" -- наблюдаемое при капилляроскопии удлинение и извитость отрезков капилляров; признак артериальной гипертензии.
Дамуазо линия (L. Н. С. Damoiseau, 1815--1890, франц. врач) -- см. Эллиса -- Дамуазо -- Соколова линия.
Данбольта -- Клосса синдром (N. Danbolt, совр. норвежский дерматолог; К. Closs, совр. норвежский врач) -- см. Акродерматит энтеропатический.
Даниша феномен (J. Danycz, 1860--1928, польский патолог) -- изменение токсичности эквивалентной смеси токсина с антитоксином в зависимости от порядка добавления токсина к антитоксину: нетоксичность смеси при одномоментном и токсичность при дробном добавлении.
Даниша -- Исаченко палочка (Salmonella enteritidis var. danysz, Вег; J. Danysz, 1860--1928, польский патолог; Б. Л. Исаченко, 1871--1948, сов. микробиолог) -- бактерия рода Salmonella сем. Enterobacteriaceae; подвижная грамотрицательная палочка с закругленными концами; возбудитель пищевых токсикоинфекций у человека.
Даниэлса ретроклавикулярная биопсия (А. С. Daniels; син. биопсия прескаленная) -- биопсия участка клетчатки шеи (сзади от ключицы) с лимфатическими узлами, применяемая для выявления метастазов рака легкого.
Данса симптом (J. В. H. Dance, 1797--1832, франц. врач) -- западение брюшной стенки в правой подвздошной области при илеоцекальной инвагинации.
Даньини -- Ашнера прием (G. Dagnini, @1866--1928, итал. врач; В. Aschner, 1883--1960, австрийский гинеколог) -- см. Ашнера прием.
Даньини -- Ашнера рефлекс (G. Dagnini; В. Aschner) -- см. Рефлекс глазосердечный.
дарвинизм (Ch. Darwin, 1809--1882, англ. натуралист) -- материалистическое учение об эволюции органического мира, основанное на теории естественного отбора Дарвина.
дарвинизм социальный (син. социал-дарвинизм) -- направление в буржуазной социологии второй половины 19 в. и начала 20 в., сводившее закономерности развития человеческого общества к закономерностям биологической эволюции и выдвигавшее принципы естественного отбора, борьбы за существование и выживания наиболее приспособленных в качестве определяющих факторов общественной жизни.
дарвинов бугорок (Ch. Darwin) -- см. Бугорок ушной раковины.
Даркшевича ядро (Л. О. Даркшевич, 1858--1925, сов. невропатолог) -- ядро медиального продольного пучка, расположенное в покрышке среднего мозга выше ядра глазодвигательного нерва; входит в состав экстрапирамидной системы.
Дарлинга болезнь (S. T. Darling, 1872--1925, амер. паразитолог) -- см. Гистоплазмоз.
Дарлинга метод (S. T. Darling) -- метод обогащения при приготовлении препаратов фекалий для гельминтоовоскопии, основанный на оседании яиц гельминтов при центрифугировании с последующим их всплыванием в смеси глицерина с насыщенным раствором поваренной соли.
Дарлинга цитомикоз (S. Т. Darling) -- см. Гистоплазмоз.
дарсонвализация (J. A. d'Arsonval, 1851--1940, франц. физиолог и физик) -- общее название методов электролечения, основанных на использовании переменного импульсного тока или электромагнитного поля высокой частоты. дарсонвализация местная -- Д., заключающаяся в воздействии на отдельные участки тела больного слабым импульсным переменным током высокой частоты и высокого напряжения. дарсонвализация общая (син. индуктотерапия) -- Д., заключающаяся в воздействии на весь организм больного слабым импульсным электромагнитным полем высокой частоты.
Д'Арсонваля ток (J. A. d'Arsonval) -- слабый импульсный переменный электрический ток высокого напряжения с быстрозатухающим и высокочастотными колебаниями; применяется для электролечения.
Дарье болезнь (J. Darier, 1856--1938, франц. дерматолог; син.: Дарье вегетирующий фолликулярный псороспермоз, дискератоз фолликулярный, ихтиоз фолликулярный, кератоз фолликулярный вегетирующий) -- наследственный дерматоз, характеризующийся нарушением процесса ороговения по типу дискератоза и проявляющийся множественными милиарными фолликулярными гиперкератотическими папулами, группирующимися в крупные бляшки с бородавчатой или папилломатозной поверхностью.
Дарье вегетирующий фолликулярный псороспермоз (J. Darier) -- см. Дарье болезнь.
Дарье центробежная кольцевидная эритема (J. Darier) -- см. Эритема кольцевидная центробежная.
Дарье -- Русси саркоид (J. Darier, 1856--1938, франц. дерматолог; G. Roussy, 1874--1948, франц. врач; син.: саркоид диссеминированный узловатый, саркоид подкожный, саркоид рассеянный узловатый) -- поражение кожи неясной этиологии, характеризующееся образованием в подкожной клетчатке на туловище и бедрах безболезненных узлов.
Дарье -- Феррана дерматофибросаркома (J. Darier, 1856--1938, франц. дерматолог; М. Ferrand, 1878--1940, франц. дерматолог) -- см. Дерматофибросаркома выбухающая.
датчик -- конструктивно обособленное звено измерительного прибора, предназначенное для восприятия контролируемой величины и преобразования ее в сигнал, удобный для передачи на вторичную аппаратуру с целью его дальнейшего преобразования или регистрации; различные Д. находят широкое применение в диагностической, лечебной и исследовательской аппаратуре.
датчик баллистокардиографический -- см. Баллистокардиографическая приставка.
датчик кишечный -- см. Радиокапсула.
Дауна болезнь (J. Down, 1828--1896, англ. врач; син.: акромикрия врожденная -- нрк, дисплазия генерализованная фетальная, эмбриодия) -- хромосомная болезнь, обусловленная трисомией по 21-й паре хромосом; проявляется олигофренией, мышечной гипотонией, недостаточностью эндокринных желез (особенно щитовидной) и своеобразным внешним видом: косо расположенными глазными щелями, широкой уплощенной переносицей, эпикантусом, полуоткрытым ртом, короткими пальцами.
Даунса гомогенизатор (A. L. Dounce) -- аппарат для измельчения ткани печени, почек и других паренхиматозных органов при биохимических исследованиях, представляющий собой стеклянный или стальной цилиндр с шарообразным поршнем.
Даффи изоантигены (по имени больного Duffy) -- см. Изоантигены системы Даффи.
Дашевского -- Самойлова проба (А. И. Дашевский, род. в 1904 г., сов. офтальмолог; А. Я. Самойлов, род. в 1897 г., сов. офтальмолог) -- метод раннего выявления глаукомы путем кампиметрии, основанный на увеличении слепого пятна после пребывания больного глаукомой в темноте.
двенадцатиперстно-кишечное вдавление печени [impressio duodenalis, PNA, JNA; impressio duodenalis (hepatis), BNA; син. дуоденальное вдавлени углубление на нижней поверхности правой доли печени; место прилегания двенадцатиперстной кишки.
двенадцатиперстно-тощекишечный изгиб (flexura duodenojejunalis, PNA, BNA, JNA) -- изогнутая часть двенадцатиперстной кишки в месте ее перехода в тощую кишку.
двенадцатиперстно-тощекишечный карман -- см. Дуоденально-еюнальное углубление.
двигательная бессвязность -- см. Возбуждение хаотическое.
двигательная буря -- импульсивное двигательное возбуждение, сопровождающееся бессмысленной агрессией, паническим бегством или хаотическими действиями.
двигательная единица -- группа мышечных волокон, иннервируемых одним мотонейроном.
двигательный перекрест -- см. Перекрест пирамид.
двигательный режим -- см. Режим движений.
движение (-я) в физиологии -- перемещение всего организма или отдельных его частей. движение автоматизированные -- осуществляемые без сознательного регулирования целенаправленные Д., размеренные по силе, амплитуде и скорости благодаря многократным упражнениям (тренировке). движение активные -- Д., обусловленные деятельностью мышц; термин применяется для противопоставления пассивным Д. движение амебоидное -- Д. клетки путем изменения ею своей формы с образованием временных протоплазматических отростков -- псевдоподий; характерно для простейших и для некоторых клеток высших животных. движение глаз ассоциированные (син. Д. глаз сочетанные) -- Д. глаз, при которых оба глаза одновременно поворачиваются в одну и ту же сторону (в горизонтальном, вертикальном или диагональном направлении). движение глаз быстрые (БДГ) -- симметричные Д. глаз, длительностью 0,5--1,5 сек., регистрируемые во время быстрого сна. движение глаз вестибулярные рефлекторные -- непроизвольные Д. глаз в сторону, противоположную наклону головы, обусловленные раздражением рецепторного аппарата внутреннего уха. движение глаз дивергентные -- симметричные Д. глаз с разведением зрительных осей. движение глаз конвергентные -- симметричные Д. глаз со сведением зрительных осей. движение глаз плавные -- см. Движения глаз прослеживающие. движение глаз прослеживающие (син. Д. глаз плавные) -- равномерные Д. глаз в условиях непроизвольной зрительной фиксации перемещающихся объектов. движение глаз сочетанные -- см. Движения глаз ассоциированные. движение глаз установочные -- см. Движения глаз фиксационные. движение глаз фиксационные (син. Д. глаз установочные) -- непроизвольные микродвижения глаз при фиксации взора на неподвижном объекте; включают тремор, дрейф и микросаккады. движение глаз фузионные -- рефлекторные Д. глаз, обеспечивающие такое их положение, при котором изображения объектов точно проецируются на корреспондирующие точки сетчаток. движение дыхательные -- Д. грудной клетки, приводящие к изменениям объема легких. движение кишечника маятникообразные -- ритмически чередующееся укорочение и удлинение участка кишечника вследствие сокращения и расслабления его продольного мышечного слоя. движение мерцательное -- 1) Д. клетки, осуществляемое с помощью жгутиков или ресничек (напр., у простейших); 2) Д. ресничек мерцательного эпителия. движение пассивные -- Д. тела или его частей, осуществляемые за счет приложения силы извне. движение произвольное (син. Д. сознательное) -- целесообразное Д., контролируемое сознанием. движение сознательное -- см. Движение произвольное. движение стереотипные -- см. Стереотипия двигательная. движение фантомные (франц. fantome, от греч. phantasma призрак, представление) -- мнимые Д., ощущаемые больным в ампутированной конечности.
движение населения естественное -- изменение численности населения данной территории в результате взаимодействия основных демографических явлений -- рождаемости и смертности.
движение населения механическое -- см. Переселение.
двоение -- см. Диплопия.
двоение физиологическое (син. диплопия физиологическая) -- субъективно не ощущаемое удвоение изображения на сетчатке объекта, находящегося ближе или дальше точки фиксации; обусловливает восприятие глубины пространства.
двойной блок --. нарушение нервно-мышечной проводимости по типу антидеполяризационного блока, иногда развивающееся при применении деполяризирующих курареподобных средств.
двойной зеленый -- см. Метиловый зеленый.
двойной набор хромосом -- см. Диплоидный набор хромосом.
двойной ручной прием -- см. Смелли -- Зигемундин прием.
двойня -- два плода в полости матки, развивающиеся одновременно. двойня двуяйцовая -- Д. из двух одновременно оплодотворенных яйцеклеток. двойня однояйцовая -- Д. из одной оплодотворенной яйцеклетки. двойня сросшаяся -- аномалия развития однояйцовой Д., при которой не произошло полного разделения плодов.
двубрюшная ветвь лицевого нерва (ramus bigastricus, PNA) -- см. Перечень анат. терминов.
двукрылые (Diptera) -- отряд насекомых, представители которого имеют только одну пару крыльев; к Д. относятся, напр., многие кровососущие насекомые (комары, мошки, мокрецы, москиты, слепни), а также мухи.
двуокись углерода (син.: углекислый газ, угольный ангидрид) -- соединение углерода с кислородом, образующееся в организме в результате декарбоксилирования органических кислот и как конечный продукт окисления всех органических веществ; выделяется гл. обр. с выдыхаемым воздухом.
двупалость -- см. Бидактилия.
двуполость -- см. Гермафродитизм.
двуправорукость -- см. Амбидекстрия.
двуручное влагалищно-брюшностеночное исследование -- см. Влагалищное исследование бимануальное.
двуручное исследование в гинекологии -- см. Влагалищное исследование бимануальное.
двуустка китайская -- см. Clonorchis sinensis.
двуустка ланцетовидная -- см. Dicrocoelium lanceatum.
двуустка печеночная -- см. Fasciola hepatica.
двухслойный метод -- см. Грациа метод.
двухстаканная проба -- ориентировочный метод топической диагностики патологических процессов мочеполовой системы, заключающийся в сборе утренней мочи последовательно в два сосуда с раздельным исследованием содержимого; применяется чаще при выраженной пиурии или макрогематурии.
де- (дез-, дезо-; лат. de-) -- приставка, означающая: 1) прекращение, удаление, устранение, избавление от чего-либо, отделение; отрицание или изменение понятия, выраженного последующими частями слова; 2) движение вниз.
деанимация (устар.; deanimatio; де- + лат. animatio одушевленность, оживление) -- см. Смерть мозга.
Де Ассиса метод (истор.; А. de Assis) -- метод вакцинации против туберкулеза, основанный на повторном пероральном введении больших доз BCG.
деафферентация (де- + афферентация) -- лишение возможности проведения сенсорного возбуждения в ц. н с. от органа и (или) ткани в результате нарушения анатомической целости или проводимости иннервирующих их афферентных нервных волокон.
дебильность (debilitas; лат. debilis слабый, неспособный) -- легкая степень олигофрении, характеризующаяся примитивностью суждений и умозаключений, недостаточной дифференциацией эмоций, ограниченностью возможностей обучения, сниженной социальной адаптацией.
дебит воды (газа) (франц. debit расход) -- количество воды (газа), изливающееся (или откачиваемое) из источника, скважины или колодца за единицу времени; выражается в л/сек или в мг/сутки.
дебит пепсина -- количество пепсина, выделяемое железами желудка за единицу времени (обычно за 1 час).
дебит сердца -- количество крови, выбрасываемое желудочками сердца за единицу времени.
дебит соляной кислоты -- количество соляной кислоты, выделяемое железами желудка за единицу времени (обычно за 1 час).
Дебре -- де Тони -- Фанкони синдром (A. R. Debre, род. в 1882 г., франц. педиатр; G. de Toni, род. в 1895 г., итал. педиатр; G. Fanconi, род. в 1892 г., швейц. педиатр) -- см. Де Тони -- Дебре -- Фанкони синдром.
Дебре -- Фибигера синдром (A. R. Debre, род. в 1882 г., франц. педиатр: J. A. G. Fibiger, 1867--1928, датский патолог) -- см. Синдром адреногенитальный с потерей солей.
девастация (лат. devastatio опустошение, истребление) -- комплекс мероприятий, направленных на полное уничтожение возбудителей гельминтозов человека, животных и растений на всех стадиях развития этих возбудителей и во всех местах их пребывания.
Де Веккера ирис-ножницы (L. de Wecker, 1832--1906, франц. офтальмолог) -- см. Веккера ирис-ножницы.
девентеровский таз (pelvis Deventeri; Н. Deventer, 1651--1724, голландский акушер) -- см. Таз простой плоский.
Девержи болезнь (М. G. A. Devergie, 1798--1879, франц. врач) -- см. Лишай красный волосяной отрубевидный.
Девержи остроконечный красный лишай (М. G. A. Devergie) -- см. Лишай красный волосяной отрубевидный.
deviation conjuguee (франц. "содружественное отклонение") -- один из ранних симптомов острых сосудистых нарушений в области одного полушария большого мозга: отклонение глаз и головы в сторону, соответствующую очагу поражения и противоположную парализованной половине тела.
девиация (франц. deviation, от лат. deviare сбиваться с пути) в генетике -- вызванное мутациями изменение процессов онтогенеза в одном из альтернативных направлений.
девиация интринсикоидная (англ. intrinsic внутренний, от лат. intrinsecus внутри) -- см. Внутреннее отклонение электрокардиограммы.
девиация половая -- отклонение от общепринятых в рамках данной этнической культуры форм полового поведения, не относящееся к болезненным состояниям.
Девика болезнь (Е. Devic, 1858--1930, франц. врач) -- см. Оптикомиелит.
Девика синдром (Е. Devic) -- см. Оптикомиелит.
Де Ври синдром (А. De Vries, совр. израильский педиатр) -- наследственное сочетание геморрагического синдрома с аномалиями развития ладони и синдактилией II и III пальцев кисти.
девственная плева [hymen PNA, JNA; hymen (femininus), BNA; син. гимен) -- складка слизистой оболочки, расположенная между преддверием и полостью влагалища, имеет соединительнотканную основу, содержащую мышечные волокна, нервы и кровеносные сосуды. девственная плева валикообразная (син. Д. п. тесемчатая) -- Д. п., имеющая вид толстого мясистого валика. девственная плева губовидная (син. Д. п. губчатая) -- полулунная Д. п. с небольшой выемкой посередине. девственная плева губчатая -- см. Девственная плева губовидная. девственная плева двойная (h. duplex) -- см. Девственная плева двудольная. девственная плева двудольная (h. bilobatus; син. Д. п. двойная) -- Д. п., состоящая из двух лепестков (долек), расположенных в сагиттальной плоскости. девственная плева заращенная (h. imperforatus; син. Д. п. непрободенная) -- Д. п., не имеющая отверстия и полностью закрывающая вход во влагалище. девственная плева килевидная -- Д. п. с отверстием обычных размеров, резко выдающаяся кпереди из-за валика, идущего в сагиттальном направлении, и кажущаяся состоящей из двух половин -- правой и левой. девственная плева кольцевидная (h. anularis) -- Д. п. с круглым или овальным отверстием в середине. девственная плева лепестковидная -- Д. п., разделенная небольшими углублениями на лепестки. девственная плева непрободенная (h. imperforatus) -- см. Девственная плева заращенная. девственная плева перегородчатая (h. septus; син. Д. п. перегороженная) -- кольцевидная или полулунная Д. п., имеющая два отверстия, разделенные перегородкой. девственная плева перегороженная (h. septus) -- см. Девственная плева перегородчатая. девственная плева полулунная (h. semilunaris) -- Д. п., имеющая вид полумесяца, рога которого направлены к наружному отверстию мочеиспускательного девственная плева решетчатая (h. cribriformis) -- Д. п. с множеством небольших отверстий. девственная плева тесемчатая -- см. Девственная плева валикообразная. девственная плева трубчатая -- Д. п. с несколько приподнятыми в виде трубки краями. девственная плева языковидная -- Д. п., край которой свободно выступает в преддверие влагалища.
девственность (virginitas) -- отсутствие у данного лица половых сношений; основным признаком Д. у женщины является сохранность девственной плевы.
дегазатор -- 1) лицо, проводящее дегазацию; 2) вещество, способное вступать в химическую реакцию с отравляющим веществом и при этом обезвреживать его.
дегазационный прибор -- аппарат для нанесения дегазирующих веществ на поверхности, зараженные отравляющими веществами. дегазационный прибор подвесной (ПДП) -- Д. п., устанавливаемый на грузовом автомобиле и обеспечивающий равномерное рассыпание на местности твердого дегазатора. дегазационный прибор ранцевый (РДП) -- Д. п., носимый на лямках за плечами и предназначенный для орошения поверхностей вооружения, техники и снаряжения дегазирующими растворами; растворы подаются давлением воздуха, нагнетаемого ручным насосом. дегазационный прибор ранцевый корабельный (РКДП) -- Д. п. р. для дегазации корабельного вооружения и техники; растворы подаются сжатым воздухом из баллона, входящего в состав прибора.
дегазационный пункт -- подразделение противохимической защиты войск, развернутое на участке местности для дегазации и дезинфекции обмундирования, обуви, снаряжения и индивидуальных средств защиты.
дегазация -- обезвреживание и (или) удаление отравляющих веществ с поверхности или из объема зараженных объектов с целью предотвращения поражения людей. дегазация естественная (син. самодегазация) -- Д., происходящая под воздействием природных факторов (тепла, влаги и пр.). дегазация полная -- Д. всех зараженных отравляющими веществами поверхностей боевой техники, вооружения, снаряжения, проводимая в незараженном районе с использованием специальных технических средств. дегазация частичная -- Д. только тех поверхностей зараженных отравляющими веществами объектов, с которыми люди соприкасаются при выполнении служебных обязанностей.
дегельминтация -- см. Дегельминтизация.
дегельминтизация (де- + гельминты; син. дегельминтация) -- комплекс лечебно-профилактических мероприятий, направленных на освобождение людей или животных от гельминтов и на предупреждение загрязнения при этом окружающей среды инвазионными элементами (яйцами и личинками гельминтов).
дегельминтизация диагностическая -- метод стимуляции отхождения члеников гельминтов с калом путем применения субтерапевтической дозы противоглистного средства, используемый при диагностике гельминтозов.
дегельминтизация преимагинальная (лат. prae перед + имаго) -- дегельминтизация, проводимая в период, когда гельминты еще не достигли половой зрелости.
дегенеранты (устар.; лат. degenerantes вырождающиеся, от degenero вырождаться, перерождаться) -- лица с наследственно обусловленным выраженно дисгармоничным складом личности; в настоящее время относятся к больным различными формами психопатии. дегенеранты высшие -- Д., обладающие выраженными способностями или одаренностью в какой-либо области; термин употребляется французскими психиатрами. дегенеранты низшие -- Д. с выраженной интеллектуальной слабостью и изъянами личности; термин употребляется французскими психиатрами.
degeneratio renis cystica -- см. Почка кистозная.
дегенерация (degeneratio, лат. degenero вырождаться, перерождаться) -- 1) (син. деградация) в биологии -- процесс упрощения, обратного развития; 2) в патологии -- см. Дистрофия.
дегенерация белого вещества мозга спонгиозная (degeneratio gubstantiae albae spongiosa) -- см. Канавана болезнь.
дегенерация гепатолентикулярная (degeneratio hepatolenticularis) -- см. Дистрофия гепатоцеребральная.
дегенерация гиалоидно-ретинальная (degeneratio hyaloidoretinalis; син. Вагнера болезнь) -- наследственная болезнь, характеризующаяся прогрессирующим поражением стекловидного тела, дегенерацией сетчатки, атрофией зрительного нерва, склерозом сосудов сосудистой оболочки; наследуется по аутосомно-доминантному типу.
дегенерация желтого пятна (degeneratio maculae luteae; син. дистрофия желтого пятна) -- общее название болезней, характеризующихся дистрофическими изменениями сетчатки, ограниченными областью желтого пятна. дегенерация желтого пятна детская (d. maculae luteae infantilis) -- см. Веста болезнь. дегенерация желтого пятна дисковидная (d. maculae luteae discoidea) -- см. Дегенерация сетчатки дисковидная. дегенерация желтого пятна желточная (син. Д. желтого пятна желточноформная) -- наследственная болезнь, характеризующаяся прогрессирующим снижением центрального зрения и положительной центральной скотомой; при офтальмоскопии выявляется наличие в макулярной области круглого бессосудистого очага желтого цвета размерами от половины до двух диаметров диска зрительного нерва; наследуется по аутосомно-доминантному типу. дегенерация желтого пятна желточноформная -- см. Дегенерация желтого пятна желточная. дегенерация желтого пятна семейная (d. maculae luteae familiaris) -- см. Вера дегенерация желтого пятна. дегенерация желтого пятна старческая (d. maculae luteae senilis) -- Д. желтого пятна, возникающая вследствие возрастных изменений сосудистой оболочки глаза. дегенерация желтого пятна юношеская (d. maculae luteae juvenilis) -- см. Штаргардта дегенерация желтого пятна.
дегенерация кожи коллоидная -- см. Дистрофия кожи коллоидная.
дегенерация кортико-стриоспинальная (degeneratio cortico-striospinalis; син.: Крейтцфельда -- Якоба болезнь, псевдосклероз спастический, Якоба -- Крейтцфельда болезнь) -- болезнь из группы медленных инфекций, характеризующаяся дистрофией нейронов глубоких отделов коры большого мозга, базальных ядер и корково-спинномозговых волокон; проявляется снижением памяти и интеллекта, расстройствами речи, галлюцинациями, экстрапирамидными (нистагм, дизартрия, брадикинезия, атаксия и др.) и спинальными нарушениями (парезы и параличи конечностей, расстройства функций тазовых органов).
дегенерация лентикулярная прогрессирующая (degeneratio lenticularis progressiva) -- см. Дистрофия гепатоцеребральная.
дегенерация нервных волокон вторичная (degeneratio neurofibrarum secundaria) -- см. Валлеровское перерождение.
дегенерация нервных волокон периаксональная (degeneratio neurofibrarum periaxonalis; син.: дегенерация нервных волокон сегментарная, Странского прерывистый распад миелина) -- патологический процесс, характеризующийся распадом миелиновой оболочки нервных волокон на ограниченных участках при относительной сохранности осевых цилиндров.
дегенерация нервных волокон сегментарная (degeneratio neurofibrarum segmentalis) -- см. Дегенерация нервных волокон периаксональная.
дегенерация психическая (истор.; degeneratio psychica) -- общее название отклонений психики от первоначально нормального состояния, обусловленных неблагоприятной наследственностью.
дегенерация сетчатки (degeneratio retinae; син.: дистрофия сетчатки, ретинодегенерация, ретинодистрофия) -- общее название патологических процессов в сетчатке, характеризующихся в основном ее дистрофическим перерождением. дегенерация сетчатки вторичная (d. retinae secundaria) -- Д. с., возникающая в результате предшествующего патологического процесса в сетчатке и (или) ее сосудах. дегенерация сетчатки дисковидная (d. retinae disciformis; син.: Д. желтого пятна дисковидная, Кунта -- Юниуса болезнь) -- вторичная Д. с. при артериосклерозе или после кровоизлияний в область желтого пятна, офтальмоскопически характеризующаяся наличием центрально расположенного, выступающего в стекловидное тело серовато-белого округлого очага размером в несколько диаметров диска зрительного нерва. дегенерация сетчатки кистовидная (d. retinae cystosa) -- вторичная Д. с., офтальмоскопически характеризующаяся наличием множественных прозрачных мелких кист. дегенерация сетчатки коллоидная (d. retinae colloidea; син. Дойна сотовидный хориоидит) -- вторичная Д. с., офтальмоскопически характеризующаяся множественными очагами круглой формы, беловатого цвета, расположенными у диска зрительного нерва и в зоне между верхней и нижней височными артериолами. дегенерация сетчатки кольцевидная (d. retinae circinata) -- см. Ретинит опоясывающий. дегенерация сетчатки первичная (d. retinae primaria) -- Д. с., развивающаяся без предшествовавших патологических изменений в сетчатке. дегенерация сетчатки пигментная (d. retinae pigmentosa; син.: абиотрофия сетчатки пигментная, ретинит пигментный -- нрк, ретинопатия пигментная) -- Д. с. из группы тапеторетинальных дегенераций, характеризующаяся концентрическим сужением поля зрения и гемералопией, а офтальмоскопически -- множеством пигментных скоплений в сетчатке и атрофией диска зрительного нерва. дегенерация сетчатки пигментная периферическая (d. retinae pigmentosa peripherica) -- начальная стадия Д. с. п., характеризующаяся скоплением пигмента по периферии сетчатки. дегенерация сетчатки пигментная перицентральная (d. retinae pigmentosa pericentralis) -- Д. с. п., характеризующаяся скоплением пигмента вокруг пятна сетчатки; является переходной фазой между центральной и периферической Д. с. п. дегенерация сетчатки пигментная без пигмента (d. retinae pigmentosa sine pigmento) -- форма Д. с. п., офтальмоскопически характеризующаяся отсутствием пигментных отложений в сетчатке или единичными пигментными глыбками на ее периферии при наличии всех остальных признаков Д. с. п. дегенерация сетчатки пигментная центральная (d. retinae pigmentosa centralis) -- форма Д. с. п., офтальмоскопически характеризующаяся скоплением глыбок пигмента в области желтого пятна. дегенерация сетчатки точечная белая (d. retinae punctata albescens; син. абиотрофия сетчатки белоточечная) -- первичная Д. с. из группы тапеторетинальных дегенераций, офтальмоскопически характеризующаяся многочисленными мелкими, беловатыми, четко очерченными очагами, расположенными на периферии глазного дна, а иногда и в области желтого пятна.
дегенерация спиноцеребеллярная (degeneratio spinocerebellaris; анат. medulla spinalis спинной мозг + cerebellum мозжечок) -- дистрофия мозжечковых путей в спинном мозге; наблюдается чаще при наследственных болезнях (болезнь Фридрейха и др.).
дегенерация тапеторетинальная (degeneratio tapetoretinalis; анат. tapetum nigrum retinae темный пигментный слой сетчатки; син. абиотрофия сетчатки) -- общее название наследственных дегенераций сетчатки, при которых патологический процесс в значительной степени связан с изменениями ее пигментного эпителия.
дегенерация церебромакулярная (degeneratio cerebromacularis) -- см. Идиотия амавротическая.
дегидратазы (син. гидролиазы) -- ферменты класса лиаз, катализирующие расщепление связей углерод -- кислород с образованием молекулы воды.
дегидратационные средства (dehydratica) -- лекарственные средства, повышающие осмотическое давление плазмы крови и усиливающие поступление в кровяное русло жидкости из тканей и органов (мочевина, маннит и др.).
дегидратация (dehydratatio; де- + греч. hydor вода, жидкость) -- 1) в нейрохирургии -- метод уменьшения объема головного мозга при нейрохирургических операциях и лечении внутричерепной гипертензии, заключающийся в применении гипертонических растворов, салуретиков и других препаратов, способствующих выведению жидкости из межклеточных пространств мозга; 2) см. Гипогидратация.
дегидрирование -- см. Дегидрогенизация.
дегидрогеназы -- ферменты класса оксидоредуктаз, катализирующие перенос водорода с окисляемого субстрата на какой-либо другой субстрат, кроме молекулярного кислорода; широко распространены во всех органах и тканях животных и растений, а также у микроорганизмов; исследование активности некоторых Д. в крови (напр., лактатдегидрогеназы) имеет диагностическое значение.
дегидрогенизация hydrogenium водород; (де- + лат. hydrogenium водород; син. дегидрирование) -- химическая реакция отщепления водорода от молекул органических соединений; одна из фаз процесса биологического окисления, происходящего в организме при участии дегидрогеназ.
дегидроз (dehidrosis; де- + греч. hidros пот + -оз) -- пониженное потоотделение.
дегидроэпиандростерон (dehydroepiandrosteronum) -- андроген, выделенный из мочи мужчин (значительно более активный, чем андростерон); увеличение экскреции Д. с мочой свидетельствует о гиперфункции коры надпочечников.
Дегио проба (К. К. Дегио, 1851--1927, сов. врач) -- метод определения причин брадикардии, усиления секреции и (или) моторики желудка или кишечника, основанный на том, что введение атропина купирует эти явления, если они обусловлены возбуждением блуждающего нерва.
Дегоса болезнь (R. G. Degos, род. в 1904 г., франц. дерматолог) -- см. Дегоса синдром.
Дегоса синдром (R. G. Degos; син.: Дегоса болезнь, Дегоса -- Делора -- Трико синдром, дерматит папулезно-чешуйчатый атрофический, Кельмейера -- Дегоса болезнь, Кельмейера -- Дегоса синдром, папулез злокачественный атрофический, синдром кожно-слизисто-кишечный, тромбангиит кожно-кишечный диссеминированный, эритема капельная рубцующаяся фарфороподобная) -- болезнь неясной этиологии, характеризующаяся системным поражением кровеносных сосудов кожи и кишечника и проявляющаяся рецидивирующими папулезными высыпаниями розоватого цвета с исходом в атрофические белые рубцы, приступами болей в животе, рвотой, поносом, лихорадкой.
Дегоса -- Делора -- Трико синдром (R. G. Degos, род. в 1904 г., франц. дерматолог; J. Delort, род. в 1908 г., франц. дерматолог; R. Tricot, совр. франц. врач) -- см. Дегоса синдром.
Дегоса -- Лорта-Жакоба болезнь (R. G. Degos, род. в 1904 г., франц. дерматолог; J. L. Lortat-Jacob, род. в 1908 г., франц. хирург) -- см. Дисплазия бородавчатая диффузная пигментная.
деградация (франц. degradation; де- + лат. gradus шаг, ступень, движение) в биологии -- см. Дегенерация.
деградация алкогольная (син. деправация алкогольная) -- деградация личности, наступающая во II -- III стадиях хронического алкоголизма, сопровождающаяся аффективными и психопатоподобными изменениями, утратой трудоспособности и ранее занимаемого положения в обществе.
деградация личности -- утрата личностью присущих ей свойств с обеднением всех ее способностей (чувств, суждений, дарований, активности и др.).
дегустация (lat. degusto, degustatum пробовать на вкус, отведывать) -- органолептическая оценка качества пищевых продуктов, готовых блюд и напитков.
Дедерлейна палочка (A. Doderlein, 1860--1941, нем. гинеколог) -- общее название крупных грамположительных неподвижных ацидофильных, не образующих спор палочек, обнаруживаемых во влагалище и представляющих основной компонент его нормальной микрофлоры; относятся к роду Lactobacillus (L. acidophilus, L. casei, L. fermentum, L. cellobiosum и др.).
Дедерлейна пластика "улиткой" (G. Doderlein, род. в 1893 г., нем. гинеколог) -- метод оперативного лечения пузырно-маточного свища, при котором его закрывают лоскутом, выкроенным из стенки влагалища и свернутым в виде улитки.
Дедерлейна подкожная пубитомия (истор.; A. Doderlein, 1860--1941, нем. гинеколог) -- вариант пельвитомии, заключающийся в рассечении лобковой кости пилой Джильи, подведенной через два небольших разреза выше и ниже кости.
Дедерлейна разрез (A. Doderlein) -- 1) продольный разрез передней брюшной стенки от лобкового симфиза до пупка при хирургических операциях, обеспечивающий хороший доступ к органам брюшной полости и малого таза; 2) разрез переднебоковой стенки нижнего сегмента матки при внебрюшинном кесаревом сечении.
дедифференцировка (де- + лат. differentia различие; син. дисдифференцировка) -- утрата клетками специфических свойств с возвращением их к более примитивному строению и функциям.
Дедовой метод (В. Д. Дедова, род. в 1921 г., сов. хирург) -- хирургический метод удлинения голени у детей растягиванием с помощью компрессионно-дистракционного аппарата Гудушаури костных фрагментов большеберцовой кости после ее лестничной остеотомии и косой остеотомии малоберцовой кости с одновременным удлинением пяточного сухожилия, сухожилий длинной малоберцовой и передней большеберцовой мышц оперативным путем.
дееспособность -- способность лица осуществлять свои гражданские права и обязанности; при решении судебными органами вопроса о дееспособности психически больных эксперт-психиатр устанавливает диагноз заболевания, а также определяет глубину психических нарушений.
deja vecu (франц. "уже пережитое"; син. deja eprouve) -- психическое расстройство в виде ощущения, что переживаемое в настоящее время состояние в точности имело место в прошлом.
deja vu (франц. "уже виденное") -- психическое расстройство в виде ощущения, что все видимое в настоящее время (лица, события, обстановка) уже наблюдалось когда-то в прошлом.
deja entendu (франц. "уже слышанное") -- психическое расстройство в виде ощущения, что слышимое в данный момент во всех смысловых и эмоциональных деталях имело место в прошлом.
deja eprouve (франц. "уже испытанное") -- см. Deja vecu.
Дежана синдром (М. С. Dejan, франц. офтальмолог 20 в.) -- сочетание экзофтальма, диплопии, болей в верхней челюсти и нарушения чувствительности в зоне иннервации I -- II ветви тройничного нерва; наблюдается при патологических процессах в области дна глазницы.
Дежардена панкреатическая точка (А. Desjardins, умер в 1955 г., франц. хирург) -- болевая точка при остром панкреатите, расположенная в 6 см от пупка на линии, соединяющей его с правой подмышечной впадиной.
Де Женна пресакральный метод (L. de Gennes) -- метод контрастирования забрюшинного пространства и средостения путем введения газа в область передней поверхности копчика.
Дежерина болевая точка (J. J. Dejerine, 1849--1917, франц. невропатолог и анатом) -- болевая точка при пояснично-крестцовом радикулите, расположенная над срединным крестцовым гребнем на уровне первого крестцового позвонка.
Дежерина рефлекс (J. J. Dejerine) -- патологический кожный рефлекс: клоническое подергивание пальцев руки при покалывании кожи ладони; наблюдается при поражении пирамидного пути.
Дежерина симптом (J. J. Dejerine) -- усиление болей в пояснично-крестцовой области при кашле и чиханье, наблюдаемое при пояснично-крестцовых радикулитах, опухолях спинного мозга, спинальных арахноидитах.
Дежерина -- Лихтгейма феномен (J. J. Dejerine, 1849--1917, франц. невропатолог и анатом; L. Lichtheim, 1845--1928, швейц. врач) -- способность больного с моторной субкортикальной афазией показать на пальцах, из скольких слогов состоит слово.
Дежерина -- Русси синдром (J. J. Dejerine, 1849--1917, франц. невропатолог и анатом; G. Roussy, 1874--1948, франц. патолог) -- см. Синдром зрительного бугра.
Дежерина -- Сотта болезнь (J. J. Dejerine, 1849--1917, франц. невропатолог и анатом; J. Sottas, род. в 1866 г., франц. невропатолог) -- см. Дежерина -- Comma гипертрофический неврит.
Дежерина -- Сотта гипертрофический неврит (J. J. Dejerine; J. Sottas; син.: Дежерина -- Сотта болезнь, невропатия гипертрофическая семейная, полиневрит интерстициальный гипертрофический прогрессирующий) -- наследственная болезнь, характеризующаяся гипертрофией шванновской оболочки нервных волокон со сдавлением и дегенерацией аксонов; проявляется медленно нарастающими периферическими парезами с мышечными атрофиями и нарушениями чувствительности по полиневритическому типу; наследуется по аутосомно-рецессивному типу.
Дежерина -- Сука -- Сикара синдром (J. J. Dejerine, 1849--1917, франц. невропатолог и анатом; А. А. Souques, 1860--1944, франц. невропатолог; J. A. Sicard, 1872--1929, франц. невропатолог; син. симптом коленчатого узла) -- сочетание острых болей в ухе, сыпи и расстройств чувствительности в области наружного слухового прохода с расстройствами вкуса на передних 2/3 языка; наблюдается при патологических процессах в области внутреннего уха, сопровождающихся повреждением узла коленца.
Дежерина -- Тома болезнь (J. J. Dejerine, 1849--1917, франц. невропатолог и анатом; А. А. Н. Thomas, 1867--1963, франц. невропатолог) -- см. Дистрофия оливопонтоцеребеллярная.
Дежерин-Клюмпке паралич (A. Dejerine-Klumpke, 1859--1927, франц. невропатолог; син. синдром нижней части плечевого сплетения) -- периферический паралич мышц кисти и ладонной поверхности предплечья с чувствительными расстройствами в области иннервации локтевого и срединного нервов и вазомоторными нарушениями в дистальном отделе руки; наблюдается при поражении VII, VIII шейных и I грудного спинномозговых нервов.
дез- -- см. Де-.
дезаггравация (дез- + аггравация) -- преуменьшение больным тяжести имеющегося болезненного состояния или сокрытие отдельных признаков заболевания.
дезактиватор яда (дез- + лат. activus действующий, действенный) -- противоядие, действие которого основано на химических реакциях, приводящих к частичной или полной нейтрализации поступившего в организм токсического вещества.
дезактивация (дез- + лат. activus действующий, действенный) -- удаление радиоактивных веществ с поверхности или из объема зараженных объектов, проводимое с целью предотвращения радиационных поражений. дезактивация полная -- Д., проводимая с использованием специальных технических средств для снижения зараженности объектов до допустимого уровня (не представляющего опасности поражения людей). дезактивация частичная -- Д. только тех мест зараженных объектов, с которыми люди соприкасаются при выполнении служебных обязанностей.
дезактуализация бреда (дез- + лат. actualis действующий, действенный) -- временное или стойкое уменьшение значимости бреда для больного, наступающее спонтанно или под влиянием лечения.
дезаминирование -- химический процесс отщепления аминогруппы, сопровождающийся образованием свободного аммиака и лежащий в основе диссимиляции азота в организме.
дезинвагинация (desinvaginatio; дез- + инвагинация) -- выведение внедрившейся части кишки при кишечной инвагинации; производится путем хирургической операции или, реже, консервативными методами.
дезинсекционная камера -- сооружение (устройство) для дезинсекции, основной частью которого является помещение (емкость), где размещаются объекты, обрабатываемые горячим воздухом.
дезинсекционные средства -- см. Дезинсицирующие средства.
дезинсекция (дез- + лат. insectum насекомое) -- уничтожение членистоногих, являющихся переносчиками возбудителей инфекционных и инвазионных болезней, причиняющих материальный ущерб, или по санитарно-гигиеническим показаниям. дезинсекция влажная -- Д., проводимая путем орошения мест обитания членистоногих растворами, эмульсиями или суспензиями инсектицидов. дезинсекция газовая -- Д. путем введения в воздушную среду газообразных инсектицидов (хлорпикрина, сернистого ангидрида и др.). дезинсекция в очаге -- Д., проводимая в эпидемическом очаге, как составная часть противоэпидемических и профилактических мероприятий.
дезинсицирующие средства (син. дезинсекционные средства) -- средства, применяемые для уничтожения членистоногих; различают физические Д. с. (термические, механические), химические Д. с. (инсектициды и др.) и биологические факторы (естественные враги насекомых, вирусы, бактерии и др.).
дезинструктор -- работник дезинфекционного отдела (отделения) санэпидстанции или дезинфекционной станции, имеющий среднее медицинское образование, непосредственно организующий проведение дезинфекционных, дезинсекционных и дератизационных работ.
дезинтеграция (дез- + лат. integer нетронутый, целый, цельный) в психиатрии -- разобщение отдельных психических процессов с нарушением целостности психической деятельности.
дезинтоксикация (дез- + интоксикация) -- комплекс реакций организма, направленных на уменьшение биологической активности и концентрации ядов, а также на нормализацию нарушенных ими структур и функций.
дезинфаль -- ручной компрессионный опрыскиватель, предназначенный для дезинфекции (дезинсекции) мебели, мелкого инвентаря и оборудования, а также небольших помещений.
дезинфектор (франц. desinfecteur) -- работник санитарно-эпидемиологической службы, прошедший специальную подготовку и выполняющий работы по дезинфекции, дезинсекции и дератизации.
дезинфекционная камера -- общее название сооружений или технических устройств, предназначенных для дезинфекции, основной частью которых является помещение или емкость, где размещаются одежда, постельные принадлежности, обувь и другие обрабатываемые объекты. дезинфекционная камера газовая -- Д. к. для воздействия на обрабатываемые объекты газообразными дезинфицирующими средствами (окисью этилена, бромистым метилом, сернистым ангидридом и др.); используется для дезинфекции изделий, которые не могут подвергаться тепловому воздействию. дезинфекционная камера горячевоздушная -- Д. к. для воздействия на обрабатываемые объекты воздухом, нагретым до 80--110°; в настоящее время используется только для дезинсекции. дезинфекционная камера пароавтономная -- паровая Д. к., снабженная устройством для образования водяного пара. дезинфекционная камера паровая -- Д. к. для воздействия на обрабатываемые объекты водяным паром атмосферного или повышенного давления, подаваемым в камеру сверху и вытесняющим из нее воздух; Д. к. п. обычно приспособлены для проведения обработки паро-воздушным и пароформалиновым методом. дезинфекционная камера паро-воздушная (истор.) -- Д. к. для воздействия на обрабатываемые объекты паро-воздушной смесью, образующейся в камере в результате перемешивания с воздухом водяного пара, подводимого снизу; в настоящее время заменены паровоздушно-формалиновыми Д. к. дезинфекционная камера паровоздушно-формалиновая (син. Д. к. пароформалиновая) -- паро-воздушная Д. к., снабженная форсункой для распыления формалина. дезинфекционная камера пароформалиновая -- см. Дезинфекционная камера паровоздушно-формалиновая. дезинфекционная камера электрическая -- паровоздушно-формалиновая Д. к., парообразование которой осуществляется с помощью встроенных электрических нагревательных устройств.
дезинфекционная станция -- санитарно-противоэпидемическое учреждение, осуществляющее на обслуживаемой территории дезинфекцию, дезинсекцию, дератизацию, а также методическое руководство проведением этих работ и стерилизации инструментария, посуды и т. п. в медицинских учреждениях.
дезинфекционно-душевой прицеп -- автомобильный одноосный прицеп, на котором смонтированы душевая установка и дезинфекционная камера, предназначенные для проведения санитарной обработки в полевых условиях.
дезинфекционно-инструкторский отряд фронта (истор.; ДИОФ) -- военное санитарно-эпидемиологическое учреждение периода Великой Отечественной войны 1941--1945 гг., предназначавшееся для подготовки инструкторов-дезинфекторов и дезинфекторов, а также для технической помощи по вопросам банно-прачечного и дезинфекционного обслуживания войск, в т. ч. производства ремонта обмывочно-дезинфекционной техники.
дезинфекционный кипятильник (син. стерилизатор -- нрк) -- устройство для обеззараживания хирургических инструментов, шприцев, посуды, катетеров и т. п. путем кипячения в воде при атмосферном давлении; представляет собой металлическую прямоугольную коробку со съемной крышкой. дезинфекционный кипятильник огневой -- Д. к., кипячение воды в котором производится с помощью каких-либо нагревательных приборов с открытым пламенем (газовых горелок, примусов и т. п.). дезинфекционный кипятильник электрический -- Д. к., кипячение воды в котором производится с помощью встроенного электронагревательного элемента.
дезинфекционные средства -- см. Дезинфицирующие средства.
дезинфекция (дез- + инфекция; син. обеззараживание) -- уничтожение возбудителей инфекционных болезней в окружающей среде. дезинфекция биологическая -- Д. объектов окружающей среды, основанная на использовании биологических процессов, протекающих в естественных условиях. дезинфекция влажная -- Д., проводимая с использованием растворов, эмульсий или суспензий дезинфицирующих средств. дезинфекция газовая -- Д., проводимая путем введения в воздушную среду газообразных дезинфицирующих средств (бромистого метила, окиси этилена и др.). дезинфекция заключительная -- Д. в эпидемическом очаге, проводимая после госпитализации, выздоровления или смерти больного. дезинфекция профилактическая -- Д., проводимая независимо от наличия инфекционных заболеваний с целью предупредить появление и распространение возбудителей инфекции в окружающей среде. дезинфекция текущая -- Д. выделений инфекционного больного и предметов, находящихся в его пользовании, проводимая на всем протяжении болезни.
дезинфицирующие средства (син. дезинфекционные средства) -- средства, применяемые для уничтожения возбудителей инфекционных болезней в окружающей среде; различают физические (термические, радиационные и др.) и химические Д. с.
Дезо повязка (D. J. Desault, 1744--1795, франц. хирург) -- иммобилизирующая бинтовая (реже гипсовая) повязка, применяемая при несложных переломах ключицы, фиксирующая плечо и предплечье к туловищу и создающая тягу за плечевой сустав и дистальный отломок ключицы с помощью ватного валика, помещенного в подмышечной области.
дезоблитерация (desobliteratio; дез- + облитерация) -- искусственное восстановление облитерированных полостей тела путем удаления соединительнотканных образований и разъединения спаянных стенок.
дезодоратор (дез- + лат. odor запах) -- металлическая или пластмассовая емкость с отверстиями, содержащая вещество, уничтожающее дурные запахи.
дезодорация (дез- + лат. odor запах) -- устранение или ослабление неприятных запахов путем поглощения или разрушения пахучих веществ, приостановки процессов их образования (напр., гниения); имеет санитарное и эстетическое значение.
дезодорирующие средства -- вещества, применяемые для предупреждения образования, устранения или ослабления неприятных запахов.
дезокклюзия (desocclusio; дез- + окклюзия) в стоматологии -- разобщение зубных рядов или отдельных зубов-антагонистов в лечебных целях с помощью специальных аппаратов или путем стачивания поверхностей смыкания.
дезоксиаденозинмонофосфат -- см. Адениндезоксириботид.
дезоксигемоглобин (син. гемоглобин восстановленный) -- форма гемоглобина, в которой он способен присоединять кислород или другие соединения, напр. воду, окись углерода.
дезоксирибоза -- D-рибоза, в молекуле которой гидроксильная группа во втором положении замещена водородом; структурный компонент дезоксирибонуклеиновой кислоты.
дезоксирибонуклеаза -- фермент класса гидролаз (КФ 3.1.4.5), катализирующий гидролитическое расщепление ДНК с образованием олигонуклеотидов; участвует в обмене ДНК в клетках; широко используется в биохимических исследованиях, в генной инженерии; применяется как лечебное средство.
дезоксирибонуклеиновая кислота (ДНК) -- биополимер, построенный из нуклеотидов, содержащих дезоксирибозу; находится в основном в клеточных ядрах, является носителем генетической информации. дезоксирибонуклеиновая кислота апуриновая -- см. Апуриновая кислота. дезоксирибонуклеиновая кислота донорная -- молекула Д. к., введенная (вводимая) в клетку-реципиент. дезоксирибонуклеиновая кислота сателлитная -- молекула Д. к., локализованная в спутнике хромосомы. дезоксирибонуклеиновая кислота трансформирующая -- молекула Д. к., введение которой в бактериальную клетку-реципиент придает ей свойства бактерии-донора.
дезоксихолевая кислота -- желчная кислота, образующаяся у человека в кишечнике под влиянием ферментов кишечной микрофлоры, всасываемая в кровь и секретируемая печенью в составе желчи.
дезорганизация (дез- + организация) в патологии -- нарушение физико-химической или морфологической организации клеток, тканей или органов.
дезориентировка (дез- + ориентировка) в психиатрии -- нарушение ориентировки в окружающем, во времени и по отношению к собственной личности, наблюдающееся при различных психозах. дезориентировка аллопсихическая -- Д., проявляющаяся нарушением ориентировки лишь в окружающем (месте, времени, по отношению к другим лицам). дезориентировка амнестическая -- Д., обусловленная расстройством памяти. дезориентировка аутопсихическая -- Д., относящаяся только к собственной личности и проявляющаяся невозможностью назвать свой возраст, год рождения, имя, профессию и т. п. дезориентировка бредовая -- Д. в форме ложных представлений об окружающем. дезориентировка соматопсихическая -- Д., относящаяся к восприятию собственного тела, его частей или внутренних органов.
Дейвидсона реакция (I. Davidsohn, род. в 1902 г., амер. патолог; син. Давидсона реакция -- нрк) -- реакция гемагглютинации, применяемая для диагностики инфекционного мононуклеоза.
Дейвиса интубационная уретеротомия (D. М. Davis, род. в 1886 г., амер. хирург-уролог) -- хирургическая операция при стриктуре мочеточника, заключающаяся в его продольном рассечении и введении в его просвет трубки, вокруг которой формируют стенку мочеточника без наложения швов.
Дейвиса кожная пластика (J. S. Davis, 1872--1946, амер. хирург) -- метод кожной пластики гранулирующих ран с использованием толстых (эпидермис и дерма) свободных лоскутов кожи округлой формы диаметром 1 см, располагаемых в ране на небольшом расстоянии друг от друга.
Дейвиса редрессация позвоночника (G. G. Davis, 1857--1918, амер. хирург) -- консервативный прием расправлен ия переднего отдела сплющенных нижнегрудных и верхнепоясничных позвонков путем поднятия за ноги нижней части туловища больного, лежащего на животе на жестком
Дейла правило (Н. Н. Dale, 1875--1968, англ. фармаколог) -- правило, согласно которому все окончания аксона одного нейрона выделяют один и тот же медиатор.
Дейна частицы (D. S. Dane) -- частицы, обнаруженные в сыворотке крови больных сывороточным гепатитом и носителей возбудителя болезни, представляющие собой его вирионы.
действие гена -- совокупность фенотипических различий между организмами, обусловленная различиями генотипов этих особей по одному гену. действие гена комбинированное -- Д. г., характеризующееся одновременным проявлением у гетерозигот признаков, контролируемых обоими аллелями одной аллельной пары. действие гена компромиссное -- Д. г. при взаимодействии неаллельных генов, по разному влияющих на один и тот же признак, характеризующееся формированием нового фенотипа, промежуточного между фенотипами, свойственными каждому из взаимодействующих генов. действие гена первичное -- 1) в молекулярной генетике -- см. Транскрипция; 2) в феногенетике -- самые ранние в онтогенезе изменения, обусловленные проявлением исследуемого гена. действие гена фазово-специфическое -- Д. г., приуроченное к определенным этапам, стадиям или фазам онтогенеза.
дейтер- (дейтеро-, дейто-; греч. deuteros второй) -- составная часть сложных слов, означающая второй, "вторичный".
дейтераномал -- лицо, страдающее дейтераномалией.
дейтераномалия (deuteranomalia; дейтер- + аномалия) -- форма нарушения цветового зрения, характеризующаяся слабостью восприятия зеленого цвета.
дейтераноп -- лицо, страдающее дейтеранопией.
дейтеранопия (deuteranopia; дейтер- + анопия; син. ахлоропсия -- устар.) -- форма нарушения цветового зрения, при которой отсутствует восприятие зеленого цвета.
дейтерий (греч. deuteros второй) -- стабильный изотоп водорода, ядро которого состоит из 1 протона и 1 нейтрона; в биохимических исследованиях используется в качестве метки.
дейтеро- -- см. Дейтер-.
дейтероплазма [deuteroplasma, LNE; дейтеро- + (цито)плазма; син.: дейтоплазма, желток, параплазм цитоплазме яйцеклетки, необходимых для развития зародыша.
дейтероцель дейтеро- + греч. koilos полый) -- см. Целом.
Дейтерса клетки (О. F. С. Deiters, 1834--1863, нем. анатом и гистолог) -- см. Клетки фаланговые наружные.
Дейтерса ядро (О. F. С. Deiters) -- см. Ядро преддверное латеральное.
дейто- -- см. Дейтер-.
дейтонимфа (дейто- +нимфа) -- вторая стадия развития нимфы в цикле развития клещей.
дейтоплазма [
дейтосома (дейто- + греч. soma тело) -- общее название непостоянных клеточных структур, возникающих в процессе жизнедеятельности клетки (капельки, гранулы и т. п.).
Дейчлендера болезнь (С. Е. Deutschlander, 1872--1942, нем. ортопед) -- см. Стопа маршевая.
Дейчлендера сколиозометрия (С. Е. Deutschlander) -- метод исследования величины искривления позвоночника и реберного горба при сколиозе по гипсовому слепку спины больного.
декальцинация (decalcinatio; де- + кальций) -- 1) в патологии -- потеря кальция костной тканью при некоторых. физиологических и патологических процессах в ней; 2) в гистологической технике -- метод подготовки минерализованных тканей (костей, зубов, петрификатов) для гистологического (гистохимического) исследования путем извлечения из них солей кальция растворами кислот.
декальцификация гормональная вертебральная (decalcificatio hormonalis vertebralis; де- + кальцификация) -- см. Остеопороз гормональный.
деканцерогенизация (де- + канцерогены) -- совокупность мероприятий, направленных на удаление канцерогенных веществ из объектов окружающей среды.
деканюляция (франц. decanulation) -- удаление из трахеи ранее введенной трахеотомической трубки.
декапитационный наперсток -- акушерский инструмент для проведения за шею плода проволочной пилы с целью декапитации при плодоразрушающих операциях.
декапитация (decapitatio; де- + лат. caput, capitis голова; син. обезглавливание) -- 1) метод вивисекции, заключающийся в обезглавливании экспериментальных животных; 2) в акушерстве -- акушерская плодоразрушающая операция при запущенном поперечном положении плода, заключающаяся в отделении головки от туловища.
декапсуляция (decapsulatio; де- + анат. capsula капсула) -- хирургическая операция удаления фиброзной капсулы органа с целью устранения сдавлен ия его паренхимы. декапсуляция почки по Эдебольсу -- см. Эдебольса декапсуляция почки.
декарбоксилазы -- ферменты класса лиаз (КФ 4.1.1.), катализирующие реакции декарбоксилирования кетокислот и аминокислот; участвуют в обмене веществ в организме; применяются в лабораторной практике для количественного определения аминокислот.
декарбоксилирование -- процесс отщепления карбоксильной группы от молекулы органических кислот, в т. ч. аминокислот, с образованием двуокиси углерода; Д. играет важную роль в обмене веществ, является частью механизма превращения аминокислот. декарбоксилирование окислительное -- Д. кетокислот, сопряженное с реакциями окисления; является важнейшим этапом аэробного окисления углеводов.
декарнификация (decarnificatio; де- + карнификация) -- обратное развитие карнификации легкого, проявляющееся лизисом и эвакуацией организованного альвеолярного экссудата.
декартилагинизация (decartilaginisatio; де- + лат. cartilago, cartilaginis хрящ) -- хирургическая операция удаления хряща с суставных поверхностей костей, напр. при артродезе.
Де Кастро рефлекс (F. de Castro) -- см. Рефлекс подбородочный.
Де Кервена болезнь (F. de Quervain, 1868--1940, швейц. хирург) -- см. Тиреоидит подострый.
Де Кервена гранулематозный зоб (F. de Quervain) -- см. Тиреоидит подострый.
Де Кервена симптом (F. de Quervain; син.: симптом пальцевого вдавления, симптом указательного пальца) -- пальцевидное втяжение рентгеновской тени желудка по большой кривизне, обусловленное рефлекторным спазмом циркулярных мышц желудка при язве малой кривизны.
Де Кервена тиреоидит (F. de Quervain) -- см. Тиреоидит подострый.
Де Кервена щипцы (F. de Quervain) -- хирургический инструмент для ламинэктомии, представляющий собой щипцы, губки которых смыкаются параллельно, что уменьшает вероятность их соскальзывания при скусывании кости.
деколлагенизация (decollagenisatio; де- + коллаген) -- растворение коллагеновых волокон в очаге воспаления; происходит под действием фермента коллагеназы.
декомпенсация (decompensatio; де- + компенсация) -- недостаточность или срыв механизмов восстановления функциональных нарушений и структурных дефектов организма.
декомпенсация кровообращения (нрк) -- см. Недостаточность кровообращения.
декомпенсация сердечной деятельности (нрк) -- см. Сердечная недостаточность.
декомпозиция (decompositio; де- + лат. compositio складывание, составление) -- см. Атрепсия.
декомпозиция жировая -- см. Дистрофия жировая.
декомпрессионная камера -- установка для исследования влияния на организм быстрого снижения барометрического давления (декомпрессии). декомпрессия 1 (де- + лат. compressio сжимание, сжатие) -- резкое уменьшение барометрического давления в окружающем человека пространстве, напр. при выходе из кессона, при высотных полетах; может явиться причиной декомпрессионной болезни. декомпрессия взрывная -- Д. за очень короткое время (секунды), напр. в кабине летательного аппарата, скафандре и т. п. при нарушении их герметичности; вызывает острую гипоксию, которая может сопровождаться деструктивными изменениями некоторых органов и тканей вследствие расширения газов в организме. декомпрессия 2 (decompressio; де- + лат. compressio сжимание, сжатие) -- общее название лечебных мероприятий, уменьшающих избыточное давление в тканях, органах или жидких средах организма. декомпрессия хирургическая (d. chirurgica) -- Д. путем проведения хирургической операции, устраняющей сдавление органа окружающими тканями пли жидкостями (напр., трепанация черепа, декапсуляция почки
деконденсация хромосом (де- + конденсация) -- см. Деспирализация хромосом.
деконтаминация (де- + лат. contaminatio загрязнение, порча) -- см. Специальная обработка.
деконъюгация (де- + конъюгация) -- преждевременное расхождение конъюгирующих хромосом, т. е. до окончания профазы мейоза.
декортикация (decorticatio; де- + лат. cortex, corticis кора) -- 1) удаление или функциональное выключение коры больших полушарий мозга; частичная Д. применяется как нейрохирургический метод лечения некоторых болезней; 2) в широком смысле -- удаление коркового (кортикального) слоя какого-либо органа.
декортикация легких (decorticatio pulmonalis) -- см. Плеврэктомия.
декремент проведения (лат. decrementum убывание, уменьшение) -- постепенное ослабление возбуждения (затухание волны деполяризации) по мере его распространения по возбудимой структуре.
декретный отпуск (франц. decret, от лат. decretum постановление, решение; син. отпуск по беременности и родам) -- отпуск, гарантированный Конституцией СССР, предоставляемый женщинам по беременности и родам за счет средств социального страхования.
дексаметазоновая проба -- метод диагностики опухолей коры надпочечников, основанный на эффекте отсутствия в этом случае снижения выделения с мочой глюкокортикоидов после двухдневного приема дексаметазона.
декстраны -- полисахариды, образуемые из глюкозы некоторыми бактериями сем. Lactobacillaceae; в медицине используются продукты частичного гидролиза Д. в качестве плазмозаменителей и лекарственных средств.
декстрины -- продукты неполного гидролиза крахмала, декстрана и гликогена, характеризующиеся высокой усвояемостью; накапливаются в органах и тканях при гликогенозе III типа.
декстро- (лат. dexter правый) -- составная часть сложных слов, означающая правый, правосторонний".
декстроверсия матки (dextroversio uteri; декстро- + лат. verto, versum вертеть, поворачивать) -- положение матки, характеризующееся наклоном ее тела вправо по отношению к оси малого таза.
декстроверсия сердца (dextroversio cordis; син.: декстрокардия осевая, декстроротация сердца, декстроторсия сердца) -- разновидность изолированной декстрокардии, при которой сердце повернуто вокруг продольной оси вправо так, что верхушка сердца расположена за грудиной вблизи средней линии тела.
декстрограмма (устар.; декстро- + греч. gramma запись) -- см. Правограмма.
декстроза -- см. D-глюкоза.
декстрокардия (dextrocardia; декстро- + греч. kardia сердце) -- аномалия развития: расположение большей части сердца в грудной клетке вправо от средней линии тела. декстрокардия зеркальная (син. Д. истинная) -- изолированная Д. с обратным по отношению к обычному расположением в грудной клетке предсердий и желудочков сердца, а также магистральных сосудов. декстрокардия изолированная (d. isolata) -- Д. при нормальном положении желудка, печени и селезенки. декстрокардия истинная (d. vera) -- см. Декстрокардия зеркальная. декстрокардия неизолированная (d. non isolata) -- Д. с зеркальным по отношению к обычному расположением сердца и всех его отделов в грудной клетке, сочетающаяся с полным обратным расположением (транспозицией) внутренних органов. декстрокардия осевая (d. axialis) -- см. Декстроверсия сердца.
декстропозиция матки (dextropositio uteri; декстро- + лат. positio установка, положение) -- положение матки, характеризующееся ее смещением от срединной линии таза вправо.
декстропозиция сердца (dextropositio cordis) -- расположение сердца в правой половине грудной клетки, обусловленное влиянием внесердечных факторов (правосторонний ателектаз, левосторонний экссудативный плеврит и т. п.).
декстроротация сердца (dextrorotatio cordis; декстро- + лат. rotatio вращение) -- см. Декстроверсия сердца.
декстроторсия сердца (dextrotorsio cordis; декстро- + лат. torsio вращение, скручивание) -- см. Декстроверсия сердца.
декстрофория (dextrophoria; декстро- + греч. phoros несущий) -- вид гетерофории, характеризующийся тенденцией к отклонению глаза вправо.
декстроциклофория (dextrocyclophoria; декстро- + циклофория) -- вид гетерофории, характеризующийся тенденцией к повороту глаза вокруг сагиттальной оси вправо.
Деку тест -- метод выявления пареза мышц, иннервируемых срединным нервом, основанный на том, что при попытке больного взять лист бумаги I и II пальцами наблюдается непроизвольное приведение I пальца.
декураризация (де- + кураре) -- лечебное мероприятие, направленное на прекращение действия миорелаксантов (курареподобных препаратов) с помощью лекарственных средств.
деламинация (delaminatio; де- + лат. lamina пластинка, слой) -- 1) разделение слоев клеток при каком-либо формообразовательном процессе; 2) образование гаструлы путем расщепления бластодермы на два слоя клеток (наружный и внутренний), которые соответствуют эктодерме и эндодерме.
Де Ланге синдром (С. de Lange, 1871--1950, голландский педиатр) -- 1) (син. Брахманна -- де Ланге синдром) -- врожденная болезнь, характеризующаяся аномалиями развития костной системы (брахицефалией, гипертелоризмом, гипоплазией нижней челюсти, малым размером кистей и стоп и др.), мышечной гипертрофией, умственной отсталостью; 2) (син. Брука -- де Ланге синдром) -- врожденная болезнь, характеризующаяся диффузной мышечной гипертрофией, экстрапирамидными расстройствами и нарушением умственного развития; выделение этой болезни в самостоятельную нозологическую форму подвергается сомнению.
деларвационные средства -- препараты, применяемые для борьбы с личинками членистоногих в окружающей среде.
деларвация (де- + лат. larva личинка) -- уничтожение в окружающей среде членистоногих, не достигших стадии имаго (гл. обр. в личиночной фазе развития).
Деле--Геллера болезнь (К. J. P. Dohle, 1855--1928, нем. патолог; A. L. G. Heller, 1840--1913, нем. патолог) -- см. Аортит сифилитический.
деление клетки -- процесс образования из одной клетки двух или более новых дочерних клеток. деление амитотическое -- см. Амитоз. деление митотическое -- см. Митоз. деление множественное -- см. Шизогония. деление непрямое -- см. Митоз. деление прямое -- см. Амитоз. деление созревания -- см. Деление эквационное. деление созревания избирательное -- см. Редукция избирательная. деление эквационное (лат. aequus равный; син. Д. созревания) -- второе деление мейоза, происходящее без предварительного удвоения числа хромосом и завершающееся формированием зрелых половых клеток с гаплоидными ядрами.
Делафильда гематоксилин (F. Delafield, 1841--1915, амер. патолог) -- краситель, представляющий собой смесь спиртового раствора гематоксилина и насыщенного водного раствора аммиачных квасцов; применяется в гистологии для окраски ядер клеток в синий цвет.
делеция (лат. deletio уничтожение) -- потеря участка хромосомы или хроматиды; с Д. связано большое число случаев наследственной патологии у человека. делеция интерстициальная -- Д. в результате двух разрывов и одного воссоединения с утратой сегмента, располагавшегося между разрывами.
Делея -- Деникера синдром (J. P. L. Delay, род. в 1907 г., франц. врач; P. Deniker, род. в 1917 г., франц. невропатолог и психиатр) -- см. Синдром нейролептический.
Де Ли симптомокомплекс (J. В. De Lee, 1869--1942, амер. акушер) -- сочетание высокого прямого стояния головки плода при переношенной беременности и стертой формы адипозогенитальной дистрофии беременной; свидетельствует о невозможности естественного родоразрешения живым плодом.
делирий (delirium; лат. безумие, помешательство; син. синдром делириозный) -- галлюцинаторное помрачение сознания с преобладанием истинных зрительных галлюцинаций, зрительных иллюзий и парейдолий; сопровождается образным бредом, двигательным возбуждением. делирий абортивный (d. abortivum) -- кратковременный Д. (продолжительностью до суток) с фрагментарными иллюзиями и галлюцинациями без нарушения ориентировки в месте и времени. делирий абстиненции (d. abstinentiae) -- Д. у страдающего токсико- или наркоманией, возникающий в период абстиненции. делирий алкогольный (d. alcoholicum; син.: белая горячка, delirium tremens, тромомания) -- острый алкогольный психоз, протекающий в форме Д., сопровождающегося аффектом страха, крупноразмашистым тремором, атаксией, потливостью, тахикардией, колебаниями артериального давления, мышечной гипотонией, гиперрефлексией, а также субфебрильной температурой и нарушениями водно-солевого обмена. делирий атропиновый (d. atropinicum) -- Д. при отравлении алкалоидами группы атропина, сопровождающийся тремором тела, тикообразными или атетоидными движениями, атаксией, дизартрией, значительной и даже полной амнезией, а также другими признаками отравления. делирий с бормотанием -- см. Делирий мусситирующий. делирий гипнагогический (d. hypnagogicum) -- Д., при котором чувственно-яркие, сценоподобные зрительные иллюзии или псевдогаллюцинации появляются в переходном состоянии между бодрствованием и сном. делирий без делирия (d. sine delirio) -- см. Делирий люцидный. делирий инициальный (d. initiale; лат. initialis относящийся к началу, начальный; син. бред инициальный) -- Д., развивающийся при инфекционном заболевании перед повышением температуры тела. делирий инфекционный (d. infectiosum) -- Д., развивающийся в течение инфекционного заболевания. делирий истерический (d. hystericum) -- форма истерического психоза с наплывом ярких сценических грезоподобных образов, эротическим возбуждением, выраженной до гротеска мимикой и пантомимикой. делирий истощения (d. exhaustionis) -- см. Психоз истощения. делирий кокаиновый (d. cocainicum) -- острый психоз, возникающий при хроническом злоупотреблении кокаином, протекающий в форме Д., отличающегося, кроме устрашающих зрительных галлюцинаций, также тактильными галлюцинациями, бессонницей и последующей амнезией. делирий коллапса (d. collapsus) -- Д., возникающий во время критического падения температуры тела при инфекционном заболевании. делирий лихорадочный (d. febrile) -- Д., возникающий в период значительно повышенной температуры тела при инфекционном заболевании. делирий люцидный (d. lucidum; лат. lucidus ясный; син. Д. без делирия) -- Д., проявляющийся тревожной суетливостью, тремором, вегетативными расстройствами, сужением сознания без галлюцинаций, бреда, дезориентировки в окружающем. делирий мусситирующий (d. mussitans; лат. mussito ворчать, бормотать; син.: бред тихий, Д. с бормотанием) -- Д. с преобладанием двигательного возбуждения в форме простых, однообразных действий (снимание или стряхивание мнимых предметов, ощупывание, натягивание одеяла и т. п.), сочетающегося с тихим, невнятным повторением отдельных звуков, слогов или междометий (бормотание) при отсутствии реакций на внешние раздражители; сопровождается полной амнезией. делирий онейроидный (d. oneiroideum) -- Д. со сценическими галлюцинациями фантастического содержания. делирий острый -- 1) Д. с быстрым развитием, продолжающийся от нескольких часов до 3--5 суток; 2) см. Delirium acutum. делирий примордиальный (d. primordiale; лат. primordium начало) -- см. Гризингера примордиальный делирий. делирий протрагированный (d. protractum) -- Д., протекающий в течение недель и месяцев, значительно усиливающийся в ночное время и сопровождающийся отчетливо выраженными слуховыми галлюцинациями с сохранностью ориентировки в окружающем. делирий профессиональный (d. professionale; син. бред занятий) -- Д. с молчаливым двигательным возбуждением, имеющим характер автоматически повторяемых действий, связанных с привычной профессиональной деятельностью (шитье, стирка белья, печатание на машинке и др.) при слабо выраженных галлюцинациях и бреде; сопровождается при выздоровлении полной амнезией. делирий систематизированный (d. systematisatum) -- Д. с преобладанием сценоподобных, последовательно сменяющихся зрительных галлюцинаций. делирий сосудистый (d. vasculare) -- Д., возникающий при церебральных формах сосудистых заболеваний, проявляющийся гл. обр. в ночное время. делирий старческий (d. senile; син. пресбиофрения острая) -- Д. с бедными, статичными, лишенными чувственной яркости зрительными галлюцинациями и иллюзиями, бессвязными конфабуляторными высказываниями, нередко с элементами профессионального или мусситирующего Д.; наблюдается при старческом слабоумии, осложненном соматическим заболеванием. делирий травматический (d. traumaticum) -- Д., связанный с ранее перенесенной черепно-мозговой (чаще боевой) травмой, характеризующийся преобладанием сценических галлюцинаций, содержание которых отражает обстоятельства травмы. делирий фармакогенный (d. pharmacogenum; греч. pharmakon лекарство + -genes порождаемый) -- Д., развивающийся при лечении больных некоторыми психотропными средствами. делирий эпилептический (d. epilepticum) -- форма острого эпилептического психоза с преобладанием сценоподобных зрительных галлюцинаций.
delirium acutum (син.: Белла мания, энцефалопатия азотемическая психотическая острая) -- психическое расстройство, характеризующееся непрерывным двигательным возбуждением в сочетании с глубоким помрачением сознания и отрывочными галлюцинациями, а также гипертермией, гиперазотемией, обезвоживанием, трофическими расстройствами; может возникать, напр., при шизофрении.
delirium tremens (лат. tremens дрожащий, дрожательный) -- см. Делирий алкогольный.
Делорма операция (Е. Delorme, 1847--1929, франц. хирург) -- см. Склифосовского -- Рена -- Делорма -- Бира операция.
Делорма -- Миньона пункция перикарда (Е. Delorme, 1847--1929, франц. хирург; A. Mignon, род. в 1854 г., франц. хирург) -- пункция перикарда при экссудативном перикардите, производимая экстраплеврально в шестом межреберье слева у грудины.
Дельбанко болезнь (Е. Delbanco, 1869--1935, нем. дерматолог) -- см. Фордайса болезнь.
Дельбанко -- Дивансо болезнь (Е. Delbanco) -- см. Фордайса болезнь.
Дельбе операция (P. L. Е. Delbet, 1861--1925, франц. хирург) -- хирургическая операция наложения анастомоза между большой подкожной и бедренной венами на 10--15 см ниже их слияния; применяется при недостаточности клапанов большой подкожной вены.
Дельбе пиокультура (Р. L. Е. Delbet, 1861--1925, франц. хирург; греч. pyon гной + лат. cultura обработка) -- способ прогнозирования течения гнойного процесса, основанный на двукратном бактериоскопическом исследовании гноя -- тотчас по взятии из раны и после суточного пребывания в термостате; меньшее количество бактерий во второй пробе -- благоприятный прогностический признак.
Дельбе повязка (исторг P. L. Е. Delbet, 1861--1925, франц. хирург) -- гипсовая повязка при диафизарном переломе одной из костей голени, состоящая из гипсовых лонгет, расположенных на боковых поверхностях голени, фиксируемых циркулярными турами гипсового бинта под коленом, над голеностопным суставом и на уровне средней трети голени.
Дельбе симптом (P. Delbet, 1866--1924, франц. хирург) -- отсутствие периферического пульса на конечности, не сопровождающееся нарушениями окраски и температуры стопы (кисти); признак достаточности коллатерального кровообращения при артериальной аневризме.
Дельбе -- Патча операция (Р. L. Е. Delbet, 1861--1925, франц. хирург; F. S. Patch, род. в 1878 г., канадский уролог) -- хирургическая операция устранения перегиба мочеточника, связанного с наличием добавочного сосуда почки, заключающаяся в мобилизации сосуда, смещении его и фиксации на стенке лоханки или фиброзной капсуле почки.
Дельбе -- Пертеса проба (Р. L. Е. Delbet, 1861--1925, франц. хирург; G. С. Perthes, 1869--1927, нем. хирург) -- см. Маршевая проба.
Дель Кастильо синдром (Е. В. del Castillo, аргентинский врач; син. синдром тестикулярной дисгенезии) -- сочетание уменьшения размеров яичек и аспермии при нормальном или повышенном уровне гонадотропных гормонов в крови, наблюдающееся при недоразвитии яичек.
Дельма способ (истор.; Р. М. Delmas, 1880--1962, франц. акушер-гинеколог) -- акушерская операция быстрого пальцевого расширения канала шейки матки, производившаяся под спинномозговой анестезией.
Дельма-Марсале рефлекс элементарной осанки (P. V. A. Delmas-Marsalet, род. в 1898 г., франц. врач) -- см. Фуа -- Тевенара рефлекс осанки.
Дельпеша ампутация (J. М. Delpech, 1777--1832, франц. хирург) -- ампутация полового члена у его корня с пересечением уретры кпереди от культи и вшиванием ее в кожу мошонки.
дельта-базофилы -- см. Аденоциты D-базофильные.
дельта-волны (син. дельта-ритм) -- колебания суммарного потенциала головного мозга с частотой 1--3 гц и амплитудой до 200--300 мкв, наблюдаемые во время сна или при некоторых патологических состояниях.
дельта-клетка -- 1) панкреатических островков -- см. Инсулоцит дефинитивный; 2) гипофиза -- см. Аденоциты D-базофильные.
дельта-ритм -- см. Дельта-волны.
дельтовидная ветвь (ramus deltoideus; PNA, BNA, JNA) -- 1) глубокой артерии плеча -- см. Перечень анат. терминов; 2) грудоакромиальной артерии -- см. Перечень анат. терминов.
дельтовидная область (regio deltoidea, PNA, BNA, JNA) -- область тела, ограниченная спереди, сзади и снизу краями дельтовидной мышцы, а сверху -- линией, идущей по лопаточной ости от ее середины до акромиона и далее по латеральной трети ключицы; соответствует положению дельтовидной мышцы и плечевого сустава.
дельтовидно-грудной треугольник (trigonum deltoideopectorale, BNA, JNA; син.: Моренгейма ямка, подключичная ямка) -- углубление, ограниченное дельтовидной и большой грудной мышцами и краем ключицы, в котором проходит латеральная подкожная вена руки.
деманд-кардиостимулятор (англ. demand требование, потребность) -- см. Электрокардиостимулятор ждущий.
деманд-стимуляция (англ. demand требование, потребность) -- см. Стимуляция сердца по требованию".
демаркационная линия (linea demarcationis; син. демаркационная полоса) в патологии -- линия, отделяющая некротизированные участки от живых тканей.
демаркационная полоса -- см. Демаркационная линия.
демаркационное кольцо -- красная линия у основания пуповины, появляющаяся к концу первых суток жизни новорожденного; наличие Д. к. является одним из признаков живорожденности.
демаркационный вал (torus demarcationis) -- воспалительный инфильтрат, отграничивающий некротизированные участки органа или ткани.
демаркационный потенциал (син. потенциал повреждения) -- разность электрических потенциалов, регистрируемая между поврежденным и неповрежденным участками возбудимой ткани.
демаркация (франц. demarcation разграничение) в патологии -- отграничение некротизированных участков от живых тканей.
Демарра векоподъемник (L. A. Desmarres, 1810--1882, франц. офтальмолог) -- инструмент для отодвигания (оттягивания) век при осмотре глазного яблока и для двойного выворота верхнего века, представляющий собой тупой широкий крючок, слегка выгнутый по середине рабочей части.
Демарра пинцет (L. A. Desmarres) -- инструмент для остановки кровотечения при операциях на веках, представляющий собой пинцет, рабочие губки которого имеют окна грушевидной формы.
Де Мартеля краниотомия (Т. de Martel, 1876--1940, франц. хирург) -- двусторонняя костнопластическая краниотомия задней черепной ямки, обеспечивающая широкий двусторонний доступ к находящимся в ней анатомическим образованиям; из-за технической сложности применяется редко.
Демеля операция (R. Demel, род. в 1891 г., австрийский хирург) -- хирургическая операция замещения нижнего и среднего отделов мочеточника при их стриктуре большим лоскутом из стенки мочевого пузыря.
деменция (dementia; лат., от de- + mens, mentis ум, разум) -- см. Слабоумие.
деменция боксеров (dementia pugilistica) -- см. Энцефалопатия травматическая боксеров.
деменция инфантильная (dementia infantilis; син. Геллера болезнь) -- прогрессирующее слабоумие у детей в возрасте 3--5 лет, проявляющееся потерей приобретенных навыков, прогрессирующим оскудением речи до ее полного исчезновения при сохранении выразительного лица; наблюдается, напр., при злокачественной детской шизофрении.
деменция простая Гиллеспи -- см. Гиллеспи простая деменция.
dementia praecocissima (истор.; лат. praecocissimus самый ранний) -- психическая болезнь раннего детства, протекающая с двигательными стереотипиями, негативизмом, эхолалией и переходящая в состояние глубокого слабоумия; по современным взглядам, относится в части случаев к детской шизофрении, в других -- к органическим заболеваниям головного мозга.
dementia praecox (лат. "раннее слабоумие") -- 1) (истор.) -- общее название психозов молодого возраста, характеризующихся исходом в гебефрению, кататонию или параноидное слабоумие; 2) -- см. Шизофрения.
демеркуризация (де- + лат. mercurius ртуть) -- обезвреживание помещений, загрязненных ртутью, при помощи веществ, вступающих с ней в химические реакции.
демиелинизация (demyelinisatio; де- + миелинизация) -- разрушение миелинового слоя нервных волокон.
деминерализация (demineralisatio) в медицине -- уменьшение содержания минеральных составных частей (особенно солей кальция) во всем организме или в костной ткани.
Деммера метод (F. Demmer) -- метод стерилизации хирургических перчаток, при котором их в надетом состоянии дважды моют в мыльной пене, а затем погружают на 2 мин. в раствор сулемы (1:1000).
демография (греч. demos народ + grapho писать, описывать) -- наука, изучающая численность и структуру населения, а также процессы его движения и воспроизводства; в социальной гигиене и организации здравоохранения фактические данные и методы Д. используются для комплексной оценки состояния здоровья населения и в целях планирования здравоохранения.
демодикоз (demodicosis) -- акариаз, вызываемый клещом Demodex folliculorum, обитающим в волосяных фолликулах и сальных железах; проявляется возникновением (гл. обр. на лице) мелких папул, пустул и пятен на фоне эритемы, иногда десквамации.
Демона -- Мейгса синдром (J. О. A. Demons, 1842--1920, франц. хирург; J. V. Meigs, 1892--1963, амер. хирург) -- см. Мейгса синдром.
демономания (daemonomania; греч. daimon дух, злой дух + мания) -- бред вселения в больного "нечистой силы" или овладения им дьяволом.
демонофобия (daemonophobia; греч. daimon злой дух + фобия; син. сатанофобия) -- навязчивый страх -- боязнь "дьявола", "нечистой силы".
демофобия (demophobia; греч. demos народ, толпа + фобия; син. охлофобия) -- навязчивый страх -- боязнь толпы.
демпинг-синдром (англ. dumping вываливание, выбрасывание; син. синдром сбрасывания) -- совокупность клинических, рентгенологических и лабораторных признаков, появляющихся после резекции желудка вследствие быстрого поступления желудочного содержимого из культи желудка в тонкую кишку.
демукозация (demucosatio; де- + анат. tunica mucosa слизистая оболочка) -- полное или частичное хирургическое удаление слизистой оболочки какого-либо органа, гл. обр. пищеварительной системы.
Демьяновича метод (М. П. Демьянович, 1879--1957, сов. дерматовенеролог) -- метод лечения чесотки, заключающийся в последовательном втирании в кожу 60% раствора тиосульфата натрия и 6% раствора соляной кислоты.
денатурация (де- + лат. natura природные свойства, природа) в биохимии -- полная или частичная потеря естественных свойств, в т. ч. биологической активности, биополимерами (белками, нуклеиновыми кислотами), обусловленная изменением их вторичной и третичной структуры под влиянием химического и (или) физического воздействия.
Денге -- см. Лихорадка Денге.
Денди вентрикулоцистерностомия (W. Е. Dandy, 1886--1946, амер. нейрохирург) -- хирургическая операция перфорации дна III желудочка при окклюзионной гидроцефалии с целью создания оттока цереброспинальной жидкости из желудочков мозга в субарахноидальное пространство.
Денди красочная проба (W. Е. Dandy; син. красочная проба) -- метод дифференциальной диагностики окклюзионной, арезорбтивной и гиперсекреторной гидроцефалии, основанный на оценке скорости проникновения в цереброспинальную жидкость субарахноидального пространства спинного мозга краски, введенной в боковой желудочек головного мозга, а также скорости выведения ее с мочой.
Денди операция (W. Е. Dandy) -- 1) хирургическая операция перерезки чувствительного корешка тройничного нерва около моста мозга через затылочный доступ; применяется при хронической невралгии тройничного нерва; 2) хирургическая операция коагуляции сосудистых сплетений желудочков мозга для лечения гиперсекреторной формы открытой гидроцефалии; 3) хирургическая операция радикального удаления опухоли шишковидного тела с доступом к нему путем костно-пластической трепанации черепа в правой теменно-затылочной области, отодвигания правой затылочной доли и рассечения мозолистого тела.
Денди симптом (W. Е. Dandy) -- появление кратковременной боли по ходу седалищного нерва при ударе молоточком в паравертебральной области на уровне IV поясничного -- I крестцового позвонков; наблюдается при пояснично-крестцовом радикулите.
Денди схема (W. Е. Dandy) -- схема краниоцеребральной топографии для определения проекции желудочков головного мозга на кости черепа.
Денди точка (W. Е. Dandy) -- место пункции заднего рога бокового желудочка головного мозга, находящееся на 3 см кнаружи и на 3 см выше наружного затылочного выступа.
Денди -- Раздольского симптом (W. Е. Dandy, 1886--1946, амер. нейрохирург; И. Я. Раздольский, 1890--1962, сов. невропатолог) -- усиление спонтанных корешковых болей в горизонтальном положении больного и их ослабление в положении стоя или сидя; наблюдается при экстрамедуллярных опухолях нижних отделов спинного мозга и области конского хвоста.
Денди -- Уокера болезнь (W. Е. Dandy, 1886--1946, амер. нейрохирург; А. Е. Walker, род. в 1907 г., амер. нейрохирург) -- аномалия развития: атрезия срединной и латеральной апертур IV желудочка мозга, проявляющаяся гидроцефалией, увеличением черепа и истончением его костей.
Денди -- Фрейзера метод (W. Е. Dandy, 1886--1946, амер. нейрохирург; J. Fraser) -- метод восстановления оттока цереброспинальной жидкости при высоком уровне окклюзии желудочковой системы, заключающийся в бужировании и дренировании водопровода мозга (сильвиева водопровода).
дендрит (dendritum, LNH; греч. dendron дерево) -- ветвящийся цитоплазматический отросток нервной клетки, проводящий нервные импульсы к телу клетки. дендрит апикальный (d. apicale) -- см. Дендрит верхушечный. дендрит верхушечный (d. apicale, LNH; син. Д. апикальный) -- Д., отходящий от вершины пирамидального нейрона.
дендритный потенциал -- колебание биоэлектрического потенциала длительностью 10--20 мсек, возникающее на поверхности коры больших полушарий головного мозга при ее прямом раздражении.
дендроплазма [dendroplasma, LNH; дендрит + (цито)плазм цитоплазмы нейрона, находящаяся в его дендритах.
денервация [ или ткани организма с нервной системой в результате механического (напр., хирургического) нарушения целости проводников, химического или физического воздействия, нарушающего проведение возбуждения в нервных волокнах и синапсах; в клинической практике Д. используется как метод лечения невритов, невралгии и др. денервация артерии -- см. Симпатэктомия периартериальная.
Денига операция (R. С. R. Denig, род. в 1867 г., амер. офтальмолог) -- хирургическая операция замещения конъюнктивы полоской слизистой оболочки губы; применяется при трахоматозном паннусе, при тяжелых ожогах глаза.
Дениже реакции (G. Deniges, 1859--1951, франц. химик) -- 1) метод обнаружения молочной кислоты в желудочном соке, основанный на ее декарбоксилировании в концентрированной серной кислоте с образованием уксусного ангидрида; 2) метод обнаружения ацетона в моче, основанный на его способности образовывать белый осадок при добавлении раствора красной окиси ртути, приготовленного на серной кислоте.
денитрогенация (де- + лат. Nitrogenium азот) в медицине -- удаление азота из легких замещением его другим газом (кислородом, гелием), напр. при наркозе.
Денкера операция (A. Denker, 1863--1941, нем. оториноларинголог) -- хирургическая операция вскрытия верхнечелюстной пазухи через ее лицевую стенку, удаления края грушевидного отверстия и латеральной стенки нижнего носового хода; предложена для лечения хронических гайморитов, в настоящее время производится при ограниченных опухолях верхнечелюстной пазухи и как доступ к новообразованиям задних отделов носа и носоглотки.
Дено пневмония (L. J. Desnos, 1828--1893, франц. врач; син.: Гранше болезнь, спленопневмония) -- вариант течения крупозной пневмонии в стадии ее разрешения, характеризующийся разжижением и растворением фибрина, ожирением и распадом лейкоцитов с исчезновением их зернистости; срез легкого при Д. п. макроскопически напоминает срез селезенки.
Денонвиллье апоневроз (Ch. P. Denonvilliers, 1808--1872, франц. анатом и хирург) -- см. Перечень анат. терминов.
Денонвиллье фасция (Ch. P. Denonvilliers) -- см. Перечень анат. терминов.
денси- (денсито-, денсо-; лат. densus. плотный, densitas плотность) -- составная часть сложных слов, означающая "плотный", "плотность".
денсиметрия (денси- + греч. metreo измерять) -- измерение плотности газа, жидкости или твердого тела; широко используется в практике клинико-диагностических и санитарно-гигиенических лабораторий.
денсито -- см. Денси-.
денситограмма (денсито- + греч. gramma запись) -- кривая изменения оптической плотности, получаемая при денситографии.
денситография (денсито- + греч. grapho писать, изображать; син. денсография) -- графическая регистрация данных денситометрии.
денситометр (денсито- + греч. metreo измерять, определять) -- фотометрический прибор для измерения оптической плотности окрашенных препаратов, фотоматериалов, слоев геля, бумаги и т. п.
денситометрия (денсито- + греч. metreo измерять, определять) -- измерение оптической плотности фотопластинки или фотопленки, слоя геля, бумаги и т. д.; используется, напр., при анализе рентгено- и хроматограмм.
денсо- -- см. Денси-.
денсовирусы (Densovirus) -- род вирусов, объединяющий парвовирусы насекомых, не патогенные для человека.
денсография (денсо- + греч. grapho писать, изображать) -- см. Денситография.
дентаторубральный путь (анат. nucleus dentatus зубчатое ядро + nucleus ruber красное ядро) -- см. Мозжечково-красноядерный путь.
дентатотомия (dentatotomia; анат. nucleus dentatus зубчатое ядро + греч. tome разрез, рассечение) -- стереотаксическая операция разрушения зубчатых ядер мозжечка; применяется для лечения спастических форм дискинезии.
денти- (денто-; лат. dens, dentis зуб) -- составная часть сложных слов, означающая "относящийся к зубам", "зубной".
дентикль (denticulus; лат. уменьшительное от dens, dentis зуб) -- образование, состоящее из дентина или дентиноподобной ткани, расположенное в пульпе зуба. дентикль пристеночный (d. parietalis) -- Д., прилегающий к слою дентина. дентикль свободный (d. liber) -- Д., не соприкасающийся со слоем дентина.
дентиметрия (денти- + греч. metreo измерять, определять) -- измерение окружности шейки зуба.
дентин (dentinum, LNH; лат. dens, dentis зуб) -- твердая ткань зуба, состоящая из основного вещества, пропитанного солями извести и пронизанного дентинными канальцами и коллагеновыми волокнами. дентин вторичный (d. secundarium, LNH; син. Д. иррегулярный) -- Д., образующийся в сформировавшемся зубе после его прорезывания и отличающийся от первичного Д. неправильным расположением дентинных канальцев и коллагеновых волокон, а также нарушением характера обызвествления. дентин заместительный (d. substitutum) -- вторичный Д., образующийся в области повреждения твердых тканей зуба, обусловленного кариесом, повышенной стираемостью и т. п. дентин интерглобулярный (d. interglobulare; син. интерглобулярные пространства) -- основное вещество Д., расположенное между дентинными шарами. дентин иррегулярный (d. irregulare) -- см. Дентин вторичный. дентин околопульпарный (d. juxtapulpare, LNH) -- Д., примыкающий к пульпе зуба и характеризующийся тангенциальным расположением коллагеновых волокон. дентин первичный (d. primarium) -- Д., возникающий в процессе развития дентин перитубулярный (d. peritubulare, LNH; син. Нейманна оболочка) -- участок уплотненного основного вещества Д., окружающего просвет дентинного канальца. дентин пигментированный (d. pigmentatum) -- патологически измененный, окрашенный в темный цвет Д., находящийся на дне кариозной полости. дентин плащевой -- Д., расположенный непосредственно под эмалью и окружающий околопульпарный Д.; характеризуется радиальным расположением коллагеновых волокон. дентин прозрачный (d. pellucidum) -- Д., в котором соли кальция не только пропитывают основное вещество, но и заполняют дентинные канальцы, вследствие чего показатели их преломления выравниваются. дентин размягченный -- Д. с пониженным содержанием минеральных солей, находящийся на дне кариозной полости.
дентинные канальцы (canaliculi dentales; син. зубные канальцы) -- тонкие канальцы, пронизывающие вещество дентина в радиальном направлении от пульпы зуба к эмали или цементу; в полости Д. к. находятся дентинные отростки одонтобластов.
дентинные пластинки (lamellae dentini) -- слои дентина, откладывающиеся со стороны пульпы в процессе развития зуба.
дентинные шары (globi dentini) -- плотно прилегающие друг к другу элементы дентина сферической формы, представляющие собой комплексы радиально расположенных кристаллов извести.
дентинный отросток одонтобласта (processus odontoblasti dentini, LNH; син.: волокно дентинное, Томса волокно) -- отросток клетки, образующей дентин, расположенный в дентинном канальце.
дентиногенез (dentinogenesis; дентин- + генез) -- процесс образования дентина одонтобластами.
dentitio praecox (лат. "преждевременное прорезывание зубов") -- внутриутробное прорезывание молочных резцов.
дентиция (dentitio; лат. dens, dentis зуб) -- прорезывание зубов (молочных или постоянных).
денто- -- см. Денти-.
дентобронхит (dentobronchitis; денто- + бронхит) -- см. Синдром дентобронхиальный.
денудация (лат. denudatio обнажение) -- удаление тканей, прикрывающих какой-либо орган, напр. наружной оболочки кровеносного сосуда.
денудация артерии (denudatio arteriae) -- см. Симпатэктомия периартериальная.
денудация яйца (denudatio ovi) -- освобождение овулировавшей яйцеклетки от окружающих ее клеток фолликулярного эпителия (лучистого венца), происходящее под действием веществ, содержащихся в сперме.
деонтология (греч. deon, deontos должное, надлежащее) в медицине -- см. Медицинская деонтология.
депарафинирование (де- + парафин) в гистологии -- извлечение парафина из гистологических срезов тканей, заключенных в него в процессе предварительной обработки.
деперсонализация (франц. depersonnalisation; де- + лат. persona личность) -- психопатологическое расстройство самосознания с чувством отчуждения некоторых или всех психических процессов (мыслей, представлений, воспоминаний, отношений к окружающему миру), осознаваемое и болезненно переживаемое самим больным.
деперсонализация бредовая -- расстройство самосознания в виде фантастического бреда величия или уничижения.
деперсонализация депрессивная -- см. Анестезия психическая болезненная.
депигментация (depigmentatio; де- + пигментация) -- частичная или полная потеря пигмента тканями.
депиляция (depilatio; де- + лат. pilus волос) -- удаление волос, не затрагивающее волосяную луковицу, в результате чего рост волоса не нарушается.
деполяризационный блок -- нарушение нервно-мышечной проводимости в синапсе при действии миорелаксантов, вызывающих длительную деполяризацию концевой пластинки.
деполяризация (де- + поляризация) в физиологии -- уменьшение мембранного потенциала; лежит в основе возникновения и развития потенциала действия. деполяризация пассивная -- Д. возбудимых тканей, наблюдаемая под приложенным к ним катодом постоянного тока. деполяризация следовая -- см. Следовой потенциал отрицательный.
депонирование (лат. depono складывать, откладывать) -- 1) временное выключение каких-либо субстанций (напр., форменных элементов крови, гормонов, жиров) из процессов циркуляции и обмена и их хранение в организме для последующего использования; системная реакция организма, служащая поддержанию гомеостаза; 2) накопление в тканях и органах лекарственных, радиоактивных, токсичных и других веществ, поступающих из окружающей среды.
деправация алкогольная (лат. depravatio искажение) -- см. Деградация алкогольная.
депрессивное развитие личности -- патологическое развитие личности с нарастанием постоянного депрессивного настроения, происходящее под влиянием длительных или повторных психотравмирующих факторов и при определенном конституциональном предрасположении.
депрессивные эквиваленты -- периодически возникающие состояния, характеризующиеся разнообразными жалобами и симптомами преимущественно вегетативного характера, заменяющие приступы депрессии при маниакально-депрессивном психозе.
депрессия (depressio; от лат. deprimo, depressum понижать, подавлять, угнетать; син.: баритимия -- устар., синдром депрессивный) -- состояние, характеризующееся угнетенным или тоскливым настроением и снижением психической активности, сочетающимися с двигательными расстройствами и разнообразными соматическими нарушениями (потеря аппетита, похудание, запоры, изменение ритма сердечной деятельности и т. п.). депрессия адинамическая (d. adynamica; син. Д. апатическая) -- Д. с преобладанием ослабления побуждений. депрессия ажитированная (d. agitata; лат. agito, agitatum приводить в движение, возбуждать) -- Д., сопровождающаяся двигательным возбуждением, иногда доходящим до неистовства. депрессия алкогольная (d. alcoholica) -- дисфорическая или слезливая Д., возникающая при алкогольной абстиненции. депрессия ананкастическая (d. anancastica; греч. anankastos принужденный) -- Д., сочетающаяся с какими-либо навязчивыми состояниями. депрессия анестетическая (d. anaesthetica) -- Д., сопровождающаяся мучительными переживаниями отсутствия чувства радости, горя и т. п. депрессия апатическая (d. apathica) -- см. Депрессия адинамическая. депрессия астеническая (d. asthenica; син. синдром астенодистимический) -- Д. с преобладанием явлений психического и физического истощения. депрессия брюзжащая -- см. Депрессия ворчливая. депрессия вегетативная (d. vegetativa) -- Д. с преобладанием вегетативных расстройств. депрессия витальная (d. vitalis) -- Д. с выраженной предсердечной тоской, чувством тяжести в различных частях тела и психической анестезией. депрессия ворчливая (син. Д. брюзжащая) -- Д. с преобладанием недовольства окружающими людьми и обстановкой. депрессия галлюцинаторно-параноидная (d. gallucinatorioparanoidea) -- Д., сопровождающаяся вербальными галлюцинациями, иллюзиями и бредом, содержанием которых чаще всего являются идеи обвинения, угрозы, преследования. депрессия без депрессии -- см. Депрессия маскированная. депрессия дистимическая (d. dysthymica) -- см. Вайтбрехта эндореактивная дистимия. депрессия дисфорическая (d. dysphorica; греч. dysphoria досада, раздражение) -- Д. со злобностью, мрачной раздражительностью и неприязнью к окружающим. депрессия застывающая -- инволюционная Д., при которой наблюдается кататония; характеризуется быстрым исчезновением тревожного аффекта и преобладанием в последующем постоянного безразличия, бездеятельности, брадикинезии и мутизма. депрессия заторможенная -- Д. с преобладанием замедления, затруднения психических процессов и двигательных реакций. депрессия инволюционная (син.: Д. пресенильная, меланхолия инволюционная, меланхолия пресенильная) -- психическая болезнь, возникающая в пожилом и престарелом возрасте, проявляющаяся Д. с преобладанием тревоги, ажитации и различных форм депрессивного бреда (самообвинения, самоуничижения, обвинения, обнищания, бреда Котара). депрессия ипохондрическая (d. hypochondriaca) -- Д. с преобладанием явлений ипохондрического синдрома. депрессия истощения (син. Д. перенапряжения) -- реактивная Д., возникающая вследствие эмоционального перенапряжения. депрессия климактерическая (устар.; d. climacterica) -- Д., впервые возникающая в климактерическом периоде и предположительно связанная с гормональной перестройкой. депрессия ларвированная (лат. larva маска) -- см. Депрессия маскированная. депрессия лишенных корней" -- реактивная Д., возникающая у военнопленных, заключенных и т. п., характеризующаяся хроническим течением с навязчивой ипохондрией и другими навязчивыми явлениями, вегетативными расстройствами, снижением побуждений и трудоспособности. депрессия маскированная (син.: Д. без депрессии, Д. ларвированная, циклотимия соматическая) -- Д. с преобладанием различных двигательных, чувствительных и вегетативных расстройств по типу депрессивных эквивалентов. депрессия матовая -- см. Депрессия мягкая. депрессия монополярная (d. monopolaris) -- см. Депрессия периодическая. депрессия мягкая (d. mitis; син. Д. матовая) -- Д. со слабо выраженными основными проявлениями. депрессия невротическая (d. neurotica) -- психогенно обусловленная легкая форма Д. с преобладанием грустного настроения, адинамии, нередко с явлениями навязчивости или ипохондрически-сенестопатическими явлениями. депрессия нейролептическая (d. neuroleptica) -- адинамическая Д., возникающая при лечении нейротропными веществами, обычно сочетающаяся с акатизией. депрессия отчуждения -- Д. с преобладанием явлений деперсонализации и дереализации. депрессия панфобическая (d. panphobica; греч. pan все + phobos страх) -- Д. с преобладанием разнообразных фобий. депрессия паралитическая (d. paralytica) -- Д. при прогрессивном параличе, проявляющаяся в начальной стадии в виде астенической дисфорической Д., а на высоте развития болезни -- тревожной ажитированной Д. с нигилистическим бредом. депрессия параноидная (d. paranoidea) -- Д. с выраженным или преобладающим в клинической картине бредом преследования, обвинения, виновности, обнищания, ущерба. депрессия перенапряжения -- см. Депрессия истощения. депрессия периодическая (d. periodica; син.: Д. монополярная, Д. ремиттирующая) -- Д., периодически возникающая в форме депрессивных фаз, не сменяющихся маниакальными или гипоманиакальными: наблюдается при маниакально-депрессивном психозе и циклотимии. депрессия почвы (син. Шнейдера депрессия почвы) -- Д., не связанная с маниакально-депрессивным психозом, характеризующаяся сочетанием подавленного настроения со страхами, навязчивыми состояниями и деперсонализацией. депрессия пресенильная (d. praesenilis) -- см. Депрессия инволюционная. депрессия пресенильная злокачественная (d. praesenilis maligna) -- см. Меланхолия пресенильная злокачественная. депрессия провоцированная (d. provocativa) -- эндогенная Д., развивающаяся в непосредственной связи во времени с психотравмирующими событиями, отраженными в переживаниях больного обычно только в начале приступа Д. депрессия простая (d. simplex) -- Д., ограничивающаяся лишь основными ее проявлениями: тоскливым настроением, идеаторным и психомоторным торможением. депрессия психогенная (d. psychogena) -- см. Депрессия реактивная. депрессия реактивная (d. reactiva; син. Д. психогенная) -- Д., развивающаяся в результате психической травмы и отражающая в своем содержании травмирующую ситуацию. депрессия ремиттирующая (d. remittens) -- см. Депрессия периодическая. депрессия сенильная (d. senilis) -- Д., развивающаяся в старческом возрасте. депрессия симптоматическая (d. symptomatica) -- Д., возникающая при различных болезнях внутренних органов или органических поражениях головного мозга. депрессия слезливая (d. lacrimalis) -- Д., сочетающаяся со слезливостью. депрессия "смены квартиры" -- форма реактивной Д., возникающая после смены привычного места жительства у лиц пожилого и старческого возраста. депрессия соматогенная (d. somatogena) -- Д., обусловленная заболеваниями каких-либо органов или систем организма, травмами и т. д. депрессия сосудистая (d. vascularis) -- Д. при атеросклерозе, характеризующаяся раздражительностью, слезливостью, тревогой, головными болями, головокружениями, снижением памяти, сознанием болезненности своего состояния. депрессия страха (d. anxietatis) -- Д. с преобладанием безотчетного чувства нависшей опасности и постоянным беспредметным беспокойством. депрессия ступорозная (d. stuporosa) -- Д., при которой идеаторная и моторная заторможенность достигает степени ступора. депрессия тревожная (d. timida) -- Д. с тягостным, мучительным ожиданием неизбежного конкретного несчастья; сопровождается однообразным речевым или двигательным возбуждением. депрессия улыбающаяся -- Д., при которой крайне подавленное настроение сочетается с иронической или скорбной улыбкой. депрессия фона -- дисфорическая Д., возникающая в связи с отрицательными эмоциями, какой-либо болезнью или травмой. депрессия циклотимическая (d. cyclothymica) -- 1) легкая форма Д. при циклотимии; 2) в зарубежной литературе -- депрессивная фаза маниакально-депрессивного психоза. депрессия циркулярная (d. circularis) -- Д., представляющая собой фазу маниакально-депрессивного психоза. депрессия экзистенциальная (d. existentialis; лат. existentia существование) -- реактивная Д. с доминированием представлений о полной безнадежности и бессмысленности своего дальнейшего существования. депрессия эндогенная (d. endogena; син. меланхолия) -- Д., возникающая при маниакально-депрессивном психозе и шизофрении. депрессия эндореактивная (d. endoreactiva) -- см. Вайтбрехта эндореактивная дистимия.
депрессия альфа-ритма (син. блокада альфа-ритма) -- смена альфа-ритма электроэнцефалограммы в затылочных областях коры больших полушарий головного мозга человека бета-ритмом, наблюдающаяся, напр., при открывании глаз.
депрессия анаклитическая (depressio anaclitica; греч. anaklitos прислоненный, опирающийся) -- патологическое состояние, возникающее у детей в возрасте 6--12 месяцев, разлученных с матерью и находящихся в плохих условиях существования; проявляется адинамией, анорексией, снижением или исчезновением реакций на внешние раздражители, задержкой развития психики и моторики.
депрессия катодическая -- снижение возбудимости ткани под катодом при длительном действии на нее постоянного электрического тока.
депрессия конституциональная (depressio constitutionalis) -- стойко подавленное настроение, представляющее собой конституционально обусловленное свойство личности.
депрессия сегментов ЭКГ -- смещение сегментов электрокардиограммы ниже изоэлектрической линии.
депрессор (nervusdepressor, BNA) -- см. Перечень анат. терминов.
депрессорная проба (лат. deprimo, depressum понижать) -- общее название диагностических методов, основанных на изучении динамики снижения артериального давления под влиянием каких-либо внешних воздействий (механическое раздражение рефлексогенных зон, введение лекарственных средств и т. п.).
депрессорная реакция (лат. deprimo, depressum понижать) -- общее название реакций организма, приводящих к снижению артериального давления.
депривация (англ. deprivation лишение, утрата) в биологии и медицине -- лишение или ограничение возможностей удовлетворения каких-либо потребностей организма. депривация двигательная -- Д. в движениях, связанная с ограничением пространства, невесомостью и т. п. депривация материнская -- Д. в общении с матерью и в материнском уходе у детей; приводит к нарушениям развития, невротическим и аффективным расстройствам. депривация половая -- см. Абстиненция половая. депривация сенсорная (син. сенсорная недостаточность) -- Д. в необходимой информации, возникающая у человека в условиях изоляции или при расстройствах функции основных органов чувств. депривация социальная -- Д. в связях с окружающей социальной средой, возникающая, напр., в результате ухода на пенсию, утраты близких людей или физического здоровья.
депротеинизация вирусов (де- + протеины) -- разрушение белковой оболочки вириона с освобождением вирусной нуклеиновой кислоты; этап репродукции вируса.
депульпирование (де- + пульпа зуба) -- удаление пульпы зуба.
дератизационные средства -- общее название препаратов, биологических средств и механических приспособлений, применяемых для истребления грызунов.
дератизация (франц. deratisation, от rat крыса) -- истребление грызунов, опасных в эпидемическом отношении или наносящих экономический ущерб.
дереализация (де- + лат. realis вещественный) -- расстройство психической деятельности, выражающееся в тягостном чувстве нереальности, призрачности, чуждости больному окружающего его мира.
дерепрессия (де- + репрессия) -- понижение чувствительности оператора к репрессору, приводящее к индуктивному синтезу фермента; один из механизмов регуляции клеточного синтеза белка.
Державина сфинктеропластика (анат. musculus sphincter сфинктер + греч. plastike формирование, образование; В. М. Державин, род. в 1928 г., сов. детский хирург) -- хирургическая операция формирования сфинктера мочевого пузыря из его мышечной оболочки в области пузырного треугольника; применяется для устранения недержания мочи при тотальной эписпадии.
дериват гормона -- см. Анагормон.
деривация мочи (derivatio urinae; лат. derivatio отведение) -- создание условий оттока мочи (напр., после экстирпации мочевого пузыря) с помощью хирургических операций, напр. имплантации мочеточников в кишечник или в кожу.
Деркума болезнь (F. X. Dercum, 1856--1931, амер. невропатолог и психиатр; син.: адипозалгия, Деркума синдром, липалгия, липоматоз болезненный, ожирение болезненное) -- болезнь, характеризующаяся образованием в подкожной клетчатке множественных болезненных липом или диффузного отложения жира; встречается гл. обр. у женщин в период менопаузы; сопровождается адинамией, астенией, депрессией.
Деркума синдром (F. X. Dercum) -- см. Деркума болезнь.
Деркума узелок (F. X. Dercum) -- липома, богатая сосудами с выраженной периваскулярной инфильтрацией.
дерм- (дермат-, дермато-, дермо-; греч. derma, dermatos кожа) -- составная часть сложных слов, означающая "относящийся к коже".
дерма (dermis, corium, PNA, LNH; греч. derma кожа; син. собственно кожа) -- соединительнотканная часть кожи; состоит из сосочкового и сетчатого слоев.
дерма ногтевая (corium unguis, LNH) -- соединительнотканная часть ногтевого ложа; содержит коллагеновые и эластические структуры, образующие продольные гребневидные выступы.
дермабразия (dermabrasia; дерм- + лат. abrasio соскабливание) -- удаление эпидермиса и сосочкового слоя дермы с лечебной или косметической целью, производимое путем их соскабливания с помощью абразивных средств.
дермат- -- см. Дерм-.
дерматит (dermatitis; дермат- + -ит; син. дерматит контактный) -- воспаление кожи, обусловленное (в отличие от токсидермии) непосредственным воздействием на нее патогенного фактора (физического, химического и т. п.); иногда термин Д. используется как общее название всех форм воспаления кожи.
дерматит абсцедирующий фистулезный перианальный (dermatitis abscedens et fistulosa perianalis; син. болезнь "джипа") -- Д. в виде рецидивирующих мелких абсцессов с образованием свищевых ходов в складках заднего прохода, возникающий в результате внедрения обломков волос в кожу при длительной езде (в автомобиле, верхом и т. п.), сопровождающейся тряской.
дерматит актинический (dermatitis actinica; син. дерматит лучевой) -- дерматит, возникающий при воздействии на кожу какого-либо вида излучения (ультрафиолетового, инфракрасного, ионизирующего и др.).
дерматит аллергический (dermatitis allergica) -- дерматит, обусловленный повышенной чувствительностью организма к каким-либо внешним факторам, аллергенам, воздействующим непосредственно на кожу.
дерматит атонический (dermatitis atopica) -- см. Нейродермит диффузный.
дерматит атрофический пятнистый хронический (dermatitis atrophica maculosa chronica) -- см. Анетодермия эритематозная.
дерматит атрофический сетчатый (dermatitis atrophica reticularis) -- см. Пойкилодермия сосудистая атрофическая.
дерматит брелоковый (син. брелок-дерматит) -- дерматит, возникающий после применения парфюмерных средств, как правило, обусловленный повышенной чувствительностью организма к некоторым веществам, входящим в их состав; поражение кожи при Д. б. иногда имеет форму подвески или брелока (пигментированная вертикальная полоса на лице, расширяющаяся книзу).
дерматит буллезный (dermatitis bullosa) -- дерматит, характеризующийся образованием на эритематозном фоне пузырей, подсыхающих в корки с последующим шелушением.
дерматит буллезный артифициальный (dermatitis bullosa artificialis; син. мозоль водяная) -- ограниченный буллезный дерматит, возникающий на месте интенсивного продолжительного механического раздражения (трения).
дерматит буллезный мукосинехиальный атрофический (dermatitis bullosa mucosynechialis atrophica; анат. tunica mucosa слизистая оболочка + греч. synecheia тесная связь, сращение) -- см. Пузырчатка глаз.
дерматит веррукозный (dermatitis verrucosa) -- см. Хромомикоз.
дерматит гангренозный (dermatitis gangraenosa) -- дерматит, характеризующийся гангреной пораженных участков кожи.
дерматит герпетиформный (dermatitis herpetiformis) -- см. Дюринга болезнь.
дерматит гусеничный (dermatitis ab erucis) -- дерматит, обусловленный раздражением кожи волосками некоторых гусениц.
дерматит дисменорейный симметричный (dermatitis dysmenorrhoica symmetrica) -- см. Дерматоз дисменорейный симметричный.
дерматит золотой -- см. Кризодерма.
дерматит интертригинозный (dermatitis intertriginosa; лат. intertrigo, intertriginis ссадина, раздражение; мед. лат. опрелость) -- см. Опрелость.
дерматит контактный (dermatitis contacta) -- см. Дерматит.
дерматит липоидный атрофический Оппенгейма -- см. Некробиоз липоидный диабетический.
дерматит лихеноидный зудящий (dermatitis lichenoidea pruriens) -- см. Нейродермит ограниченный.
дерматит лихеноидный пурпурозный пигментный (dermatitis lichenoidea purpurea pigmentosa; син. Гужеро -- Блюма синдром) -- гемосидероз кожи, обусловленный капилляритом нижних конечностей и характеризующийся высыпаниями полиморфного характера (лихеноидные пурпурные папулы, петехии, телеангиэктазии, сетчатая пигментация), симметрично расположенными па голенях, бедрах и ягодицах.
дерматит лихеноидный экзематозный пигментный (dermatitis lichenoidea eczematosa pigmentosa) -- см. Лихен тропический.
дерматит лучевой -- 1) (син. дерматит радиационный) -- дерматит, обусловленный воздействием на кожу ионизирующего излучения; 2) см. Дерматит актинический.
дерматит медикаментозный (dermatitis medicamentosa) -- дерматит, обусловленный воздействием на кожу какого-либо лекарственного средства.
дерматит механический (dermatitis mechanica; син. дерматит травматический) -- дерматит, вызванный воздействием на кожу каких-либо механических факторов: давления, трения и др.
дерматит некротический (dermatitis necrotica) -- дерматит, характеризующийся некрозом пораженных участков кожи.
дерматит никелевый -- профессиональный дерматит, обусловленный систематическим воздействием на кожу никеля и его соединений.
дерматит околоротовой (dermatitis perioralis) -- хронический дерматит неясной этиологии, локализующийся вокруг рта и характеризующийся полиморфной сыпью, диффузной эритемой и умеренным зудом.
дерматит охряный -- см. Ангиодермит пурпурозный пигментный.
дерматит папулезно-чешуйчатый атрофический (dermatitis papulosquamosa atrophica) -- см. Дегоса синдром.
дерматит пеллагрозный -- дерматит, обусловленный недостаточным поступлением в организм никотиновой кислоты.
дерматит полиморфный -- см. Дюринга болезнь.
дерматит полиморфный болезненный Брока -- см. Дюринга болезнь.
дерматит простой -- дерматит, развивающийся без предварительной сенсибилизации организма.
дерматит профессиональный (dermatitis professionalis) -- дерматит, обусловленный воздействием на кожу факторов производственной среды или трудового процесса.
дерматит пурпурозный (dermatitis purpurea) -- см. Гемосидероз кожи сетчатый старческий.
дерматит пустулезный контагиозный (dermatitis pustulosa contagiosa) -- инфекционная болезнь, вызываемая вирусами сем. поксвирусов, передающаяся человеку контактным путем от больных овец и коз; характеризуется папулезно-везикулезной сыпью на коже рук.
дерматит пустулезный хронический (dermatitis pustulosa chronica) -- см. Пиодермия хроническая вегетирующая.
дерматит радиационный -- см. Дерматит лучевой.
дерматит рентгеновский -- лучевой дерматит, обусловленный воздействием на кожу рентгеновского излучения.
дерматит ртутный -- профессиональный или медикаментозный дерматит, обусловленный действием ртути или ее соединений.
дерматит солнечный (dermatitis solaris) -- актинический дерматит, возникающий вследствие воздействия на кожу солнечных лучей, гл. обр. коротковолнового спектра.
дерматит телеангиэктатический (dermatitis teleangiectatica) -- см. Гемосидероз кожи сетчатый старческий.
дерматит токсико-аллергический пустулезный язвенный (dermatitis toxicoallergica pustulosa ulcerosa) -- см. Пиодермия гангренозная.
дерматит травматический (dermatitis traumatica) -- см. Дерматит механический.
дерматит фолликулярный (dermatitis follicularis) -- см. Угри шаровидные.
дерматит фрамбезиоформный Ламбергера -- см. Пиодермия хроническая вегетирующая.
дерматит химический (dermatitis chemica) -- дерматит, обусловленный воздействием на кожу каких-либо химических веществ (щелочи, кислоты и т. д.).
дерматит церкариевый (dermatitis cercarialis) -- см. Дерматит шистосомный.
дерматит шистосомный (dermatitis schistosomica; син.: дерматит церкариевый, зуд кожный водный, зуд купальщиков) -- дерматит, развивающийся в результате раздражения кожи секретом желез церкариев различных шистосом, попадающих на кожу во время купания в водоемах.
дерматит эксфолиативный генерализованный подострый (dermatitis exfoliativa generalisata subacuta) -- см. Вильсона -- Брока эритродермия.
дерматит эксфолиативный новорожденных (dermatitis exfoliativa neonatorum; син.: кератолиз новорожденных, Риттера болезнь, эпидермолиз новорожденных острый) -- разновидность стафилодермии новорожденных, характеризующаяся острым течением, покраснением всех кожных покровов с формированием трещин и фликтен, быстро сменяющихся крупнопластинчатым шелушением.
дерматит эритематозный (dermatitis erythematosa) -- дерматит в виде покраснения и отечности пораженных участков кожи.
dermatitis eruptiva acroexposita -- см. Крости -- Джанотти болезнь.
дермато- -- см. Дерм-.
дерматобиаз (dermatobiasis; биол. Dermatobia род оводов + -иаз) -- см. Миаз южноамериканский.
дерматовенеролог -- врач-специалист, получивший подготовку по вопросам профилактики, диагностики и лечения кожных и венерических болезней и работающий в дерматовенерологическом диспансере или специализированном отделении (кабинете) другого лечебно-профилактического учреждения.
дерматовенерологическая помощь -- специализированная лечебно-профилактическая помощь больным, страдающим кожными и венерическими болезнями.
дерматоглифика (дермато- + греч. glypho вырезать, гравировать) -- совокупность папиллярных линий кожного рельефа ладонных и подошвенных поверхностей; изучение Д. используется, напр., в диагностике некоторых хромосомных болезней.
дерматограмма (дермато- + греч. gramma запись) -- см. Электродерматограмма.
дерматоз (-ы) (dermatosis, -es; дермат- + -оз; син. болезни кожные) -- общее название различных поражений кожи и ее придатков.
дерматоз геморрагически-пигментный (dermatosis haemorrhagica et pigmentosa) -- см. Гемосидероз кожи.
дерматоз аллергический (dermatosis allergica) -- дерматоз, обусловленный повышенной чувствительностью организма к каким-либо внешним факторам (аллергенам).
дерматоз дисменорейный симметричный (dermatosis dysmenorrhoica symmetrica; син.: дерматит дисменорейный симметричный, Матценауэра -- Полланда синдром) -- дерматоз, обусловленный эндокринными нарушениями у женщин в период менопаузы или при нарушении функции яичников и характеризующийся приступообразно возникающей эритематозно-уртикарной сыпью на лице, шее, плечах.
дерматоз зудящий (dermatosis pruriens) -- дерматоз, ведущим и постоянным симптомом которого является сильный зуд (напр., нейродермит).
дерматоз истерический (dermatosis hysterica) -- дерматоз, наблюдающийся при истерии.
дерматоз ихтиозиформный Брока -- см. Эритродермия ихтиозиформная врожденная.
дерматоз линеарный (dermatosis linearis, dermatosis striata) -- дерматоз, высыпания при котором группируются в виде полос (нейродермит, псориаз
дерматоз нейтрофильный фебрильный острый (dermatosis neutrophilica febrilis acuta) -- болезнь неясной этиологии, характеризующаяся появлением на коже лица и конечностей темно-красных болезненных бляшек, напоминающих экссудативную эритему в сочетании с лихорадкой и нейтрофильным полинуклеарным лейкоцитозом.
дерматоз паразитарный (dermatosis parasitica) -- дерматоз, вызываемый растительными и животными паразитами: грибками, простейшими червями (гельминтами), членистоногими.
дерматоз пигментный (dermatosis pigmentosa) -- см. Incontinentia piqmenti.
дерматоз профессиональный (dermatosis professionalis) -- дерматоз, вызванный воздействием химических, физических или биологических (инфекционных) факторов производственной
дерматоз пузырный (dermatosis bullosa) -- см. Дерматоз пузырчатый.
дерматоз пузырчатый (dermatosis bullosa; син. дерматоз пузырный) -- дерматоз, одним из ведущих симптомов которого является образование пузырей.
дерматоз пурпурозно-пигментный (dermatosis purpurica et pigmentosa) -- см. Гемосидероз кожи.
дерматоз сенильный (dermatosis senilis) -- см. Дерматоз старческий.
дерматоз старческий (dermatosis seniles; син. дерматоз сенильный) -- дерматоз, развивающийся в старческом возрасте в результате возрастной инволюции.
дерматоз субкорнеальный пустулезный (dermatosis pustulosa subcornealis; син.: пустулез субкорнеальный, Снеддона -- Уилкинсона синдром) -- хроническая болезнь неясной этиологии, характеризующаяся стерильными субкорнеальными мелкими пустулами, кольцевидно или линейно расположенными на коже туловища, в подмышечных ямках и паховых складках.
дерматоз тропический (dermatosis tropica) -- дерматоз, встречающийся преимущественно или исключительно в странах с тропическим или субтропическим климатом.
дерматоз экстрамамиллярный Педжета -- см. Педжета рак экстрамамиллярный.
дерматозооноз (dermatozoonosis; дермато- + греч. zoon животное + nosos болезнь) -- общее название дерматозов, вызываемых животными паразитами.
дерматокониоз (dermatoconiosis; дермато- + греч. konia пыль + -оз) -- пигментация кожи, возникающая в результате внедрения в нее какой-либо пыли, как правило, носит профессиональный характер.
дерматолиз Алибера -- см. Кожа вялая.
дерматология (дермато- + греч. logos учение, наука; син. болезни кожные) -- область клинической медицины, изучающая болезни кожи, разрабатывающая методы их диагностики, лечения и профилактики.
дерматом -- 1) (dermatomus, LNE; дерма- + греч. tomos отрезок, слой) -- дорсолатеральный участок сомита, являющийся мезенхимальным зачатком соединительнотканной основы кожи; 2) (дерма- + tome разрез, рассечение) -- инструмент для срезания с поверхности тела кожных лоскутов заданной формы и размеров.
дерматомания (dermatomania; дермато- + мания) -- навязчивое стремление к самоповреждению кожных покровов, выдергиванию волос, кусанию ногтей и губ.
дерматомиаз (dermatomyasis; дермато- + миаз) -- дерматозооноз, обусловленный проникновением в кожу и паразитированием в ней личинок и некоторых видов мух. дерматомиаз глубокий (d. profunda) -- Д., возбудители которого паразитируют в дерме, гиподерме и подлежащих тканях. дерматомиаз поверхностный (d. superficialis) -- Д., возбудители которого паразитируют на поверхности пораженной кожи и слизистых оболочек (на язвах, ссадинах и т. п.).
дерматомикозы (dermatomycoses; дермато- + микоз; син.: болезни кожи грибковые, дерматофитии) -- группа микозов, при которых в основном поражаются кожа и ее придатки.
дерматомикология (дермато- + микология) -- раздел дерматологии, изучающий болезни кожи и ее придатков, вызываемые паразитическими грибками.
дерматомиозит (dermatomyositis; дермато- + миозит; син.: Вагнера болезнь, Вагнера -- Унферрихта -- Хеппа болезнь, полимиозит) -- болезнь из группы коллагенозов, характеризующаяся системным поражением поперечнополосатой и гладкой мускулатуры с нарушением двигательной функции, а также поражением кожи в виде эритемы и отека, преимущественно на открытых участках тела.
дерматомиозит тропический -- см. Пиомиозит тропический.
дерматомиома (dermatomyoma; дермато-+ миома) -- см. Лейомиома кожи.
дерматомицеты (dermatomycetes; дермато- + греч. mykes, myketes гриб; син. дерматофиты) -- группа паразитических грибков, являющихся возбудителями болезней кожи человека и животных; к Д. относят гл. обр. представителей родов Trichophyton, Microsporum и Epidermophyton.
дерматопатия пигментная ретикулярная (dermatopathia pigmentosa reticularis; дермато- + греч. pathos страдание, болезнь; син. Оберста -- Лена -- Хаусса пигментная дерматопатия) -- форма дисхромии кожи, характеризующаяся сетчатой гиперпигментацией кожи за счет неравномерного отложения меланина в эпидермисе и дерме; проявляется на первом году жизни ребенка.
дерматопатофобия (dermato pathophobia; дерматопатия + фобия, син. дерматофобия) -- навязчивый страх -- боязнь заболеть кожной болезнью.
дерматопиомиозит тропический (dermatopyomyositis tropica; дермато- + греч. pyon гной + mys, myos мышца + -ит) -- см. Пиомиозит тропический.
дерматосклероз (dermatosclerosis; дермато- + склероз) -- ограниченный или диффузный склероз кожи в виде ее уплотнения с потерей эластичности; встречается как аномалия развития и при различных болезнях (напр., склеродермии).
дерматоскопия (дермато- + греч. skopeo рассматривать, исследовать) -- см. Дермоскопия.
дерматостоматит (dermatosto matitis; дермато- + стоматит) -- 1) общее название проявлений кожных болезней в полости рта; 2) сочетанное воспаление кожи и слизистой оболочки полости рта.
дерматотлазия (dermatothlasia; дермато- + греч. thiasis раздавливание, разминание, дробление) -- навязчивое стремление вызывать у себя раздражение кожи, разминая, растирая, расчесывая или пощипывая ее.
дерматофиброз лентикулярный диссеминированный (dermatofibrosis lenticularis disseminata; дермато- + фиброз; син.: Бушке -- Оллендорфф синдром, фиброз узелковый, фиброз узелковый субэпидермальный) -- наследственный дерматоз, характеризующийся возникновением множественных мелких, симметрично расположенных (преимущественно на туловище) дерматофибром.
дерматофиброма (dermatofibroma; дермато- + фиброма; син. фиброма кожи плотная) -- доброкачественная соединительнотканная опухоль кожи в виде медленно растущего плотного безболезненного узла, нечетко отграниченного от дермы.
дерматофиброма прогрессирующая и рецидивирующая (dermatofibroma progressivum et recidivum) -- см. Дерматофибросаркома выбухающая.
дерматофибросаркома выбухающая (dermatofibrosarcoma protuberans; дермато- + фибросаркома; син.: Дарье -- Феррана дерматофибросаркома, дерматофиброма прогрессирующая и рецидивирующая, фибросаркома кожи бугристая) -- злокачественная соединительнотканная опухоль, по строению напоминающая фибросаркому, развивающаяся из дермы и характеризующаяся медленным ростом в виде выбухающих над кожей узлов с инфильтрацией подкожной клетчатки.
дерматофилиазы (dermatophiliases; Dermatophilus penetrans песчаная блоха + -иаз) -- общее название зудящих дерматозов, вызываемых укусами блох.
дерматофитиды (dermatophytida; дерматофитии + греч. -eides подобный) -- см. Микиды.
дерматофитии (dermatophytiae; дермато- + греч. phyteia насаждение) -- см. Дерматомикозы.
дерматофиты (dermatophyta: дермато- + греч. phyton нечто вырастающее, растение) -- см. Дерматомицеты.
дерматофобия (dermatophobia; дермато- + фобия) -- см. Дерматопатофобия.
Dermacentor -- род клещей сем. Ixodidae, отр. Parasitiformes; отдельные виды D. являются переносчиками возбудителей ряда инфекционных болезней человека, гл. обр. риккетсиозов. Dermacentor MARGINATUS -- вид клещей рода D.; переносчик возбудителей клещевого североазиатского риккетсиоза, омской геморрагической лихорадки, местами -- клещевого энцефалита; носитель возбудителей чумы, туляремии, Ку-лихорадки, бруцеллеза; распространен в СССР на юге европейской части, Западной Сибири, в Средней Азии и Казахстане. Dermacentor PICTUS -- вид клещей рода D.; переносчик возбудителей омской геморрагической лихорадки, клещевого энцефалита, туляремии, клещевого североазиатского риккетсиоза; распространен в СССР в смешанных и лиственных лесах.
дермо- -- см. Дерм-.
дермовакцина (дермо- + вакцина) -- вакцина против оспы, приготовленная из вируса осповакцины, выращенного на коже животного, чаще теленка.
дермографизм (dermographismus; дермо- + греч. grapho писать, изображать) -- изменение окраски кожи при ее механическом штриховом раздражении; изучение Д. имеет диагностическое значение, напр. при заболеваниях вегетативной нервной системы. дермографизм белый (d. albus) -- местный Д., характеризующийся появлением на коже полос белого цвета; обусловлен спазмом капилляров. дермографизм возвышенный (d. elevatus) -- Д., характеризующийся появлением долго не исчезающих полос красного цвета, возвышающихся над кожей; обусловлен повышенной проницаемостью сосудистой стенки. дермографизм красный (d. ruber) -- Д., характеризующийся появлением на коже полос красного или розового цвета, обусловлен расширением капилляров раздражаемой области. дермографизм местный (d. localis) -- Д:, ограничивающийся лишь местом штрихового раздражения; возникает в результате непосредственного раздражения сосудов кожи. дермографизм разлитой (d. diffusus) -- Д., распространяющийся за пределы раздражаемого участка. дермографизм рефлекторный (d. reflectorius) -- Д., характеризующийся появлением широкой полосы, состоящей из чередующихся пятен красного и белого цвета с фестончатыми краями; в основе Д. р. лежит спинальный вазомоторный рефлекс. дермографизм уртикарный (d. urticarius; син. Д. эксфолиативный) -- Д. с появлением на месте раздражения волдырей; обусловлен значительным повышением проницаемости сосудистой стенки. дермографизм эксфолиативный (d. exfoliativus) -- см. Дермографизм уртикарный.
дермографометр (истор.; дермографизм + греч. metreo измерять, определять) -- прибор для градуировки силы раздражения кожи и определения величины кожной реакции при исследовании дермографизма.
дермоид (дермо- + греч. -eides подобный; син.: киста дермоидная, тератома кистозная, тератома кожного типа) -- киста, содержащая элементы эктодермы (роговые массы, волосы и т. п.); возникает при нарушениях эмбриогенеза.
дермопатия диабетическая (dermopathia diabetica; дермо- + греч. pathos страдание, болезнь) -- общее название дерматозов, развивающихся при сахарном диабете; включает дерматиты, атрофии, липоидный некробиоз, ксантоматоз.
дермопотенциометр (дермо- + потенциометр) -- прибор для измерения электрического сопротивления кожи человека.
дермоскопия (дермо- + греч. skopeo рассматривать, исследовать; син. дерматоскопия) -- общее название методов визуального исследования кожи и ее придатков.
Деррика болезнь (Е. Н. Derrick, род. в 1898 г., австралийский врач) -- см. Ку-лихорадка.
Деррика -- Бернета болезнь (Е. Н. Derrick, род. в 1898 г., австралийский врач; F. М. Burnet, род. в 1899 г., австралийский вирусолог) -- см. Ку-лихорадка.
Дерфлера кесарево сечение (Н. Doerfler, 1864--1938, нем. хирург) -- абдоминальное кесарево сечение с выведением матки наружу и ручным извлечением плода через поперечный разрез маточной стенки в области нижнего сегмента.
Де Санктиса -- Каккьоне синдром (С. De Sanctis, A. Cacchione, итал. психиатры; син. идиотия ксеродермическая) -- наследственная болезнь, проявляющаяся слабоумием различной тяжести, пигментной ксеродермией, малым ростом, гипоплазией половых органов, неврологическими расстройствами.
десатурация (де- + лат. saturatio насыщение) в авиационной и космической медицине -- выведение из организма азота, растворенного в его жидких средах, путем дыхания кислородом; используется с целью профилактики декомпрессионных расстройств.
десенсибилизация (нрк; де- + сенсибилизация) -- см. Гипосенсибилизация.
десенсибилизирующие средства (desensibilica; син. противоаллергические средства) -- лекарственные средства, предупреждающие или ослабляющие аллергические реакции, вызывая гипосенсибилизацию.
десиканты (лат. desiccans, desiccantis высушивающий) -- 1) вещества, применяемые в сельском хозяйстве для предуборочного подсушивания растений на корню; токсичны для человека и теплокровных животных; используются с соблюдением мер техники безопасности; 2) вещества, используемые в лабораторной практике для удаления воды и водяных паров из газов, жидкостей и твердых веществ.
десимпатизация (desympathisatio; де- + анат. nervus sympathicus симпатический нерв) -- см. Симпатэктомия.
десинхронизация биологических ритмов (де- + греч. synchronismos совпадение по времени, одновременность) -- рассогласование ритмов организма с ритмами окружающей среды с последующим рассогласованием различных ритмов организма между собой, наблюдающееся при работе в ночную смену, при смене временных поясов, в условиях космического полета и т. п.
десинхроноз (де- + греч. synchronismos совпадение по времени, одновременность + -оз) -- болезненное состояние, вызываемое десинхронизацией биологических ритмов и проявляющееся нарушением сна, аппетита, снижением работоспособности.
десквамация (desquamatio; от лат. desquamo, desquamatum снимать чешую) -- физиологический или патологический процесс слущивания эпителиальных клеток.
десквамация новорожденных ламеллезная (desquamatio lamellosa neonatorum) -- см. Ихтиоз ламеллярный.
десквамация новорожденных пластинчатая (desquamatio lamellosa neonatorum) -- см. Ихтиоз ламеллярный.
десквамация новорожденных физиологическая (desquamatio physiologica neonatorum) -- мелкое отрубевидное шелушение кожи, возникающее при стихании физиологической гиперемии через 1--2 дня после рождения.
десквамация новорожденных эпидермальная (desquamatio epidermalis neonatorum) -- см. Ихтиоз ламеллярный.
десм- (десмо-; греч. desmos связь, связка, соединение, скрепление) -- составная часть сложных слов, означающая "связь", "связка", "повязка", "соединительная ткань".
десмо- -- см. Десм-.
десмобласты (desmoblasti; десмо- + греч. blastos росток, зародыш) -- клетки мезенхимы, дающие начало клеткам соединительной ткани.
десмогенез несовершенный (desmogenesis imperfecta; десмо- + греч. genesis зарождение, образование; син.: Русакова несовершенный десмогенез, Элерса -- Данлоса синдром) -- наследственная болезнь, в основе которой лежит недостаточное развитие коллагеновых структур в различных системах организма; проявляется ранимостью кожи, сосудов, разболтанностью суставов, привычными вывихами.
десмоид (desmoideum; десмо- + греч. -eides подобный; син.: десмома, опухоль десмоидная, фиброма десмоидная, фиброма инвазивная, фиброматоз агрессивный) -- соединительнотканное новообразование, развивающееся из сухожильных и фасциально-апоневротических структур; характеризуется инфильтрирующим ростом.
десмоидная проба (десмо- + греч. -eides подобный) -- косвенный метод определения активности желудочного сока, при котором больной заглатывает резиновый мешочек с метиленовым синим, перевязанный кетгутовой нитью; под действием желудочного сока нить растворяется, после чего моча и кал окрашиваются в синий цвет.
десмолиз (desmolysis; десмо- + греч. lysis разрушение, растворение) -- растворение межклеточных мостиков, связывающих клетки росткового слоя эпидермиса; наблюдается при нарушениях процесса ороговения.
десмома (desmoma; десм- + -ома) -- см. Десмоид.
десмоплазия (desmoplasia; десмо- + греч. plasis формирование, образование) -- общее название аномалий развития тканей, являющихся производными мезенхимы.
десмопластика эпителия (десмо- + пластика) -- см. Мезенхимопластика.
десмосома (десмо- + греч. soma тело) -- специализированное образование цитоплазматической мембраны, обеспечивающее связь клеток друг с другом и выявляющееся на их противостоящих поверхностях в виде темноокрашенных телец.
десмосомная пластинка (lamina desmosomatica, LNH) -- уплотненный участок цитоплазматической мембраны, входящий в состав десмосомы.
десмургия (desmurgia; десм- + греч. ergon работа, действие) -- раздел хирургии, разрабатывающий методы применения и технику наложения повязок.
десна (gingiva, PNA, BNA, JNA, LNH) -- слизистая оболочка, покрывающая альвеолярные отростки верхней и альвеолярную часть нижней челюсти в области зубных ячеек; Д. лишена подслизистого слоя и сращена с надкостницей.
десна краевая -- см. Десневой край.
десна свободная -- см. Десневой край.
десневой карман (син. зубодесневой карман) -- щелевидное пространство между пришеечной поверхностью коронки зуба и десневым краем.
десневой край (margo gingivalis, PNA; син.: десна краевая, десна свободная) -- край части десны, прилегающей к шейкам зубов.
десневой сосочек (papilla gingivalis, PNA; син. межзубной сосочек) -- участок десны, расположенный в межзубном промежутке между контактными поверхностями коронок и межальвеолярной перегородкой.
десневые ветви верхнечелюстные (rami gingivales maxillares, JNA) -- см. Перечень анат. терминов.
десневые ветви верхние (rami gingivales superiores, PNA) -- см. Перечень анат. терминов.
десневые ветви нижнечелюстные (rami gingivales mandibulares, JNA) -- см. Перечень анат. терминов.
десневые ветви нижние (rami gingivales inferiores, PNA) -- см. Перечень анат. терминов.
десорбция (де- + лат. sorbeo поглощать) -- процесс удаления адсорбированного вещества с поверхности различных объектов; практическое значение для медицины имеет Д. ядов и отравляющих веществ, напр. с одежды.
деспирализация хромосом (син. деконденсация хромосом) -- процесс раскручивания спирализованных хромосом в телофазе митоза и мейоза.
деструктивный (лат. destnictivus) -- разрушительный, нарушающий нормальную структуру чего-либо.
деструктивный очаг -- см. Очаг деструкции.
деструктор (лат. destruo, destnictum разрушать, уничтожать; син. мусоросжигатель) -- сооружение или техническое устройство, предназначенное для уничтожения твердых органических отходов путем сжигания.
деструкция (destructio; лат. разрушение) -- в патоморфологии -- разрушение тканевых, клеточных и субклеточных структур.
деструкция легких стафилококковая (destructio pulmonum staphylococcica) -- острая болезнь легких, вызываемая стафилококками, характеризующаяся быстрым развитием в легких гнойно-некротических очагов, часто с поражением плевры в виде пиоторакса или пиопневмоторакса.
десульфирование -- ферментативный процесс отщепления сероводорода или элементарной серы от органических соединений; играет большую роль в обмене аминокислот, содержащих серу.
десцеметова оболочка глаза (J. Descemet, 1732--1810, франц. врач и анатом) -- см. Пограничная пластинка задняя.
десцеметопексия (descemetopexia; анат. устар. membrana Descemeti десцеметова оболочка + греч. pexis закрепление, прикрепление) -- хирургическая операция восстановления задней пограничной пластинки роговицы при ее повреждениях.
десцеметоцеле (descemetocele; десцеметова оболочка + греч. kele припухлость, выбухание; син.: грыжа десцеметовой оболочки, кератоцеле) -- небольшое полупрозрачное выпячивание задней пограничной пластинки роговицы, образующееся в том участке дефекта роговицы, где оказались разрушенными все остальные ее слои.
детектор излучения (лат. detector раскрывающий, обнаруживающий) -- устройство, преобразующее ионизирующее излучение в электрический сигнал; применяется в приборах для обнаружения и количественного определения ионизирующих излучений (дозиметрах).
детектор остановки сердца (лат. detector раскрывающий, обнаруживающий) -- прибор для выявления момента прекращения сокращений сердца у больного и сигнализации об этом.
детергенты (лат. detergens, detergentis очищающий; син. моющие средства) -- химические соединения, обладающие высокой поверхностной активностью и, в связи с этим, моющим, часто дезинфицирующим, а также растворяющим действием; широко применяются в медицине.
детерминанта (лат. determinans, determinantis ограничивающий, определяющий) в генетике -- гипотетическая единица зародышевой плазмы, контролирующая развитие строго определенной ткани или органа.
детерминанта антигенная -- участок молекулы антигена, распознаваемый рецепторами плазматических клеток и антителами.
детерминанта цитоплазматическая -- см. Цитоплазматический фактор.
детерминация (лат. determinatio ограничение, определение) -- возникновение качественного своеобразия частей развивающегося организма на стадиях, предшествующих появлению морфологически различимых закладок тканей и органов.
детерминация гистологическая -- см. Детерминация тканевая.
детерминация тканевая (син.: детерминация гистологическая, детерминированность тканей, специфичность тканей) -- филогенетически обусловленное свойство тканевых структур изменяться под влиянием разных воздействий в строго определенных границах, стойко сохраняя при этом качественные отличия друг от друга.
детерминизм (лат. determine определять) -- философское учение о всеобщей объективной универсальной взаимосвязи и причинной обусловленности процессов и явлений природы, общества и сознания; составляет основу научного мировоззрения в медицине.
детерминированность тканей -- см. Детерминация тканевая.
детерминирующая станция отправления (ДСО) -- нервная структура, формирующая усиленный поток импульсации и навязывающая характер своей активности нижележащим звеньям нервной системы; образование гиперактивных ДСО лежит в основе многих форм патологии ц. н. с.
Детиновой метод (Т. С. Детинова, род. в 1911 г., сов. паразитолог) -- метод определения физиологического возраста самок кровососущих комаров, основанный на сравнительном изучении трахеол яичников; Д. м. используется в практике борьбы с малярией.
Де Тони -- Дебре -- Фанкони синдром (G. de Toni, род. в 1895 г., итал. педиатр; A. R. Debre, род. в 1882 г., франц. педиатр; G. Fanconi, род. в 1892 г., швейц. педиатр; син.: глюкоаминофосфатдиабет, Дебре -- де Тони -- Фанкони синдром, Фанкони -- Дебре -- Де Тони синдром) -- наследственная болезнь, обусловленная нарушением реабсорбции фосфора, аминокислот, углеводов и бикарбонатов в проксимальных канальцах почек; проявляется в конце первого -- начале второго года жизни полиурией, гипотонией, артериальной гипотензией, гипорефлексией, рахитоподобными изменениями костной системы и спонтанными переломами костей; наследуется по аутосомно-рецессивному типу.
детородный период -- период жизни женщины, характеризующийся способностью к зачатию и рождению потомства.
деторсия (detorsio; де- + лат. torsio вращение, скручивание) -- устранение заворота кишки, желудка или другого органа путем раскручивания.
детоубийство (infanticidium) в судебной медицине -- убийство матерью своего ребенка во время родов или сразу после рождения. детоубийство активное (i. activum) -- Д., осуществляемое путем причинения насилия. детоубийство пассивное (i. passivum) -- Д., осуществляемое путем умышленного оставления новорожденного без необходимой помощи.
Детре способ (L. Detre, 1875--1935, венгерский врач) -- 1) метод определения удельного веса плеврального экссудата по удельному весу раствора поваренной соли, в котором капля экссудата находится в состоянии равновесия (не тонет и не всплывает); 2) (истор.) -- метод дифференцирования туберкулеза, вызванного микобактериями туберкулеза человеческого и бычьего типов, представляющий собой кожную аллергическую пробу с антигенными материалами обоих типов возбудителя.
детрит (detritus; лат. "истертый", от detero, detritum тереть, стирать) в патологии -- кашицеобразный продукт распада тканей.
детсад -- см. Детский сад.
детская консультация (истор.) -- лечебно-профилактическое учреждение, оказывавшее внебольничную медицинскую помощь детям от рождения до трехлетнего возраста, а также проводившее наблюдение за развитием ребенка и профилактические мероприятия (профилактические прививки, санитарное просвещение родителей и пр.); функции Д. к. переданы детской поликлинике.
детская мука -- продукт питания для детей раннего возраста, состоящий из пшеничной муки, яичного порошка, сухого молока, сахарного песка, сливочного масла и поваренной соли; применяется для приготовления прикорма.
детская площадка (истор.) -- оздоровительное и воспитательное учреждение, создаваемое органами просвещения в летний период для дневного пребывания детей дошкольного и школьного возраста.
детские учреждения -- общее название лечебно-профилактических и учебно-воспитательных учреждений, предназначенных для обслуживания детей в возрасте до 14 лет включительно; находятся в ведении органов здравоохранения, просвещения и других ведомств, предприятий и организаций.
детские ясли -- см. Ясли.
детский интернат -- см. Школа-интернат.
детский приют (истор.) -- см. Воспитательный дом.
детский сад (син. детсад) -- учреждение для общественного воспитания детей в возрасте от 3 до 7 лет, находящееся в ведении органов народного просвещения или других ведомств, предприятий и организаций.
детское место -- см. Плацента.
детумесценция (detumescentia; лат. detumesco перестать набухать) -- 1) уменьшение припухлости тканей; 2) прекращение эрекции после эякуляции и оргазма.
defense musculaire (франц. "мышечная защита") -- см. Симптом мышечной защиты.
дефекация (defaecatio; лат. "очищение", от де- + faex, faecis отстой, гуща) -- сложнорефлекторный акт выведения каловых масс из кишечника через задний проход.
дефект (defectus; лат. отпадение, убывание, недостаток) в психиатрии -- форма изменения личности, характеризующаяся обеднением, упрощением преимущественно высших ее свойств и утратой прежних возможностей, наблюдающаяся при различных болезнях и травмах головного мозга.
дефект аортолегочной перегородки -- см. Незаращение артериального протока.
дефект межжелудочковой перегородки -- врожденный порок сердца, характеризующийся наличием сообщения между правым и левым желудочками вследствие незаращения перепончатой или мышечной части межжелудочковой перегородки.
дефект межпредсердной перегородки -- врожденный порок сердца, характеризующийся наличием сообщения между правым и левым предсердиями, часто вследствие незаращения овального окна.
дефект наполнения -- дефект в рентгеновской тени контрастированного полого органа; рентгенологический симптом наличия в полости опухоли или инородного тела.
дефектар (истор.; лат. defectus убывание, недостаток) -- должностное лицо аптечного учреждения, в обязанности которого входило приготовление полуфабрикатов и внутриаптечных заготовок, учет поступления медикаментов и других изделий медицинского назначения и пополнение их запасов в отделах аптеки.
дефектология (лат. defectus недостаток + греч. logos учение) -- наука, изучающая особенности развития детей с физическими недостатками и (или) нарушениями психики, разрабатывающая методы их воспитания и обучения.
деферентит (deferentitis; анат. ductus deferens семявыносящий проток + -ит) -- воспаление семявыносящего протока.
деферентовезикулография (анат. ductus deferens семявыносящий проток + везикулография) -- см. Везикулография нисходящая.
деферризация воды (де- + лат. ferrum железо) -- см. Обезжелезивание воды.
дефибриллятор (де- + фибрилляция) -- прибор для воздействия на сердце кратковременным мощным импульсом электрического тока высокого напряжения с целью прекращения нарушений сердечного ритма (пароксизмальной тахикардии, фибрилляции или трепетания желудочков и предсердий).
дефибрилляция сердца (defibrillatio cordis; де- + фибрилляция) -- лечебное мероприятие, направленное на прекращение фибрилляции желудочков сердца или предсердий. дефибрилляция сердца медикаментозная (d. cordis medicamentosa) -- Д. с. путем введения в полость левого желудочка противоаритмических лекарственных средств в сочетании с массажем сердца; в связи с применением электрической Д. практически не используется. дефибрилляция сердца электрическая (d. cordis electrica) -- Д. с. путем воздействия на сердце кратковременным мощным импульсом электрического тока высокого напряжения.
дефибрилляция сердца спонтанная (defibrillatio cordis spontanea) -- наступающее без видимых причин прекращение фибрилляции желудочков сердца с восстановлением исходного ритма; встречается у больных инфарктом миокарда, а также при фибрилляции, вызванной хинидином.
дефигурация сустава (defiguratio articulationis де- + лат. figuratio образ, форма) -- изменение формы сустава, обусловленное отеком периартикулярных тканей и (или) увеличением количества синовиальной жидкости.
дефицит влажности (син. дефицит насыщения) -- разность между парциальным давлением насыщенного водяного пара при данной температуре и действительным парциальным давлением водяного пара в воздухе; характеризует условия теплоотдачи испарением влаги с какой-либо поверхности.
дефицит влажности физиологический -- разность между парциальным давлением насыщенного водяного пара при температуре кожи (для дыхательных путей -- при температуре тела) и действительным парциальным давлением водяного пара в воздухе; характеризует условия испарения влаги с поверхности кожи или дыхательных путей.
дефицит возбуждения -- состояние, возникающее в возбудимых тканях при отсутствии или снижении воздействия факторов окружающей и внутренней среды, напр. при развитии центрального торможения, нарушении проводимости нервных путей, сенсорной депривации.
дефицит насыщения -- см. Дефицит влажности.
дефицит пульса (сип. Джексона симптом) -- меньшая по сравнению с частотой сердечных сокращений частота пульса; наблюдается при мерцательной аритмии и экстрасистолии в связи с гемодинамической неэффективностью некоторых сокращений сердца.
дефицит фибринстабилизирующего фактора -- геморрагический диатез, развивающийся при недостаточности фактора XIII свертывающей системы крови.
дефлектор (лат. deflecto отклонять, отводить) -- устройство, устанавливаемое на выходе вытяжной вентиляционной трубы, способствующее усилению вытяжки под воздействием ветра.
дефлоранты (де- + лат. flos, floris цветок) -- вещества из группы пестицидов, применяемые в сельском хозяйстве для уничтожения избыточных завязей и соцветий на растениях; многие Д. токсичны для человека и теплокровных животных.
дефлорация (defloratio; де- + лат. flos, floris цветок, молодость, девственность) -- нарушение целости девственной плевы.
дефолианты (де- + лат. folium лист) -- вещества, применяемые в сельском хозяйстве для предуборочного удаления листьев растений (напр., хлопчатника); токсичны для человека и теплокровных животных.
деформация сустава (deformatio articulationis) -- изменение формы сустава, вызванное смещением концов сочленяющихся костей при вывихе, развитием в суставе патологических тканевых разрастаний и т. п.
дефосфорилирование (де- + фосфорилирование) -- процесс отщепления остатка фосфорной кислоты от фосфорсодержащих органических соединений, играющий важную роль в энергетическом обмене клеток.
дефторирование воды (де- + фторирование; син. обесфторивание воды) -- искусственное уменьшение содержания соединений фтора в природной воде, напр. с целью предотвращения возникновения у людей флюороза.
дефундация матки (де- + лат. fundus дно) -- см. Брауде дефундация матки.
дехлорирование воды (де- + хлорирование) -- удаление избыточного количества хлора из воды после ее обеззараживания большими дозами хлора.
деценовая кислота -- ненасыщенная жирная кислота с одной двойной связью, входящая в состав природных липидов.
децеребрация (decerebratio; де- + анат. cerebrum большой мозг) -- удаление (или отделение путем перерезки) переднего отдела головного мозга (больших полушарий и промежуточного мозга); производится в эксперименте на животных.
децеребрация анемическая (decerebratio anaemica) -- функциональное выключение больших полушарий и промежуточного мозга, вызываемое в эксперименте на животных одновременной перевязкой внутренних сонных и базилярной артерий.
децибел [ Bell, 1847--1922)] -- одна десятая часть бела -- логарифмической единицы измерения, представляющей собой десятичный логарифм отношения двух одноименных физических величин; в медицине в Д. выражается количественная характеристика интенсивности звука по отношению к пороговой (0,0002 дин/см2).
децидуальная оболочка (membrana decidua, LNH; лат. deciduus отпадающий) -- см. Отпадающая оболочка.
децидуит (deciduitis; анат. membrana decidua отпадающая оболочка + -ит) -- воспаление отпадающей оболочки при эндометрите.
децидуома злокачественная (устар.; deciduoma malignum; анат. membrana decidua отпадающая оболочка + -ома) -- см. Хориокарцинома.
Дешана лигатурная игла (J. F. L. Deschamps, 1740--1824. франц. хирург) -- хирургический инструмент для подведения лигатуры под кровеносные сосуды при их перевязке, представляющий собой изогнутый (вправо или влево), снабженный рукояткой стержень овального сечения с заостренным или слегка закругленным концом, в котором имеется отверстие для нити.
деэфферентация (де- + лат. erferens, efferentis выносящий) -- лишение органа или ткани возможности получать импульсы от ц. н. с. в результате нарушения анатомической целости или проводимости иннервирующих их эфферентных нервных волокон.
Джакомини синдром (С. Giacomini, 1841--1898, итал. анатом; син. микроцефалия истинная) -- сочетание микроцефалии с психическим недоразвитием, спастическими параличами и судорогами
Джанелидзе ампутация (Ю. Ю. Джанелидзе, 1883--1950, сов, хирург) -- костно-пластическая ампутация бедра с формированием Т-образной опорной культи путем образования костного шипа и насаживания на него перпендикулярно расположенного свободного аутотрансплантата из удаляемой части ведренной кости.
Джанелидзе артродез (Ю. Ю. Джанелидзе) -- хирургическая операция артродеза голеностопного сустава, при которой таранную кость после удаления разбивают на мелкие куски и заполняют ими образовавшуюся полость.
Джанелидзе способ (Ю. Ю. Джанелидзе) -- 1) способ вправления вывиха плеча, основанный на предварительном расслаблении мышц плечевого пояса под тяжестью свободно свисающей руки при положении пострадавшего на боку; 2) способ вправления вывиха бедра, основанный на предварительном расслаблении мышц области тазобедренного сустава под тяжестью свободно свисающей ноги при положении пострадавшего на животе.
Джаннини симптом (Giaunini) -- восстановление нормальной окраски обесцвеченного глазного дна при болезни Огути, наступающее после пребывания больного в течение нескольких часов в темноте.
Джаннуцци полулуние (G. Giannuzzi, 1837--1876, итал. анатом) -- см. Серозное полулуние.
Джеймса зернистость (S. P. James, 1881--1946, англ. врач) -- мелкие гранулы, равномерно распределенные в эритроцитах человека, пораженных Plasmodium ovale, выявляемые при окраске препаратов по методу Романовского -- Гимзы; признак малярии.
Джеймса пучок (J. Н. James) -- пучок специфической проводящей ткани, соединяющий одно из предсердий с атриовентрикулярным соединением или проходящий внутри последнего; по Д. п. импульс возбуждения преждевременно распространяется на желудочки сердца при синдроме Клерка -- Леви -- Кристеско и др.
Джеймса -- Ланге теория эмоций (W. James, 1842--1910, амер. психолог и философ; G. Lange, 1834--1900, датский психолог) -- теория, согласно которой эмоциональное состояние человека является производным от состояния его внутренних органов.
Джейнуэя симптом (Th. С. Janeway, 1872--1917, амер. врач) -- красные пятна или болезненные экхимозы на подошвах и ладонях, наблюдающиеся иногда при затяжном септическом эндокардите.
Джейнуэя синдром (A. Janeway, совр. амер. врач) -- наследственная агаммаглобулинемия, клинически проявляющаяся симптомами ревматоидного артрита или красной волчанки.
Джейнуэя -- Мозенталя пароксизмальный синдром (Janeway; Mosenthal) -- см. Болезнь периодическая.
Джексона ларингэктомия (Ch. Jackson, 1865--1958, амер. оториноларинголог) -- хирургическая операция удаления гортани по поводу злокачественной опухоли, при которой выделение гортани из окружающих тканей производится по направлению сверху вниз, а трахея пересекается в конце операции, что предотвращает аспирацию крови.
Джексона мембрана (J. N. Jackson, 1868--1935, амер. хирург) -- тонкая обильно снабженная сосудами перепонка между внутренним краем восходящей ободочной кишки и париетальной брюшиной; может оказаться причиной кишечной непроходимости.
Джексона симптом -- 1) (Ch. Jackson, 1865--1958, амер. оториноларинголог) -- скопление слюны и слизи в грушевидном кармане глотки при непроходимости пищевода; 2) (J. Jackson, 1810--1854, амер. врач) -- дыхание с удлиненным выдохом при бронхиальной астме или эмфиземе легких; 3) (Ch. Jackson, 1865--1958, амер. оториноларинголог) -- свистящее дыхание, выслушиваемое около рта при наличии инородного тела в трахее или бронхах; 4) (J. Jackson, 1810--1854, амер. врач) -- см. Дефицит пульса; 5) (J. Н. Jackson, 1835--1911, англ. невропатолог) -- приступы тонических судорог в разгибателях конечностей при опухоли червя мозжечка.
Джексона синдром (J. Н. Jackson, 1835--1911, англ. невропатолог) -- альтернирующий синдром при одностороннем поражении продолговатого мозга на уровне ядер подъязычного нерва: сочетание периферического пареза или паралича мышц языка на стороне очага поражения с гемиплегией или гемипарезом на противоположной стороне.
джексоновская эпилепсия (J. Н. Jackson; син. Браве -- Джексона эпилепсия) -- форма эпилепсии, характеризующаяся фокальными эпилептическими припадками с тенденцией к генерализации; наблюдается при органических поражениях коры большого мозга.
джексоновский припадок (J. Н. Jackson) -- фокальный эпилептический припадок коркового происхождения, начинающийся на одной половине тела тоническими или клоническими судорогами пальцев рук или ног, локализованными или распространяющимися на всю половину тела, причем сознание утрачивается в тех случаях, когда генерализованные судороги переходят на другую половину тела; наблюдаются при джексоновской эпилепсии.
ДЖЕЛ -- см. Жизненная емкость легких должная.
Дженкинса схема (Н. Jenkins) -- одна из схем краниоцеребральной топографии, предназначенных для определения проекции желудочков головного мозга на череп.
дженнариевы полоски (F. Gennari,1750--1795, итал. анатом) -- макроскопически различимые пучки зрительной лучистости, расположенные в затылочной доле большого мозга.
Дженнера метод оспопрививания (истор.; Е. Jenner, 1749--1828, англ. врач; син. вакцинация) -- прививка коровьей оспы человеку, предохраняющая его от заболевания натуральной оспой.
Джеруэлла -- Ланге-Нилсена синдром (A. Jerwell, F. Lange-Nielsen, амер. кардиологи) -- врожденный симптомокомплекс в виде сочетания тугоухости с периодически возникающими приступами фибрилляции предсердий и желудочков сердца.
Джиаккаи синдром (L. Giaccai, совр. ливанский радиолог) -- см. Акропатия язвенно-мутилирующая семейная.
Джильи пила (L. Gigli, 1863--1908, итал. гинеколог; син. Оливекруны пила) -- пила для распиливания костей, у которой роль зубчиков выполняют витки тонкой проволоки, намотанной на 2--3 свитых вместе куска более толстой проволоки.
Джильяма--Долери операция (D. Т. Gilliam, 1844--1923, амер. гинеколог; J. A. Doleris, 1852--1938, франц. гинеколог) -- хирургическая операция исправления положения матки путем подвешивания ее к брюшной стенке на укороченных круглых связках с фиксацией их петель снаружи от апоневрозов наружных косых мышц живота.
Джиста операция (Jist) -- хирургическая операция иссечения мягких тканей бокового валика ногтя до кости без зашивания операционной раны; применяется при вросшем ногте.
Джованетти диета (S. Giovanetti, итал. нефролог) -- диета, содержащая при достаточной калорийности незначительное количество белка с высокой биологической ценностью (яйца) и ограниченное количество натрия; применяется при лечении почечной недостаточности.
джокотерапия (англ. joke шутка + терапия) -- см. Людотерапия.
Джонсона -- Керби операция (Johnson; Kirby) -- оперативный доступ для кардиолиза при констриктивном перикардите, заключающийся в поперечной стернотомии и вскрытии обеих плевральных полостей с созданием двустороннего пневмоторакса; последующие этапы операции проводят при управляемом дыхании; при наложении швов пневмоторакс ликвидируют путем раздувания легких.
Джонстона синдром (J. Johnstone, амер. невропатолог; син. синдром зеркального движения рук) -- аномалия развития ц. н. с.: неполный перекрест волокон пирамидного пути на границе спинного и продолговатого мозга; проявляется зеркальными движениями рук (при попытке больного сделать движение одной рукой вторая в точности повторяет это движение).
Дзаммитти -- Блазиуса зажим (Zammitti; Е. Blasius, 1802--1875, нем. хирург и офтальмолог) -- безбраншевый хирургический зажим для наложения на кишку.
ди- -- 1) (греч. dis дважды) -- приставка, означающая "два, дважды, двойной"; 2) см. Диа-; 3) см. Дис-.
диа- (греч. dia) -- приставка, означающая: 1) движение сквозь, через, от начала до конца в пространстве или во времени; 2) полное завершение действия; 3) разделение, отделение; 4) промежуточное положение между чем-либо.
диабет (diabetes; греч. diabetes, от diabaino проходить сквозь, протекать) -- общее название группы болезней, характеризующихся избыточным выделением из организма мочи.
диабет адреналиновый (diabetes adrenalinicus) -- внепанкреатический диабет, обусловленный избыточной секрецией адреналина, напр. при феохромоцитоме.
диабет аллоксановый (diabetes alloxanicus) -- экспериментальный диабет, вызываемый введением животным аллоксана, повреждающего базофильные инсулоциты (-клетки) панкреатических островков (островков Лангерганса).
диабет бородатых женщин -- см. Ашара -- Тьера синдром.
диабет бронзовый (diabetes bronseus) -- см. Гемохроматоз.
диабет взрослых (diabetes stabilis; син.: диабет инсулинонезависимый, диабет стабильный) -- клиническая форма сахарного диабета, проявляющаяся в зрелом и пожилом возрасте; характеризуется стабильным течением, положительной реакцией на пероральные сахароснижающие средства, отсутствием кетоацидоза; часто сопровождается ожирением.
диабет внепанкреатический (diabetes extrapancreaticus) -- общее название форм сахарного диабета, возникающих под действием различных факторов, не связанных с поражением поджелудочной железы (контринсулярные гормоны, негормональные ингибиторы инсулина); характеризуется длительным сохранением нормальной концентрации инсулина в крови.
диабет гипофизарный (diabetes hypophysialis) -- внепанкреатический диабет, обусловленный поражением гипоталамуса и (или) гипофиза с гиперсекрецией соматотропного и адренокортикотропного гормонов.
диабет гликофосфаминный -- см. Цистиноз.
диабет дитизоновый (diabetes dithizonicus) -- экспериментальный диабет, вызываемый введением животным химического вещества -- дитизона, повреждающего базофильные инсулоциты (бета-клетки) панкреатических островков (островков Лангерганса).
диабет инсулинонезависимый -- см. Диабет взрослых.
диабет лабильный (diabetes labilis) -- клиническая форма сахарного диабета, характеризующаяся колебаниями содержания глюкозы в крови с быстрой сменой гипогликемии гипергликемией; чаще наблюдается при юношеском диабете.
диабет латентный (diabetes latens) -- см. Диабет скрытый.
диабет малый хирургический -- сочетание ацидоза и гипергликемии, иногда возникающее в послеоперационном периоде.
диабет несахарный (diabetes insipidus; син. мочеизнурение несахарное) -- диабет, вызванный отсутствием или снижением секреции антидиуретического гормона или нечувствительностью к нему эпителия почечных канальцев. диабет несахарный нейрогипофизарный (d. insipidus neurohypophysialis) -- наследственный Д. н., обусловленный поражением гипоталамо-гипофизарной системы; наследуется по рецессивному типу. диабет несахарный нефрогенный вазопрессинрезистентный (син. Д. несахарный почечный) -- наследственный семейный Д. н., обусловленный нечувствительностью эпителия почечных канальцев к антидиуретическому гормону с нарушением реабсорбции; проявляется на 3--6-м месяце жизни; наследуется по рецессивному, сцепленному с полом типу. диабет несахарный почечный -- см. Диабет несахарный нефрогенный вазопрессинрезистентный. диабет несахарный физиологический (d. insipidus physiologicus) -- Д. н., развивающийся у детей первого года жизни из-за морфологического несовершенства канальцевой системы почек и пониженной чувствительности ее к антидиуретическому гормону; в последующем самопроизвольно исчезает.
диабет панкреатический (diabetes pancreaticus) -- общее название форм сахарного диабета, обусловленных поражением поджелудочной железы.
диабет послеоперационный (diabetes postoperativus) -- сахарный диабет, развивающийся после хирургической операции на поджелудочной железе.
диабет потенциальный (diabetes potentialis; син. предиабет) -- предрасположенность к сахарному диабету, определяемая на основании ряда косвенных данных: наличие сахарного диабета у родителей, рождение у женщины ребенка весом более 4,5 кг и др.
диабет почечный (diabetes renalis) -- диабет, характеризующийся глюкозурией при нормальном содержании сахара в крови; наблюдается при нарушении реабсорбции глюкозы в почечных канальцах.
диабет сахарный (diabetes mellitus; син.: болезнь сахарная, мочеизнурение сахарное) -- диабет, обусловленный абсолютной или относительной недостаточностью инсулина, вызывающей нарушения обмена веществ, гл. обр. углеводного обмена.
диабет сахарный транзиторный новорожденных (diabetes mellitus transitorius neonatorum; син.: глюкозурия новорожденных, диабет сахарный физиологический, мелитурия новорожденных, псевдодиабет, синдром сахарного диабета) -- преходящая гипергликемия и гликозурия у новорожденных, обусловленная родовым стрессом, внутричерепной родовой травмой, токсикозом инфекционного характера или другими факторами, не связанными с поражением поджелудочной
диабет сахарный физиологический (diabetes mellitus physiologicus) -- см. Диабет сахарный транзиторный новорожденных.
диабет скрытый (diabetes latens; син. диабет латентный) -- ранняя стадия сахарного диабета, характеризующаяся более медленным, чем в норме, снижением концентрации глюкозы в крови после сахарной нагрузки, при отсутствии клинических симптомов сахарного диабета.
диабет солевой почечный -- см. Псевдогипоальдостеронизм.
диабет стабильный (diabetes stabilis) -- см. Диабет взрослых.
диабет старческий (diabetes senilis) -- диабет взрослых, развившийся у лиц старше 65 лет; характеризуется относительно доброкачественным течением.
диабет стероидный (diabetes steroideus) -- внепанкреатический диабет, развивающийся при избыточном содержании глюкокортикоидов в крови вследствие их повышенной секреции (напр., при болезни Иценко -- Кушинга) или при длительном применении их препаратов.
диабет тиазидный (diabetes thiazidicus) -- экспериментальный диабет, развивающийся после введения гипотиазида и его аналогов вследствие их повреждающего действия на базофильные инсулоциты (-клетки) панкреатических островков (островков Лангерганса).
диабет тиреогенный (diabetes thyreogena) -- внепанкреатический диабет, развивающийся при избыточном содержании в крови гормонов щитовидной железы, напр. при тиреотоксикозе.
диабет флоридзиновый (diabetes phloridzinicus) -- экспериментальный диабет, возникающий после введения в организм животного флоридзина, препятствующего реабсорбции глюкозы в почечных канальцах.
диабет фосфатный (diabetes phosphaticus) -- см. Фосфат-диабет.
диабет экспериментальный (diabetes experimentalis) -- диабет, вызываемый в эксперименте у животных.
диабет ювенильный (diabetes juvenilis) -- см. Диабет юношеский.
диабет юношеский (diabetes juvenilis; син. диабет ювенильный) -- клиническая форма сахарного диабета, характеризующаяся неустойчивостью уровня сахара в крови, склонностью к кетоацидозу; чаще встречается в возрасте 15--20 лет.
диабетид (diabetidum) -- общее название патологических изменений кожи и слизистых оболочек при сахарном диабете.
диабетид интертригинозный (diabetidum intertriginosum; лат. intertrigo, intertriginis ссадина, раздражение; мед. лат. опрелость) -- см. Опрелость диабетическая.
диабетогенные факторы -- факторы, влияющие на секрецию инсулина или его активность и способствующие развитию сахарного диабета.
диагноз (diagnosis; греч. diagnosis распознавание, диагноз; диа- + gnosis познание, знание) -- медицинское заключение о состоянии здоровья обследуемого, об имеющемся заболевании (травме) или о причине смерти, выраженное в терминах, обозначающих названия болезней (травм), их формы, варианты течения и т. п. диагноз анатомический (d. anatomica) -- см. Диагноз патологоанатомический. диагноз гипотетический (d. hypothetica) -- см. Диагноз предположительный. диагноз гистологический (d. histologica) -- Д., основанный на данных, полученных при гистологическом исследовании биопсийного или аутопсийного материала; Д. г. уточняет или дополняет клинический и патологоанатомический Д. диагноз клинический (d. clinicalis) -- Д., устанавливаемый на основании клинического обследования. диагноз морфологический (d. morphologica) -- компонент клинического Д., отражающий характер и локализацию морфологических изменений в организме. диагноз нозологический (d. nosologica, d. morbi) -- Д., содержащий название болезни в терминах, предусмотренных принятыми классификациями и номенклатурой болезней. диагноз окончательный -- Д., формулируемый при завершении обследования больного, а также в связи с его убытием из лечебного учреждения или смертью. диагноз патогенетический (d. pathogenetica) -- компонент клинического Д., отражающий связь между отдельными клиническими проявлениями болезни и характеризующий особенности ее патогенеза и осложнений. диагноз патологоанатомический (d. pathologoanatomica; син.: Д. анатомический, Д. посмертный) -- Д., основанный на совокупности сведений о морфологических изменениях, обнаруженных в органах при вскрытии диагноз поздний (d. tarda) -- Д., установленный на поздних стадиях развития болезни. диагноз посмертный (d. postmortalis) -- см. Диагноз патологоанатомический. диагноз предварительный -- Д., формулируемый непосредственно при обращении больного за медицинской помощью на основании данных, полученных до начала систематического обследования больного; Д. п. необходим для разработки плана обследования и начальных этапов лечения. диагноз предположительный (d. probabilis; син. Д. гипотетический) -- Д., недостаточно обоснованный имеющимися данными и требующий подтверждения в процессе обследования больного. диагноз ранний (d. praecox) -- Д., устанавливаемый на ранних стадиях развития болезни. диагноз ретроспективный (d. retrospectiva) -- Д., устанавливаемый путем анализа течения болезни за длительный период. диагноз симптоматический (d. symptomatica) -- неполный Д., констатирующий лишь отдельные проявления болезни (напр., анемия, гемиплегия). диагноз синдромный -- Д., формулируемый путем выделения синдрома, характеризующего основной патологический процесс, при невозможности установления нозологического Д. диагноз судебно-медицинский -- Д., формулируемый в результате судебно-медицинской экспертизы для решения специальных вопросов, возникающих в судебно-следственной практике. диагноз функциональный (d. functionalis) -- компонент клинического Д., отражающий характер и степень нарушений деятельности отдельных органов и систем организма. диагноз этиологический (d. aetiologica) -- компонент клинического Д., отражающий происхождение данного заболевания. диагноз ex juvantibus (лат. juvo помогать, облегчать, быть полезным) -- Д., основанный на оценке результатов проведенного лечения.
диагноз дифференциальный (diagnosis differentialis) -- этап диагностики, устанавливающий отличие данной болезни от других, сходных по клиническим проявлениям.
диагноз многомерный -- см. Кречмера многомерный диагноз.
диагноз полидименсиональный (поли- + лат. dimensio измерение) -- см. Кречмера многомерный диагноз.
диагноз эпидемиологический -- заключение о причинах и особенностях возникновения определенного эпидемического очага с характеристикой типа эпидемии и указанием пораженных контингентов населения.
диагностика (греч. diagnostikos способный распознав iib) -- 1) раздел клинической медицины, изучающий содержание, методы и последовательные ступени процесса распознавания болезней или особых физиологических состояний; 2) процесс распознавания болезни и оценки индивидуальных биологических и социальных особенностей субъекта, включающий целенаправленное медицинское обследование, истолкование полученных результатов и их обобщение в виде диагноза. диагностика биохимическая -- Д. с проведением биохимических исследований жидких сред организма или выделений больного. диагностика донозологическая -- Д. состояний организма, пограничных между здоровьем и болезнью. диагностика инструментальная -- Д. с использованием для обследования больного различных приборов, аппаратов и инструментов. диагностика лабораторная -- Д. с использованием лабораторных методов исследования (микроскопических, физических, химических, бактериологических, серологических и др.). диагностика машинная -- Д. по специальным программам с использованием вычислительных методов и вычислительной техники. диагностика морфологическая -- Д. с использованием методов изучения структуры органов, тканей и клеток больного. диагностика радиоизотопная (син. радиоиндикация) -- Д. с использованием радиоактивных изотопов и меченых соединений. диагностика рентгенологическая -- см. Рентгенодиагностика. диагностика серологическая -- см. Серодиагностика. диагностика топическая -- Д., направленная на определение локализации патологического процесса. диагностика функциональная -- Д. с использованием методов исследования функционального состояния различных систем, органов и тканей организма, в т. ч. его изменения под влиянием специфических для данной функции нагрузок. диагностика цитологическая (син. цитодиагностика) -- Д. с использованием методов микроскопического изучения отдельных клеточных элементов в препаратах, полученных из органов и тканей. диагностика цитологическая эксфолиативная -- Д. ц., при которой микроскопическому исследованию подвергаются отпечатки и смывы с пораженных органов и тканей. диагностика электрофизиологическая -- функциональная Д. с использованием регистрации биоэлектрических явлений, связанных с деятельностью определенных органов и
диагностикум (греч. diagnostikos способный распознавать, diagnostikon относящееся к распознаванию) -- стандартный препарат, используемый в качестве антигена при серологических исследованиях. О-диагностикум -- бактериальный Д., содержащий О-антиген; используется для серодиагностики инфекционных заболеваний, напр. вызываемых сальмонеллами. диагностикум бактериальный -- Д., представляющий собой взвесь убитых бактерий. диагностикум вирусный -- Д., изготовленный из культуры соответствующего вируса. диагностикум эритроцитарный -- Д., представляющий собой взвесь формалинизированных эритроцитов, сенсибилизированных каким-либо микробным антигеном.
диагностическая карточка в микробиологии -- бланк для регистрации результатов исследования морфологических, тинкториальных, культуральных и биохимических свойств идентифицируемых микробов.
диагностическая палата -- специально выделенное и оборудованное помещение в отделении больницы, предназначенное для размещения в нем больных с неустановленным диагнозом в целях предотвращения вреда больному или окружающим от пребывания в общем отделении (напр., заражения инфекционной болезнью) или для проведения специальных диагностических мероприятий.
диагностическая таблица -- таблица, используемая в машинной диагностике и содержащая набор симптомов, характерных для определенных болезней.
диагностические средства (diagnostica) -- лекарственные средства, вводимые в организм с целью определения функциональной способности или структуры органов и морфологических образований в организме (рентгеноконтрастные вещества, индигокармин и др.).
диагональная область головного мозга (regio diagonalis) -- участок древней коры полушарий большого мозга, включающий задний отдел переднего продырявленного вещества и паратерминальную извилину.
диада (греч. dyas, dyados два, диада) -- 1) хромосома в анафазе мейоза, состоящая из двух хроматид, связанных центромерой; 2) две клетки, возникающие вместо четырех при нарушении мейоза у аскомицетов.
диадинамические токи (син. Бернара токи) -- постоянный импульсный электрический ток частотой 50 и 100 гц; применяется для электролечения.
диадинамоэлектрофорез (диадинамический ток + электрофорез) -- метод электролечения, заключающийся в сочетанном воздействии на организм больного диадинамическим током и вводимым с его помощью через неповрежденные кожу и слизистые оболочки лекарственным средством.
диадохокимограф (истор.; диадохокинез + кимограф) -- прибор для регистрации диадохокинеза, сконструированный Г. И. Россолимо.
диадохокинез (diadochokinesis; греч. diadochos сменяющий + kinesis движение) -- способность быстро, симметрично и равномерно совершать сменяющие друг друга противоположные движения конечностей (пронация и супинация кистей, сгибание и разгибание пальцев); исследование Д. применяется для диагностики нарушений функции мозжечка.
диазореакция (син. Эрлиха диазореакция) в медицине -- цветная реакция между реактивом Эрлиха и рядом органических веществ, способных реагировать с ароматическими диазосоединениями; используется в общей и клинической биохимии и гистохимии.
диазосоединения -- легко вступающие в химические реакции органические соединения, в молекулу которых входит группировка из двух атомов азота, связанная с одним углеводородным радикалом и с карбоксилом или гидроксилом; широко применяются в синтезе лекарственных средств, красителей, а также при гистохимических исследованиях.
диакинез (diakinesis; диа- + греч. kinesis движение) -- конец профазы первого мейотического деления, характеризующийся началом спирализации хромосом, образующих бивалент.
диализ (греч. dialysis разложение, отделение) -- 1) метод очистки коллоидных растворов и растворов высокомолекулярных веществ от низкомолекулярных примесей, основанный на свойстве некоторых мембран пропускать только вещества с малой молекулярной массой; Д. широко применяется в медико-биологических исследованиях; один из принципов работы аппарата "искусственная почка".
диализ брюшинный (dialysis peritonealis) -- Диализ перитонеальный.
диализ гастроинтестинальный (dialysis gastrointestinalis) -- см. Диализ желудочно-кишечный.
диализ желудочно-кишечный (dialysis gastrointestinalis; син. диализ гастроинтестинальный) -- интракорпоральный диализ, при котором диализирующий раствор вводят в желудочно-кишечный тракт.
диализ желудочный (dialysis gastrica; син.: гастродиализ, лаваж гастральный) -- интракорпоральный диализ, осуществляемый путем непосредственного промывания желудка диализирующим раствором или с использованием введенного в желудок баллона из полупроницаемой мембраны.
диализ интестинальный (dialysis intestinalis; син. перфузия кишечника) -- интракорпоральный диализ, осуществляемый путем промывания тонкой кишки диализирующим раствором через двухходовой зонд.
диализ интракорпоральный (dialysis intracorporalis) -- метод виводиализа, основанный на использовании полупроницаемых свойств естественных мембран организма.
диализ легочный (dialysis pulmonalis) -- интракорпоральный диализ, осуществляемый путем введения диализирующего раствора в трахеобронхиальную систему собственного или экстракорпорально подключенного донорского легкого.
диализ перитонеальный (dialysis peritonealis; син.: диализ брюшинный, ирригация перитонеальная, лаваж перитонеальный, промывание брюшины) -- интракорпоральный диализ, заключающийся во введении диализирующего раствора в брюшинную полость. диализ перитонеальный непрерывный (d. peritonealis continua) -- см. Диализ перитонеальный проточный. диализ перитонеальный перемежающийся (d. peritonealis intermittens) -- см. Диализ перитонеальный фракционный. диализ перитонеальный прерывистый -- см. Диализ перитонеальный фракционный. диализ перитонеальный проточный (син. Д. перитонеальный непрерывный) -- Д. п., осуществляющийся путем непрерывной перфузии брюшинной полости. диализ перитонеальный фракционный (d. peritonealis fractionalis; син.: Д. перитонеальный перемежающийся, Д. перитонеальный прерывистый) -- Д. п., осуществляемый путем заполнения брюшинной полости определенным объемом диализирующего раствора с последующим его выведением и заменой новой порцией.
диализ плевральный (dialysis pleuralis) -- интракорпоральный диализ, осуществляемый путем введения диализирующего раствора через дренаж в плевральную полость.
диализ экстракорпоральный (dialysis extracorporalis) -- виводиализ, осуществляемый вне организма с помощью специальных устройств, напр. с помощью аппарата "искусственная почка".
диализат (dialisatum) -- совокупность веществ, проходящих при диализе через диализирующую мембрану.
диализатор -- общее название приборов и аппаратов, применяемых для диализа.
диализационный центр -- см. Почечный центр.
диализирующий раствор -- раствор, применяемый в клинической практике для диализа, в том числе гемодиализа; в последнем случае содержат основные электролиты в концентрации, близкой к концентрации их в плазме крови.
диаминоксидаза -- фермент класса оксидоредуктаз (КФ 1.4.3.6), катализирующий окислительное дезаминирование диаминов за счет молекулярного кислорода с образованием аммиака и соответствующего аминоальдегида; участвует в инактивации в организме биогенных диаминов (напр., гистамина); активность Д. в крови повышается при беременности и снижается при аллергических болезнях.
диапазон приемлемости в сексологии -- совокупность форм сексуального поведения при интимной близости, не порождающая у партнера негативной эмоциональной реакции.
диапауза (греч. diapausis перерыв, пауза) -- период физиологического покоя в жизнедеятельности некоторых видов животных, сопровождающийся резким возрастанием устойчивости организма к неблагоприятным факторам окружающей среды (напр., зимняя спячка).
диапедез (diapedesis; греч. diapedesis проскакивание, проникновение) -- выхождение форменных элементов крови через неповрежденные стенки капилляров и мелких вен.
диарея (diarrhoea; греч. diarrhoia, от диа- + rhoia течение, истечение) -- см. Понос.
диарея вирусная (diarrhoea viralis) -- 1) (син.: болезнь ганноверская, болезнь рвотная зимняя, грипп кишечный, диарея эпидемическая, понос эпидемический, Спенсера болезнь) -- острая инфекционная болезнь, вероятно, вирусной этиологии, склонная к эпидемическому распространению, гл. обр. в зимне-весенний период; характеризуется бурным развитием явлений гастроэнтерита с рвотой и обильным водянистым стулом, а также резкой слабостью и часто признаками фарингита; 2) (син.: гастроэнтерит вирусный, гастроэнтерит острый инфекционный небактериальной природы, понос вирусный) -- общее наименование острых инфекционных болезней человека, объединяемых на основании сходства ведущего клинического признака -- поноса, возбудителями которых являются пикорнавирусы (полиомиелита, Коксаки, ECHO), аденовирусы, а также, вероятно, ряд еще не распознанных вирусов.
диарея кохинхинская -- см. Стронгилоидоз.
диарея эпидемическая (diarrhoea epidemica) -- см. Диарея вирусная.
диартроз (diarthrosis, BNA, JNA; греч. diarthrosis подвижное сочленение, сустав, от ди- + arthrosis соединение, сочленение) -- см. Сустав.
Диаса болезнь (В. Е. Diaz, чилийский хирург-травматолог) -- см. Диаса синдром.
Диаса синдром (В. Е. Diaz; син. Диаса болезнь) -- асептический некроз эпифиза таранной кости, проявляющийся болями в голеностопном суставе и стопе, хромотой.
диаскопия (diascopia; греч. diaskopeo тщательно рассматривать; син. витропрессия) -- метод диагностики кожных болезней, заключающийся в установлении истинного цвета элементом сыпи путем их обескровливания надавливанием предметным стеклом.
диастаз (греч. diastasis разделение, различение) в кардиологии -- показатель сократительной функции левого предсердия, представляющий собой разность давлений крови в левом предсердии в конце и в начале диастолы.
диастаза (устар.) -- см. Амилаза.
диастазурия (diastasuria; диастаза + греч. uron моча; син. амилазурия) -- увеличенное выделение с мочой фермента амилазы; наблюдается при панкреатите.
диастема (diastema; греч. diastema расстояние, промежуток) -- аномалия положения зубов: чрезмерно широкий промежуток между центральными резцами верхней челюсти. диастема истинная (d. verum) -- Д., наблюдающаяся по окончании прорезывания всех зубов. диастема ложная (d. falsum) -- Д., наблюдающаяся при незаконченном прорезывании зубов.
диастематомиелия (diastematomyelia; греч. diastema, diastematos расстояние, промежуток + myelos мозг; син.: дипломиелия, удвоение спинного мозга) -- аномалия развития: удвоение спинного мозга на всем протяжении или на отдельных участках.
диастер (diaster; ди- + греч. aster звезда) -- две группы хромосом в анафазе или ранней телофазе митоза, расположенные в виде звезд в области полюсов делящейся клетки.
диастола (греч. diastole растягивание, расширение) -- фаза сердечного цикла: расширение полостей сердца, связанное с расслаблением мускулатуры их стенок, во время которого полости сердца наполняются кровью.
диастолический перекат -- грубый нарастающий шум, возникающий в середине диастолы, несколько уменьшающийся непосредственно перед хлопающим первым тоном; признак митрального стеноза.
диастолический рокот -- грубый рокочущий пресистолический шум, выслушиваемый над верхушкой сердца и в пятой точке и сливающийся с хлопающим первым тоном сердца; признак митрального стеноза.
диастолическое давление -- см. Артериальное давление диастолическое.
диастолическое дрожание -- пальпаторно определяемое дрожание грудной клетки в прекордиальной области в фазе диастолы при некоторых пороках сердца, обусловленное турбулентным током крови через пораженные клапаны или аномальные отверстия.
диастолическое западение -- втяжение стенки грудной клетки в области проекции верхушки сердца, наблюдающееся во время диастолы при наличии плевроперикардиальных сращении.
диасхиз (diaschisis; греч. раскалывание, разделение; син. Монакова феномен) -- временное выпадение функций нейронов, возникающее при внезапном прекращении поступления к ним возбуждающих импульсов из-за повреждения определенных участков мозга (напр., выпадение функции клеток передних рогов спинного мозга после кровоизлияния в головной мозг с повреждением пирамидного пути).
диатез (diathesis; греч. склонность к чему-либо, предрасположение) -- аномалия конституции, характеризующаяся предрасположенностью к некоторым болезням или неадекватным реакциям на обычные раздражители.
диатез атопический (diathesis atopica) -- см. Диатез экссудативно-катаральный.
диатез геморрагический (dia thesis haemorrhagica) -- общее название состояний, характеризующихся повышенной кровоточивостью.
диатез гнойный (устар.) -- см. Пиемия.
диатез иктаффинный Мауца -- см. Конституция иктаффинная.
диатез лимфатико-гипопластический (diathesis lymphaticohypoplastica; син. диатез лимфатический) -- диатез, характеризующийся предрасположенностью к развитию аллергических и аутоаллергических реакций, сниженной адаптацией хромаффинного аппарата надпочечников к воздействиям окружающей среды и аномалией развития вилочковой железы.
диатез лимфатический (diathesis lymphatica) -- см. Диатез лимфатико-гипопластический.
диатез мочекислый -- разновидность нервно-артритического диатеза, характеризующаяся нарушением обмена мочевой кислоты.
диатез невропатический (diathesis neuropathica) -- диатез у детей, характеризующийся повышенной эмотивностью и возбудимостью, нарушением сна и аппетита, склонностью к тикам, заиканию.
диатез нервно-артритический (diathesis neuroarthritica) -- диатез, характеризующийся предрасположенностью к развитию ожирения, сахарного диабета, атеросклероза, гипертонической болезни, подагры и обменных артритов, что обусловлено нарушением пуринового, липидного и углеводного обмена; проявляется расстройствами питания и пищеварения, повышенной нервной возбудимостью и т. д.
диатез оксалемический (diathesis oxalaemica) -- разновидность нервно-артритического диатеза, характеризующаяся нарушением обмена щавелевой кислоты.
диатез спазмофилический (diathesis spasmophilica) -- см. Спазмофилия.
диатез тромбофилический (diathesis thrombophilica) -- общее название состояний, характеризующихся повышенной свертываемостью крови.
диатез экссудативно-катаральный (diathesis exsudativocatarrhalis; син.: диатез атопический, лимфатизм) -- диатез, характеризующийся предрасположенностью к затяжным воспалительным процессам и развитию аллергических реакций, лимфоидной гиперплазией, лабильностью водно-солевого обмена, инфильтративно-десквамативными процессами в коже и слизистых оболочках.
диатез язвенный (diathesis ulcerosa) -- диатез, характеризующийся предрасположенностью к язвообразованию в желудке или двенадцатиперстной кишке.
диатермия (диа- + греч. therme теплота, жар; син.: термопенетрация, электропенетрация. электротранстермия, эндотермия) -- метод электролечения, заключающийся в местном или общем воздействии на организм больного переменным электрическим током высокой частоты и большой силы, приводящем к повышению температуры тканей.
диатермия коротковолновая -- см. Индуктотермия.
диатермогониопунктура (diathermogoniopunctura; диатермия + гониопунктура) -- гониопунктура, при которой перфорацию ткани в области радужно-роговичного угла производят путем диатермокоагуляции.
диатермогрязелечение -- метод лечения, основанный на сочетанном применении диатермии и грязевой аппликации.
диатермокарбонизация (диатермия + лат. carbo, carbonis уголь) -- метод диатермокоагуляции, при котором активный электрод располагают на небольшом расстоянии от поверхности ткани, в результате чего возникающие электрические искровые разряды вызывают ее точечное обугливание; применяется, гл. обр., в косметической хирургии.
диатермокоагулятор -- аппарат, предназначенный для проведения хирургических операций методом диатермокоагуляции.
диатермокоагуляция (диатермия + коагуляция) -- метод коагуляции тканей с целью их разрушения, рассечения или удаления, основанный на воздействии переменным электрическим током высокой частоты и большой силы, вызывающем повышение температуры тканей.
диатермоконизация шейки матки (диатермия + греч. konos конус) -- иссечение шейки матки в виде конуса методом диатермокоагуляции с применением специальных электродов.
диатермоэксцизия шейки матки (diathermoexcisio cervicis uteri; диатермия + эксцизия) -- биопсия шейки матки, производимая путем диатермокоагуляции с помощью электрода в форме петли.
диатермоэлектрофорез (диатермия + электрофорез; син.: ионогальванодиатермия -- устар., электрофорез-диатермия) -- метод электролечения, при котором применяют одновременно диатермию и электрофорез лекарственных веществ.
диатетическая пропорция Кречмера -- см. Кречмера пропорция диатетическая.
диатомовый анализ (син. метод планктона) -- судебно-медицинский метод установления факта утопления по обнаружению диатомового планктона во внутренних органах (легких, почках, печени, костном мозге) и крови трупа.
диафано- (греч. diaphanes прозрачный, просвечивающий; diaphainomai просвечивать) -- составная часть сложных слов, означающая "просвечивание", прозрачность.
диафаногониоскопия (диафано- + гониоскопия) -- метод визуального исследования радужно-роговичного угла передней камеры глаза, представляющий собой сочетание гониоскопии с диафаноскопией.
диафаноофтальмоскопия (диафано- + офтальмоскопия) -- метод визуального исследования глазного яблока, основанный на его диафаноскопии.
диафаноскоп (диафано- + греч. skopeo рассматривать, исследовать) -- прибор для диафаноскопии, представляющий собой источник света в виде миниатюрной лампы накаливания, снабженный, как правило, арматурой, обеспечивающей получение узкого концентрированного пучка света, и световодами; существуют различные варианты конструкции Д. в зависимости от области их применения.
диафаноскопия (диафано- + греч. skopeo рассматривать, исследовать) -- метод исследования органов и тканей, основанный на их просвечивании узким пучком света.
диаферометр (греч. diaphero переносить, проводить через что-либо + metreo измерять, определять, син. энергометр автоматический) -- прибор для определения напряжения кислорода и углекислого газа во вдыхаемом и выдыхаемом воздухе с последующим автоматизированным расчетом дыхательного коэффициента и величины энерготрат; отличается применением герметичного колпака вместо маски или загубника.
диафиз (diaphysis, PNA, BNA, JNA; от греч. diaphyomai расти посредине, между чем-либо) -- средняя часть трубчатой кости; содержит костномозговую полость.
диафизит (diaphysitis; диафиз + -ит) -- воспаление диафиза, характеризующееся его утолщением и деформацией.
диафильтрация (диа + фильтрация) -- вид гемодиализа, основанный на ультрафильтрации крови с замещением необходимых больному компонентов сыворотки крови, перешедших в ультрафильтрат.
диафораза (нрк) -- см. Липоамиддегидрогеназа.
диафрагма (diaphragma, PNA, BNA, JNA; греч., от диа- + phragma перегородка) в анатомии -- см. Перечень анат. терминов.
диафрагма мочеполовая (diaphragma urogenitale, PNA, BNA, JNA) -- см. Перечень анат. терминов.
диафрагма решетчатая -- приспособление к аппарату для лучевой терапии, формирующее пучок излучения так, чтобы создать в облучаемом теле неравномерное дозное поле с чередующимися участками высокой и низкой поглощенной дозы.
диафрагма рта (diaphragma oris) -- см. Перечень анат. терминов.
диафрагма таза (diaphragma pelvis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
диафрагма турецкого седла [diaphragma sellae, PNA, JNA; diaphragma sellae (turcicae), BNA] -- пластинка твердой мозговой оболочки, прикрепляющаяся к передним наклоненным отросткам и к верхушке спинки турецкого седла, превращая его ямку в полость, в которой расположен гипофиз; имеет отверстие для воронки гипофиза.
диафрагмально-брюшные ветви (rami phrenoabdominales, PNA) -- см. Перечень анат. терминов.
диафрагмальное сплетение (plexus phrenicus, PNA) -- см. Перечень анат. терминов.
диафрагматит [diaphragmatitis; диафрагма (основа diaphragmat-) + -ит; син. диафрагми плеврите, перитоните, абсцессах легкого и печени, а также в случае гематогенного или лимфогенного проникновения возбудителей инфекции в диафрагму.
диафрагмирование (греч. diaphragma перегородка, преграда) в рентгенологии -- ограничение поперечного сечения рабочего пучка излучения с помощью диафрагм, изготовленных из материала, сильно поглощающего ионизирующее излучение.
диафрагмит -- см. Диафрагматит.
диафрагмокардиопексия (diaphragmocardiopexia; диафрагма + греч. kardia сердце + pexis прикрепление) -- см. Петровского операция.
диафрагмомедиастинальное углубление -- см. Диафрагмомедиастинальный синус.
диафрагмомедиастинальный синус (recessus phrenicomediastinalis, PNA; sinus phrenicomediastinalis, JNA; син. диафрагмомедиастинальное углубление) -- плевральный синус, расположенный в месте перехода диафрагмальной плевры в средостенную.
диафрагмотомия (diaphragmotomia; диафрагма + греч. tome разрез, рассечение) -- рассечение диафрагмы, обеспечивающее доступ из брюшной полости в грудную и наоборот. диафрагмотомия по Савиных -- см. Савиных диафрагмотомия.
диацетил -- ароматическое вещество, содержащееся в сливочном масле и кисломолочных продуктах, обусловливающее их специфический вкус и запах; применяется как пищевая добавка в производстве маргарина и других жировых пищевых продуктов.
диацетурия (diaceturia; лат. acidum diaceticum ацетоуксусная кислота + греч. uron моча) -- наличие в моче ацетоуксусной кислоты; наблюдается при диабете, лихорадочных состояниях.
дибензаминовая проба -- метод диагностики феохромоцитомы, основанный на способности дибензамина купировать приступ артериальной гипертензии, обусловленной избыточным выделением катехоламинов опухолью.
диботриоцефалез (dibothriocephalosis; биол. Dibothriocephalus устар. название гельминтов рода Diphyllobothrium + -оз) -- см. Дифиллоботриоз.
дивакцина (divaccinum; ди- + вакцина) -- препарат, содержащий антигены двух биологических видов микроорганизмов, предназначенный для одновременной иммунизации против двух различных инфекционных болезней.
дивврач (истор.) -- персональное воинское звание высшего начальствующего состава медицинской службы Красной Армии в 1935--1943 гг.; следует отличать от термина Врач дивизионный.
Дивера дренаж (J. В. Deaver, 1855--1931, амер. хирург) -- см. Дренаж Т-образный.
дивергентный (лат. divergens, divergentis; от ди- + лат. vergo быть направленным, клониться) -- расходящийся (о признаках, о косоглазии).
дивергенция (divergentia; ди- + лат. vergo быть направленным, клониться) в биологии -- расхождение признаков в процессе эволюции, приводящее к возникновению морфологических и функциональных различий между группами организмов, возникших от общих предков.
дивергенция возбуждения -- распространение нервных импульсов из места их возникновения к нескольким не связанным последовательно нейронам.
дивергенция глаз (divergentia) -- расхождение зрительных осей правого и левого глаза. дивергенция глаз абсолютная (d. absoluta) -- Д. г. по отношению к их параллельному положению. дивергенция глаз относительная (d. relativa) -- Д. г. по отношению к их первоначальному положению.
дивертикул (diverticulum; лат. дорога в сторону, ответвление; ди- + лат. verto поворачивать) -- выпячивание стенки полого органа (кишки, пищевода, мочеточника и др.), сообщающееся с его полостью. дивертикул истинный (d. verum) -- Д., образованный за счет всех слоев стенки органа. дивертикул ложный (d. spurium) -- Д., образованный за счет выпячивания только слизистой оболочки и подслизистого слоя через дефект мышечного слоя стенки органа. дивертикул метанефрический (d. metanephricum, LNE) -- Д. каудальной части протока первичной почки (вольфова протока) у зародыша, являющийся зачатком мочеточника и почечной лоханки. дивертикул подвздошной кишки (d. ilei verum; vestigium caulis vitellini, LNE; син.: Меккелев дивертикул, след желточного стебля) -- непостоянно встречающийся Д. нижней трети подвздошной кишки, являющийся остатком не полностью редуцированного желточного стебля; нередко служит причиной кишечной непроходимости. дивертикул пульсионный (d. е pulsione) -- Д., возникающий от давления изнутри на измененную стенку полого органа. дивертикул тракционный (d. е tractione) -- Д., возникающий при спаечном процессе, вследствие тяги за стенку полого органа извне. дивертикул трахеи -- см. Трахеоцеле.
дивертикулез (diverticulosis; дивертикул + -оз) -- наличие множественных дивертикулов; наблюдается чаще в желудочно-кишечном тракте.
дивертикулит (diverticulitis; дивертикул + -ит) -- воспаление дивертикула, вызываемое обычно застоем его содержимого.
дивертикулы пищевода множественные ложные (diverticula oesophagi multiplicia spuria) -- см. Баршоня -- Тешендорфа синдром.
дивертикулы пищевода множественные функциональные (diverticula oesophagi multiplicia functionalia) -- см. Баршоня -- Тешендорфа синдром.
дивертикулэктомия (diverticulectomia; дивертикул + эктомия) -- хирургическая операция удаления дивертикула.
дивульсия (divulsio; лат. разрыв, разделение) -- насильственное расширение суженного просвета естественного канала или полости с применением какого-либо дилататора.
Ди Георге синдром (А. М. Di George, род. в 1921 г., амер. педиатр) -- наследственный иммунопарез, обусловленный аплазией вилочковой и паращитовидных желез и характеризующийся низкой сопротивляемостью организма к инфекциям; проявляется рецидивирующими пневмониями, отитами, дерматитами, а также явлениями тетании и гипокальциемией.
дигестивный (digestivus: лат. digestio переваривание) -- пищеварительный, относящийся к пищеварению.
дигибриды (ди- + гибриды) -- гибриды, гетерозиготные по двум парам аллелей.
Ди Гульельмо болезнь (G. Di Guglielmo, 1886--1961, итал. врач) -- см. Эритромиелоз.
Ди Гульельмо метод (G. Di Guglielmo) -- способ вакцинотерапии при бруцеллезе, заключающийся во внутривенном введении (с интервалами в 3--4 дня) постепенно увеличиваемых доз убитой вакцины.
Диде промывания (Ch. J. P. E. Diday, 1812--1894, франц. дерматовенеролог) -- орошение слизистой оболочки мужского мочеиспускательного канала растворами лекарственных веществ с помощью эластичного катетера, вводимого за наружный сфинктер и медленно извлекаемого при непрерывном подведении раствора.
Дидо операция (A. Didot, бельг. хирург) -- хирургическая операция разделения пальцев при синдактилии, при которой операционные раны на пальцах покрывают двумя прямоугольными кожными лоскутами, выкраиваемыми на тыльной и ладонной поверхностях межпальцевых перепонок.
Диего изоантигены -- см. Изоантигены системы Диего.
Диеса операция (J. Diez, аргентинский хирург) -- поясничная симпатэктомия, осуществляемая передним трансперитонеальным доступом.
диета (греч. diaita образ жизни, режим питания) -- рацион и режим питания, назначаемый больному. диета Балинта -- см. Балинта диета. диета высокобелковая -- Д., содержащая повышенное количество белка; применяется, напр., при алиментарной дистрофии. диета гипоаллергенная -- Д., из которой исключены продукты, часто содержащие аллергены (напр., яйца, земляника), а также острые и раздражающие вещества. диета Джованетти -- см. Джованетти диета. диета зигзагообразная -- см. Диета контрастная. диета контрастная (син. Д. зигзагообразная) -- Д., характеризующаяся чередованием нагрузочных и разгрузочных дней. диета Мейленграхта -- см. Мейленграхта диета. диета окисляющая -- Д., содержащая продукты, повышающие кислотность мочи (хлеб, мясо, яйца); применяется, напр., при пиелонефрите, фосфатурии. диета ощелачивающая -- Д., содержащая продукты, увеличивающие щелочность мочи (фрукты, овощи); применяется, напр., при мочекислом диабете, метаболическом ацидозе. диета Певзнера -- см. Певзнера диета. диета редуцированная (лат. reduco отводить назад) -- Д., при которой энергетическая ценность пищи ниже энергетических затрат организма за счет уменьшения количества углеводов и жиров; применяется, гл. обр., при ожирении. диета ротационная (лат. rotatio круговращение) -- Д., в которую периодически вводится ранее исключенный из питания продукт, предположительно являющийся для данного индивидуума аллергеном; применяется при аллергических болезнях с диагностической и лечебной целью. диета элиминационная (франц. elimination, удаление, изъятие) -- индивидуально подобранная Д., из которой исключены продукты, содержащие вредные для данного человека вещества, напр. аллергены.
диететика (устар.; греч. diaitetike techne, от diaitetikos относящийся к режиму питания, к диете) -- см. Диетология.
диетическая столовая -- предприятие общественного питания, предназначенное для обслуживания населения, нуждающегося в диетическом (лечебном) питании.
диетические продукты -- см. Пищевые продукты диетические.
диетолог (диета + греч. logos учение) -- врач-специалист, подготовленный по вопросам рационального, в т. ч. лечебного, питания, работающий в больничных или санаторно-курортных учреждениях.
диетология (диета + греч. logos учение; син. диететика -- устар.) -- раздел нутрициологии, изучающий питание человека в норме и при патологических состояниях, разрабатывающий основы рационального питания и методы его организации.
диетотерапия (diaetotherapia; диета + терапия; син. питание лечебное) -- метод лечения, заключающийся в применении определенной диеты. диетотерапия десенсибилизирующая -- Д., направленная на уменьшение или устранение чувствительности к пищевому аллергену путем постепенного увеличения его употребления, начиная с возможно малых доз. диетотерапия заместительная -- Д., направленная на восполнение недостающих организму питательных веществ.
диетсестра (нрк) -- см. Медицинская сестра по диетпитанию.
диз- -- см. Дис.
дизадаптация (диз- + адаптация) -- расстройство приспособления живого организма к действию факторов окружающей и внутренней среды, возникающее, как правило, в тех случаях, когда организму предъявляются чрезмерные или необычные для него требования.
дизакузия (dysacusia; диз- + греч. akusis слух) -- расстройство слуха.
дизартрия (dysarthria; диз- + греч. arthroo членораздельно произносить) -- расстройство артикуляции, проявляющееся неясностью произношения (особенно согласных звуков), замедленностью или прерывистостью речи и т. п. дизартрия бульбарная (d. bulbaris) -- Д., обусловленная периферическим параличом мышц, принимающих участие в артикуляции, вследствие поражения языкоглоточного, блуждающего и подъязычного нервов или их ядер; часто сочетается с расстройствами глотания. дизартрия корковая (d. corticalis) -- Д., обусловленная поражением областей коры головного мозга, связанных с функцией мышц, принимающих участие в артикуляции; отличается расстройством произнесения слогов при сохранении правильной структуры слова. дизартрия мозжечковая (d. cerebellaris) -- Д., обусловленная поражением мозжечка или его проводящих путей; характеризуется растянутой, скандированной речью с нарушением модуляции и меняющейся громкостью. дизартрия паркинсоническая (d. parkinsonica) -- вид экстрапирамидной Д., наблюдаемый при паркинсонизме, характеризующийся замедленной невыразительной речью, нарушениями модуляции голоса. дизартрия псевдобульбарная (d. pseudobulbaris) -- Д., обусловленная центральным параличом мышц, иннервируемых языкоглоточным, блуждающим и подъязычным нервами, вследствие двустороннего поражения корково-ядерных путей; проявляется монотонностью речи. дизартрия экстрапирамидная (d. extrapyramidalis) -- Д., обусловленная поражением стриопаллидарной системы.
дизартроз черепно-лицевой (dysarthrosis craniofacialis; диз- + греч. arthrosis соединение, сочленение) -- нарушение процесса окостенения фиброзного соединения между основанием черепа и лицевыми костями, проявляющееся подвижностью костей лицевого скелета по отношению к черепу.
дизентерин (истор.) -- гидролизат дизентерийных бактерий, применявшийся в качестве аллергена при диагностике дизентерии.
дизентерия (dysenteria; греч., от диз- + entera кишки, кишечник; син. Д. бактериальная) -- инфекционная болезнь, вызываемая бактериями рода Shigella, характеризующаяся фекально-оральным механизмом передачи и преимущественным поражением толстой кишки с явлениями интоксикации. дизентерия бактериальная (d. bacterialis) -- см. Дизентерия. дизентерия Григорьева -- Шиги -- см. Григорьева -- Шиги дизентерия. дизентерия Зонне -- см. Зонне дизентерия. дизентерия острая (d. acuta) -- форма течения Д., длящаяся не более 3 месяцев; в типичных случаях характеризуется внезапным началом, интоксикацией, тенезмами, частым жидким слизисто-кровянистым стулом. дизентерия субклиническая (d. subclinica) -- стертая форма Д., характеризующаяся почти полным отсутствием клинических проявлений болезни и обнаруживаемая лишь лабораторными и инструментальными методами исследования. дизентерия токсическая (d. toxica) -- тяжелая клиническая форма Д., вызываемая, как правило, бактерией Григорьева -- Шиги и характеризующаяся острым началом, бурным развитием, выраженной интоксикацией, эксикозом, нарушениями функций сердечно-сосудистой, центральной и вегетативной нервной системы; чаще наблюдается у детей. дизентерия Флекснера -- см. Флекснера дизентерия. дизентерия хроническая (d. chronica) -- клиническая форма Д., характеризующаяся длительным (более 3 месяцев) течением, нарушениями обмена веществ, аллергизацией и аутосенсибилизацией, снижением реактивности организма, дисбактериозом, распространенными дистрофическими и атрофическими процессами в желудочно-кишечном тракте. дизентерия хроническая непрерывная (d. chronica continua) -- разновидность Д. х., характеризующаяся длительным течением без ремиссий. дизентерия хроническая рецидивирующая (d. chronica recidiva) -- разновидность Д. х., характеризующаяся наличием ремиссий и обострений, при которых вновь появляются основные признаки болезни.
дизентерия амебная (dysenteria amoebica) -- см. Амебиаз.
дизентерия инфузорная -- см. Балантидиаз.
дизергазии (dysergasia; диз- + эргазия; син. Майера дизергазии) -- нарушения поведения, обусловленные органическими поражениями головного мозга; термин применяется, гл. обр., в американской психиатрии.
дизергия (dysergia; диз- + греч. ergon работа, действие) -- расстройство реактивности организма.
дизестезия (dysaesthesia; диз- + греч. aisthesis чувство, ощущение) -- извращение чувствительности (напр., тепло воспринимается как боль или холод).
дизморфия мандибулоокулофациальная -- см. Халлерманна -- Штрайфера -- Франсуа синдром.
дизнойя (dysnoia; диз- + греч. noeo воспринимать, мыслить) -- см. Корсакова дизнойя.
дизонтогенез (dysontogenesis; диз- + онтогенез) -- нарушение индивидуального развития организма; термин чаще применяется по отношению к внутриутробному периоду и раннему детскому возрасту.
дизонтогенетический -- связанный с нарушением онтогенеза (индивидуального развития организма).
дизосмия (dysosmia; диз- + греч. osme обоняние) -- извращенное восприятие запахов.
дизостоз (dysostosis: диз- + греч. osteon кость + -оз) -- общее название аномалий развития костей скелета, лежащих в основе семейных наследственных болезней костной системы. дизостоз клейдокраниальный (d. cleidocranialis; греч. kleis, kleidos ключ. ключица + kranion череп) -- см. Дизостоз ключично-черепной. дизостоз ключично-черепной (d. claviculocranialis; син.: Д. клейдокраниальный, Шейтхауэра -- Мари -- Сентона синдром) -- Д., характеризующийся незаращением родничков черепа, брахицефалией, гипоплазией лицевых костей (гл. обр. верхней челюсти), полным или частичным недоразвитием ключиц. дизостоз множественный (d. multiplex) -- см. Гаргоилизм. дизостоз ротопальцелицевой (d. orodigitofacialis; син. Папийон-Леаж -- Псома синдром) -- Д., характеризующийся узким ("орлиным") носом, укорочением средней части верхней губы, расщеплением языка и верхнего неба, нарушением развития зубов, недоразвитием фаланг пальцев и т. д.; наследуется по аутосомно-доминантному типу. дизостоз челюстно-лицевой (d. mandibulofacialis; син. Франческетти -- Цвалена синдром) -- Д., характеризующийся гипоплазией нижней челюсти и скуловых костей с нарушениями развития зубов, деформацией ушных раковин, а иногда и среднего уха, а также макростомией ("рыбье" или "птичье" лицо); наследуется по аутосомно-доминантному типу. дизостоз челюстно-черепной (d. maxillocranialis; син. Петерс -- Хевельса синдром) -- Д., характеризующийся гипоплазией верхней челюсти, скуловых дуг, прогенией, укорочением переднего отдела основания черепа; наследуется по аутосомно-доминантному типу. дизостоз черепно-лицевой (d. craniofacialis; син. Крузона синдром) -- Д., характеризующийся сочетанием недоразвития костей черепа с преждевременным закрытием черепных швов, гипертелоризмом, экзофтальмом, косоглазием, расстройством зрения, крючковатой формой носа ("клюв попугая); наследуется по аутосомно-доминантному типу. дизостоз энхондральный политопный (d. polytopica enchondralis) -- см. Лери -- Вейлля дисхондростеоз.
дизрафия (dysraphia; диз- + греч. rhaphe шов) -- общее название аномалий развития в виде незаращения каких-либо анатомических структур по средней линии.
дизурия (dysuria; диз- + греч. uron моча) -- общее название расстройств мочеиспускания, напр. в виде его болезненности или затруднения выведения мочи из мочевого пузыря.
дизэктазия шейки мочевого пузыря (dysectasia cervicis vesicae urinariae; диз- + греч. ektasis расширение) -- неполное раскрытие шейки мочевого пузыря при мочеиспускании вследствие воспалительных) рубцовых изменений или нарушений нервной регуляции тонуса мочевого пузыря.
дизэмбриогенезия (dysembryogenesia; диз- + эмбриогенез) -- общее название различных нарушений эмбрионального развития.
дизэнзимоз (dysenzymosis; диз- + энзимы + -оз) -- генерализованная недостаточность ферментов, лежащая в основе ряда патологических состоя-
дизэнцефалия спланхнокистозная (dysencephalia splanchnocystica; диз- + греч. enkephalos головной мозг) -- см. Грубера синдром.
Дика реакция (G. R. Н. Dick, 1881--1967, амер. бактериолог) -- внутрикожная проба с очищенным стрептококковым токсином, применяемая в диагностике скарлатины и при определении восприимчивости к ней.
Дика сыворотка (истор.; G. R. Н. Dick) -- антитоксическая противоскарлатинозная сыворотка, приготовленная путем иммунизации лошадей стрептококковым токсином.
Дика токсин (G. R. Н. Dick) -- см. Токсин эритрогенный.
дикий тип -- фенотип или совокупность фенотипов, присущие большинству особей природных популяций данного вида.
дикое мясо (устар.; саго luxurians) -- избыточное развитие грануляций в краях ран наружных покровов тела в виде мясистых опухолевидных наростов.
дикрота (ди- + греч. krotos удар) -- см. Дикротический зубец.
дикротическая волна -- см. Дикротический зубец.
дикротический зубец (син.: дикрота, дикротическая волна, дикротический подъем) -- дополнительная волна на катакроте или анакроте сфигмограммы, имеющая меньшую амплитуду, чем основная; наблюдается, напр., при умеренном снижении тонуса стенок крупных артерий.
дикротический подъем -- см. Дикротический зубец.
дикротия (dicrotia; ди- + греч. krotos удар) -- феномен раздвоения удара пульсовой волны, ощущаемого при пальпации пульса; наблюдается в случае падения тонуса периферических сосудов.
дикроцелиоз (dicrocoeliosis) -- гельминтоз из группы трематодозов, вызываемый гельминтом Dicrocoelium lanceatum, паразитирующим в желчных протоках и желчном пузыре; проявляется холангитом, холециститом и (или) гепатитом; заражение происходит при случайном проглатывании инвазированных муравьев; у человека встречается редко.
dicrocoelium lanceatum (син. двуустка ланцетовидная) -- вид гельминтов сем. Dicrocoeliidae кл. трематод; окончательные хозяева -- крупный и мелкий рогатый скот, свиньи, лошади, собаки, обезьяны и др., промежуточные хозяева -- сухопутные моллюски, дополнительные -- муравьи; возбудитель дикроцелиоза; распространен широко.
диктио- (греч. diktyon сеть) -- составная часть сложных слов, означающая "имеющий сетеобразную структуру", "относящийся к пластинчатому комплексу".
диктиокинез (dictyokinesis; диктио- + греч. kinesis движение) -- процесс распределения структурных компонентов пластинчатого комплекса между дочерними клетками во время мейоза или митоза.
диктиома (dictyoma; диктио- + -ома; син.: диктиоцитома, медуллобластома сетчатки, медуллоэпителиома, Фукса диктиома) -- злокачественная опухоль, развивающаяся из малодифференцированных клеток ресничной части сетчатки.
диктиосома (диктио- + греч. soma тело; син. гольджиосома) -- общее название компонентов пластинчатого комплекса (Гольджи), на которые он распадается во время митоза.
диктиоцитома (dictyocytoma; диктио- + гист. cytus клетка + -ома) -- см. Диктиома.
дилататор (лат. dilato, dilatatum расширять) -- инструмент для расширения суженных просветов естественных каналов путем раздвижения параллельных планок или раздувания эластичного баллона.
дилататор зрачка (musculus dilatator pupillae, PNA, BNA, JNA) -- см. Перечень анат. терминов.
дилатация (dilatatio; лат. расширение) -- стойкое диффузное расширение просвета какого-либо полого органа.
дилатация сердца (dilatatio cordis) -- дилатация полостей сердца, обусловленная растяжением их стенок. дилатация сердца активная (d. cordis activa) -- см. Дилатация сердца тоногенная. дилатация сердца восходящая (d. cordis ascendens) -- Д. с., развивающаяся в направлении от предсердий к желудочкам. дилатация сердца застойная (d. cordis congestiva) -- см. Дилатация сердца миогенная. дилатация сердца компенсаторная (d. cordis compensatoria) -- см. Дилатация сердца тоногенная. дилатация сердца концентрическая (d. cordis concentrica) -- см. Дилатация сердца тоногенная. дилатация сердца миогенная (d. cordis myogena; син.: Д. сердца застойная, Д. сердца пассивная, Д. сердца эксцентрическая) -- Д. с., обусловленная патологическими изменениями миокарда и снижением его сократительной функции. дилатация сердца пассивная (d. cordis passiva) -- см. Дилатация сердца миогенная. дилатация сердца регулятивная -- см. Рейнделля дилатация сердца. дилатация сердца тоногенная (d. cordis tonogena; син.: Д. сердца активная, Д. сердца компенсаторная, Д. сердца концентрическая) -- Д. с., обусловленная повышением внутриполостного давления при отсутствии первичных патологических изменений миокарда; при Д. с. т. наблюдается равномерная гипертрофия миокарда. дилатация сердца эксцентрическая (d. cordis excentrica) -- см. Дилатация сердца миогенная.
дилатация сосудов -- см. Вазодилатация.
Диллона проба (Я. Г. Диллон, 1873--1951, сов. рентгенолог) -- жизненная проба, при которой живорожденность устанавливается по обнаружению воздуха в легких и (или) желудке при рентгенологическом исследовании.
Диллона рацион (Я. Г. Диллон) -- диета, назначаемая при частичной непроходимости пищевода, состоящая из жидких и полужидких высококалорийных продуктов, в том числе на сутки: 150 г растительного масла, 200 г сливок, 400 г мучного супа, 50 г сливочного масла (в супе), 4 сырых яйца, 100 г сахара с чаем.
Диллона феномен (Я. Г. Диллон) -- определяемое рентгенологически ускоренное смещение релаксированного купола диафрагмы кверху в фазе максимального выдоха, свидетельствующее о частичном сохранении им сократительной способности.
дилютор (лат. diluo, dilutum разводить) -- устройство для отбора заданного объема жидкости и ее разведения в заданном соотношении; применяется в гематологии и при биохимических исследованиях.
диметилкетон -- см. Ацетон.
диминуция хроматина (лат. diminutio или deminutio уменьшение, сокращение) -- см. Диминуция хромосом.
диминуция хромосом (син. диминуция хроматина) -- потеря одной или нескольких хромосом или отторжение концевых участков некоторых хромосом, наблюдающееся в мейозе или митозе.
Диммера болезнь (F. Dimmer, 1855--1926, австрийский офтальмолог; син.: Бибера болезнь, Гааба дистрофия, дистрофия роговицы решетчатая) -- семейно-наследственная болезнь, характеризующаяся появлением в строме оптической зоны роговицы нитевидных, линейных, ветвящихся и переплетающихся между собой помутнений серого цвета; начинается в детском и юношеском возрасте.
диморфизм (да- + греч. morphe форма) -- наличие у одной популяции или биологического вида двух форм, различающихся по морфофизиологическим признакам. диморфизм половой -- Д. в виде морфофизиологических различий между особями мужского и женского пола.
динам- (динамо-; греч. dynamis сила) -- составная часть сложных слов, означающая "сила", "усилие".
динамический ряд -- ряд последовательных значений какого-либо статистического показателя, меняющихся во времени; широко используется при обработке материалов медико-биологических исследований.
динамический стереотип -- см. Стереотип динамический.
динамическое опустошение -- см. Редукция энергетического потенциала.
динамо- -- см. Динам-.
динамобаллистокардиограмма (динамо- + баллистокардиограмма) -- см. Баллистокардиограмма идеальная.
динамобаллистокардиограф (динамо- + баллистокардиограф) -- прибор для одновременной или раздельной регистрации динамо- и баллистокардиограммы, представляющий собой высокочастотный баллистокардиограф, снабженный чувствительным элементом для регистрации динамокардиограммы.
динамобаллистокардиография (динамо- + баллистокардиография) -- см. Баллистокардиография динамическая.
динамограф (динамо- + греч. grapho писать, изображать) -- прибор для графической регистрации силы и скорости сокращения мышц.
динамография (динамо- + греч. grapho писать, изображать) -- метод исследования мышечной деятельности, основанный на графической регистрации силы и скорости сокращения мышц.
динамоз (dynamosis; динам- + -оз) -- состояние повышенной возбудимости нейронов при блокировании тормозящего влияния вышестоящих нервных центров, часто возникающее вслед за диасхизом.
динамокардиограмма (ДКГ; динамо- + кардиограмма) -- кривая, отражающая смещения центра тяжести грудной клетки, обусловленные сокращениями сердца и перемещением крови в крупных сосудах. динамокардиограмма альтернирующая -- Д., характеризующаяся регулярным чередованием комплексов двух различных типов; отражает альтернацию сердца. динамокардиограмма V-образная -- Д., конфигурация основных элементов которой напоминает латинскую букву V; характерна для спаечного перикардита. динамокардиограмма волнообразная -- Д., характеризующаяся пологим переходом волн одна в другую; признак резкого снижения сократительной функции сердца. динамокардиограмма пикообразная -- Д., систолический комплекс зубцов которой представлен двумя высокими противоположно направленными пиками; характерна для атеросклероза аорты. динамокардиограмма поперечная -- Д., отражающая смещения центра тяжести грудной клетки в направлении, перпендикулярном продольной оси тела. динамокардиограмма продольная (син. Д. стандартная) -- Д., отражающая смещения центра тяжести грудной клетки в направлении, параллельном продольной оси тела. динамокардиограмма стандартная -- см. Динамокардиограмма продольная.
динамокардиограф (динамо- + кардиограф) -- прибор для динамокардиографии, регистрирующий смещения центра тяжести грудной клетки человека в положении лежа, обусловленные сокращениями сердца и перемещением крови в крупных сосудах.
динамокардиографический стол -- стол, в который вмонтировано воспринимающее устройство динамокардиографа, предназначенный для проведения исследования у человека в положении лежа.
динамокардиография (динамо- + кардиография; син.: кардиогемодинамография, кардиодинамография) -- метод исследования сердечно-сосудистой системы, основанный на регистрации изменений положения центра тяжести грудной клетки, обусловленных сокращениями сердца и перемещением крови в крупных сосудах.
динамокардиография векторная -- см. Вектординамокардиография.
динамометр (динамо- + греч. metreo измерять, определять) в мед. технике -- прибор для измерения силы, развиваемой какой-либо группой мышц. динамометр становой -- пружинный Д. с ручками для ног и рук, предназначенный для измерения силы, развиваемой при разгибании туловища.
динамометрия (динамо- + греч. metreo измерять, определять) в медицине -- измерение силы, развиваемой мышцей или группой мышц при помощи динамометра.
о-диоксибензол -- см. Пирокатехин.
диоксифенилаланин (ДОФА) -- промежуточный продукт биосинтеза дофамина, норадреналина, адреналина и меланинов, представляющий собой гидроксилированное производное аминокислоты тирозина; применяется как лекарственное средство, напр. при паркинсонизме.
Dioctophyma renale (син. свайник-великан) -- вид нематод отр. Trichocephalida, сем. Dioctophymidae; паразит мочевых путей хищных животных; промежуточные хозяева -- малощетинковые черви, дополнительные хозяева -- рыбы; возбудитель диоктофимоза.
диоктофимоз (dioctophymosis) -- гельминтоз из группы нематодозов, вызываемый Dioctophyma renale; у человека встречается крайне редко; проявляется почечной коликой, развитием цистита, пиелита или уретрита.
диопто- (диоптри-, диоптро-; греч. diopteia видение, наблюдение, dioptrikos относящийся к оптическим приборам, измерениям) -- составная часть сложных слов, означающая "относящийся к оптическим приборам, измерениям, наблюдениям".
диоптограф (диопто- + греч. grapho писать, изображать) -- прибор для изображения на бумаге контуров отдельных частей или всего тела человека.
диоптри- -- см. Диопто-.
диоптрика глаза (dioptrica oculi) -- совокупность оптических характеристик преломляющих сред глаза.
диоптриметр (диоптри- + греч. metreo измерять, определять; син. линзометр) -- прибор для измерения основных оптических характеристик очковых линз.
диоптрия (dioptria) -- единица измерения преломляющей силы оптической системы, соответствующая преломляющей силе линзы с фокусным расстоянием 1 м.
диоптро- -- см. Диопто-.
диоптроскопия (диоптро- + греч. skopeo рассматривать) -- см. Скиаскопия.
дипептидазы -- см. Дипептид-гидролазы.
дипептид-гидролазы (син. дипептидазы) -- ферменты класса гидролаз (КФ 3.4.13), катализирующие гидролитическое расщепление дипептидов с образованием свободных аминокислот; участвуют в переваривании белков.
дипептиды -- органические вещества, состоящие из двух аминокислот, соединенных пептидной связью; образуются в процессе гидролиза белков.
дипеталонема (Dipetalonema) -- род гельминтов сем. Setariidae, кл. нематод; включает виды, патогенные для человека (Dipetalonema perstans, Dipetalonema streptocerca).
Dipetalonema perstans (син. Acanthocheilonema perstans) -- вид гельминтов сем. Setariidae, кл. нематод; окончательный хозяин -- человек, промежуточный -- мокрецы; распространен в Африке и Латинской Америке; возбудитель акантохейлонематоза.
Dipetalonema streptocerca -- вид. гельминтов сем. Setariidae, кл. нематод; окончательный хозяин -- человек, промежуточный -- мокрецы; распространен в Африке; возбудитель стрептоцеркоза.
дипеталонематоз (dipetalonematosis) -- см. Акантохейлонематоз.
дипилидиоз (dipylidiosis) -- гельминтоз из группы цестодозов, вызываемый паразитирующим в тонких кишках тыквовидным цепнем (Dipylidium caninum); заражение человека происходит при случайном проглатывании инвазированных власоедов и личинок блох; проявляется диспептическими явлениями, иногда гипохромной анемией.
Dipylidium caninum (син. цепень тыквовидный) -- вид гельминтов сем. Dipylididae, кл. цестод; окончательные хозяева -- лисица, собака, кошка, волк, иногда человек; промежуточные -- личинки блох, собачий власоед; распространен повсеместно; является возбудителем дипилидиоза.
дипл- (дипло-; греч. diploos двойной) -- составная часть сложных слов, означающая "двойной", "сдвоенный", "парный", "диплоидный".
диплакузия (diplacusia; дипл- + греч. akusis слух) -- нарушение слухового восприятия, при котором один и тот же тон воспринимается правым и левым ухом по-разному.
диплегия (diplegia; ди- + греч. plege удар, поражение) -- двусторонний паралич одноименных частей тела (напр., обеих ног, обеих половин лица и т. п.).
диплегия атоническая (diplegia atonica; син. диплегия мозжечковая) -- форма детского церебрального паралича, при которой центральный паралич (парез) рук или ног сопровождается мозжечковой гипотонией.
диплегия лицевая врожденная (diplegia facialis congenita) -- диплегия мимической мускулатуры, обусловленная двусторонней гипоплазией клеток ядра лицевого нерва.
диплегия мозжечковая (diplegia cerebellaris) -- см. Диплегия атоническая.
диплегия спастическая семейная (diplegia spastica familiaris) -- наследственная болезнь спинного мозга с преимущественным поражением латеральных пирамидных путей, проявляющаяся спастической диплегией ног, к которой нередко присоединяется спастический парез рук.
дипло- -- см. Дипл-.
диплобактерии (дипло- + бактерии; син. диплобациллы) -- палочковидные бактерии, располагающиеся в препаратах попарно.
диплобациллы (дипло- + бацилла) -- см. Диплобактерии.
диплоид (дипл- + греч. eidos вид) -- организм или клетка с диплоидным набором хромосом.
диплоидизация -- процесс удвоения числа хромосом в гаплоидных клетках.
диплоидный набор хромосом (син.: двойной набор хромосом, зиготический набор хромосом, полный набор хромосом, соматический набор хромосом) -- совокупность хромосом, присущая соматическим клеткам, в которой все характерные для данного биологического вида хромосомы представлены попарно; у человека Д. н. х. содержит 44 аутосомы и 2 половые хромосомы.
диплоические каналы [canales diploici, PNA, JNA; canales diploici (Brescheti), BNA; син.: Бреше каналы, диплоэтические канал каналы в губчатом веществе костей свода черепа (диплоэ); в Д. к. проходят диплоические вены.
диплококки (дипло- +кокки) -- 1) шаровидные бактерии, располагающиеся в препаратах попарно; 2) (устар.; Diplococcus) -- род бактерий, объединявший кокков, располагающихся попарно; включал патогенный для человека пневмококк, ныне отнесенный к стрептококкам (Streptococcus pneumoniae).
дипломиелия (diplomyelia; дипло- + греч. myelos мозг) -- см. Диастематомиелия.
диплонема (diplonema; дипло- + греч. пета нить) -- стадия профазы первого деления мейоза, в течение которой спаренные гомологичные хромосомы расщепляются на хроматиды и образуют тетрады.
диплопия (diplopia; дипл- + греч. ops, opos глаз, зрение; син.: двоение, зрение двойное) -- нарушение зрения, при котором рассматриваемый объект кажется удвоенным. диплопия бинокулярная (d. binocularis) -- Д. при зрении двумя глазами, обусловленная тем, что изображения рассматриваемого предмета не проецируются на корреспондирующие точки сетчаток, напр. в результате отклонения зрительной оси одного из глаз. диплопия монокулярная (d. monocularis) -- Д. при рассматривании объектов одним глазом, обусловленная попаданием его изображения одновременно на два разных участка сетчатки; может наблюдаться при иридодиализе, поликории, частичном помутнении или подвывихе хрусталика. диплопия одноименная (d. homonyma) -- бинокулярная Д., при которой изображение, относящееся к правому глазу, проецируется справа, а относящееся к левому -- слева; наблюдается при нарушении функции глазодвигательных мышц, отводящих глазное яблоко. диплопия паралитическая (d. paralytica) -- Д., наблюдаемая при параличе одной или нескольких наружных мышц глаза. диплопия перекрестная (d. cruciata; син. Д. разноименная) -- Д., при которой изображение, относящееся к правому глазу, проецируется слева, а относящееся к левому, -- справа; наблюдается при нарушении функции глазодвигательных мышц, приводящих глазное яблоко. диплопия разноименная (d. heteronyma) -- см. Диплопия перекрестная.
диплопия физиологическая (diplopia physiologica) -- см. Двоение физиологическое.
диплоподия (diplopodia; дипло- + греч. pus, podos нога) -- аномалия развития: удвоение числа пальцев на ногах.
диплоскоп (дипло- + греч. skopeo рассматривать, исследовать) -- прибор для исследования состояния бинокулярного зрения и лечения косоглазия, в котором разделение полей зрения правого и левого глаза осуществляется при помощи экрана с отверстиями.
диплоскоп поляроидный -- диплоскоп, основанный на использовании поляризации света для разделения полей зрения правого и левого глаза.
диплосома (diplosoma; дипло- + греч. soma тело) -- 1) клеточный центр, состоящий из двух центриолей; 2) пара конъюгирующих половых хромосом.
диплофаза (дипло- + фаза) -- период развития организма, в течение которого клетки имеют диплоидный набор хромосом; у высших организмов охватывает большую часть жизни -- от образования зиготы до наступления мейоза при формировании гамет.
диплофония (diplophonia; дипло- + греч. phone звук, голос; син.: дифтонгия, дифония) -- одновременное образование двух тонов различной высоты при произнесении одного звука; наблюдается при неодинаковой частоте колебаний передних и задних отделов голосовых складок.
диплохейрия (diplocheiria; дипло- + греч. cheir рука) -- аномалия развития: удвоение числа пальцев на руках.
диплоэ (diploe, PNA, BNA, JNA; греч. diploe) -- губчатое вещество костей свода черепа.
диплоэграфия (диплоэ + греч. grapho писать, изображать) -- рентгенологическое исследование диплоических вен после введения в них контрастного вещества.
диплоэсинусография (диплоэ + анат. sinus синус + греч. grapho писать, изображать) -- рентгенологическое исследование синусов твердой мозговой оболочки головного мозга после введения контрастного вещества в диплоические вены.
диплоэтические каналы -- см. Диплоические каналы.
дипрозоп (diprosopus; ди- + греч. prosopon лицо) -- сросшиеся близнецы, имеющие на одной общей голове два лица.
дипсомания (dipsomania; греч. dipsa жажда + мания; син.: Д. истинная, запой истинный) -- периодически возникающее на фоне подавленного настроения импульсивное влечение к пьянству длительностью от нескольких дней до недели и более; в промежутках между запоями наблюдается полное воздержание от алкоголя.
дипсомания истинная (dipsomania vera) -- см. Дипсомания.
дипсомания ложная (dipsomania falsa) -- см. Псевдодипсомания.
директоскоп (исторг лат. directus прямой + греч. skopeo рассматривать; син. Ундрица директоскоп) -- инструмент для осмотра гортани и верхней части трахеи, а также для введения бронхоскопических трубок, представлявший собой трубку с боковым вырезом, снабженную осветителем; в настоящее время не изготовляется.
директоскопия (нрк; лат. directus прямой + греч. skopeo рассматривать) -- см. Ларингоскопия прямая.
дирекциональный эффект сетчатки (лат. directus прямой; син. Стайлса -- Кроуфорда дирекциональный эффект) -- явление, заключающееся в том, что узкий пучок света, входящий в глаз в центре зрачка, воспринимается более ярким, чем такой же пучок, проходящий через периферические отделы зрачка.
дирофилярии (Dirofilaria) -- род гельминтов сем. Filariidae, кл. нематод; окончательный хозяин -- собака, промежуточный -- комары родов анофелес, кулекс, аэдес; некоторые виды (Dirofilaria immitis, Dirofilaria repens и др.) являются возбудителями дирофиляриоза у человека.
дирофиляриоз (dirofilariosis) -- гельминтоз из группы филяриатозов, вызываемый некоторыми представителями рода Dirofilaria, паразитирующими под кожей, под конъюнктивой, в глазнице, в хрусталике.
дис- -- 1) (диз-; греч. dys-) -- приставка, означающая "затруднение", "отклонение от нормы", "нарушение функции"; 2) (ди-; лат. dis-) -- приставка, означающая "разделение", "разъединение", "расчленение", "отрицание.
Диса пластика (J. Е. Dees, род. в 1910 г., амер. врач) -- пластическая операция при полной эписпадии, заключающаяся в пластике сфинктера, удалении переднего безмышечного сегмента мочевого пузыря и сужении шейки пузыря.
дисахаридазная недостаточность -- наследственная или приобретенная недостаточность активности дисахаридаз, обусловливающая нарушения расщепления и всасывание дисахаридов; вызывает непереносимость лактозы, сахарозы и (или) мальтозы, проявляется расстройствами пищеварения и питания, гиповитаминозами.
дисахаридазы -- группа ферментов, катализирующих гидролиз дисахаридов; локализуются в слизистой оболочке тонкой кишки.
дисахариды (син. биозы) -- сложные сахара, состоящие из двух остатков моносахаридов; являются основными источниками углеводов в питании человека и животных (лактоза, сахароза и др.).
дисбазия (dysbasia; дис- + греч. basis ходьба, шаг) -- расстройство ходьбы.
дисбазия лордотическая (dysbasia lordotica) -- см. Дистония торсионная.
дисбактериоз (dysbacteriosis; дис- + бактерии + -оз) -- 1) изменение количественных соотношений и состава нормальной микрофлоры организма, характеризующееся уменьшением количества или исчезновением обычно составляющих ее микроорганизмов, появлением и доминированием атипичных, редко встречающихся или несвойственных ей микроорганизмов; 2) совокупность изменений в макроорганизме, вызванных изменением количественных соотношений и состава его микрофлоры.
дисбактериотическое действие -- воздействие какого-либо фактора (обычно, химического) на организм человека или животного, вызывающее дисбактериоз.
дисбаланс пищевых веществ (дис- + баланс; син. имбаланс пищевых веществ) -- отклонение от оптимальных соотношений биологически важных пищевых веществ в составе рациона питания или отдельных пищевых продуктов.
дисбиотрофия (dysbiotrophia; дис- + греч. bios жизнь + trophe питание) -- см. Дистрофия.
дисбулия (dysbulia; дис- + греч. bule воля) -- см. Абулия.
дисгаммаглобулинемия (dysgammaglobulinaemia; дис- + гамма- глобулины + греч. haima кровь) -- общее название врожденных или приобретенных состояний иммунологической недостаточности, характеризующихся дефицитом одного или нескольких классов иммуноглобулинов крови при нормальном или повышенном уровне остальных.
дисгармония психическая (dysharmonia psychica; дис- + греч. harmonia соразмерность) -- недоразвитие одних и (или) преувеличенное развитие других свойств личности.
дисгевзия (dysgeusia; дис- + греч. geusis вкус; син. извращение вкуса) -- расстройство вкуса, характеризующееся утратой или извращением восприятия некоторых вкусовых раздражителей.
дисгематоз (dyshaematosis; дис- + греч. haima, haimatos кровь + -оз) -- см. Цианодермия.
дисгенез гипотиреоидный эпифизарный (dysgenesis hypothyreoidea epiphysialis; дис- + греч. genesis происхождение, развитие) -- нарушение развития эпифизов трубчатых костей, оссификация которых вследствие недостаточной продукции гормонов щитовидной железы происходит в виде многочисленных неправильных фокусов.
дисгенезия (dysgenesia; дис- + греч. genesis происхождение, развитие) -- см. Дисплазия.
дисгенезия гонад -- общее название группы болезней, связанных с нарушениями эмбрионального развития гонад. дисгенезия гонад асимметричная (син. Д. гонад смешанная) -- Д. г., характеризующаяся различной степенью недоразвития правой и левой гонад, напр., наличие с одной стороны недифференцированного гонадального тяжа, а с другой -- недоразвитого яичка. дисгенезия гонад смешанная -- см. Дисгенезия гонад асимметричная.
дисгенезия лимфоцитарная (dysgenesia lymphocytica) -- см. Алимфоцитоз.
дисгенитализм (dysgenitalismus; дис- + гениталии) -- общее название нарушений развития половых органов, при которых они имеют чрезмерно большие или малые размеры.
дисгерминома (dysgerminoma; дис- + лат. germen, germinis росток, зародыш + -ома; син.: карцинома яичника эмбриональная, семинома яичника) -- редкая злокачественная опухоль, развивающаяся из недифференцированных половых клеток яичника.
дисгидроз (dyshidrosis; дис- + греч. hidros пот + -оз) -- 1) общее название расстройств потоотделения; 2) (син. водяница) -- болезнь неясной этиологии, характеризующаяся закупоркой протоков потовых желез с образованием зудящих мелких пузырьков на коже ладоней, боковых поверхностях пальцев рук, на подошвах. дисгидроз сухой пластинчатый (d. sicca lamellosa) -- абортивная форма Д., встречающаяся в сухом климате и характеризующаяся небольшими очагами тонкопластинчатого шелушения и отсутствием зуда.
дисграфия (dysgraphia; дис- +греч. grapho писать, изображать) -- общее название расстройств письма.
дисдифференцировка (дис- + лат. differentia различие) -- см. Дедифференцировка.
диск A (discus А; греч. diskos диск) -- см. Анизотропный диск.
диск I (discus I) -- см. Изотропный диск.
диск Q (discus Q) -- см. Анизотропный диск.
диск зрительного нерва (discus nervi optici; син. сосок зрительного нерва -- устар.) -- розовато-белое округлое образование диаметром 1,5--2 мм с выходящими в центре его сосудами -- центральной артерией и веной сетчатки, расположенное на глазном дне кнутри от заднего полюса глаза; представляет собой начало зрительного нерва.
дискалгия (discalgia; анат. discus intervertebralis межпозвоночный диск + греч. algos боль) -- боли в зоне иннервации соответствующих корешков спинномозговых нервов, обусловленные поражением фиброзно-связочного кольца межпозвоночного диска.
дискалькулия (dyscalculia; дис- + лат. calculo считать) -- см. Акалькулия.
дискальцинация эмали (dyscalcinatio enameli; дис- + кальцинация) -- патологическое изменение соотношения неорганического и органического компонентов эмали, проявляющееся появлением в ней белого или пигментированного пятна.
дискартроз (discarthrosis; дискоз+ артроз) -- сочетание дискоза с артрозом межпозвоночных суставов при остеохондрозе позвоночника.
дискератоз (dyskeratosis; дис- + греч. keras, keratos рог, роговое вещество + -оз) -- патологическое ороговение отдельных клеток шиповатого слоя эпидермиса, сопровождающееся десмолизом.
дискератоз буллезный наследственный (dyskeratosis bullosa hereditaria) -- см. Пузырчатка доброкачественная семейная хроническая.
дискератоз врожденный (dyskeratosis congenita; син.: Цинссера -- Коула -- Энгмена синдром, Энгмена -- Коула врожденный дискератоз) -- наследственный дерматоз, характеризующийся пойкилодермией, лейкоплакией слизистой оболочки рта, дистрофией ногтей, ладонно-подошвенным гипергидрозом, закупоркой слезных канальцев; иногда сочетается с тромбоцитопенической пурпурой.
дискератоз врожденный мигрирующий (dyskeratosis congenita migrans) -- см. Ихтиоз линеарный огибающий.
дискератоз фолликулярный (dyskeratosis follicularis) -- см. Дарье болезнь.
дискератоз чечевицеобразный дискоидный (dyskeratosis lentiformis discoidea) -- см. Боуэна болезнь.
дискератома бородавчатая (dyskeratoma verrucosum; дис- + греч. keras, keratos рог, роговое вещество + -ома; син. акросирингома) -- доброкачественная опухоль, исходящая из внутриэпидермального отдела мерокринной потовой железы.
дискинезия (dyskinesia; дис- + греч. kinesis движение) -- общее название расстройств координированных двигательных актов (в т. ч. внутренних органов), заключающихся в нарушении временной и пространственной координации движений и неадекватной интенсивности отдельных их компонентов. дискинезия век (d. palpebrarum) -- Д. мышц век, проявляющаяся невозможностью закрыть один глаз, в то время как двустороннее смыкание век происходит нормально. дискинезия желчных путей (син. дистония желчная) -- Д. мышечной стенки желчных протоков, проявляющаяся нарушениями отведения желчи из печени и желчного пузыря в двенадцатиперстную кишку. дискинезия желчных путей гипертоническая (син. Д. желчных путей гипертонически-гиперкинетическая) -- Д. желчных путей, характеризующаяся повышением тонуса желчного пузыря и желчных протоков. дискинезия желчных путей гипертонически-гиперкинетическая -- см. Дискинезия желчных путей гипертоническая. дискинезия желчных путей гипотоническая (син. Д. желчных путей гипогонически-гипокинетическая) -- Д. желчных путей, характеризующаяся снижением тонуса и двигательной активности желчного пузыря и желчных протоков. дискинезия желчных путей гипотонически-гипокинетическая -- см. Дискинезия желчных путей гипотоническая. дискинезия кишечника атоническая (d. intestini atonica) -- Д. кишечника, характеризующаяся резким ослаблением его тонуса и перистальтики, проявляющаяся запорами, тупыми распирающими болями в животе, иногда динамической кишечной непроходимостью. дискинезия кишечника спастическая (d. intestini spastica) -- Д. кишечника, характеризующаяся повышением его тонуса и спастическими сокращениями, проявляющаяся запорами и приступообразными коликоподобными болями в животе. дискинезия профессиональная (d. professionalis; син. невроз координаторный) -- Д. рук, развивающаяся у лиц, профессиональная деятельность которых связана с выполнением высокодифференцированных движений в быстром темпе, и характеризующаяся нарушениями координации этих движений при сохранении возможности выполнения работ непрофессионального характера.
дискобластула (discoblastula; греч. diskos диск + бластула) -- см. Зародышевый диск.
дискография (анат. discus intervertebralis межпозвоночный диск + греч. grapho писать, изображать; син. нуклеография) -- рентгенологическое исследование межпозвоночного диска, при котором контрастное вещество вводят в студенистое ядро посредством его пункции.
дискодержатель -- зажимное приспособление к бормашинам, предназначенное для закрепления шлифовальных и полировочных дисков.
дискоз (discosis; анат. discus intervertebralis межпозвоночный диск + -оз; син. дисцит -- нрк) -- дистрофический процесс в межпозвоночном диске при остеохондрозе позвоночника.
дисколигаментоз (discoligamentosis; анат. discus intervertebralis межпозвоночный диск + ligamentum. связка + -оз) -- сочетание дистрофических изменений межпозвоночного диска и связочного аппарата позвоночника при остеохондрозе.
дискомплексация (discomplexatio; дис- + лат. complexus связь, соединение; син. клеточная диссоциация) -- нарушение правильного соотношения клеточных элементов органов и тканей; наблюдается как аномалия развития или развивается на почве дистрофии, воспаления и т. п.
дископатия (discopathia; анат. discus intervertebralis межпозвоночный диск + греч. pathos страдание, болезнь) -- общее название болезней неясной этиологии, клинически проявляющихся признаками поражения межпозвоночных дисков при отсутствии морфологических изменений в них.
дискордантность (лат. discordans, discordantis несогласованный, несходный) -- 1) в генетике -- несходство близнецов в отношении анализируемого признака; 2) в психиатрии -- см. Атаксия интрапсихическая.
дискордантность элементов электрокардиограммы (лат. discordans, discordantis несогласованный, несходный) -- разнонаправленность одноименных зубцов электрокардиограммы (по отношению к изоэлектрической линии) в разных отведениях.
дискория (dyscoria; дис- + греч. kore зрачок) -- нарушение формы зрачка.
дискотомия (discotomia; анат. discus intervertebralis межпозвоночный диск + греч. tome разрез, рассечение) -- хирургическая операция рассечения межпозвоночного диска.
дискразия (истор.; dyscrasia; дис- + греч. krasis смешение, смесь) -- неправильное смешение или изменение состава жидкостей организма (соков); сторонники концепции гуморальной патологии считали, что Д. лежит в основе болезней человека.
дискретность генетического кода (лат. discretus разделенный, прерывистый) -- свойство генетического кода, заключающееся в том, что данный нуклеотид может входить в состав только одного кодона.
дискриминатор амплитудный (лат. discrimino, discriminatum различать, разделять) -- электронное устройство, служащее для отбора электрических импульсов, амплитуда которых превышает определенную заданную величину; в медицине используются при статистическом анализе колебательных физиологических процессов или при счете частиц заданных размеров.
дискриния (dyscrinia; дне- + греч. krino отделять, выделять) -- нарушение секреторной функции слизистой оболочки (напр., трахеи и крупных бронхов, желчного пузыря).
дискэктомия (discectomia; анат. discus intervertebralis межпозвоночный диск + эктомия) -- хирургическая операция удаления межпозвоночного диска.
дислалия (dyslalia; дис- + греч. lalia речь) -- см. Косноязычие.
дислексия (dyslexia; дис- + греч. lexis речь, слово) -- 1) легкая степень алексии; 2) см. Легастения.
дислипоидоз кожи (dyslipoidosis cutis; дис- + липоиды + -оз) -- см. Некробиоз липоидный.
дислокация (лат. dislocatio перемещение, от дис- + loco, locatum помещать) в генетике -- структурное изменение хромосом в результате перестановки хромосомных сегментов; может привести к изменению проявления гена.
дислокация мозга (dislocatio cerebri) -- смещение головного мозга, связанное с деформацией и смещением мозгового вещества под влиянием повышения внутричерепного давления, отека мозга, гидроцефалии, кровоизлияния, опухоли и т. п.
дислокация полового члена (dislocatio penis) -- см. Смещение полового члена.
дисмегалопсия (dysmegalopsia; дис- + греч. megas, megalu большой + opsis зрение) -- метаморфопсия в форме искаженного восприятия величины предметов и их частей.
дисменорея (dysmenorrhoea; дис- + греч. men месяц + rhoia течение, истечение) -- общее название расстройств менструального цикла.
дисметрия (dysmetria; дис- + греч. metron мера, размер) -- избыточность или недостаточность амплитуды целенаправленных движений; наблюдается при поражении мозжечка или нарушении его связей.
дисмимия (dysmimia; дис- + греч. mimia подражание) -- расстройство мимических движений.
дисмнезия (dysmnesia; дис- + греч. mnesis память) -- расстройство памяти, характеризующееся снижением возможности запоминания, уменьшением запасов памяти и ухудшением воспроизведения.
дисморфопсия (dysmorphopsia; дис- + греч. morphe форма + opsis зрение) -- см. Метаморфопсия.
дисморфофобия (dysmorphophobia; дис- + греч. morphe форма + фобия) -- психическое расстройство в виде тягостного переживания физической неполноценности в связи с реальным или воображаемым анатомическим недостатком (форма и размеры носа, ушей, губ, рост, вес тела и т. п.) или нарушением физиологических функций (наличие запаха пота, кишечных газов и т. п.); может иметь характер навязчивого состояния, сверхценной идеи или бреда.
дисомия [ идентичных наборов хромосом; 2) наличие в гаплоидной соматической клетке двух гомологичных хромосом.
диспанкреатизм (dyspancreatismus; дис- + греч. pankreas, pankreatos поджелудочная железа) -- общее название синдромов, наблюдаемых при нарушении экскреторной функции поджелудочной железы.
диспансер (франц. dispensaire, от лат. dispense распределять) -- лечебно-профилактическое учреждение, предназначенное для активного раннего выявления и учета больных определенными группами болезней, систематического динамического наблюдения за ними, оказания специализированной лечебной помощи, разработки рекомендаций по оздоровлению условий труда и быта этих больных, а также для изучения заболеваемости и ее причин, разработки и осуществления мероприятий по предупреждению болезней, проведения санитарно-просветительной работы; в СССР действуют противотуберкулезные, кожно-венерологические, онкологические, психоневрологические, наркологические, кардиологические, врачебно-физкультурные диспансеры, а в эндемичных районах -- противозобные диспансеры.
диспансеризация -- система работы лечебно-профилактических учреждений в СССР, основанная на диспансерном методе медицинского обслуживания определенных групп населения и определенных контингентов больных; программой КПСС поставлена задача охвата диспансеризацией всего населения страны.
диспансерное наблюдение -- составная часть диспансерного метода, заключающаяся в активном наблюдении за состоянием здоровья лица, находящегося на диспансерном учете, предусматривающая проведение врачебных осмотров и специальных исследований (рентгенологических, лабораторных и др.) с периодичностью, зависящей от характера заболевания и уровня компенсации нарушений здоровья у данного лица или от особенностей условий его труда.
диспансерный метод -- метод медицинского обслуживания, заключающийся в постоянном активном наблюдении за определенными группами населения и определенными контингентами больных, осуществлении по отношению к ним мер индивидуальной и общественной профилактики и лечебных мероприятий, а также в изучении и оздоровлении условий их труда и быта.
диспаратные точки сетчаток (франц. disparate неподходящий, несоответствующий) -- любые две точки на сетчатках обоих глаз, на которые при нормальном положении глазных яблок никогда одновременно не проецируется изображение внешнего точечного объекта.
диспареуния (истор.; dyspareunia; дис- + греч. pareunos спящий с кем-либо на одной постели, сожитель) -- общее название половых расстройств у женщин.
диспепсия 1 (dyspepsia; греч., от дис- + pepsis пищеварение) -- расстройство пищеварения. диспепсия бродильная (d. fermentativa) -- кишечная Д., характеризующаяся нарушением переваривания углеводов, с резким усилением процессов брожения в кишечнике. диспепсия гастрогенная (d. gastrogena; син. Д. желудочная) -- Д., характеризующаяся нарушением процессов переваривания пищи в желудке. диспепсия гнилостная (d. putrida) -- кишечная Д., характеризующаяся нарушением переваривания белков с развитием в кишечнике процессов гниения. диспепсия желудочная (d. gastrica) -- см. Диспепсия гастрогенная. диспепсия кишечная (d. intestinalis) -- Д., характеризующаяся нарушением процессов переваривания пищи в кишечнике. диспепсия мочевая (d. urinosa) -- Д., обусловленная интоксикацией при хронической задержке мочи. диспепсия мыльная -- Д., обусловленная нарушением всасывания жиров в тонкой кишке. диспепсия нервная (d. nervosa) -- Д., обусловленная нарушением нервной регуляции функций пищеварения. диспепсия панкреатическая (d. pancreatica) -- Д., обусловленная недостаточностью внешнесекреторной функции поджелудочной железы. диспепсия парентеральная (d. parenteralis) -- Д., сопутствующая какой-либо инфекционной болезни (гриппу, кори и др.), обусловленная интоксикацией и лихорадкой. диспепсия печеночная (d. hepatica) -- Д., обусловленная недостаточностью выделения желчи печенью и характеризующаяся нарушением переваривания жиров. диспепсия физиологическая (d. physiologica; син. катар кишечника переходный) -- Д., развивающаяся у новорожденных на 3--5-й день жизни и обусловленная приспособлением к новым условиям питания; проявляется учащенным жидким стулом зеленоватого цвета, вздутием живота.
диспепсия 2 (dyspepsia) -- болезнь детей грудного возраста, возникающая вследствие несоответствия объема и состава пищи физиологическим возможностям ребенка ее переварить и проявляющаяся в основном желудочно-кишечными расстройствами. диспепсия алиментарная (d. alimentaria) -- см. Диспепсия простая. диспепсия нетоксическая -- см. Диспепсия простая. диспепсия простая (син.: Д. алиментарная, Д. нетоксическая) -- Д., проявляющаяся беспокойством, плохим аппетитом, поносом и задержкой прибавления в весе. диспепсия токсическая (d. toxica) -- Д. с наличием признаков ацидоза, токсемии и обезвоживания.
диспептические явления -- общее название симптомов нарушения пищеварения (изжога, отрыжка, чувство давления или распирания в животе, урчание, понос и др.).
диспергирование (лат. dispergo рассыпать, рассеивать, от ди- + spergo сыпать, сеять) -- процесс измельчения твердых или жидких веществ в какой-либо среде, в результате которого образуются суспензии, эмульсии или коллоидные системы; используется в фармацевтической практике.
диспитуитаризм пубертатный (dyspituitarismus pubertalis; дис- + анат. glandula pituitaria гипофиз) -- см. Базофилизм юношеский.
дисплазия (dysplasia; дис- + греч. plasis формирование, образование; син. дисгенезия) -- общее название нарушений развития органов или тканей в ходе эмбриогенеза и в постнатальном периоде.
дисплазия бородавчатая диффузная пигментная (dysplasia verrucosa pigmentosa; син. Дегоса -- Лорта-Жакоба болезнь) -- дерматоз неясной этиологии, проявляющийся образованием мелких овальных бородавчатых пигментированных папул.
дисплазия генерализованная фетальная (dysplasia generalisata fetalis) -- см. Дауна болезнь.
дисплазия головного мозга поликистозная (dysplasia cerebri polycystosa; син. полипорэнцефалия) -- дисплазия больших полушарий головного мозга, характеризующаяся образованием в их ткани множественных полостей; возникает во внутриутробном или раннем постнатальном периоде.
дисплазия диафизарная прогрессирующая (dysplasia diaphysialis progressiva) -- см. Камурати -- Энгельманна болезнь.
дисплазия краниометафизарная (dysplasia craniometaphysialis; греч. kranion череп + метафиз) -- болезнь неясной этиологии, характеризующаяся признаками метафизарной дисплазией в сочетании с утолщением и деформацией костей черепа.
дисплазия метафизарная (dysplasia metaphysialis) -- болезнь неясной этиологии, характеризующаяся склерозом и колбовидным расширением метафизов трубчатых костей с одновременной атрофией кортикального слоя диафизов и искривлением костей.
дисплазия метафизарная множественная (dysplasia metaphysialis multiplex) -- см. Пайла болезнь.
дисплазия нейроэктодермальная врожденная (dysplasia neuroectodermalis congenita) -- см. Стерджа -- Вебера -- Краббе синдром.
дисплазия спондилоэпифизарная поздняя (dysplasia spondyloepiphysialis tarda) -- см. Мукополисахаридоз VI типа.
дисплазия фиброзная костей (dysplasia ossium fibrosa) -- см. Остеодисплазия фиброзная.
дисплазия фиброзная семейная (dysplasia fibrosa familiaris) -- см. Херувизм.
дисплазия хондроэктодермальная (dysplasia chondroectodermalis; греч. chondros хрящ + эктодерма) -- см. Эллиса -- Ван-Кревельда синдром.
дисплазия черепно-метафизарная (dysplasia craniometaphysialis) -- см. Пайла болезнь.
дисплазия эктодермальная врожденная ангидротическая (dysplasia ectodermalis congenita anhidrotica) -- см. Сименса синдром.
дисплазия эктодермальная врожденная гидротическая (dysplasia ectodermalis congenita hidrotica; син. Франческетти эктодермальная дисплазия) -- аномалия развития эктодермы, проявляющаяся дисплазией эпидермиса и придатков кожи, дистрофией зубов, рахитом, хейлитом, конъюнктивитом, но без нарушения потоотделения.
дисплазия эктодермальная множественная (dysplasia ectodermalis multiplex) -- см. Турена врожденный поликератоз.
дисплазия эктодермальная Франческетти -- см. Дисплазия эктодермальная врожденная гидротическая.
дисплазия эктомезодермальная (dysplasia ectomesodermalis) -- общее название комбинированных аномалий развития производных экто- и мезодермы.
дисплазия энцефалоофтальмическая семейная (dysplasia encephaloophthalmica familiaris; син.: Краузе синдром, Краузе -- Риза синдром, Риза синдром, Риза -- Блоди синдром) -- наследственная болезнь, характеризующаяся двусторонней аномалией развития сетчатки, микрофтальмом, катарактой, аномалиями развития ц. н. с. (энцефалоцеле, менингоцеле, недоразвитие коры полушарий большого мозга и мозжечка и т. д.); наследуется по аутосомно-рецессивному типу.
дисплазия эпидермиса бородавчатая (dysplasia epidermidis verrucosa; син.: Левандовского -- Лютца болезнь, эпидермодисплазия бородавчатая) -- дерматоз неясной этиологии, характеризующийся многочисленными, симметрично расположенными поражениями на коже лица, затылка и конечностей (особенно кистей и стоп), которые внешне напоминают плоские бородавки.
дисплазия эпифизарная множественная (dysplasia epiphysialis multiplex) -- см. Фейрбанка болезнь.
дисплазия язычно-лицевая (dysplasia linguofacialis; син. Гроба синдром) -- врожденная болезнь, характеризующаяся недоразвитием языка или его полным отсутствием, незаращением верхней губы, множественными рубцами верхней и нижней губы, широким и сплющенным носом с маленькими ноздрями, аномалиями развития конечностей (брахидактилия, полидактилия), задержкой психического развития, прогрессирующей гипотрофией.
дисплазия Яффе -- Лихтенстайна -- см. Остеодисплазия фиброзная.
диспноэ (dyspnoe; греч. dyspnoia затруднение дыхания, одышка; от дис- + рпое дыхание) -- см. Одышка.
диспозиция матки (dispositio uteri; лат. dispositio размещение, расположение; от дис- + positio положение) -- смещение матки от своего обычного положения в малом тазу.
диспория энтеробронхопанкреатическая (dysporia enterobronchopancreatica; дис- + греч. poros отверстие, проход) -- см. Муковисцидоз.
диспротеинемия (dysproteinae mia: дис- + протеины + греч. haima кровь) -- нарушение нормального количественного соотношения между фракциями белков крови; наблюдается при воспалительных процессах, коллагенозах, расстройствах питания диспротеинемия дефицитная (d. deficiens) -- Д., обусловленная неполноценностью белкового питания.
диспротеиноз (dysproteinosis; дис- + протеины + -оз) -- см. Дистрофия белковая.
диспротромбия (dysprothrombia; дис- + протромбин) -- общее название геморрагических диатезов, развивающихся вследствие недостаточности II, V, VII и Х факторов свертывания крови.
Диссе пространства (J. Disse, 1852--1912, нем. анатом) -- см. Перисинусоидные пространства.
диссектор (лат. disseco, dissectum рассекать; дис- + seco разрезать) -- хирургический инструмент в виде зажима, предназначенный для тупого разделения тканей при их препаровке и выделении трубчатых органов, а также для временного пережатия кровеносных сосудов, протоков и захвата лигатур при хирургических вмешательствах. диссектор плевры -- Д. для отслоения плеврального мешка, имеющий рабочие органы в виде плоских лопаток с мелкой поперечной насечкой.
диссеминация (disseminatio; лат. dissemino рассеивать, распространять; дис- + semino сеять, обсеменять; син. обсеменение) -- распространение возбудителя инфекционной болезни из первичного очага или опухолевых клеток из основного узла по кровеносным и лимфатическим путям в пределах одного органа или всего организма.
диссеминированный (disse minatus) -- рассеянный, распространенный.
диссимиляция (лат. dissimilis несходный; дис- + similis сходный, подобный) в биологии -- процесс распада сложных органических соединений, входящих в состав органов и тканей живого организма, на более простые.
диссимуляция (dissimulatio; лат. сокрытие, утаивание; дис- + simulo уподоблять) -- утаивание заболевания или его отдельных симптомов с целью ввести в заблуждение относительно своего истинного физического или психического состояния.
диссинергия (dyssynergia; дис- + синергия) -- см. Асинергия.
диссинергия мозжечковая миоклоническая Ханта -- см. Ханта миоклоническая мозжечковая диссинергия.
диссолюция (dissolutio; лат. распад, разрушение; дис- + solutio разложение, ослабление) в психиатрии -- прогрессирующее расстройство психической деятельности, происходящее в последовательности, обратной ее возникновению в процессе онтогенеза.
диссомния (dyssomnia; дис- + лат. somnus сон) -- см. Бессонница.
диссоциация артериального пульса (лат. dissociatio разделение, разъединение, различие) -- различие основных характеристик пульса на одинаковых участках симметрично расположенных артерий или запаздывание пульсового удара на одной из них; признак нарушения кровотока в одной из этих артерий вследствие ее сужения, наличия аневризмы или артериовенозного шунта.
диссоциация бактерий -- возникновение в популяции бактерий клонов, отличающихся от исходных некоторыми морфологическими, культуральными, антигенными или вирулентными свойствами.
диссоциация венозного пульса -- различие основных показателей сфигмограмм, зарегистрированных на одинаковых участках симметрично расположенных вен; признак нарушения кровотока в одной из этих вен вследствие ее сдавления, тромбоза и т. п.
диссоциация проводящей системы сердца продольная -- см. Продольная диссоциация.
диссоциация чувствительности -- расстройство одних видов чувствительности при сохранности других.
дистальный (лат. distalis) -- расположенный дальше от центра или срединной линии тела.
дистиллированная вода (aqua destillata; лат. destillo, destillatum и distillo, distillatum стекать каплями) -- вода, очищенная от растворенных в ней примесей путем дистилляции; применяется как растворитель в лабораторной практике и для приготовления лекарственных препаратов.
дистиллятор (лат. destillo, destillatum и distillo, distillatum стекать каплями; син.: аквадистиллятор, аппарат перегонный, куб перегонный) -- аппарат для получения дистиллированной воды путем испарения воды и последующей конденсации ее паров.
дистилляция (лат. destillatio и distillatio стекание каплями; син. перегонка) -- процесс очистки жидкости от растворенных в ней нелетучих примесей или разделения смесей жидкости на фракции путем испарения и последующей конденсации образующихся паров; широко применяется в фармацевтической и лабораторной практике.
дистимия (dysthymia; дис- + греч. thymos настроение, чувство) -- преходящее расстройство настроения без видимой причины, преимущественно с преобладанием отрицательных эмоций и снижением влечений.
дистимия эндореактивная -- см. Вайтбрехта эндореактивная дистимия.
дистиреоз (dysthyreosis; дис- + анат. glandula thyreoidea щитовидная железа + -оз) -- синдром, характеризующийся одновременным наличием симптомов гипер- и гипотиреоза: встречается при консервативном лечении диффузного токсического зоба.
дистихиаз (distichiasis; ди- + греч. stichos ряд + -иаз) -- аномалия развития: наличие второго ряда ресниц у заднего ребра края века.
дистоматозы (distomatoses; устар. зоол. Distoma трематоды + -оз) -- см. Трематодозы.
дистомиазы (distomiases; устар. зоол. Distoma трематоды + -иаз) -- см. Трематодозы.
дистония (dystonia; дис- + греч. tonos напряжение) -- патологическое изменение тонуса.
дистония вегетативная (dystonia vegetativa) -- см. Невроз вегетативный.
дистония вегетативно-сосудистая (dystonia vegetovascularis; син.: ангионевроз, вазоневроз, лабильность вазомоторная, симптомокомплекс ангионевротический) -- сосудистая дистония, обусловленная нарушением функции вегетативной нервной системы.
дистония желчная (dystonia biliaris) -- см. Дискинезия желчных путей.
дистония мышц деформирующая (dystonia musculorum deformans) -- см. Дистония торсионная.
дистония нейроциркуляторная (dystonia heurocirculatoria) -- общее название расстройств системы кровообращения, обусловленных нарушением высших уровней нервной регуляции сосудистого тонуса.
дистония нейроциркуляторная гипотонического типа -- см. Гипотензия артериальная первичная.
дистония сосудистая (dystonia vascularis) -- дистония кровеносных сосудов, проявляющаяся нарушениями регионарного кровотока или общего кровообращения.
дистония торсионная (dystonia torsionica; лат. torsio вращение, скручивание; син.: дисбазия лордотическая, дистония мышц деформирующая, спазм торсионный, Циена торсионный невроз) -- хроническая прогрессирующая болезнь нервной системы, характеризующаяся нерегулярно повторяющимися изменениями мышечного тонуса в различных мышечных группах (гл. обр. в мышцах туловища и проксимальных отделов конечностей) от гипотонии до экстрапирамидной ригидности, приводящими к возникновению гиперкинезов, а в некоторых случаях -- к фиксированным позам.
дистония торсионная симптоматическая (dystonia torsionica symptomatica) -- синдром торсионной дистонии, возникающий вторично при некоторых болезнях нервной системы (гепатоцеребральная дистрофия, эпидемический энцефалит и др.).
дистопия (dystopia; дис- + греч. topos место, положение; син.: атопия, аллотопия) -- расположение органа, ткани или отдельных клеток в необычном для них месте, обусловленное дизэмбриогенезом, травмой или хирургическим вмешательством. дистопия почки гетеролатеральная перекрестная (d. renis heterolateralis cruciata) -- врожденная Д. почки с ее расположением на противоположной стороне, рядом со второй почкой. дистопия почки гомолатеральная (d. renis homolateralis) -- врожденная Д. почки с ее расположением выше или ниже нормального. дистопия почки грудная (d. renis thoracica) -- Д. почки при врожденной диафрагмальной грыже с ее расположением в грудной полости подплеврально. дистопия почки подвздошная (d. renis iliaca) -- гомолатеральная Д. почки с ее расположением в большом тазу. дистопия почки поясничная (d. renis lumbalis) -- гомолатеральная Д. почки с ее расположением в поясничной области ниже нормального. дистопия почки тазовая (d. renis pelvina) -- гомолатеральная Д. п. с ее расположением в малом тазу.
дисторсия (distorsio, distortio; лат. искривление, выворачивание; дис- + torqueo, tortum поворачивать, скручивать) -- закрытая травма сустава, возникающая при движении с чрезмерной амплитудой или в необычном направлении, характеризующаяся растяжением и (или) частичными разрывами связочного аппарата.
дистрактор (лат. distraho, distractum растягивать, разнимать; дис- + traho тянуть) -- инструмент в виде двусторонней двурогой вилки, применяемый при хирургических операциях для коррекции и фиксации поясничного отдела позвоночника. дистрактор груцы -- см. Груцы дистрактор. дистрактор Казьмина -- см. Казьмина дистрактор.
дистракционный серп -- обнаруживаемое при офтальмоскопии резко очерченное образование белого цвета в виде узкого серпа, охватывающего височную половину диска зрительного нерва; наблюдается при близорукости легкой степени и обусловлено смещением склерального канала зрительного нерва.
дистракция (distractio; лат. растягивание, расторжение) -- форсированное одномоментное или медленное постепенное растяжение пораженного участка конечности с лечебной целью.
дистракция шейки матки (distractio cervicis uteri) -- растяжение круговой мускулатуры шейки матки, происходящее в родах.
дистресс-синдром респираторный (англ. distress тяжелое недомогание, страдание) -- синдром тяжелой дыхательной недостаточности у новорожденных в первые часы жизни, наблюдающийся при аномалиях развития диафрагмы, легких, сердца, внутриутробных инфекциях, родовой травме, болезни гиалиновых мембран и т. д.
дистрофия 1 (dystrophia; дис- + греч. trophe питание; син.: гипобиоз, дегенерация, дисбиотрофия, паратрофия, перерождение) -- патологический процесс, возникающий в связи с нарушениями обмена веществ и характеризующийся появлением и накоплением в клетках и тканях количественно и качественно измененных продуктов обмена. дистрофия амилоидная (d. amyloidea) -- см. Амилоидоз. дистрофия ацидофильная (d. acidophilica; син. Д. фуксинофильная) -- разновидность белковой Д., при которой цитоплазма клеток приобретает свойство окрашиваться кислыми красителями. дистрофия баллонирующая (син. Д. баллонная) -- Д., характеризующаяся разрушением ультраструктур клетки с образованием в цитоплазме крупных вакуолей (баллонов) с низкой оптической плотностью. дистрофия баллонная -- см. Дистрофия баллонирующая. дистрофия белковая (син.: диспротеиноз, протеиноз -- нрк) -- общее название Д., возникающих в связи с нарушением белкового обмена. дистрофия вакуольная (d. vacuolaris) -- см. Дистрофия водяночная. дистрофия водяночная (d. hydropica; син.: Д. вакуольная, Д. гидропическая) -- разновидность паренхиматозной белковой Д., связанная с нарушением водно-электролитного баланса и характеризующаяся появлением в цитоплазме и ядре клетки вакуолей, заполненных жидкостью. дистрофия восковидная (d. ceroidea) -- см. Некроз восковидный. дистрофия гиалиновая (d. hyalinica) -- см. Гиалиноз. дистрофия гидропическая (d. hydropica) -- см. Дистрофия водяночная. дистрофия жировая (d. adiposa; син.: декомпозиция жировая, Д. липидная, липидоз, липофанероз, ожирение дегенеративное, ожирение декомпозиционное, фанероз жировой, фетофанероз) -- Д., характеризующаяся нарушением обмена липидов и проявляющаяся либо увеличением содержания жира в клетках и (или) межклеточном веществе, либо его качественным изменением. дистрофия зернистая (d. granulosa; син. мутное набухание) -- разновидность белковой паренхиматозной Д., характеризующаяся набуханием клеток с появлением в цитоплазме зерен и капель белковой природы; орган становится дряблым, а поверхность разреза тусклой. дистрофия известковая (d. calcinosa) -- см. Петрификация. дистрофия известковая метастатическая (d. calcinosa metastatica) -- см. Кальциноз метастатический. дистрофия кальцинозная (d. calcinosa) -- см. Петрификация. дистрофия коллоидная (d. colloidalis) -- 1) Д., характеризующаяся образованием коллоида из уплотненных слизеподобных веществ; наблюдается в эпителиальных опухолях, ткани щитовидной железы при ее гиперплазии; 2) -- см. Дистрофия слизистая. дистрофия липидная (d. lipoidea) -- см. Дистрофия жировая. дистрофия липопигментная (d. lipopigmentosa) -- жировая Д., характеризующаяся накоплением в клетках и тканях окрашенных липопротеинов -- липофусцина, липохрома и цереброзида. дистрофия мезенхимальная (d. mesenchymalis; син. Д. тканевая) -- Д. преимущественно соединительнотканных волокнистых структур и межклеточного вещества. дистрофия мукоидная (d. mucoidea) -- см. Мукоидное набухание. дистрофия паренхиматозная (d. parenchymatosa) -- Д. преимущественно клеточных элементов различных органов (печени, почек, миокарда и др.). дистрофия пигментная (d. pigmentosa) -- разновидность смешанной белковой Д., обусловленная нарушениями обмена хромопротеидов и характеризующаяся накоплением их в тканях. дистрофия пигментная гемоглобиногенная (d. pigmentosa haemoglobinogena) -- Д. п., обусловленная распадом эритроцитов и накоплением в ретикулоэндотелиальной ткани продуктов обмена гемоглобина. дистрофия пигментная наследственная (d. pigmentosa hereditaria) -- см. Лешке синдром. дистрофия пигментная тирозин-триптофановая (d. pigmentosa tyrosinotryptophanica) -- Д. п., обусловленная нарушениями обмена тирозина и триптофана и характеризующаяся накоплением в клетках и тканях пигментов типа меланина, пигмента кишечных аргентаффиноцитов и др. дистрофия роговая (d. keratosa) -- разновидность белковой Д., характеризующаяся избыточным образованием кератогиалина в ороговевающем эпителии или образованием рогового вещества там, где оно в норме не встречается. дистрофия слизистая (d. mucosa; син.: Д. коллоидная, слизистое перерождение) -- Д., обусловленная нарушением обмена глюкопротеидов и характеризующаяся накоплением в тканях муцинов и мукоидных веществ. дистрофия смешанная (d. mixta) -- общее название Д., характеризующихся вовлечением в процесс клеток и внеклеточного вещества. дистрофия стекловидная (d. hyaloidea) -- см. Некроз восковидный. дистрофия тканевая (d. texturalis) -- см. Дистрофия мезенхимальная. дистрофия углеводная (d. carbohydrotica) -- общее название Д., связанных с нарушениями обмена полисахаридов, мукополисахаридов и глюкопротеидов. дистрофия фибриноидная (d. fibrinoidea) -- см. Фибриноидное превращение. дистрофия фуксинофильная (d. fuchsinophilica) -- см. Дистрофия ацидофильная. дистрофия 2 (dystrophia) в педиатрии -- патологическое состояние, возникающее у детей при хронических расстройствах питания, характеризующееся задержкой роста и развития, понижением сопротивляемости организма. дистрофия внутриутробная (d. intrauterina) -- Д., развивающаяся вследствие внутриутробного воздействия патологических факторов (профессиональных вредностей, токсикоза беременности, нерационального питания матери и т. д.) и проявляющаяся с первых дней жизни. дистрофия новорожденных (d. neonatorum) -- Д., связанная с недостаточным поступлением молока или с пониженным его усвоением у новорожденных. дистрофия адипозогенитальная (dystrophia adiposogenitalis; син.: евнухоидизм гипофизарный, ожирение гипофизарное, Пехкранца -- Бабинского -- Фрелиха синдром, Фрелиха болезнь, Фрелиха синдром) -- нейроэндокринная болезнь, обусловленная поражением гипоталамуса и гипофиза, характеризующаяся ожирением и нарушением полового созревания. дистрофия алиментарная (dystrophia alimentaria; син.: болезнь голодная, болезнь отечная, истощение алиментарное, маразм алиментарный, отек безбелковый, отек военный, отек голодный) -- болезнь, развивающаяся вследствие длительного недостаточного поступления пищевых веществ в организм; характеризуется общим истощением, отеками, прогрессирующим расстройством всех видов обмена веществ, дистрофией органов и тканей с нарушением их функций.
дистрофия витреоретинальная (dystrophia vitreoretinalis) -- врожденная болезнь, характеризующаяся дистрофией стекловидного тела, пигментной ретинопатией, наличием близорукости и дефекта цветового зрения.
дистрофия гелиотропная (dystrophia heliotropa) -- см. Болезнь гелиотропная.
дистрофия гепатоцеребральная (dystrophia hepatocerebralis; син.: Вестфаля -- Вильсона -- Коновалова болезнь, Вильсона -- Коновалова болезнь, дегенерация гепатолентикулярная, дегенерация лентикулярная прогрессирующая) -- наследственная болезнь, обусловленная нарушением обмена белков и меди, характеризующаяся поражением печени с развитием цирроза и вторичным поражением головного мозга (преимущественно дистрофическим процессом в чечевицеобразных ядрах); проявляется экстрапирамидной ригидностью, гиперкинезами, бульбарными и мозжечковыми расстройствами и изменениями психики на фоне признаков нарушения функции печени; наследуется по аутосомно-рецессивному типу.
дистрофия желтого пятна (dystrophia maculae luteae) -- см. Дегенерация желтого пятна.
дистрофия кожи коллоидная (dystrophia cutis colloidalis; син.: Бенье -- Бальзера коллоидная дегенерация кожи, дегенерация кожи коллоидная, псевдомилиум коллоидальный, Фавра -- Ракушо болезнь, эластоз кожи узелковый кистозный с комедонами) -- дерматоз неясной этиологии, наблюдающийся исключительно у пожилых тучных мужчин и характеризующийся наличием многочисленных темноватых плотных узелков и комедонов на фоне утолщенной, морщинистой, красного цвета кожи затылка, ушных раковин и височных областей.
дистрофия миокарда мелкоочаговая -- см. Дистрофия миокарда очаговая.
дистрофия миокарда очаговая (dystrophia myocardii focalis; син. дистрофия миокарда мелкоочаговая) -- форма ишемической болезни сердца, морфологически характеризующаяся образованием мелких очагов обратимой дистрофией миокарда; занимает промежуточное положение между стенокардией и инфарктом миокарда.
дистрофия миотоническая (dystrophia myotonica) -- см. Миотония дистрофическая.
дистрофия мышечная прогрессирующая (dystrophia musculorum progressiva) -- см. Миопатия прогрессирующая.
дистрофия мышечная прогрессирующая с фибриллярным подергиванием -- см. Кугельберга -- Веландера болезнь.
дистрофия ногтей каналообразная срединная (dystrophia unguium canaliformis media) -- дистрофическая онихия, характеризующаяся образованием на ногтевой пластинке продольной срединной борозды.
дистрофия оливопонтоцеребеллярная (dystrophia olivopontocerebellaris; син.: атрофия оливопонтоцеребеллярная, Дежерина -- Тома болезнь) -- хроническая прогрессирующая болезнь нервной системы, характеризующаяся дистрофическим процессом, гл. обр. в белом веществе мозжечка, варолиева моста, в собственных ядрах моста и ганглиозных клетках нижних олив; проявляется симптомами поражения мозжечка, экстрапирамидным изменением мышечного тонуса, снижением интеллекта.
дистрофия печени гликогенная (dystrophia hepatis glycogena) -- паренхиматозная дистрофия печени, характеризующаяся избыточным накоплением гликогена в гепатоцитах и значительным увеличением размеров органа.
дистрофия печени желтая (dystrophia hepatis f lava; син. атрофия печени острая желтая) -- стадия токсической дистрофии печени, характеризующаяся жировой дистрофией гепатоцитов и появлением очагов некроза; печень уменьшена в размерах, дряблая, на разрезе имеет желтый цвет.
дистрофия печени жировая -- см. Гепатоз жировой.
дистрофия печени красная (dystrophia hepatis rubra; син.: атрофия печени красная, инфаркт печени атрофический красный) -- стадия токсической дистрофии печени, характеризующаяся распространением очагов некроза от центра долек к периферии, массивным распадом ткани печени; капилляры в потерявшей упругость ткани печени сильно расширяются и переполняются кровью, из-за чего она приобретает красный цвет.
дистрофия печени токсическая (dystrophia hepatis toxica; син.: некроз печени острый массивный, некроз печени токсический) -- клинико-морфологический синдром, характеризующийся дистрофией гепатоцитов с развитием обширных очагов некроза, клинически проявляющийся симптомами печеночной недостаточности; может наблюдаться при вирусном гепатите, отравлениях гепатотропными ядами, токсикозах беременности.
дистрофия почек гликогенная (dystrophia renum glycogena) -- дистрофия почек, возникающая при сахарном диабете и гликогенозах и характеризующаяся избыточным отложением гликогена в эпителии петель нефрона и его дистальных отделов.
дистрофия радужки мезодермальная (dystrophia iridis mesodermalis) -- дистрофия радужки, локализующаяся в ее мезодермальном слое; часто наблюдается в старческом возрасте и при глаукоме.
дистрофия радужки эктодермальная (dystrophia iridis ectodermalis) -- дистрофия радужки, локализующаяся в ее заднем, пигментном слое; может быть диффузной или очаговой; часто наблюдается в старческом возрасте и при глаукоме.
дистрофия радужки эссенциальная прогрессирующая (dystrophia iridis essentialis progressiva) -- болезнь неясной этиологии, характеризующаяся развитием дистрофии стромы радужки и ее пигментного слоя.
дистрофия раневая (dystrophia vulneralis) -- см. Истощение травматическое.
дистрофия раненых -- см. Истощение травматическое.
дистрофия ребер (dystrophia costarum) -- см. Титце синдром.
дистрофия ретикулярная пигментная (dystrophia reticularis pigmentosa) -- см. Акропигментация ретикулярная.
дистрофия роговицы вторичная (dystrophia corneae secundaria) -- дистрофия роговицы, развивающаяся после перенесенных кератитов.
дистрофия роговицы краевая (dystrophia corneae marginalis; син.: кератит бороздчатый -- нрк, кератит краевой -- нрк, краевое истончение роговицы) -- двусторонняя первичная дистрофия роговицы, проявляющаяся образованием неглубокой борозды, идущей по краю роговицы и переходящей в лимб; наблюдается, гл. обр., в пожилом возрасте.
дистрофия роговицы краевая эктатическая (dystrophia corneae marginalis ectatica; греч. ektasis расширение) -- см. Коби дегенерация роговицы.
дистрофия роговицы первичная (dystrophia corneae primaria) -- общее название болезней роговицы, характеризующихся развитием в ней дистрофических процессов с медленным прогрессирующим течением без воспалительных явлений; Д. р. п. часто носит семейный или наследственный характер.
дистрофия роговицы пятнистая (dystrophia corneae maculata) -- см. Фера дистрофия роговицы.
дистрофия роговицы решетчатая (dystrophia corneae reticulata) -- см. Диммера болезнь.
дистрофия роговицы семейная крапчатая -- см. Франсуа дистрофия роговицы.
дистрофия роговицы узелковая Греноува -- см. Греноува узелковая дегенерация роговицы.
дистрофия роговицы узелковая Зальцманна -- см. Зальцманна узелковая дистрофия роговицы.
дистрофия роговицы эпителиальная (dystrophia corneae epithelialis) -- см. Месманна дистрофия роговицы.
дистрофия сетчатки (dystrophia retinae) -- см. Дегенерация сетчатки.
dystrophia brevicollis congenita (лат. brevis короткий + collum шея; congenitus врожденный) -- см. Нильсена врожденная дистрофия.
дисфагия (dysphagia; дис- + греч. phagein есть) -- общее название расстройств глотания. дисфагия амиотаксическая (d. amyotactica) -- Д., обусловленная дискоординацией сокращений мускулатуры пищевода. дисфагия болевая (d. dolorosa) -- Д., обусловленная возникновением сильной загрудинной боли во время глотания, напр. при язвенном поражении пищевода. дисфагия буккофарингеальная (d. buccopharyngealis; син. Д. высокая) -- Д. в виде затруднения перемещения проглатываемых масс из ротовой полости в глотку. дисфагия Вальсальвы -- см. Вальсальвы дисфагия. дисфагия высокая -- см. Дисфагия буккофарингеальная. дисфагия загадочная -- см. Dysphagia lusoria. дисфагия истерическая (d. hysterica) -- функциональная Д., наблюдаемая при истерии. дисфагия механическая (d. mechanica) -- Д., обусловленная наличием препятствия (стриктуры или опухоли) на пути продвижения пищи. дисфагия парадоксальная (d. paradoxalis; син. Лихтенштерна симптом) -- Д., при которой большие порции пищи легче проходят в желудок, чем малые; возможный признак грыжи пищеводного отверстия диафрагмы. дисфагия паралитическая (d. paralytica) -- Д., обусловленная параличом или атонией мускулатуры глотки и (или) пищевода. дисфагия пищеводная (d. esophagea) -- Д. в виде затруднения продвижения пищевого комка или жидкости по пищеводу. дисфагия сидеропеническая (d. sideropenica) -- Д., обусловленная дистрофическими изменениями слизистой оболочки пищевода, наблюдающимися при синдроме Пламмера -- Винсона. дисфагия спастическая (d. spastica) -- Д., обусловленная эзофагоспазмом. дисфагия функциональная (d. functionalis) -- Д., при которой отсутствуют морфологические изменения, затрудняющие глотание; появляется эпизодически или перемежаясь с нормальным глотанием; наблюдается при некоторых заболеваниях нервной системы.
dysphagia lusoria (лат. lusus naturae игра природы; син. дисфагия загадочная) -- дисфагия, обусловленная аномальным расположением правой подключичной артерии или плечеголовного ствола и сдавлением ими пищевода.
дисфазия (dysphasia; дис- + греч. phasis речь) -- общее название нарушений речи любого происхождения.
дисфония (dysphonia; дис- + греч. phone голос) -- расстройство голосообразования, при котором голос сохраняется, но становится хриплым, слабым, вибрирующим и т. п.
дисфория (dysphoria; греч. раздражение, досада) -- расстройство настроения с преобладанием тоскливо-злобного, угрюмо-недовольного, сочетающееся с раздражительностью, агрессивностью, нередко страхами. дисфория эпилептическая (d. epileptica) -- Д. у больного эпилепсией, возникающая внезапно, характеризующаяся склонностью к импульсивным действиям, развитием бреда или сумеречного помрачения сознания; может предшествовать эпилептическому припадку, следовать за ним или являться его эквивалентом.
дисфрения (dysphrenia; дис- + греч. phren душа, разум) -- 1) (истор.) -- общее название психических болезней; 2) (устар.) -- см. Психоз эндогенный; 3) (устар.) -- см. Психоз симптоматический.
дисфункция (dysfunctio; дис- + функция) -- нарушение функции системы, органа или ткани организма, выражающееся неадекватностью реакции на действие раздражителей.
дисфункция коры надпочечников вирилизирующая -- см. Синдром адреногенитальный.
дисхезия (dyschezia; дис- + греч. chezo испражняться) -- болезненность и затруднение дефекации, обусловленные местными патологическими изменениями тканей (геморрой, трещины заднего прохода и т. п.) и вызывающие задержку каловых масс в прямой кишке.
дисхолия (dyscholia; дис- + греч. chole желчь) -- наличие отклонений от нормального состава желчи. дисхолия алиментарная (d. alimentaria) -- см. Дисхолия экзогенная. дисхолия метаболическая (d. metabolica) -- Д., обусловленная нарушениями обмена веществ. дисхолия экзогенная (d. exogena; син. Д. алиментарная) -- Д., обусловленная нерациональным питанием (напр., повышенной калорийности пищи).
дисхондроплазия (dyschondroplasia; дис- + греч. chondros хрящ + plasis формирование, образование) -- см. Хондроматоз костей.
дисхондроплазия Оллье -- Каста -- см. Маффуччи синдром.
дисхондростеоз Лери -- Вейлля -- см. Лери -- Вейлля дисхондростеоз.
дисхроматопсия (dyschromatopsia; дис- + греч. chroma, chromatos цвет + opsis зрение) -- нарушение цветового зрения; носит наследственный характер.
дисхромия кожи (dyschromia cutis; дис- + греч. chroma цвет, окраска) -- общее название отклонений окраски кожи от нормальной. дисхромия кожи лучевая (d. cutis radialis) -- Д. к. в виде чередования депигментированных и гиперпигментированных участков, возникающая как отдаленное последствие локального воздействия ионизирующего излучения.
дисцизия шейки матки (discissio cervicis uteri; лат. discissio разрыв, от ди- + scindo разрывать) -- см. Трахелотомия.
дисцит (discitis; анат. discus intervertebralis межпозвоночный диск + -ит) -- 1) воспаление межпозвоночного диска; встречается редко, напр. как осложнение после пункции диска; 2) (нрк) -- см. Дискоз.
Дитерихса транспортная шина (М. М. Дитерихс, 1871--1941, сов. хирург) -- шина для транспортной иммобилизации с вытяжением всей нижней конечности, состоящая из двух раздвижных костылей и фанерной подошвы.
Диттеля постиопластика (L. Dittel, 1815--1898, австрийский хирург; греч. posthion крайняя плоть + пластика) -- пластическая операция закрытия дефекта кожи полового члена лоскутом, выкроенным из крайней плоти.
Диттриха пробки (F. Dittrich, 1815--1859, нем. патологоанатом) -- включения в мокроте в виде комочков, состоящих из детрита, кристаллов жирных кислот, бактерий, лейкоцитов; обнаруживаются при гнилостных и гангренозных процессах в легких и дыхательных путях.
диурез 1 (diuresis; ди- + греч. uresis мочеиспускание; diureo выделять мочу) -- процесс образования и выделения мочи. диурез водный (hydruresis; син. гидрурез) -- усиленный Д. с увеличением выведения воды. диурез осмотический (d. osmotica) -- усиленный Д. при повышенной концентрации в крови осмотически активных веществ (солей калия, глюкозы и др.). диурез солевой (d. salina) -- усиленный Д. с увеличением концентрации солей в моче.
диурез 2 -- количество мочи, выводимой из организма за определенный период времени. диурез минутный (d. per minutam) -- средний Д. за одну минуту; величина, используемая при расчетах количественных показателей функции почек. диурез суточный (d. per diem et noctem) -- Д. за одни сутки.
диуретики (diuretica; лат. diureticus, от греч. diuretikos мочегонный; diureo выделять мочу) -- см. Мочегонные средства.
диуретические средства -- см. Мочегонные средства.
дифаллия (diphallia; ди- + греч. phallos половой член) -- аномалия развития: удвоение полового члена.
дифениламиновая проба -- см. Дифениламиновая реакция.
дифениламиновая реакция (син.: дифениламиновая проба, ДФА-проба) -- 1) (син. Дише метод) -- метод качественного и количественного определения дезоксирибонуклеиновой кислоты, основанный на способности входящей в ее состав дезоксирибозы давать синее окрашивание при нагревании с дифениламином в присутствии сильных кислот; 2) метод обнаружения пороха в исследуемых частицах, основанный на способности входящих в его состав нитратов и нитритов давать голубое окрашивание при взаимодействии с дифениламином в присутствии серной кислоты.
о-дифенолоксидаза -- медьсодержащий фермент класса оксидоредуктаз (КФ 1.10.3.1), катализирующий окисление ортодифенолов за счет молекулярного кислорода; участвует в образовании меланина.
дифиллоботриоз (diphyllobothriosis; син.: ботриоцефалез -- устар.; диботриоцефалез) -- общее название гельминтозов из группы цестодозов, вызываемые лентецами (Diphyllobothrium); протекают при явлениях диспепсии, иногда -- мегалобластической анемии; человек заражается при питании рыбой, содержащей плероцеркоиды.
Diphyllobothrium latum (син. лентец широкий) -- вид цестод отр. лентецов, сем. Diphyllobothriidae; окончательные хозяева -- человек и некоторые домашние и дикие млекопитающие, промежуточные хозяева -- пресноводные раки, дополнительные хозяева -- щука, налим и некоторые другие рыбы; основной возбудитель дифиллоботриоза человека.
дифиодонтизм (diphyodontismus; греч. diphyes характеризующийся двойственной природой + odus, odontos зуб) -- наличие двух генераций зубов: молочных (сменных) и постоянных; характерен для человека и большинства млекопитающих.
Дифко среды -- см. Среды Дифко.
дифония (diphonia; ди- + греч. phone голос) -- см. Диплофония.
дифтерит (устар.; diphtheritis; греч. diphtherion кожица, пленка + -ит) -- см. Воспаление дифтеритическое.
дифтерит травматический (diphtheritis traumatica) -- см. Гангрена госпитальная.
дифтерия (diphtheria) -- острая инфекционная болезнь, вызываемая Corinebacterium diphtheriae, передающаяся воздушно-капельным путем; характеризуется крупозным или дифтеритическим воспалением слизистых оболочек зева, носа, гортани, трахеи, реже -- других органов с образованием фибринозных пленок и общей интоксикацией. дифтерия вульвы (d. vulvae) -- осложнение Д. или ее самостоятельная форма, характеризующаяся отеком больших и малых половых губ, грязно-серыми налетами, изъязвлениями и гнойными выделениями. дифтерия глаза (d. oculi; син. конъюнктивит дифтерийный) -- форма Д., характеризующаяся отеком век, гнойными или гнойно-кровянистыми выделениями, фибринозными налетами на конъюнктиве век, реже глазного яблока, в тяжелых случаях плотно спаянными с подлежащими тканями. дифтерия кожи (d. cutis) -- клиническая форма Д., характеризующаяся полиморфной сыпью в виде геморрагических пятен, пустул, импетиго и т. д. дифтерия носа (rhinitis diphtherica; син. ринит дифтерийный) -- форма Д., характеризующаяся серозно-кровянистыми или гнойно-кровянистыми выделениями из носа, поверхностными эрозиями слизистой оболочки и кровянистыми корочками или пленчатыми фибринозными налетами. дифтерия раны (d. vulneralis) -- осложнение раневого процесса дифтерийной инфекцией. дифтерия токсическая (d. toxica) -- тяжелая клиническая форма Д., характеризующаяся обширными фибринозными пленчатыми налетами в зеве, выраженным регионарным лимфаденитом, отеком шейной клетчатки и явлениями интоксикации.
дифтероиды (дифтерийная палочка + греч. -eides подобный) -- таксономически нечетко дифференцированная группа коринебактерий, включающая несколько десятков видов, характеризующихся некоторыми общими с дифтерийной палочкой морфологическими и (или) культуральными признаками.
дифтонгия (diphthongia; ди- + греч. phthongos голос, звук) -- см. Диплофония.
Диффенбаха блефаропластика (J. F. Dieffenbach, 1792--1847, нем. хирург) -- способ блефаропластики, при котором пораженный участок века иссекают в виде равнобедренного треугольника, основание которого параллельно ресничному краю века; на полученный треугольный дефект смещают кожу из прилежащих к ране участков, для чего делают два дополнительных разреза.
Диффенбаха операция (J. F. Dieffenbach) -- пластическая операция восстановления нижней губы перемещением кожно-мышечных лоскутов, выкроенных на щеках.
Диффенбаха ринопластика (истор.; J. F. Dieffenbach) -- пластическая операция восстановления носа, при которой с целью предупреждения рубцовой деформации раневую поверхность лоскута с внутренней стороны носа покрывают кожей.
Диффенбаха тенотом (J. F. Dieffenbach) -- хирургический инструмент для рассечения сухожилий, имеющий узкое короткое изогнутое и заостренное лезвие.
Диффенбаха -- Микулича операция (J. F. Dieffenbach, 1792--1847, нем. хирург; J. Mikulicz-Radecki, 1850--1905, нем. хирург) -- метод закрытия двуствольного противоестественного заднего прохода, отличающийся предварительным постепенным раздавливанием перегородки между приводящим и отводящим участками кишки ("шпоры").
дифференцировка клеток и тканей (лат. differentia различие) -- возникновение различий между однородными клетками и тканями, их изменение в ходе онтогенеза, приводящее к специализации.
диффузия (лат. diffusio распространение, растекание) -- процесс самопроизвольного взаимопроникновения соприкасающихся веществ за счет теплового движения частиц; является одним из основных процессов, обеспечивающих перемещение веществ в клетках и тканях.
диффузный (лат. diffundo, diffusum разливать, распространять) -- рассеянный, равномерно распределенный, разлитой.
дихирия (dichiria; ди- + греч. cheir рука) -- аномалия развития: удвоение кисти руки.
дихромазия (dichromasia; ди- + греч. chroma цвет) -- врожденное нарушение цветового зрения, при котором отсутствует функция одного из трех цветоощущающих аппаратов.
дихромат (ди- + греч. chroma, chromatos цвет) в офтальмологии -- лицо, страдающее дихромазией.
дицефалия (dicephalia; ди- + греч. kephale голова) -- аномалия развития: наличие двух голов на разделенной верхней части туловища плода.
Дише метод (Z. Dische, австрийский химик) -- см. Дифениламиновая реакция.
диэзофагия (dioesophagia; ди- + греч. oisophagos пищевод; син. удвоение пищевода) -- аномалия развития: наличие двух пищеводов.
диэлектрография (диэлектрик + греч. grapho писать, изображать) -- метод исследования кровенаполнения различных органов и частей тела, основанный на регистрации изменений суммарной диэлектрической проницаемости исследуемого объекта при прохождении через него токов высокой частоты.
диэлектрокардиография (диэлектрография + греч. kardia сердце) -- диэлектрография области сердца.
диэлектропневмография (диэлектрография + греч. pneumon легкое) -- диэлектрография легких.
диэнцефалит (diencephalitis; анат. diencephalon промежуточный мозг + -ит) -- энцефалит с преимущественным поражением промежуточного мозга, проявляющийся вегетативно-сосудистыми, трофическими и метаболическими расстройствами.
диэнцефальный (анат. diencephalon промежуточный мозг) -- относящийся к промежуточному мозгу.
диэтиловый эфир -- см. Этиловый эфир.
ДК -- см. Дыхательный коэффициент.
ДКГ -- см. Динамокардиограмма.
DL -- см. Доза смертельная.
DL0 -- см. Доза переносимая максимальная.
DL50 -- см. Доза смертельная средняя.
длина аккомодации -- см. Область аккомодации.
длина релаксации в радиологии -- толщина слоя среды, уменьшающего плотность потока частиц или фотонов (квантов) в е раз, где е -- основание натуральных логарифмов (2,71828); используется при расчете величины ослабления защитными материалами потока нейтронов или гамма-излучения.
длинник сердца -- расстояние на рентгеновском изображении сердца в прямой проекции от вершины правого сердечно-сосудистого угла до верхушки сердца.
длинноголовость -- см. Долихоцефалия.
длиннорукость -- см. Макрохейрия.
DLM -- см. Доза смертельная минимальная.
ДМВ-терапия -- см. Терапия дециметроволновая.
Дмитренко бархатный тон (Л. Ф. Дмитренко, 1875--1957, сов. терапевт; син. тон бархатный) -- приглушенный, мягко звучащий первый тон на верхушке сердца и в точке Боткина -- Эрба, не сопровождающийся сердечными шумами; признак ревматического эндокардита с поражением левого предсердно-желудочкового (митрального) клапана.
дневник врача -- учетно-статистический документ (форма No 39), в котором врач ежедневно регистрирует число больных, принятых в поликлинике и посещенных на дому, с указанием первичности, повторности и активности посещений.
ДНК -- см. Дезоксирибонуклеиновая кислота.
добавочный отросток (processus accessorius, PNA, BNA, JNA) -- парный отросток поясничных позвонков, расположенный позади основания поперечного отростка; остаток рудиментарного ребра, большая часть которого сливается с поперечным отростком.
Добарна симптом -- болезненность пальпации в области акромиона при свободно висящей руке, исчезающая при ее отведении; признак субакромиального бурсита.
Добровольской симптом (Н. А. Добровольская, род. в 1878 г., сов. хирург) -- уменьшение частоты пульса при пальцевом прижатии артерии проксимальнее артериовенозной аневризмы или артериовенозного свища.
Добромыслова доступ (В. Д. Добромыслов, 1869--1917, отеч. хирург) -- оперативный доступ к пищеводу через плевральную полость.
Добромыслова -- Торека операция (В. Д. Добромыслов, 1869--1917, отеч. хирург; F. J. A. Torek, 1861--1938, амер. хирург) -- хирургическая операция иссечения грудного и нижнего шейного отделов пищевода доступом через правую плевральную полость.
Добротворского пластика (В. И. Добротворский, 1869--1937, сов. хирург) -- пластика черепа свободными аутотрансплантатами из ребер.
Добротворского симптом (В. И. Добротворский) -- асимметрия пульса на лучевых артериях, а также уменьшение его наполнения и напряжения при выраженном экссудативном перикардите; обусловлен сдавлением подключичной артерии и начальной части плечеголовного ствола.
Довженко признак (Г. И. Довженко, род. в 1906 г., сов. акушер) -- втягивание во влагалище конца пуповины при глубоком вдохе роженицы, наблюдаемое при неотделившемся последе.
доврачебная помощь -- см. Медицинская помощь доврачебная.
Догеля клетка I типа (А. С. Догель, 1852--1922, сов. гистолог) -- см. Нейрон длинноаксонный.
Догеля клетка II типа (А. С. Догель) -- см. Нейрон равноотростчатый.
Догеля метод (А. С. Догель; син. Догеля окраска) -- метод изучения нейронов и нервных волокон, основанный на их суправитальном окрашивании при введении слабого раствора метиленового синего в кровяное русло, в полости или ткани организма.
Догеля окраска (А. С. Догель) -- см. Догеля метод.
Догеля тельца (А. С. Догель) -- чувствительные нервные окончания в соединительной ткани, имеющие вид многоветвистого кустика.
Догеля узел (А. С. Догель) -- вегетативное нервное сплетение, расположенное под перикардом.
доза 1 (dosis; греч. порция, доза) в фармакологии и токсикологии -- количество вещества, введенное или попавшее в организм: выражается в весовых, объемных или условных (биологических) единицах. доза высшая (d. maxima) -- Д. лекарственного средства, не достигающая его минимальной токсической Д. и условно принятая за наибольшую допустимую для введения в организм; Д. в. для ядовитых и сильнодействующих лекарственных средств устанавливаются законодательным порядком и вносятся в фармакопею. доза действующая минимальная -- см. Доза пороговая. доза курсовая (d. pro cursu) -- Д., назначаемая на весь курс лечения. доза курсовая высшая (d. pro cursu maxima) -- Д. к., принятая за наибольшую допустимую. доза летальная (d. letalis) -- см. Доза смертельная. доза лечебная (d. therapeutica; син. Д. терапевтическая) -- эффективная Д., вызывающая определенный терапевтический эффект. доза максимально переносимая -- см. Доза переносимая максимальная. доза переносимая максимальная (DL0; син. Д. максимально переносимая) -- наибольшая Д., введение которой в организм не вызывает его гибели, хотя и сопровождается развитием симптомов отравления. доза подпороговая -- Д., величина которой меньше пороговой Д., т. е. не вызывает изменений в организме. доза пороговая (син. Д. действующая минимальная) -- наименьшая Д., вызывающая изменения на уровне организма, выходящие за пределы физиологических реакций. доза разовая (d. pro dosi) -- Д., назначаемая на один прием. доза разовая высшая (d. pro dosi maxima) -- Д. р., принятая за наибольшую допустимую. доза смертельная (DL; d. letalis; син. Д. летальная) -- Д., вызывающая смертельный исход. доза смертельная абсолютная (d. letalis absoluta) -- Д., вызывающая за фиксированный период времени гибель не менее чем 99% подопытных животных. доза смертельная минимальная (DLM; d. letalis minima) -- Д., вызывающая за фиксированный период времени гибель единичных, наиболее чувствительных подопытных животных; принимается за нижний предел Д. с. доза смертельная средняя (DL50; d. letalis media) -- Д., вызывающая за фиксированный период времени гибель 50% подопытных животных. доза суточная (d. pro die) -- Д., назначаемая на прием в течение суток. доза суточная высшая (d. pro die maxima) -- Д. с., принятая за наибольшую допустимую. доза терапевтическая (d. therapeutica) -- см. Доза лечебная. доза токсическая (d. toxica) -- Д., вызывающая в организме патологические изменения, не приводящие к смертельному исходу; Д. т. занимают диапазон Д. от минимальной токсической до минимальной смертельной. доза токсическая минимальная (d. toxica minima) -- пороговая Д. в отношении эффекта, выходящего за пределы нормальных физиологических реакций. доза эффективная (d. effectiva) -- Д., вызывающая определенный фармакологический эффект. доза эффективная средняя (ЭД50; d. effectiva media) -- Д., вызывающая определенный фармакологический эффект у 50% подопытных животных.
доза 2 ионизирующего излучения -- мера действия ионизирующего излучения в какой-либо среде; выражается плотностью поглощенной энергии излучения или величиной эффекта ионизации. доза абсолютно смертельная минимальная (МАСДТ) -- пороговая Д., вызывающая 100% гибель за определенный срок (в сутках) после облучения; напр., за 30 суток -- МАСД30; за 100 суток -- МАСД100 и т. д. доза бобовая (истор.) -- минимальная Д. рентгеновского излучения, вызывающая задержку роста корешков конского боба; использовалась в качестве дозиметрической единицы; соответствует 0,6 кожно-эритемной Д. или 360 рад (3,6 Дж/кг). доза на входе -- Д. в пучке излучения на поверхности тела, обращенной к источнику излучения. доза на выходе -- Д. в пучке излучения на противоположной от источника излучения поверхности тела. доза генетическая для популяции -- Д., которая создала бы такую же генетическую нагрузку на всю популяцию, как и фактические Д., полученные отдельными лицами, если бы она была получена каждым человеком за период от зачатия до среднего возраста деторождения; равна годовой генетически значимой Д., умноженной на средний возраст зачатия ребенка, напр. 30 лет. доза генетически значимая годовая -- среднее по популяции значение произведения индивидуальной гонадной Д. за год на ожидаемое число детей, которые будут зачаты после облучения. доза глубинная -- поглощенная Д. в данной точке внутри облучаемого тела. доза гонадная -- поглощенная Д. в половых железах. доза кожно-эритемная (истор.; HED; син. Д. эритемная) -- минимальная Д. рентгеновского излучения, вызывающая при однократном облучении участка кожи размером 6 Х 8 см и кожно-фокусном расстоянии 23 см появление через неделю легкого покраснения этого участка, через 3 недели -- коричневого окрашивания и через 6 недель -- выраженной бурой пигментации; соответствует 600 рад (6 Дж/кг). доза летальная минимальная -- см. Доза смертельная минимальная. доза мышиная (истор.) -- минимальная Д. рентгеновского излучения, вызывающая гибель 100% облученных мышей в течение четырех недель; использовалась как дозиметрическая единица. доза очаговая -- поглощенная Д., измеренная в условном центре очага облучения (напр., опухоли). доза поверхностная -- поглощенная Д. в данной точке на поверхности облучаемого объекта. доза поглощенная -- плотность поглощенной энергии ионизирующего излучения, равная отношению средней энергии, переданной ионизирующим излучением в элементе объема к массе вещества в этом объеме; измеряется в Дж/кг или рад. доза половинной выживаемости (CD50; син. Д. половинной смертности -- Д., вызывающая смерть организма в 50% случаев в течение фиксированного отрезка времени (чаще -- 30 дней). доза половинной смертности -- см. Доза половинной выживаемости. доза пороговая лучевого поражения -- минимальная Д., вызывающая данный биологический эффект. доза предельно допустимая (ПДД) -- определенное международными или национальными нормативами наибольшее допустимое значение индивидуальной эквивалентной дозы во всем теле человека или в отдельных органах, получаемой за год вследствие профессионального облучения (исключая аварийное); иногда используется для нормирования индивидуальной эквивалентной дозы за меньшие промежутки времени. доза процентная -- отношение значений поглощенной Д. в двух точках облучаемого тела, выраженное в процентах; используется в лучевой терапии при построении карт изодоз. доза разовая -- Д. фракционированного облучения, полученная за одну экспозицию. доза смертельная минимальная (МСД, МЛД, DLM; син. Д. летальная минимальная) -- Д., вызывающая гибель единичных облученных животных в течение фиксированного времени (30--60 дней). доза сублетальная -- максимальная Д., не вызывающая гибели облученных животных. доза тканевая -- поглощенная доза ионизирующего излучения в веществе стандартного состава, соответствующего среднему составу мягких биологических тканей. доза эквивалентная -- величина, введенная для оценки радиационной опасности хронического облучения ионизирующим излучением произвольного состава, равная произведению поглощенной дозы на средний коэффициент качества излучения в данной точке ткани. доза экспозиционная -- мера ионизирующей способности фотонного излучения в воздухе, равная отношению абсолютного значения полного заряда ионов одного знака, возникающих в воздухе при полном торможении электронов, которые были образованы фотонами в элементе объема воздуха к массе воздуха в этом объеме; измеряется в к/кг или р. доза эритемная (истор.) -- см. Доза кожно-эритемная. доза эффективная -- величина, характеризующая лучевое поражение, оставшееся от предыдущего облучения к данному моменту времени с учетом процессов восстановления; Д. э. численно равна дозе при остром облучении в данный момент времени, которое привело бы к такому же лучевому поражению.
доза инфицирующая (ID) -- наименьшее количество патогенных микроорганизмов данного штамма и определенной вирулентности, способное вызвать развитие инфекционного процесса у человека или животного, чувствительного к данному возбудителю.
доза инфицирующая средняя (ID50) -- количественный показатель вирулентности возбудителя инфекционной болезни, выражаемый значением инфицирующей дозы, которая при данном пути заражения вызывает развитие болезни у 50% экспериментальных животных.
доза олиготермическая (греч. oligos малый, незначительный + therme тепло) -- количество поглощаемой организмом энергии физического лечебного фактора, вызывающее слабое образование тепла.
доза удваивающая -- доза мутагена, повышающая частоту мутаций вдвое по сравнению с частотой спонтанных мутаций.
доза цитопатогенная (гист. cytus клетка + греч. pathos страдание, болезнь + -genes порождающий) -- количество вируса, способное вызвать деструктивные изменения инфицированных клеток, культивируемых вне организма.
доза эритемная -- см. Биодоза.
дозатор (греч. dosis порция, доза) -- аппарат для отмеривания заданного количества жидких или сыпучих веществ; применяется в лабораторной и фармацевтической практике.
дозиметр (греч. dosis, доза + metres измерять) -- прибор для измерения дозы или мощности дозы ионизирующего излучения; применяется в радиационной гигиене, лучевой терапии.
дозиметр солнечной радиации -- прибор для измерения энергии солнечного излучения, падающего на некоторую поверхность; издает звуковой сигнал по достижении заданной дозы; применяется в санаторно-курортной практике.
дозиметр ультразвуковой (син.: измеритель ультразвуковой мощности, ультразвуковые весы") -- прибор для измерения и калибровки мощности излучения ультразвуковых терапевтических или диагностических аппаратов, основанный на регистрации давления ультразвука на препятствие.
дозиметр фотографический -- см. Фотодозиметр.
дозиметрическая служба -- система организации контроля за уровнем ионизирующих излучений в учреждениях и на предприятиях, связанных с их использованием, с целью предупреждения вредных последствий их воздействия.
дозиметрический контроль -- комплекс мероприятий, обеспечивающих систематическое измерение, регистрацию и оценку доз ионизирующих излучений, получаемых персоналом предприятий атомной промышленности, атомных электростанций и т. п., а также уровней загрязнения окружающей среды радиоактивными веществами; в условиях ядерной войны предусматривается осуществление Д. к. личного состава войск и формирований гражданской обороны, различных групп населения и окружающей среды. дозиметрический контроль групповой -- Д. к. группы людей, находящихся в одинаковых условиях облучения. дозиметрический контроль индивидуальный -- Д. к., обеспечивающий измерение и оценку внешнего облучения человека, степени его внутреннего радиоактивного загрязнения, а также загрязнения его кожных покровов и одежды.
дозиметрия (греч. dosis доза + metreo измерять) -- область прикладной физики, изучающая физические величины, характеризующие действие излучений (гл. обр. ионизирующих) на объекты живой и неживой природы, разрабатывающая методы и приборы для измерения энергии воздействующего излучения в интересах народного хозяйства, науки и медицины.
дозирование в медицине -- определение меры какого-либо воздействия на организм; напр., энергии излучения, количества лекарственного средства, объема физических упражнений и т. д.
дозная топографо-анатомическая карта (ДТАК) -- графическое описание дозного поля в сечении тела больного при лучевой терапии.
дозное поле -- пространственное распределение доз или мощностей доз излучения в облучаемой среде, напр. в облучаемой области тела человека. дозное поле неравномерное -- Д. п. с перепадом поглощенных доз излучения в отдельных точках, более 10%. дозное поле равномерное -- Д. п. с перепадом поглощенных доз излучения в отдельных точках, не превышающим 10%.
Дойна сотовидный хориоидит (R. W. Doyne, 1857--1916, англ. офтальмолог) -- см. Дегенерация сетчатки коллоидная.
Дойникова пальцевой феномен (Б. С. Дойников, 1879--1948, сов. невропатолог; син. Дойникова симптом) -- непроизвольная пронация и сгибание пальцев руки сидящего больного, опущенной на колено в положении супинации с разведенными пальцами; симптом поражения мозжечка.
Дойникова симптом (Б. С. Дойников) -- см. Дойникова пальцевой феномен.
ДОК -- см. Допустимое остаточное количество.
докорм -- использование в питании ребенка первых 5--6 месяцев жизни питательных смесей или донорского молока наряду с молоком матери при его недостаточном количестве.
долабра (лат. dolabra мотыга) -- см. Повязка спиральная.
долгожитель (син. макробиот) -- человек, проживший 90 лет и более.
долгожительство -- см. Долголетие.
долголетие (син. долгожительство) -- социально-биологическое явление, характеризующееся доживаемостью человека до высоких возрастных рубежей (свыше 90 лет). долголетие семейное -- Д., наблюдающееся у лиц в нескольких поколениях одной семьи.
Долецкого -- Пугачева сухожильный шов (С. Я. Долецкий, род. в 1919 г., сов. хирург; А. Г. Пугачев, род. в 1929 г., сов. хирург) -- сухожильный шов, применяемый при повреждениях сухожилий сгибателей пальцев кисти у детей, при котором проксимальный конец сухожилия временно фиксируют к коже ладонной поверхности кисти при помощи капроновой нити.
долинка мозжечка (vallecula cerebelli, PNA, BNA, JNA) -- углубление на нижней поверхности мозжечка между его полушариями и червем; посредине Д. м. имеется глубокая выемка, соответствующая крыше IV желудочка.
Долинова симптом -- появление боли в правой подвздошной области при резком натуживании или втягивании живота; признак хронического аппендицита.
долихо- (греч. dolichos длинный) -- составная часть сложных слов, означающая "длинный", "удлиненный".
долихокефалия (dolichocephalia; долихо- + греч. kephale голова) -- см. Долихоцефалия.
долихоколон (dolichocolon; долихо- + греч. kolon толстая кишка) -- аномалия развития: необычно большая длина ободочной кишки.
долихокрания (dolichocrania; долихо- + греч. kranion череп) -- вариант формы черепа человека, характеризующийся значительным преобладанием продольного диаметра над поперечным (величина черепного индекса
долихомегасигма (dolichomegasigma; долихо- + греч. megas большой + анат. colon sigmoideum сигмовидная ободочная кишка; син. мегадолихосигма) -- аномалия развития: увеличенные длина и ширина просвета сигмовидной кишки с утолщением ее стенки.
долихоморфия (dolichomorphia; долихо- + греч. morphe форма) -- вариант пропорций тела человека, характеризующийся относительно коротким, узким туловищем и длинными конечностями.
долихосигма (dolichosigma; долихо- + анат. colon sigmoideum сигмовидная ободочная кишка) -- аномалия развития: удлиненные сигмовидная кишка и ее брыжейка при нормальной ширине просвета и толщине стенок кишки.
долихостеномелия (dolichostenomelia; долихо- + греч. stenos узкий + melos часть тела, конечность) -- см. Арахнодактилия.
долихоцефалия (dolichocephalia; долихо- + греч. kephale голова; син.: длинноголовость, долихокефалия) -- вариант формы головы человека, характеризующийся значительным преобладанием продольных ее размеров над поперечными.
долото в хирургии -- инструмент для рассечения костной ткани с плоской или желобообразной рабочей частью, режущая кромка которой имеет одностороннюю заточку и расположена под прямым (или близким к нему) углом к продольной оси инструмента. долото Бергманна -- см. Бергманна долото. долото Лебше -- см. Лебше долото. долото Лоренца -- см. Лоренца долото. долото Макъюина -- см. Макъюина долото.
долотце глазное -- офтальмологический инструмент в виде миниатюрного долота, предназначенный для удаления инородных тел из роговицы глаза.
Дольда проба (Н. Dold, 1882--1962, нем. микробиолог; син. тканево-биологическая проба) -- метод определения воспалительной и некротической активности бактерий путем исследования местной реакции на внутрикожное введение их взвеси морской свинке или кролику; чаще применяется при дифференцировании бактерий рода Haemopnilus от рода Bordetella, а также при контроле бактерийных препаратов. долька 1 (lobulus, PNA, BNA) -- небольшая структурная часть железы, реже -- другого органа. долька легкого (l. pulmonis, PNA; син. Д. легочная) -- участок легочной ткани пирамидальной формы, состоящий из 16--18 ацинусов; Д. л. отделены друг от друга соединительнотканными прослойками, в которых проходят сосуды и нервы. долька легочная -- см. Долька легкого. долька ушной раковины (l. auriculae, PNA, BNA, JNA; син. мочка уха) -- нижняя часть ушной раковины, не содержащая хряща. долька 2 (lobulus) -- небольшой отграниченный участок большого мозга или мозжечка. долька веретенообразная (l. fusiformis) -- см. Извилина затылочно-височная латеральная. долька двубрюшная (l. biventer, PNA, BNA, JNA) -- участок нижней поверхности полушария мозжечка, соответствующий пирамиде червя. долька околоцентральная (l. paracentralis, PNA, BNA, JNA) -- участок медиальной поверхности полушария большого мозга между поясничной и парацентральной борозды долька полулунная верхняя (l. semilunaris superior, PNA, BNA, JNA) -- участок верхней поверхности полушария мозжечка, соответствующий листку червя. долька полулунная нижняя (l. semilunaris inferior, PNA, BNA, JNA) -- участок нижней поверхности полушария мозжечка, соответствующий бугру червя. долька простая (l. simplex, PNA) -- участок верхней поверхности полушария мозжечка, соответствующий скату червя. долька теменная верхняя (l. parietalis superior, PNA, BNA, JNA) -- участок верхнелатеральной поверхности теменной доли полушария большого мозга выше внутритеменной борозды. долька теменная нижняя (l. parietalis inferior, PNA, BNA, JNA) -- участок верхнелатеральной поверхности теменной доли полушария большого мозга ниже внутритеменной борозды. долька центральная (l. centralis, PNA, BNA, JNA) -- участок верхней поверхности червя мозжечка, расположенный между язычком и вершиной. долька четырехугольная (l. quadrangularis, PNA, BNA, JNA) -- участок верхней поверхности полушария мозжечка, соответствующий вершине центральной дольки червя.
Дольотти метод (A. М. Dogliotti, 1897--1966, итал. хирург) -- способ протезирования митрального клапана лоскутом перикарда на ножке, вводимым в полость сердца через его стенку и прикрепляемым между сосочковыми мышцами.
Дольотти операция (А. М. Dogliotti) -- 1) хирургическая операция создания оттока цереброспинальной жидкости в жировое тело глазницы при гидроцефалии; 2) хирургическая операция перерезки спиноталамического пути на уровне верхней границы моста при невралгиях тройничного нерва.
Дольотти пункция (А. М. Dogliotti) -- прокол переднего рога бокового желудочка головного мозга через верхнюю стенку глазницы.
Дольотти -- Вишневского хирургический зажим (А. М. Dogliotti, 1897--1966, итал. хирург; А. А. Вишневский, 1906--1975, сов. хирург) -- инструмент для частичного пережатия крупных сосудов, имеющий три рабочие бранши.
доля 1 (lobus, PNA, BNA, JNA) -- крупная структурная часть железы или органа железистого строения. доля вилочковой железы (l. thymi, PNA, BNA, JNA) -- общее название правой и левой половин вилочковой железы, разделенных рыхлой соединительной тканью. доля гипофиза задняя (l. posterior, PNA, BNA, JNA) -- см. Нейрогипофиз. доля гипофиза нервная (l. nervosus, JNA) -- см. Нейрогипофиз. доля гипофиза передняя (l. anterior, PNA, BNA, JNA) -- см. Аденогипофиз. доля легкого (l. pulmonis) -- часть легкого, отделенная его щелями; различают в левом легком верхнюю и нижнюю, а в правом -- верхнюю, среднюю и нижнюю Д. доля непарной вены (l. venae azygos) -- редко встречающаяся Д. правого легкого, расположенная в верхней части его медиастинальной поверхности и ограниченная снизу непарной веной. доля печени (l. hepatis) -- часть печени, отделенная ее бороздами и воротами печени; различают левую, правую, квадратную и хвостатую Д. п. доля печени квадратная (l. quadratus, PNA, BNA, JNA) -- Д. п., расположенная между продольными бороздами нижней (висцеральной) поверхности. доля печени хвостатая [l. caudatus, PNA, JNA; l. caudatus (Spigeli), BNA; син. спигелиева дол бороздами нижней (висцеральной) поверхности позади ворот печени. доля почечная (l. renalis, PNA, BNA, JNA; син. Д. почки) -- участок почки, соответствующий почечной пирамиде и прилежащему к ней корковому веществу. доля почки -- см. Доля почечная. доля спигелиева -- см. Доля печени хвостатая. доля щитовидной железы (l. glandulae thyroideae, PNA, BNA, JNA) -- часть щитовидной железы, расположенная на правой или левой поверхности трахеи. доля щитовидной железы пирамидальная (l. pyramidalis glandulae thyroideae) -- иногда встречающаяся дополнительная Д. щ. ж., расположенная на передней поверхности трахеи кверху от перешейка железы.
доля 2 большого мозга (lobus cerebri, PNA, BNA, JNA; син.: Д. головного мозга, Д. полушария большого мозга) -- крупная структурная часть полушария большого мозга, отделенная бороздами. доля Брока -- см. Извилина сводчатая. доля височная [l. temporalis, PNA, JNA; l. temporalis (cerebri), BNA] -- Д., ограниченная на верхнелатеральной поверхности полушария латеральной бороздой и линией, проведенной от заднего конца латеральной борозды к заднему концу поперечной затылочной борозды, а на медиальной поверхности -- бороздой гиппокампа. доля головного мозга (l. cerebri, PNA, BNA, JNA) -- см. Доля. доля затылочная [l. occipitalis, PNA, JNA; l. occipitalis (cerebri), BNA] -- Д., расположенная кзади or теменно-затылочной борозды и линии, проведенной от ее нижнего конца к предзатылочной вырезке. доля краевая (l. marginalis) -- см. Извилина сводчатая. доля лимбическая (l. limbicus) -- см. Извилина сводчатая. доля лобная (l. frontalis, PNA, BNA, JNA) -- Д., расположенная кпереди от центральной и латеральной борозд. доля обонятельная (l. olfactorius, BNA) -- часть конечного мозга, объединяющая обонятельную луковицу, обонятельный тракт, обонятельный треугольник и переднее продырявленное вещество; Д. о. является частью обонятельного анализатора. доля полушария большого мозга (l. hemispherii cerebri) -- см. Доля. доля серповидная (l. falciformis) -- см. Извилина сводчатая. доля теменная [l. parietalis, PNA, JNA; l. parietalis (cerebri), BNA] -- Д., расположенная между центральной латеральной и теменно-затылочной бороздами. доля центральная -- см. Островок.
дом инвалидов (истор.) -- учреждение для постоянного проживания одиноких, нетрудоспособных инвалидов, нуждающихся в уходе; предшественник дома-интерната для престарелых и инвалидов.
дом отдыха -- оздоровительное учреждение, предназначенное для отдыха практически здоровых людей в благоприятных климатических, ландшафтных и санитарно-гигиенических условиях.
дом ребенка -- лечебно-профилактическое учреждение, предназначенное для воспитания с момента рождения до 3 лет детей-сирот, детей одиноких матерей, детей из студенческих семей, а также детей, родители которых тяжело больны или лишены родительских прав; находится в ведении органов здравоохранения. дом ребенка санаторный -- Д. р. для воспитания и лечения детей с дефектами слуха, речи, с органическими поражениями центральной нервной системы или ослабленных после перенесенных тяжелых заболеваний.
дом санитарного просвещения -- санитарно-профилактическое учреждение, осуществляющее организационно-методическое руководство пропагандой медицинских и гигиенических знаний среди населения.
Домброк изоантиген -- см. Изоантиген системы Домброк.
доминанта (лат. dominans, dominantis господствующий) -- состояние устойчивого повышения возбудимости группы (объединения) нервных центров, направляющее целостную деятельность организма; на основе господствующей мотивации могут возникать пищевая, половая и другие Д. доминанта беременности (син. Д. гестационная) -- Д., возникающая у беременной после имплантации яйцеклетки в слизистую оболочку матки, обусловленная постоянной афферентной импульсацией из интерорецепторов матки и способствующая нормальному развитию беременности. доминанта гестационная -- см. Доминанта беременности. доминанта рабочая (син. Д. трудовая) -- Д., формирующаяся в связи с трудовой деятельностью и обеспечивающая эффективное выполнение работы. доминанта трудовая -- см. Доминанта рабочая.
доминантность (лат. dominans, dominantis господствующий) в генетике -- свойство одного из генов аллельной пары в большей или меньшей степени подавлять проявление другого гена этой пары.
доминантный -- господствующий, преобладающий (о признаке, аллеле, очаге возбуждения и т. д.).
доминантный очаг -- очаг возбуждения в ц. н. с., изменяющий состояние других нервных центров путем притягивания" к себе импульсов, которые обычно вызывают иные рефлекторные реакции.
доминирование (лат. domino господствовать) в генетике -- явление преобладания одного из генов аллельной пары в фенотипе особи, гетерозиготной по этому гену, проявляющееся наличием признака одного из родителей при более или менее полном подавлении альтернативного признака другого родителя. доминирование альтернирующее -- Д., при котором в процессе онтогенеза проявляется вначале один, а затем другой ген из гетерозиготной аллельной пары. доминирование лабильное -- см. Доминирование нестойкое. доминирование неполное -- см. Полудоминирование. доминирование нестойкое (син. Д. лабильное) -- Д., проявление которого зависит от генотипа и внешних условий. доминирование полное -- Д., характеризующееся полным подавлением альтернативного (рецессивного) признака. доминирование частичное -- см. Полудоминирование.
Доминичи окраска (М. Dominici, 1867--1919, франц. врач) -- окраска гистологических срезов водным р-ром оранжа, эозина и толуидинового синего; применяется для получения обзорных препаратов и для выявления тучных клеток.
Доминичи фиксация (М. Dominici) -- фиксация гистологических препаратов в смеси концентрированного водного р-ра сулемы, йодной настойки и формалина, взятых в соотношении 10:1:1.
дом-интернат для престарелых и инвалидов -- учреждение для постоянного проживания нетрудоспособных престарелых лиц и инвалидов, лишенных возможности жить в семье и нуждающихся в постоянной помощи; находится в ведении органов социального обеспечения.
Донаджо окраска (A. Donaggio, 1868--1942, итал. нейрогистолог) -- метод выявления нейрофибрилл путем импрегнации гистологических препаратов молибденовокислым аммонием с последующей окраской тионином.
Доната -- Ландштейнера двухфазные гемолизины (J. Donath, 1870--1950, австрийский врач; К. Landsteiner, 1868--1943, австрийский иммунолог) -- аутоиммунные комплементсвязывающие антитела, которые фиксируются на эритроцитах при охлаждении какого-либо участка тела и обусловливают при повышении температуры до 37° гемолиз, проявляющийся в форме пароксизмальной холодовой гемоглобинурии.
Донберга пинцет -- 1) хирургический пинцет для офтальмологических операций, бранши которого заканчиваются плоскими зубчиками; 2) инструмент для выдавливания трахоматозных зерен, представляющий собой пинцет, тонкие рабочие губки которого изогнуты полукругом; 3) пинцет для операций на веках, одна бранша которого представляет собой прямоугольную пластинку, а вторая -- изогнутый стержень, точно совмещаемый с тремя сторонами этой пластинки.
Дондерса метод (F. С. Donders, 1818--1889, голландский офтальмолог) -- ориентировочный метод исследования величины поля зрения, заключающийся в сопоставлении их границ у обследуемого и врача, расположенных строго друг против друга.
Дондерса модель (F. С. Donders) -- устройство для демонстрации роли внутриплеврального давления в дыхательном акте, представляющее собой препарат легких с трахеей, заключенный в прозрачную камеру; при уменьшении давления в камере относительно давления в легких происходит "вдох", при увеличении -- "выдох".
Дондерса формула (F. С. Donders) -- формула для определения объема аккомодации, согласно которой он равен алгебраической разности рефракции глаза при максимальном напряжении аккомодации и при ее покое.
Донецкого кольца (Д. А. Донецкий, сов. хирург) -- металлические кольца с крючками, используемые при наложении сосудистого анастомоза.
Доннелли симптом (Donnelly) -- появление или усиление болезненности в точке Мак-Бернея при одновременном с пальпацией разгибании больным правой ноги; признак ретроцекального аппендицита.
Доно способ -- способ термического обезвреживания отбросов путем их нагревания в медленно вращающемся барабане.
Донована тельце (Ch. Donovan, 1863--1951, ирланд. врач) -- см. Арагана -- Вианны палочка.
донованоз (donovanosis; Донована тельце + -оз) -- см. Гранулема венерическая.
донор (лат. dono дарить) -- лицо, предоставляющее часть своей крови, других тканей или орган для переливания или пересадки больному. донор активный -- Д., регулярно предоставляющий свою кровь для переливания. донор безвозмездный -- активный Д. крови, сдающий ее без денежной компенсации, как правило в составе организованного коллектива. донор иммунной плазмы -- Д., получивший курс иммунизации каким-либо чужеродным антигеном и выработавший к нему антитела; кровь Д. и. п. может быть использована с профилактической и лечебной целью. донор кадровый -- Д., состоящий на учете при учреждении службы переливания крови и периодически проходящий специальное обследование. донор плазмы -- Д., у которого кровь берется для получения плазмы методом плазмафереза с последующим обратным переливанием собственных эритроцитов. донор резервный -- кадровый Д., готовый предоставить свою кровь для переливания при первой необходимости. донор стандартных эритроцитов -- Д., эритроциты которого имеют определенную антигенную характеристику и используются при приготовлении стандартов для определения групп крови и резус-принадлежности. донор универсальный -- Д. крови группы I (0), эритроциты которой не подвергаются гемолизу при переливании лицам с любой группой крови. донор универсальный опасный -- Д. у., в крови которого имеются высокие титры изоантител (, ), в связи с чем массивное переливание его крови больным с иными группами крови может вызвать лизис эритроцитов реципиента.
донорство -- добровольный акт помощи больному, заключающийся в предоставлении части своей крови, Других тканей или органов для лечебных целей.
Донохью синдром (W. L. Donohue, амер. ученый) -- см. Лепречаунизм.
доношенность (maturitas) -- степень развития плода, наступающая на 39--40-й неделе внутриутробной жизни, характеризующаяся появлением признаков его зрелости.
доношенный ребенок (син. новорожденный доношенный) -- ребенок, родившийся по истечении нормального срока беременности (39--40 недель).
Доозе -- Алимовой метод (Н. Doose; М. М. Алимова) -- микрометод количественного определения неорганического фосфора в сыворотке крови и моче, основанный на цветной реакции фосфатов с молибденовокислым аммонием и 2,4-диаминофенолом (амидолом) с последующей колориметрией.
допинг (англ. doping, от dope давать наркотики) -- вещество, временно усиливающее физическую и психическую деятельность организма и запрещенное для применения спортсменами во время соревнований.
дополнительные факторы выстрела (син. сопутствующие факторы выстрела) -- факторы выстрела (кроме самого огнестрельного снаряда), воздействующие на объект при стрельбе с близкого расстояния: пламя, газы, копоть, несгоревшие зерна пороха, частицы металла, ружейной смазки.
дополнительный воздух (устар.) -- см. Резервный объем вдоха.
Доптера феномен (С. Н. A. Dopter, 1873--1950, франц. бактериолог) -- явление лизиса менингококков in vivo под воздействием предварительно или одновременно введенной противоменингококковой сыворотки; наблюдалось у морских свинок при внутрибрюшинном или внутривенном заражении.
допустимое остаточное количество (ДОК) -- верхний предел допустимого содержания вредного вещества в пищевых продуктах и питьевой воде; устанавливается для пестицидов и некоторых других, в т. ч. бытовых, химических веществ.
ДОР -- см. Доза оправданного риска.
дорафобия (doraphobia; греч. dora кожа, шкура + фобия) -- навязчивый страх -- боязнь обрасти волосами после прикосновения к шкуре животного.
Дорендорфа симптом (Н. Dorendorf, род. в 1866 г., нем. врач) -- сглаженность одной из надключичных ямок при аневризме дуги аорты.
Дормиа петля (Dormia) -- инструмент для извлечения конкрементов из мочеточника, представляющий собой корзиночку из нескольких проволочных петель, втянутую в трубку мочеточникового катетера; при выводе из трубки петли корзиночки расправляются, конкремент входит в просвет между ними, подтягивается к торцу катетера и извлекается.
доромания (doromania; греч. doron подарок + мания) -- навязчивое стремление делать подарки без учета своих материальных возможностей.
Доронина гастростомия (ф. Н. Доронин, сов. хирург) -- хирургическая операция наложения искусственного желудочного свища с подшиванием стенки желудка в виде конуса к прямой мышце живота и коже.
дорофобия (dorophobia; греч. doron подарок + фобия) -- навязчивый страх -- боязнь получения или преподнесения подарков.
дорсальный (dorsalis; лат. dorsum спина) -- спинной, относящийся к спине, тыльный.
дорсальный канатик (fasciculus dorsalis, JNA) -- см. Задний канатик.
дорсартроз (dorsarthrosis; лат. dorsum спина, хребет + греч. arthron сустав + -оз) -- см. Спондилоартроз грудной.
дорсовентральный (dorsoventralis; лат. dorsum спина + venter живот) -- спинно-брюшной, идущий в направлении от спины к животу.
Досона энцефалит (J. W. Dawson, 1870--1927, шотл. врач) -- болезнь нервной системы, характеризующаяся распадом преимущественно белого вещества головного и спинного мозга, проявляющаяся двигательными расстройствами, миоклонией и психическими нарушениями.
доступ (син. оперативный доступ) в хирургии -- совокупность действий хирурга при разделении тканей для обнажения органа, являющегося основным объектом хирургического вмешательства, характеризующаяся определенными топографо-анатомическими и техническими особенностями; Д. является начальным этапом операции.
доступность в психиатрии -- состояние больного, характеризующееся возможностью установления общения с ним для получения необходимых сведений о прошлой жизни, отношении к окружающим и имеющихся расстройствах. ДОФА -- см. Диоксифенилаланин.
дофамин (син. окситирамин) -- биологически активное вещество из группы пирокатехинаминов, представляющий собой продукт декарбоксилирования 3--4-диоксифенилаланина; возможный медиатор ц. н. с.; изменения концентрации Д. в мозговой ткани наблюдаются при различных экстрапирамидных нарушениях.
ДОФА-реакция -- метод выявления в тканях меланобластов путем обработки 3--4-диоксифенилаланином, который под влиянием содержащейся в меланобластах ДОФА-оксидазы превращается в меланин (ДОФА-меланин), окрашивающий их цитоплазму в коричнево-черный цвет.
Дохи -- Комая симметричная акропигментация (Dohi; Komaya) -- см. Акропигментация симметричная.
Драгстедта ваготомия (L. R. Dragstedt, род. в 1893 г., амер. хирург) -- трансторакальная наддиафрагмальная резекция блуждающего нерва с подшиванием его центрального конца к плевре; применяется при лечении язвенной болезни желудка и двенадцатиперстной кишки.
Драгстедта -- Уилсона способ кожной пластики (L. R. Dragstedt, род. в 1893 г., амер. хирург; Wilson) -- метод свободной кожной пластики, при котором выкраивают длинный и узкий кожный трансплантат, ширину которого увеличивают нанесением линейных насечек в шахматном порядке.
драже (франц. dragee) -- твердая дозированная лекарственная форма для внутреннего применения, получаемая путем наслаивания лекарственных средств и вспомогательных веществ на гранулы.
драконтиаз (dracontiasis) -- см. Дракункулез.
дракончики морские (Trachi nidae; син. рыбы-змейки) -- семейство ядовитых рыб, подотр. трахиновидных, отр. окунеобразных, несущих шипы, укол которых вызывает у человека признаки тяжелого отравления с потерей сознания, рвотой, бредом, судорогами и затруднением дыхания; распространены в мелководных морских заливах, в т. ч. в Черном и Балтийском морях.
дракункулез (dracunculosis; син.: драконтиаз, ришта) -- гельминтоз из группы нематодозов, вызываемый Dracunculus medinensis, характеризующийся явлениями аллергии и местными воспалительными процессами; заражение происходит при проглатывании с водой рачков, содержащих личинки гельминта; распространен в некоторых странах Азии, Африки и Южной Америки.
Dracunculus medinensis (син. ришта) -- вид паразитических нематод. отр. Spirurida, сем. Dracunculidae; самки паразитируют в подкожной клетчатке (реже в других тканях) человека; личинки развиваются в пресноводных веслоногих рачках; возбудитель дракункулеза.
Драммонда симптом (D. Drummond, 1852--1932, англ. врач) -- легкое дуновение из ноздрей больного в момент систолы при аневризме аорты.
драхма (истор.; греч. drachme) -- старинная мера аптекарского веса равная 3,732 г.
Драхтера операция (R. Drachter, род. в 1883 г., нем. хирург) -- хирургическая операция уретероуретеростомии методом "конец в бок", выполняемая при стриктуре нижнего сегмента мочеточника.
древесный спирт -- см. Метанол.
древо жизни мозжечка (arbor vitae cerebelli, PNA; arbor vitae, BNA, JNA) -- древовидно расположенные полоски белого вещества, покрытого серым веществом, видимые на сагиттальном разрезе мозжечка.
Дрейера сухожильный шов (L. Dreyer, нем. хирург) -- соединение концов сухожилия парой нитей, проведенных петлеобразно внествольно и связанных на боковых поверхностях сухожилия.
дрейф (голландское drijven плавать) в офтальмологии -- непроизвольное, несогласованное, относительно медленное (до 6 угловых минут в 1 сек.) движение глаз в виде "соскальзывания взора с заданного направления (на величину от 3 до 30 угловых минут).
дрейф генов -- см. Генетический дрейф.
Дрейфуса синдром (J. R. Dreyfus, франц. педиатр) -- дизостоз, характеризующийся генерализованной платиспондилией, проявляющейся у детей с началом ходьбы болями и слабостью мышц в области спины, а в дальнейшем -- коротким позвоночником при длинных конечностях, чрезмерным кифозом и лордозом.
Дрекселя склянка (Е. Drechsel, 1843--1897, шведский химик) -- сосуд для очистки от примесей и определения состава газов путем пропускания их через жидкость; применяется в лабораторной практике.
Дректера -- Милославского метод (J. Drekter, англ. биохимик; Я. М. Милославский, сов. биохимик) -- колориметрический метод определения содержания 17-кетостероидов в моче, использующий цветную реакцию кетостероидов с метадинитробензолом в присутствии тетраэтиламмония.
дренаж 1 (син. дренажная система) -- устройство или приспособление, предназначенное для выведения жидкостей из ран, естественных и патологических полостей тела. дренаж Дивера -- см. Дренаж Т-образный. дренаж "забытый" -- см. Дренаж потерянный". дренаж капиллярный -- Д., изготовленный из волокнистых материалов (гигроскопической марли, шелковых или кетгутовых нитей и пр.), обладающих капиллярным действием. дренаж Кера -- см. Дренаж Y-образный. дренаж Т-образный (син. Дивера дренаж) -- трубчатый Д., состоящий из двух колен, расположенных в виде буквы Т; применяется при операциях на желчных путях (короткое поперечное колено вводят в просвет общего желчного протока, а длинное колено выводят в операционную рану). дренаж Y-образный (син. Кера дренаж) -- трубчатый Д., состоящий из трех колен, расположенных в виде буквы Y; применяется при операциях на желчных путях (два коротких верхних колена вводят в просвет желчного протока, а длинное нижнее колено выводят в операционную рану). дренаж пластинчатый -- Д. в виде полоски тонкой резины, вводимой в рану для предупреждения слипания ее краев и сохранения возможности оттока отделяемого. дренаж "потерянный" (франц. "drain perdu"; син.: Д. "забытый", Д. скрытый) -- трубчатый Д., введенный в общий желчный проток и двенадцатиперстную кишку при операции на желчных путях, сознательно оставленный там в расчете на последующее его отхождение по кишечнику; при необходимости может быть извлечен с помощью дуоденоскопа. дренаж сигаретный -- трубчатый Д. с введенным в него узким марлевым тампоном, который можно легко менять. дренаж сифонный -- трубчатый Д., соединенный с нижерасположенным приемником и отсасывающий отделяемое по закону сообщающихся сосудов; обычно снабжен стеклянной вставкой для визуального контроля. дренаж скрытый -- см. Дренаж потерянный". дренаж Спасокукоцкого -- см. Спасокукоцкого дренаж. дренаж трубчатый -- Д. в виде одной или нескольких соединенных друг с другом трубок. дренаж трубчатый клапанный -- Д. т., снабженный на наружном конце клапаном, препятствующим засасыванию воздуха в дренируемую полость (обычно плевральную).
дренаж 2 (франц. drainage, от англ. drain осушать, дренировать) -- см. Дренирование.
дренаж активный -- см. Дренаж аспирационный.
дренаж аспирационный (син. дренаж активный) -- дренирование, осуществляемое путем создания вакуума в приемнике, включенном в дренажную систему.
дренаж бокового желудочка внутренний -- см. Анастомоз вентрикулосубдуральный.
дренаж по Бюлау -- см. Бюлау дренаж.
дренаж вентрикулосубдуральный -- см. Анастомоз вентрикулосубдуральный.
дренаж вентрикулярный -- дренирование желудочков головного мозга с целью отведения избыточной цереброспинальной жидкости при окклюзионной гидроцефалии, осуществляемое через катетер в специальный приемник, обеспечивающий возможность регулирования внутрижелудочкового давления.
дренаж внутренний -- дренирование, при котором создается отток скапливающейся жидкости в какой-либо полый орган или в жировую клетчатку.
дренаж наружный -- дренирование, при котором жидкость выводится на поверхность тела.
дренаж по петрову -- см. Петрова дренаж.
дренаж постуральный -- дренирование путем придания больному положения, при котором жидкость оттекает под действием силы тяжести.
дренаж спинальный -- дренирование субарахноидального пространства, осуществляемое через катетер, введенный в него в поясничной области; используется для выведения цереброспинальной жидкости при открытой гидроцефалии, ликворее, менингитах, а также для введения лекарственных средств.
дренаж страховочный -- см. Дренаж страхующий.
дренаж страхующий (син. дренаж страховочный) -- дренирование операционной раны, предназначенное для обнаружения послеоперационного кровотечения, подтекания желчи, кишечного содержимого и др., для удаления подтекающей мочи, а также для предупреждения возникновения послеоперационной гематомы.
дренажная система -- см. Дренаж.
дренажная система эвакуации (истор.) -- порядок медицинской эвакуации, при котором раненые и больные направлялись общим потоком последовательно через все этапы.
дренирование (англ. drain осушать, дренировать; син. дренаж) -- лечебный метод, заключающийся в создании возможности постоянного оттока жидкости из полых органов, полостей тела, ран и абсцессов.
дрепаноцит [drepanocytus; греч. drepane серп + (эритро)цит; син. менискоци гетерозиготных носителей гена серповидноклеточной анемии.
дрепаноцитоз (drepanocytosis дрепаноцит + -оз; син. менискоцитоз) -- наличие в крови дрепаноцитов.
Дресслера постинфарктный синдром (W. Dressler, амер. врач) -- см. Дресслера синдром.
Дресслера синдром (W. Dressler; син. Дресслера постинфарктный синдром) -- сочетание перикардита с плевритом, реже пневмонией и эозинофилией, развивающееся на 3--4-й неделе с момента возникновения острого инфаркта миокарда; обусловлено сенсибилизацией организма к деструктивно измененным белкам миокарда.
Дригальского шпатель (К. W. Drigalski, 1871--1950, нем. бактериолог) -- шпатель для засева бактерий на плотную питательную среду, изготовленный из круглого стеклянного стержня.
Дригальского -- Конради среда (К. W. Drigalski, 1871--1950, нем. бактериолог; Н. Conradi, род. в 1876 г., нем. бактериолог) -- плотная питательная среда для дифференцирования патогенных кишечных бактерий от кишечной палочки, содержащая лактозу, кристаллический фиолетовый и индикатор (лакмус); колонии патогенных бактерий сохраняют сине-фиолетовый цвет среды, колонии кишечной палочки окрашиваются в красный цвет.
дрильбор (нем. Drillbohrer сверло, дрильбор) -- инструмент для расширения канала зуба в виде тонкого сверла, приводимого во вращение бормашиной.
дриопитеки (Dryopithecus; греч. drys, dryos дерево + pithekos обезьяна) -- ископаемые человекообразные обезьяны Азии и Африки; среди Д. были предки современных человекообразных обезьян и человека.
дробление (fissio, LNE) в цитологии -- ряд последовательных митотических делений оплодотворенной яйцеклетки, не сопровождающихся ростом образующихся клеток (бластомеров); у человека приводит к образованию плотного комплекса бластомеров -- морулы. дробление недетерминированное (f. indeterminata, LNE) -- Д., при котором каждый из бластомеров при отделении может дать начало целому организму; характерно для позвоночных и некоторых других типов животных.
Дроботько среда (В. Г. Дроботько, 1885--1966, сов. микробиолог) -- синтетическая питательная среда для культивирования энтеробактерий и изучения их обмена веществ.
дрожание (tremor; син. тремор) -- гиперкинез, проявляющийся непроизвольными, стереотипными, ритмичными колебательными движениями всего тела или его частей. дрожание алкогольное (t. alcoholicus) -- Д. мышц лица, языка и особенно разведенных пальцев вытянутых рук, наблюдающееся при остром опьянении и хроническом алкоголизме. дрожание типа "да-да" -- статическое Д. в виде кивательных движений головы. дрожание динамическое (t. dynamicus) -- см. Дрожание интенционное. дрожание идиопатическое (t. idiopathicus) -- см. Дрожание эссенциальное. дрожание интенционное (t. intentionalis; син.: Д. динамическое, Д. кинетическое) -- Д., возникающее при произвольных целенаправленных движениях и усиливающееся в конце двигательного акта; обусловлено поражением мозжечка и (или) его проводящих путей. дрожание истерическое (t. hystericus) -- Д. при истерии, носящее постоянный или приступообразный характер, меняющиеся ритм и амплитуду, усиливающееся под влиянием психогенных факторов. дрожание кинетическое (t. kineticus) -- см. Дрожание интенционное. дрожание наследственное (t. hereditarius) -- см. Дрожание эссенциальное. дрожание типа "нет-нет" -- статическое Д. в виде движений головы из стороны в сторону. дрожание ознобоподобное -- Д. всего тела, сопровождающееся сокращением волосковых мышц ("гусиная кожа") и выраженной вегетативной реакцией (побледнение кожных покровов и др.). дрожание паркинсоническое (t. parkinsonicus) -- статическое Д. рук (в наиболее типичных случаях напоминающее скатывание пальцами хлебного шарика), а также нередко головы, нижней челюсти и т. д., наблюдаемое при паркинсонизме; характеризуется небольшой амплитудой, правильным ритмом. дрожание положения -- см. Дрожание статическое. дрожание ртутное (t. mercurialis) -- Д. в состоянии покоя и усиливающееся при произвольных движениях, проявляющееся сначала в мышцах лица и распространяющееся на конечности; наблюдается при интоксикации ртутью. дрожание смешанное (t. mixtus) -- Д., появляющееся в покое и при движениях. дрожание старческое (t. senilis) -- смешанное Д., гл. обр. головы, нижней челюсти, пальцев рук, не оказывающее существенного влияния на выполнение двигательных актов; наблюдается в пожилом и старческом возрасте. дрожание статическое (t. staticus; син. Д. положения) -- Д., наблюдающееся в покое и прекращающееся при движениях. дрожание физиологическое (t. physiologicus) -- Д., возникающее в результате мышечного напряжения, утомления, охлаждения или при эмоциональном возбуждении. дрожание эмоциональное (t. emotionalis) -- физиологическое Д. пальцев рук, век, иногда головы, возникающее при эмоциональном возбуждении. дрожание эссенциальное (t. essentialis; син.: Д. идиопатическое, Д. наследственное) -- наследственная болезнь, характеризующаяся Д. головы и рук, которое усиливается при волнении, движениях, попытке сохранить определенную позу и прекращается во сне; наследуется по аутосомно-доминантному типу.
дрожание гидатид (син. феномен дрожания гидатид) -- ощущение студнеобразного дрожания при перкуссии припухлости на теле; признак большой эхинококковой кисты, содержащей много дочерних пузырей.
дрожание голосовое -- см. Голосовое дрожание.
дрожжи -- гетерогенная группа одноклеточных грибов, для которых типичным способом бесполого размножения является почкование; отдельные виды Д. являются возбудителями микозов человека.
дрожь холодовая -- непроизвольные ритмические сокращения скелетных мышц, возникающие при охлаждении организма; механизм терморегуляции, обеспечивающий быстрое увеличение теплопродукции.
дрозофила (Drosophila) -- род насекомых сем. плодовых мушек; в связи с легкостью разведения в лабораторных условиях, высокой скоростью размножения и развития, а также четкостью расщепления признаков в потомстве Д. стала одним из наиболее часто используемых объектов исследований в генетике.
дромо- (греч. dromos бег) -- составная часть сложных слов, означающая "быстрое движением, "передвижение", "перемещение", "проводимость".
дромомания (dromomania; дромо- + мания, син. пориомания) -- импульсивное влечение к перемене мест.
дромотропное действие (дромо- + греч. tropos направление) -- действие какого-либо фактора, изменяющее скорость проведения возбуждения.
друза (нем. Druse) -- см. Бляшка старческая.
друза лучистого грибка -- колония актиномицета, обнаруживаемая в пораженных тканях при актиномикозе, характеризующаяся радиальным расположением палочковидных образований, напоминающим кристаллическую структуру.
друзы диска зрительного нерва -- аномалия строения диска зрительного нерва: небольшие множественные округлые серовато-белые образования, выступающие над уровнем диска.
друзы стекловидной пластинки -- небольшие множественные беловато-желтоватые округлые образования, расположенные на глазном дне с височной стороны, вблизи диска зрительного нерва и вокруг центральной ямки желтого пятна, представляющие собой участки дистрофически измененной базальной (стекловидной) пластинки сосудистой оболочки глаза.
ДСО -- см. Детерминирующая станция отправления.
ДТАК -- см. Дозная топографо-анатомическая карта.
Дуайена ангиотриб (истор.; Е. L. Doyen, 1859--1916, франц. хирург) -- хирургический инструмент для остановки кровотечения методом раздавливания сосудов вместе с окружающими их тканями; представляет собой зажим с короткими массивными рабочими губками и длинными рукоятками.
Дуайена доступ (Е. L. Doyen) -- оперативный доступ к тройничному ганглию путем резекции височной и клиновидной кости.
Дуайена зеркало (Е. L. Doyen) -- инструмент из группы расширителей с широкой рабочей частью седловидной формы; предназначен для разведения краев операционной раны, гл. обр. при срединной лапаротомии с разрезом ниже пупка.
Дуайена игла (Е. L. Doyen) -- хирургическая игла, отличающаяся слабым изгибом, трехгранным сечением колющей части и плоским -- части с ушком.
Дуайена операция (Е. L. Doyen) -- 1) модификация влагалищной экстирпации матки, при которой вскрывают задний свод влагалища и последовательно рассекают заднюю и переднюю стенки матки, что позволяет легко вывести матку по частям, лигировать и пересечь сосуды и связки; применяется при необходимости удаления патологически увеличенной матки (напр., за счет узлов миомы); 2) модификация абдоминальной экстирпации матки, при которой со стороны брюшной полости вскрывают задний свод влагалища между крестцово-маточными связками, матку отсекают от сводов влагалища, после чего лигируют сосудистые пучки, пересекают брюшину пузырно-маточной складки и связки матки, стенки влагалища сшивают.
Дуайена распатор (Е. L. Doyen; син. распатор реберный) -- хирургический инструмент для отделения надкостницы от задней поверхности ребра, имеющий рабочую часть в виде крючка, расположенного под прямым углом к рукоятке.
Дуайена трепан (Е. L. Doyen) -- инструмент для трепанации черепа, представляющий собой ручной коловорот с набором сверл и фрез.
Дуана синдром (A. Duane, 1858--1926, амер. офтальмолог) -- см. Штиллинга -- Тюрка -- Дуэйна синдром.
дубильные вещества (tannica) -- вяжущие вещества растительного происхождения; в медицине используют содержащие Д. в. кору дуба, шалфей, чернику и др.
Дубина -- Джонсона желтуха (I. N. Dubin, род. в 1913 г., амер. патолог; F. В. Johnson, совр. амер. врач) -- см. Дубина -- Джонсона синдром.
Дубина -- Джонсона синдром (I. N. Dubin, род. в 1913 г., амер. патолог; F. В. Johnson, совр. амер. врач; син.: Дабина -- Джонсона синдром, Дубина -- Джонсона желтуха, желтуха негемолитическая конституциональная с липохромным гепатозом) -- наследственная болезнь из группы пигментных гепатозов, обусловленная нарушением транспорта билирубина из гепатоцитов в желчь, проявляющаяся в основном желтухой с умеренным увеличением содержания в крови прямого билирубина; наследуется по аутосомно-доминантному типу.
Дубини молниеносная хорея (A. Dubini, 1813--1902, итал. врач; син. Дубини электрическая хорея) -- миоклония, охватывающая одновременно мышцы лица и конечностей, наблюдающаяся при энцефалите с преимущественным поражением оливо-мозжечковых и мозжечково-красноядерных путей.
Дубини электрическая хорея (A. Dubini) -- см. Дубини молниеносная хорея.
дубление торфяное -- уплотнение мягких тканей и органов трупа, находившегося длительное время в торфяной почве, происходящее под влиянием гумусовых кислот; приводит к длительному сохранению трупа.
Дуброва гвоздь (Я. Г. Дубров, род. в 1903 г., сов. хирург) -- приспособление для лечения переломов бедра методом интрамедуллярного остеосинтеза, представляющее собой стержень из нержавеющей стали слегка конической формы с заостренным рабочим концом и несколько расплющенным вторым концом, за который он захватывается экстрактором при извлечении.
Дуброва костный шов (Я. Г. Дубров) -- интрамедуллярный остеосинтез с помощью круглых гвоздей из нержавеющей стали конструкции автора.
Дубровина метод (В. А. Дубровин, сов. стоматолог) -- метод лечения периодонтита путем обработки корневого канала зуба последовательным введением в него царской водки (смесь азотной и соляной кислот) в бертолетовой соли.
дуга аорты (arcus aortae, PNA, BNA, JNA) -- см. Перечень анат. терминов.
дуга позвонка (arcus vertebrae, PNA, BNA, JNA) -- дугообразная часть позвонка, расположенная кзади от его тела; от Д. п. отходят остистый, поперечные и суставные отростки.
Дугаса симптом (L. A. Dugas, 1806--1884, амер. хирург) -- невозможность для больного положить ладонь поврежденной руки на здоровое плечо так, чтобы локоть касался груди; признак наличия повреждений в плечевом суставе.
дуглас-абсцесс (дугласово пространство + абсцесс) -- отграниченное скопление гноя в прямокишечно-пузырном углублении у мужчин пли в прямокишечно-маточном углублении у женщин.
Дугласа гастропексия (J. Douglas, 1886--1935, англ. хирург) -- хирургическая операция ушивания малого сальника с прикреплением желудочно-ободочной связки к передней брюшной стенке; применяется при гастроптозе.
Дугласа крик (J. Douglas, 1675--1742, англ. анатом и хирург) -- резкая болезненность в заднем своде влагалища при бимануальном влагалищном исследовании больной с остро прервавшейся трубной беременностью.
Дугласа мешок (С. G. Douglas, род. в 1882 г., англ. физиолог) -- устройство для сбора выдыхаемого воздуха при исследовании легочной вентиляции и газообмена, представляющее собой мешок из воздухонепроницаемого материала, снабженный трубкой с зажимом или вентилем.
Дугласа самоизворот плода (J. С. Douglas, 1777--1850, ирланд. акушер) -- разновидность самоизворота плода, при которой головка плода ущемляется над симфизом, а позади симфиза вытягивается книзу шейка плода, вокруг которой происходит его разгибание.
Дугласа способ кожной пластики (В. Douglas, род. в 1891 г., амер. хирург) -- метод свободной кожной пластики, при котором на донорской ране при взятии лоскута оставляют островки кожи в виде кружков; отсепарованный трансплантат с круглыми отверстиями хорошо растяжим и обеспечивает отток отделяемого раны.
Дугласа -- Холдейна способ (С. G. Douglas, род. в 1882 г., англ. физиолог; J. S. Haldane, 1860--1936, англ. физиолог) -- способ косвенного определения энерготрат организма, основанный на измерении легочной вентиляции и определении содержания кислорода и углекислого газа в составе вдыхаемого и выдыхаемого воздуха.
дугласов карман (J. Douglas, 1675--1742, англ. анатом и хирург) -- см. Прямокишечно-маточное углубление.
дугласова линия (J. Douglas) -- см. Дугообразная линия.
дугласово пространство (J. Douglas) -- см. Прямокишечно-маточное углубление.
дугласоскопия (дугласово пространство + греч. skopeo рассматривать) -- см. Кульдоскопия.
дугообразная линия -- 1) [linea arcuata, PNA; linea semicircularis (Douglasi), BNA; linea semicircularis, JNA; син.: дугласова линия, полукружная лини прямой мышцы живота; расположена на 3--5 см ниже пупка; 2) (linea arcuata, PNA, BNA, JNA) -- дугообразный костный выступ внутренней поверхности подвздошной кости, разделяющий ее тело и крыло.
дугообразное возвышение (eminentia arcuata, PNA, BNA, JNA) -- возвышение на передней поверхности каменистой части височной кости, образованное верхним полукружным каналом.
Дукаса -- Капетанакиса экзематидоподобная пурпура (С. Doukas, совр. дерматолог; J. Kapetanakis, совр. дерматолог) -- см. Пурпура экзематидоподобная.
дуктография (анат. ductus проток + греч. grapho писать, изображать) -- рентгенография протоков каких-либо органов (преимущественно желез) после введения в них контрастных веществ. дуктография молочной железы -- см. Галактофорография.
дукторадиография (анат. ductus проток + радиография) -- см. Радиодуктография.
Думбадзе операция (Д. Н. Думбадзе, сов. хирург) -- хирургическая операция резекции бедренного сосудистого пучка в приводящем (гунтеровом) канале при облитерации магистральных артерий нижней конечности.
Дунгера жидкость (R. Dunger) -- смесь водного раствора эозина с ацетоном, используемая для окраски эозинофильных гранулоцитов при их подсчете.
Дункана вариант выделения последа (J. М. Duncan, 1826--1890, шотл. гинеколог) -- вариант физиологического отделения и выделения последа, при котором отслойка плаценты от стенки матки начинается с какого-либо края.
дуоден- (дуодено-; анат. duodenum двенадцатиперстная кишка, от лат. duodecim двенадцать) -- составная часть сложных слов, означающая "относящийся к двенадцатиперстной кишке.
дуоденальное вдавление (impressio duodenalis, PNA, BNA, JNA) -- см. Двенадцатиперстно-кишечное вдавление.
дуоденальное промывание -- лечебная процедура, заключающаяся в удалении содержимого двенадцатиперстной кишки и медикаментозном воздействии на ее стенку с помощью дуоденального зонда; применяется при холецистите, дуодените, дивертикулите и т. д.
дуоденальное содержимое -- содержимое просвета двенадцатиперстной кишки; состоит из пищеварительных соков, выделяемых слизистой оболочкой двенадцатиперстной кишки и поджелудочной железой, а также желчи, слизи, примесей желудочного сока и слюны, перевариваемой пищи и т. д.
дуоденально-еюнальное углубление (recessus duodenojejunalis, BNA; син.: двенадцатиперстно-тощекишечный карман, дуоденально-еюнальный карман, Трейтца карман) -- углубление в париетальной брюшине на задней стенке брюшинной полости в месте перехода двенадцатиперстной кишки в тощую; возможное место выхода внутренней грыжи.
дуоденально-еюнальный карман -- см. Дуоденально-еюнальное углубление.
дуоденальные ветви верхней панкреатодуоденальной артерии (rami duodenales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
дуоденальный (duodenalis; анат. duodenum двенадцатиперстная кишка) -- относящийся к двенадцатиперстной кишке.
дуоденальный сок -- пищеварительный сок двенадцатиперстной кишки, состоящий из секрета поджелудочной железы, желчи, сока кишечных крипт и дуоденальных желез.
дуоденит (duodenitis; дуоден- + -ит) -- воспаление двенадцатиперстной кишки. дуоденит атрофический (d. atrophica) -- хронический Д., характеризующийся атрофией слизистой оболочки двенадцатиперстной кишки с резким уменьшением числа бокаловидных энтероцитов. дуоденит флегмонозный (d. phlegmonosa; син. флегмона двенадцатиперстной кишки) -- острый гнойный Д., локализующийся преимущественно в нисходящей части кишки в области большого (фатерова) сосочка; возникает у ослабленных больных. дуоденит элиминационный (d. eliminationalis) -- Д., вызываемый токсинами, экскретируемыми печенью (с желчью) или двенадцатиперстной кишкой при их накоплении в крови.
дуодено- -- см. Дуоден-.
дуоденобиопсия (дуодено- + биопсия) -- биопсия слизистой оболочки двенадцатиперстной кишки.
дуоденография (дуодено- + греч. grapho писать, изображать; син. дуоденорентгенография) -- рентгенографическое исследование двенадцатиперстной кишки после введения в нее контрастного вещества. дуоденография гипотоническая -- см. Дуоденография релаксационная. дуоденография релаксационная (син. Д. гипотоническая) -- Д., проводимая в условиях искусственной гипотонии кишки, вызванной применением холинолитических средств.
дуоденоеюностомия (duodenojejunostomia; дуодено- + анат. jejunum тощая кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между двенадцатиперстной и тощей кишкой.
дуоденокинезиография (дуодено- + греч. kinesis движение + grapho писать, изображать) -- метод исследования двенадцатиперстной кишки путем графической регистрации ее движений
дуоденорентгенография (дуодено- + рентгенография) -- см. Дуоденография.
дуоденоскопия (дуодено- + греч. skopeo рассматривать; син. дуоденофиброскопия) -- метод исследования слизистой оболочки двенадцатиперстной кишки путем ее осмотра с помощью гастродуоденоскопа.
дуоденостаз (duodenostasis; дуодено- + стаз; син. стаз дуоденальный) -- нарушение двигательной функции двенадцатиперстной кишки, характеризующееся длительной задержкой в ней химуса; проявляется тупыми болями и ощущением тяжести в эпигастральной области, особенно после еды, тошнотой, рвотой.
дуоденотомия (дуодено- + греч. tome разрез, рассечение) -- вскрытие просвета двенадцатиперстной кишки; этап хирургических вмешательств на ее слизистой оболочке, чаще в области большого (фатерова) сосочка и ретродуоденального отдела общего желчного протока.
дуоденофиброскоп (дуодено- + фиброскоп) -- см. Гастродуоденоскоп.
дуоденофиброскопия -- см. Дуоденоскопия.
дуоденоэнтеростомия (duodenoenterostomia; дуодено- + греч. enteron кишка + stoma отверстие) -- хирургическая операция наложения анастомоза между двенадцатиперстной кишкой и другим отделом тонкой кишки.
дуоденэктомия (duodenectomia; дуоден- + эктомия) -- хирургическая операция удаления двенадцатиперстной кишки.
дуокринин (анат. duodenum двенадцатиперстная кишка + греч. krino отделять, выделять) -- гипотетический гормон слизистой оболочки двенадцатиперстной кишки, возбуждающий секрецию ее желез (бруннеровских желез).
дупликатура (duplicatura; лат. duplico, duplicatum удваивать) -- анатомическое образование, состоящее из двух слоев какой-либо пластинчатой структуры (напр., брыжейка -- Д. брюшины).
дупликация (лат. duplicatio удвоение) в генетике -- удвоение участка хромосомы, возникающее в результате нарушения процесса кроссинговера, нарушения расхождения хромосом в митозе или мейозе, а также в результате рекомбинации хромосом; играет существенную роль в наследственной патологии.
Дуранда -- Дзунина синдром (P. Durand, итал. педиатр; С. Zunin, итал. педиатр) -- комбинированная аномалия развития: недоразвитие костей черепа, отсутствие прозрачной перегородки головного мозга, гидроцефалия, spina bifida, косолапость, двусторонняя гипоплазия почек.
дурашливость -- расстройство поведения, характеризующееся кривляньем, гримасничаньем, немотивированным смехом, нелепыми и плоскими шутками; наблюдается при шизофрении, маниакально-депрессивном и органических психозах.
Дурмашкина катетер (В. М. Дурмашкин, сов. хирург) -- мочеточниковый катетер с надувным баллоном на конце, применяемый для низведения конкрементов мочеточника.
душ -- лечебная или гигиеническая процедура, основанная на воздействии на организм струями воды различной формы, температуры и давления. душ веерный -- Д., при котором струя воды имеет форму веера. душ восходящий (син. Д. промежностный) -- Д., при котором тонкие вертикальные струи воды направлены снизу на область промежности больного, сидящего на стуле с кольцевым сиденьем. душ дождевой -- Д., при котором множество струек воды направлены на человека сверху под небольшим углом. душ игольчатый -- Д., при котором на человека сверху направлено под давлением множество очень тонких струек воды. душ кишечный восходящий -- водолечебная процедура, при которой орошающую жидкость вводят под давлением в прямую кишку сидящего на унитазе больного через зонд с мелкими боковыми отверстиями. душ носовой -- Д., при котором струи воды или растворов лекарственных средств через резиновую трубку с наконечником направлены на слизистую оболочку носа. душ паровой (истор.) -- Д., при котором на человека воздействуют струей влажного пара, подаваемого под давлением. душ промежностный -- см. Душ восходящий. душ пылевой -- Д., при котором на человека падает водяная пыль, образующаяся при подаче воды под давлением в специальный наконечник. душ струевой -- см. Шарко душ. душ циркулярный -- Д., при котором тонкие горизонтальные струи воды под давлением направлены на тело больного со всех сторон. душ Шарко -- см. Шарко душ. душ шотландский -- Д., при котором на человека попеременно воздействуют струями горячей и холодной воды, подаваемой под давлением.
душ воздушный -- вид местной приточной вентиляции, создающий поток воздуха с заданной скоростью и температурой, направленный на человека с целью уменьшения тепловой нагрузки на рабочем месте.
душ электростатический -- общее название электролечебных процедур, основанных на сочетанием воздействии на организм постоянным электрическим полем высокого напряжения, сопровождающимся "тихим" электрическим разрядом, а также образующимися при этом в невысоких концентрациях озоном, окислами азота и аэроионами. душ электростатический местный -- Д. э., воздействующий на определенные участки тела больного. душ электростатический общий (син. франклинизация) -- Д. э., воздействующий на весь организм больного.
душевая кафедра (син. водолечебная кафедра) -- устройство для подачи к установкам медицинских душей воды заданной температуры и давления.
душевнобольной -- см. Психически больной.
душ-массаж -- лечебная процедура, основанная на сочетанном воздействии ручного массажа и дождевого душа.
душ-массаж подводный -- водолечебная процедура, при которой тело больного, погруженного в воду (в ванне или в бассейне), массируют струей воды, подаваемой под давлением через шланг.
Дуэйна синдром (A. Duane, 1858--1926, амер. офтальмолог) -- см. Штиллинга -- Тюрка -- Дуэйна синдром.
ДФА-проба -- см. Дифениламиновая реакция.
Дхармендры схема (Dharmendra, индийский микробиолог) -- способ оценки результатов бактериоскопического исследования при лепре по количеству палочек лепры и "шаров" (скоплений палочек) в поле зрения микроскопа.
дхоти рак -- см. Рак дхоти.
дым -- аэрозоль, твердые частицы которого имеют размеры порядка 1--100 нм; в зависимости от концентрации и состава Д. может неблагоприятно воздействовать на человека, животных и растения. дым ядовитый -- Д., образующийся при возгонке твердых отравляющих веществ.
дымовые смеси -- смеси веществ (нейтральных или ядовитых), способные образовывать в атмосфере устойчивые аэрозоли, применяемые с целью создания маскирующих и ослепляющих завес или поражения людей.
дыхальца в биологии -- см. Стигмы.
дыхание 1 (respiratio) -- совокупность процессов, осуществляющихся благодаря функции различных органов и систем, обеспечивающих поступление в организм кислорода из окружающей среды, использование его в биологическом окислении и удаление из организма продукта окисления -- углекислого газа. дыхание внешнее (r. externa) -- совокупность процессов газообмена, осуществляемая благодаря функции дыхательных мышц, бронхолегочного аппарата и системной регуляции, обеспечивающая вентиляцию легочных альвеол и диффузию газов через альвеолокапиллярные мембраны. дыхание клеточное -- см. Дыхание тканевое. дыхание кожное (r. cutanea) -- Д., осуществляемое путем диффузии газов через поверхность тела. дыхание тканевое (син. Д. клеточное) -- совокупность процессов Д. в тканях живого организма, представляющих собой аэробные окислительно-восстановительные реакции, приводящие к высвобождению энергии, используемой организмом.
дыхание 2 (respiratio) -- совокупность дыхательных движений. дыхание агональное (r. agonalis; син.: Д. терминальное, "гаспинг-дыхание) -- патологическое Д., характеризующееся редкими, короткими и глубокими, судорожными дыхательными движениями; возникает при крайне тяжелых состояниях организма, обычно сопровождающихся выраженной гипоксией головного мозга. дыхание биотовское -- см. Биотовское дыхание. дыхание большое -- см. Куссмауля дыхание. дыхание брюшное (r. abdominalis; син. Д. диафрагмальное) -- Д., осуществляемое преимущественно за счет сокращения диафрагмы и брюшных мышц. дыхание внутриутробное (r. fetalis) -- совокупность периодических рефлекторных дыхательных движений плода, производимых при закрытой голосовой щели; способствует усилению притока крови к сердцу. дыхание грудное (r. thoracalis) -- Д., осуществляемое преимущественно за счет сокращения наружных и внутренних межреберных мышц. дыхание диафрагмальное (r. diaphragmatica) -- см. Дыхание брюшное. дыхание короткое -- патологическое Д., характеризующееся уменьшением дыхательного объема, затруднением и удлинением вдоха и укорочением выдоха; обусловлено нарушениями растяжения легочной ткани при фиброзе легкого, большом плевральном выпоте и т. д. дыхание Куссмауля -- см. Куссмауля дыхание. дыхание патологическое (r. pathologica) -- общее название нарушений Д. с изменением ритма и глубины дыхательных движений, возникающих при различных патологических процессах в организме. дыхание поверхностное (r. superficialis) -- патологическое Д., характеризующееся малым дыхательным объемом. дыхание прерывистое -- см. Дыхание саккадированное. дыхание речевое -- Д. в процессе речи, отличающееся от обычного более быстрым вдохом и замедленным выдохом, значительным увеличением дыхательного объема, преимущественно ротовым типом дыхания, максимальным расхождением голосовых складок на вдохе и сближением их почти до соприкосновения на выдохе. дыхание саккадированное (франц. saccade прерывистый; син. Д. прерывистое) -- патологическое Д., характеризующееся прерывистым (ступенчатым) вдохом, реже выдохом; возникает при поражении дыхательных мышц или болях в груди, связанных с дыханием. дыхание терминальное (r. terminalis) -- см. Дыхание агональное. дыхание Чейна -- Стокса -- см. Чейна -- Стокса дыхание. дыхание 2 (respiratio) -- общее название некоторых дыхательных шумов, воспринимаемых при аускультации грудной клетки. дыхание амфорическое (r. amphorica; греч. amphoreus сосуд с узким горлом, амфора) -- разновидность бронхиального Д., характеризующаяся особым тембром, напоминающим звук, возникающий при прохождении струи воздуха над узкогорлым сосудом; выслушивается над крупными гладкостенными полостями в легком, содержащими воздух и небольшое количество жидкости и сообщающимися с бронхами. дыхание бронхиальное (r. bronchialis) -- громкое Д., характеризующееся преобладанием длительности шума выдоха над длительностью шума вдоха и напоминающее по тембру протяжно произносимый звук х"; выслушивается при наличии крупных инфильтратов или полостей, при компрессии легкого, а в нормальных условиях только над гортанью, трахеей и крупными бронхами. дыхание везикулярное (r. vesicularis) -- Д., характеризующееся нежным равномерным шумом на всем протяжении вдоха и коротким шумом в самом начале выдоха; в норме выслушивается над периферическими участками легких. дыхание жесткое -- везикулярное Д. с изменением тембра и равной длительностью вдоха и выдоха; выслушивается при бронхитах, пневмонии, пневмосклерозе. дыхание пуэрильное (r. puerilis; лат. puerilis детский) -- везикулярное Д. у детей в возрасте от 1 года до 7 лет, отличающееся усиленным и удлиненным шумом выдоха. дыхание стенотическое (r. stenotica; греч. stenosis сужение) -- разновидность шумного Д. с обилием хрипов; наблюдается при сужении верхних дыхательных путей в результате отека, наличия опухоли, инородного тела дыхание стерторозное (r. stertorosa; лат. sterto храпеть) -- разновидность шумного Д. с характерным шумом стеноза, слышимым при вдохе и при выдохе; наблюдается при скоплении слизи в трахее и крупных бронхах или при параличе мягкого неба. дыхание шумное -- Д., характеризующееся слышимостью дыхательных шумов на расстоянии, напр. дыхание Куссмауля.
дыхание под избыточным давлением -- метод обеспечения жизнедеятельности человека в условиях резко пониженного атмосферного давления (напр., при нарушении герметичности кабины летательного аппарата), заключающийся в подаче в легкие кислорода под давлением, превышающим атмосферное и составляющим в сумме с ним 130--165 гектопаскалей (115--145 мм рт. ст.).
дыхание искусственное -- см. Вентиляция легких искусственная.
дыхание под повышенным давлением -- метод обеспечение жизнедеятельности человека в условиях повышенного барометрического давления (напр., в камерах гипербарической оксигенации), заключающийся в подаче в легкие воздуха, кислорода или газовых смесей под давлением, превышающим нормальное и равным давлению воздуха или воды на поверхность тела.
дыхание управляемое -- искусственная вентиляция легких с помощью автоматически регулируемых аппаратов, обеспечивающая создание оптимальных условий газообмена после прекращения самостоятельного дыхания или его недостаточности.
дыхательная недостаточность (insufficientia respiratoria) -- патологическое состояние организма, при котором не обеспечивается поддержание нормального газового состава крови или оно достигается за счет напряжения компенсаторных механизмов внешнего дыхания. дыхательная недостаточность бронхолегочная (i. r. bronchopulmonalis; син. Д. н. легочная) -- Д. н., обусловленная патологическими процессами в легких и дыхательных путях. дыхательная недостаточность гемическая (i. r. haemica; греч. haima кровь) -- Д. н., развивающаяся вследствие нарушения транспорта газов кровью. дыхательная недостаточность диффузионная -- бронхолегочная Д. н., обусловленная нарушением диффузии газов через альвеолокапиллярную мембрану вследствие ее уплотнения (пневмосклероз, фиброз) или воспалительного отека. дыхательная недостаточность клеточная (i. r. cellularis) -- Д. н., связанная с нарушением деятельности дыхательных ферментов; наблюдается, напр., при некоторых отравлениях. дыхательная недостаточность легочная (i. r. pulmonalis) -- см. Дыхательная недостаточность бронхолегочная. дыхательная недостаточность нейромускулярная (i. r. neuromuscularis) -- см. Дыхательная недостаточность нервно-мышечная. дыхательная недостаточность нервно-мышечная (i. r. neuromuscularis; син. Д. н. нейромускулярная) -- Д. н., обусловленная расстройством деятельности дыхательных мышц, обычно вследствие нарушения их иннервации. дыхательная недостаточность обструктивная (i. r. obstructiva) -- бронхолегочная Д. н., обусловленная нарушением бронхиальной проходимости. дыхательная недостаточность рестриктивная (i. r. restrictiva; лат. restrictio ограничение) -- бронхолегочная Д. н., обусловленная уменьшением дыхательной поверхности легких при пневмонии, эмфиземе, пневмосклерозе, опухоли и т. д. дыхательная недостаточность торакодиафрагмальная (i. r. thoracodiaphragmatica) -- Д. н., обусловленная изменениями формы, подвижности, емкости грудной клетки при ее поражениях, релаксации диафрагмы или патологических процессах в плевре. дыхательная недостаточность центральная (i. r. centralis) -- Д. н., обусловленная нарушением деятельности дыхательного центра, напр. при некоторых отравлениях.
дыхательная проба -- общее название диагностических проб, основанных на искусственном изменении внешнего дыхания (напр., гипервентиляционная проба).
дыхательное горло (trachea) -- см. Трахея.
дыхательные пути (tractus respiratorii) -- полые органы, проводящие воздух к легочным альвеолам; разделяют верхние Д. п. (наружный нос, полость носа, глотка) и нижние Д. п. (гортань, трахея, бронхи).
дыхательный воздух (устар.) -- см. Дыхательный объем.
дыхательный коэффициент (ДК) -- отношение объема выделенного через легкие углекислого газа к объему поглощенного за это же время кислорода; величина Д. к. при пребывании исследуемого в покое зависит от вида окисленных в организме пищевых веществ.
дыхательный объем (син. дыхательный воздух -- устар.) -- объем воздуха, вдыхаемого или выдыхаемого при одном дыхательном цикле.
дыхательный эквивалент (ДЭ) -- показатель эффективности легочной вентиляции: отношение минутного объема легочной вентиляции к должному потреблению кислорода за 1 мин., умноженному на 10.
Дьедонне агар (A. Dieudonne, 1864--1945, нем. микробиолог) -- плотная селективная питательная среда для выделения холерных вибрионов, изготовляемая из дефибринированной бычьей, бараньей или лошадиной крови, мясопептонного агара и раствора едкого кали.
Дьердьяи способ (Gyergyai) -- метод исследования задних отделов полости носа и носоглотки путем их осмотра с помощью фарингоскопа.
Дьюка проба (W. W. Duke, 1883--1945, амер. патолог) -- метод исследования функционального состояния физиологических механизмов гемостаза по времени кровотечения из мочки уха после укола иглой или скарификатором.
Дьяконова аппендэктомия (П. И. Дьяконов, 1855--1908, отеч. хирург) -- способ аппендэктомии, при котором основание червеобразного отростка раздавливают мощным кровоостанавливающим зажимом, после чего культю без лигатуры погружают в просвет слепой кишки путем затягивания кисетного шва.
Дьяконова ринопластика (истор.; П. И. Дьяконов) -- пластическая операция восстановления носа с использованием сохранившихся мягких тканей и кожно-костного лоскута на питающей ножке, взятого со лба.
ДЭ -- см. Дыхательный эквивалент.
Д'Эзопо теория (D. A. D'Esopo) -- теория, объясняющая механизм рождения плода при головном предлежании воздействием мышечных и костных образований малого таза на полюсы головки.
Д'Эспина симптом (J. Н. А. D'Espine, 1846--1930, франц. педиатр) -- усиление бронхофонии над остистыми отростками ниже VII шейного позвонка у детей раннего возраста, ниже II грудного позвонка у детей 8--10 лет и ниже III грудного позвонка в более позднем возрасте; признак туберкулезного бронхоаденита.
Дюамеля операция (P. Duhamel, франц. детский хирург) -- хирургическая операция при болезни Гиршспрунга, заключающаяся в резекции аганглионарной зоны толстой кишки, ушивании культи прямой кишки, мобилизации и низведении сигмовидной кишки через ретроректальную клетчатку с последующим созданием сигморектального анастомоза.
Дюбо дилататор (Ch. Dubost, род. в 1914 г., франц. хирург) -- хирургический инструмент с выдвигающимися планками для расширения суженного клапанного отверстия аорты.
Дюбрея диффузная эластома кожи (W. Dubreuilh, 1857--1935, франц. дерматолог) -- см. Эластома кожи диффузная.
Дюбрея лимфатическая почесуха (W. Dubreuilh) -- см. Почесуха лимфатическая.
Дюбрея предраковый меланоз (W. Dubreuilh; син.: лентиго злокачественное, меланоз пред раковый ограниченный) -- медленно растущая опухоль кожи, имеющая коричневую или черную окраску, склонная к малигнизации; локализуется чаще всего на лице.
Дюбуа абсцесс (P. Dubois, 1795--1871, франц. гинеколог; син. Беднара киста) -- абсцесс вилочковой железы при врожденном сифилисе, имеющий вид кисты, выстланной плоским эпителием и содержащей лимфоциты, нейтрофильные гранулоциты, эпителиальные клетки и спирохеты.
Дюбуа симптом (P. Dubois; син. мизинец инфантильный) -- укорочение мизинца, обусловленное дистрофическим изменением кисти с гипоплазией пятой пястной кости; наблюдается, напр., при врожденном сифилисе, болезни Дауна.
Дюбуа-Реймона закон (Е. Н. Dubois-Reymond, 1818--1896, нем. физиолог) -- закон, устанавливающий прямую зависимость величины реакции возбудимой ткани на электрическое раздражение от скорости изменения силы (плотности) раздражающего электрического тока.
Дюваля зажим (P. Duval, 1874--1941, франц. хирург) -- см. Дюваля пинцет.
Дюваля пинцет (Р. Duval; син. Дюваля зажим) -- хирургический инструмент для захватывания легкого, представляющий собой пинцет, рабочие губки которого имеют форму равнобедренного треугольника с окнами такой же формы и снабжены мелкой насечкой.
Дювернея перелом (J. G. Duverney, 1648--1730, франц. хирург и анатом) -- изолированный поперечный перелом подвздошной кости, при котором горизонтальная линия перелома проходит над вертлужной впадиной и все крыло подвздошной кости смещается вверх и наружу.
Дюге ангина (J. В. N. Duguet, 1837--1914, франц. врач) -- набухание небных миндалин и дужек с появлением на них мелких округлых язвочек с серовато-белым цветом дна, иногда наблюдающееся при брюшном тифе.
Дюкена операция (J. Ducuing, 1885--1963, франц. онколог) -- хирургическая операция при злокачественной опухоли органов, лимфоотток от которых осуществляется в паховые лимфатические узлы (напр., меланома нижней конечности): удаление этих узлов единым блоком с подкожной клетчаткой, участком широкой фасции бедра и большой подкожной вены; выполняют одновременно с иссечением самой опухоли.
Дюкена симптом (J. Ducuing) -- боль при активных боковых движениях стопы, производимых после предварительного расслабления мускулатуры конечности; признак тромбофлебита голени.
Дюкрея -- Унны стрептобактерия (A. Ducrey, 1860--1940, итал. дерматолог; P. G. Unna, 1850--1929, нем. дерматолог) -- см. Палочка мягкого шанкра.
Дюплея болезнь (S. Е. Duplay, 1836--1924, франц. хирург) -- см. Дюплея синдром.
Дюплея пластика (S. Е. Duplay) -- хирургическая операция формирования уретры при гипоспадии из выкроенного по нижней поверхности полового члена кожного лоскута, отсепарованного по краям и погруженного в ткани сближением краев лоскута по средней линии.
Дюплея синдром (S. Е. Duplay; син.: Дюплея болезнь, периартрит плечелопаточный) -- болезненное ограничение движений в плечевом суставе, особенно при приведении и внутренней ротации, обусловленное воспалительными изменениями периартикулярной ткани, иногда сопровождающимися отложением солей извести в сухожилии надостной мышцы или в подакромиальной синовиальной сумке.
Дюпре бред воображения (Е. Dupre, 1862--1921, франц. невропатолог и психиатр) -- см. Бред парафренный.
Дюпре мифомания (Е. Dupre) -- склонность ко лжи с преобладанием рассказов о собственных необычных приключениях с присвоением заслуг, титулов, званий и др., причем в сознании субъекта стирается грань между реальными фактами и вымыслом; по Дюпре -- конституциональная индивидуальная особенность.
Дюпре синдром (Е. Dupre) -- см. Симптом воздушной подушки.
Дюпре эмотивная конституция (Е. Dupre) -- встречающаяся при эндогенных психозах и психопатиях склонность к возникновению несоответствующих обстоятельствам резко выраженных реакций радости, горя, гнева или страха.
Дюпюи-Дютана операция (L. Dupuy-Dutemps, 1871--1946, франц. офтальмолог) -- наружная дакриоцисториностомия, при которой производят разрезы в стенке слезного мешка и слизистой оболочке носа и последующее их соединение с помощью швов.
Дюпюи-Дютана симптом (L. Dupuy-Dutemps) -- расширение глазной щели на стороне периферического паралича лицевого нерва при взгляде больного вниз и попытке сомкнуть веки.
Дюпюитрена абсцесс (g. Dupuytren, 1777--1835, франц. хирург) -- абсцесс клетчатки малого таза, расположенный на его боковой стенке с вовлечением широкой связки матки и паховой связки; возникает как осложнение параметрита.
Дюпюитрена контрактура (G. Dupuytren; син.: Дюпюитрена синдром, контрактура ладонного апоневроза) -- постепенно развивающаяся сгибательная контрактура одного или нескольких (чаще IV и V) пальцев руки, обусловленная фиброзным перерождением ладонного апоневроза при ладонном фасците.
Дюпюитрена метод кольпопоэза (истор.; G. Dupuytren) -- хирургическая операция при аплазии влагалища, заключающаяся в создании на его месте хода для оттока менструальной крови.
Дюпюитрена операция (G. Dupuytren) -- 1) (син. фасциэктомия ладонная) -- хирургическая операция при контрактуре Дюпюитрена, заключающаяся в полном удалении ладонного апоневроза с иссечением дегенеративно измененных участков кожи ладони; 2) хирургическая операция продольного рассечения вросшего ногтя на две половины с последующим удалением каждой половины.
Дюпюитрена перелом (G. Dupuytren) -- сочетанный перелом медиальной лодыжки, латеральной лодыжки на 5--7 см выше ее нижнего края и заднего края суставной поверхности большеберцовой кости; возникает при резком повороте стопы кнаружи.
Дюпюитрена переломовывих (G. Dupuytren) -- сочетание перелома Дюпюитрена с разрывом межберцового сочленения, расхождением берцовых костей и подвывихом стопы кнаружи; возможен отрыв заднего или переднего края суставной поверхности большеберцовой кости; наблюдается при резком повороте стопы кнаружи.
Дюпюитрена симптом (G. Dupuytren; син. симптом пергаментного хруста) -- ощущение хруста при надавливании на выбухающую костную стенку альвеолярного отростка или на челюсть; наблюдается при корневой или фолликулярной зубной кисте, а также при некоторых доброкачественных новообразованиях челюсти.
Дюпюитрена синдром (G. Dupuytren) -- см. Дюпюитрена контрактура.
Дюпюитрена энтеротриб (истор.; G. Dupuytren) -- инструмент для раздавливания шпоры при закрытии наружного кишечного свища.
Дюпюитрена -- Блазиуса зажим (G. Dupuytren, 1777--1835, франц. хирург; Е. Blasius, 1802--1875, нем. хирург и офтальмолог) -- безбраншевый эластичный зажим для кишки.
Дюран-Рейнальса фактор (F. Duran-Reynals, 1899--1958, исп. бактериолог) -- см. Фактор распространения.
Дюре гастропексия (истор.; Н. Duret, 1849--1921, франц. хирург) -- способ гастропексии, при котором производят разрез брюшной стенки до брюшины по средней линии между мечевидным отростком и пупком, вскрывают брюшинную полость в нижних 2/3 этого разреза и подшивают стенку желудка в области правой половины малой кривизны непрерывным швом к нерассеченной брюшине в верхней части операционной раны.
Дюре кровоизлияния (Н. Duret; син. кровоизлияния субэпендимарные) -- точечные кровоизлияния под эпендиму мозговых желудочков и водопровода мозга, развивающиеся при сотрясении головного мозга.
Дюринга болезнь (L. A. Duhring, 1845--1913, амер. дерматолог; син.: Брока полиморфный болезненный дерматит, дерматит герпетиформный, дерматит полиморфный, пузырчатка пруригинозная) -- хронический дерматоз неясной этиологии, характеризующийся приступообразным возникновением на коже туловища и конечностей зудящей полиморфной сыпи в виде папул, волдырей, пузырьков, группирующихся в кольца, полукольца и гирлянды.
Дюрка гранулема (Н. Durck, 1869--1941, нем. патолог) -- гранулема, образующаяся в головном мозге вокруг зоны некроза и кольцевидных кровоизлияний при малярийной коме, состоящая из пролиферирующих олигодендроглиоцитов и глиальных макрофагов.
Дюрозье двойной шум (P. L. Duroziez, 1826--1897, франц. врач) -- см. Виноградова -- Дюрозье двойной шум.
Дюрсена разрез (J. A. Duhrssen, 1862--1933, нем. гинеколог) -- продольное рассечение шейки матки при операции влагалищного кесарева сечения.
Дюфо игла (Dufaut) -- трубчатая игла для переливания крови, часть головки которой имеет квадратное сечение и нарезку для удобства держания пальцами, а другая часть, на которую надевается эластичная трубка, имеет оливообразную форму.
Дюфура лимфатический туберкулез (устар.; A. Dufourt, франц. врач 20 в.) -- см. Интоксикация туберкулезная хроническая.
Дюшенна болезнь (G. В. А. Duchenne, 1806--1875, франц. невропатолог; син. Куссмауля подострый передний полиомиелит) -- подострый прогрессирующий полиомиелит, обусловленный поражением спинного мозга с последующим распространением патологического процесса на область ствола головного мозга; проявляется развитием атрофических параличей.
Дюшенна псевдогипертрофическая миопатия (G. В. A. Duchenne) -- см. Миопатия псевдогипертрофическая.
Дюшенна симптом (G. В. А. Duchenne) -- 1) западение надчревной области при вдохе, обусловленное прекращением или резким ограничением движений диафрагмы; наблюдается при параличе диафрагмы, массивном гидроперикардите, экссудативном перикардите или двустороннем гидротораксе; 2) отклонение туловища в сторону больной ноги при ходьбе; признак врожденного вывиха бедра и coxa valga.
Дюшенна форма миопатии (G. В. A. Duchenne) -- см. Миопатия псевдогипертрофическая.
Дюшенна -- Эрба паралич (G. В. A. Duchenne, 1806--1875, франц. невропатолог; W. Н. Erb, 1840--1921, нем. врач; син. синдром верхней части плечевого сплетения) -- паралич верхнего ствола плечевого сплетения (IV, V и VI спинномозговых нервов), характеризующийся невозможностью поднимания и отведения плеча, сгибания руки в локтевом суставе, а также нарушением чувствительности по наружной поверхности плеча и предплечья.

Е

евгеника (греч. eugenes благородного происхождения, хорошей породы) -- учение об улучшении наследственных качеств человека путем селекции и контроля над передачей наследственных факторов; прогрессивные ученые ставили перед Е. гуманные цели, однако ее идеи нередко использовались в реакционных целях.
евнухоид (eunuchoideus; греч. eunuchos евнух + eidos вид, подобие) -- лицо, страдающее евнухоидизмом.
евнухоидизм (eunuchoidismus; греч. eunuchos скопец, евнух + eidos вид) -- сочетание недоразвития половых органов и вторичных половых признаков с диспропорциональным телосложением (короткое туловище при длинных конечностях) и часто, ожирением; обусловлен гипофункцией половых желез.
евнухоидизм гипофизарный (eunuchoidismus hypophysialis) -- см. Дистрофия адипозогенитальная.
евстахиев клапан [valvula venae cavae inferioris (Eustachii), BNA; B. Eustachio, ок. 1520--1574, итал. врач и анато вены.
евстахиева заслонка [valvula venae cavae inferioris (Eustachii), BNA; B. Eustachio] -- см. Заслонка нижней полой вены.
евстахиева труба [tuba auditiva (Eustachii), BNA; B. Eustachio] -- см. Слуховая труба.
евстахиит (eustachiitis; евстахиева труба + -ит) -- см. Тубоотит.
евфеника (греч. ей хорошо, правильно + phaino являть, проявлять) -- 1) (истор.) -- учение о методах биологического воздействия на живые организмы, позволяющих выявлять и модифицировать наследственно детерминированные морфофизиологические свойства живых организмов, необходимые для общечеловеческой практики, без изменения их генетической природы; 2) совокупность клинико-биохимических методов восстановления функций организма, патологические изменения которых обусловлены генетически.
Егера ампутация (М. Jaeger, 1795--1838, нем. хирург) -- см. Бона -- Егера операция.
Егера кератом (F. Jaeger, 1784--1871, австрийский офтальмолог) -- см. Нож копьевидный глазной.
Егера копьевидный нож (F. Jaeger, 1784--1871, австрийский офтальмолог) -- см. Нож копьевидный глазной.
Егера крючок (W. Jaeger, род. в 1917 г., нем. офтальмолог) -- инструмент для захвата и выведения радужки при глазных операциях в виде крючка с закругленной рабочей частью.
Егера пластинка (F. Jaeger, 1784--1871, австрийский офтальмолог; син. Егера шпатель) -- инструмент для защиты глазного яблока и для фиксации вывернутого века во время операции, представляющий собой пластинку, слегка уширенную к концам, имеющим желобоватую форму; ранее изготовлялась из рога, в настоящее время -- из нержавеющей стали.
Егера шпатель (F. Jaeger, 1784--1871, австрийский офтальмолог) -- см. Егера пластинка.
Егера -- Эльшнига ложка (W. Jaeger, род. в 1917 г., нем. офтальмолог; A. Elschnig, 1863--1939, нем. офтальмолог) -- инструмент, рабочей частью которого является миниатюрная овальная ложка, расположенная под прямым углом к оси рукоятки; используется при хирургических операциях по поводу катаракты.
Егорова зеркало (Б. Г. Егоров, 1892--1972, сов. нейрохирург) -- хирургический инструмент для расширения раны при операциях в глубоко расположенных отделах мозга и полости черепа, снабженный электроосветителем.
Егорова схема (Б. Г. Егоров) -- схема краниоцеребральной топографии, при построении которой за основу взяты точки, соответствующие проекции центральной, предцентральной и постцентральной борозд на сагиттальную линию черепа (глабелла -- инион) и лобно-скуловой шов.
Егорова -- Фрейдина кусачки (Б. Г. Егоров, 1892--1972, сов. нейрохирург; Г. С. Фрейдин, сов. нейрохирург) -- хирургический инструмент для выкусывания костной ткани при операциях на черепе или позвоночнике, представляющий собой двухшарнирные кусачки, у которых одна из губок снабжена режущей кромкой и совмещается с овальным углублением во второй губке.
Егорова -- Фрейдина ранорасширитель (Б. Г. Егоров; Г. С. Фрейдин) -- ранорасширитель с кремальерой, комплектующийся тремя нарами сменных крючков; применяется в нейрохирургии.
ЕД -- см. Единица действия.
единица антитоксина международная (ME) -- единица активности антитоксической сыворотки, соответствующая ее минимальному количеству, способному нейтрализовать стандартный токсин в количестве, выраженном в минимальных дозах, вызывающих определенный эффект (гибель, некроз, реактивное воспаление) у определенного животного; напр., для противостолбнячной сыворотки 1 ME нейтрализует около 1000 минимальных смертельных доз стандартного токсина для морской свинки весом 350 г.
единица белкового азота (PNU) -- единица измерения активности неинфекционных аллергенов, соответствующая содержанию 0,00001 мг белкового азота в 1 мл аллергена.
единица генетической карты (син.: Е. кроссинговера, Е. хромосомной карты, морганида) -- мера расстояния между двумя локусами, равная длине участка хромосомы, в пределах которого. вероятность кроссинговера составляет 1%.
единица действия (ЕД) -- доза биологически активного вещества или лекарственного средства, вызывающая определенный, объективно регистрируемый физиологический или, соответственно, терапевтический эффект и принятая в качестве меры при дозировании.
единица кроссинговера -- см. Единица генетической карты.
единица наблюдения (син.: Е. счета, счетная Е.) в статистике -- элемент исследуемой статистической совокупности, являющийся носителем признаков, подлежащих учету; каждая Е. н. подлежит отдельной регистрации.
единица счета -- см. Единица наблюдения.
единица туберкулина международная -- единица активности туберкулина, соответствующая активности 0,028 мкг стандартного препарата сухого очищенного туберкулина.
единица хромосомной карты -- см. Единица генетической карты.
единый комплексный план оздоровительных мероприятий -- годовой план мероприятий по охране здоровья работающих на предприятии, составляемый совместно профсоюзной организацией, медико-санитарной частью и санитарно-эпидемиологической станцией, утверждаемый администрацией и включающий санитарно-технические, гигиенические и лечебно-профилактические мероприятия.
Екера метод (L. Jaker) -- метод выявления в гистологическом препарате легочной ткани альвеолярного эпителия, основанный на его окрашивании в черный цвет при проведении препарата через раствор нитрата серебра.
Еланского гвоздь (Н. Н. Еланский, 1894--1964, сов. хирург) -- приспособление для остеосинтеза длинных трубчатых костей, представляющее собой внутрикостный фиксатор с внутренней полостью, через которую при инфицированных переломах может осуществляться постоянное орошение растворами антибиотиков.
Еланского метод (истор.; Н. Н. Еланский) -- метод профилактики раневой инфекции периодическим (3--4 раза в сутки) орошением раны раствором пенициллина.
Еланского шина (истор.; Н. Н. Еланский) -- разборная транспортная шина для иммобилизации шейного отдела позвоночника, изготовленная из дерева и прикрепляемая при помощи ремней к верхней части туловища.
Еллинека симптом -- 1) (Е. М. Jellinek, канадский нарколог) -- неспособность контролировать количество выпиваемых спиртных напитков, наступающая после приема первой порции алкоголя в связи с резким усилением влечения к нему; один из признаков начальной стадии хронического алкоголизма; 2) (S. Jellinek, род. в 1871 г., австрийский врач) -- пигментация кожи вокруг глаз при диффузном токсическом зобе.
емкость вдоха -- максимальный объем воздуха, который можно вдохнуть после нефорсированного выдоха; Е. в. состоит из дыхательного объема и резервного объема вдоха.
Ендрашика способ (Е. Jendrassik, 1858--1921, венгерский врач) -- метод выявления заторможенного коленного рефлекса с помощью отвлечения внимания обследуемого тем, что ему предлагают растягивать сцепленные кисти рук.
Ендрашика -- Клегхорна метод (L. Jendrassik, род. в 1895 г., венгерский врач; R. A. Cleghorn) -- см. Ендрашика -- Клегхорна -- Грофа метод.
Ендрашика -- Клегхорна -- Грофа метод (L. Jendrassik, род. в 1895 г., венгерский врач; R. A. Cleghorn; P. Grof; син. Ендрашика -- Клегхорна метод) -- количественный фотометрический метод определения билирубина в сыворотке крови, основанный на диазореакции.
енолаза -- см. Фосфопируват-гидратаза.
Ергасона симптом (R. М. Jergason, род. в 1885 г., амер. хирург) -- боль в плечевом суставе при попытке супинации руки, согнутой в локтевом суставе и удерживаемой за кисть врачом; признак повреждения малого бугра плечевой кости или отрыва сухожилия двуглавой мышцы.
Ерне метод (Н. К. Jerne) -- метод определения числа плазматических клеток в общей популяции лимфоидных клеток, основанный на подсчете зон локального гемолиза, возникающего после внесения пробы в агар совместно с эритроцитами и комплементом вследствие продукции плазматическими клетками антиэритроцитарных антител.
естественный отбор -- см. Отбор естественный.
естественный хозяин -- вид (род, семейство и т. п.) животных, особи которого являются естественной средой обитания возбудителя инфекционной или инвазионной болезни.
еюнальный (анат. jejunum тощая кишка) -- относящийся к тощей кишке.
еюно- (анат. jejunum тощая кишка) -- составная часть сложных слов, означающая "относящийся к тощей кишке".
еюноскопия (еюно-+ греч. skopeo рассматривать) -- метод исследования тощей кишки путем осмотра ее слизистой оболочки с помощью волоконного эндоскопа.
еюностомия (jejunostomia; еюно- + греч. stoma отверстие) -- хирургическая операция наложения наружного свища тощей кишки. еюностомия по Витцелю -- Айзельсбергу -- см. Витцеля -- Айзельсберга еюностомия. еюностомия по Майдлю -- см. Майдля еюностомия.

Ж

жаберная борозда (sulcus branchialis, LNE) -- парное поверхностное впячивание эктодермы, образующееся на 24--28-й день развития зародыша позвоночных по бокам задней части головы и шеи; у человека участвует в образовании небных миндалин, полости среднего уха и некоторых других анатомических образований.
жаберная перепонка (membrana branchialis) -- перепонка, образованная эктодермой дна жаберной борозды и энтодермой дна глоточного кармана.
жаберная щель (fissura branchialis) -- сквозное впячивание эктодермы, соединяющее жаберную борозду с глоточным карманом; у человека Ж. щ. участвует, напр., в образовании наружного уха, слуховой (евстахиевой) трубы.
жаберные дуги (arcus branchiales, LNE; син. висцеральные дуги) -- парные дугообразные хрящевые пластинки жаберного скелета низших позвоночных и зародышей высших позвоночных (включая человека).
жаберный карман (sacculus branchialis) -- см. Глоточный карман.
жаберный мешок (sacculus branchialis) -- см. Глоточный карман.
Жабуле гастродуоденостомия (М. Jaboulay, 1860--1913, франц. хирург; син. Жабуле операция) -- хирургическая операция наложения анастомоза "бок в бок" между передней стенкой препилорического отдела желудка и нисходящим отделом двенадцатиперстной кишки.
Жабуле операция (М. Jaboulay) -- 1) хирургическая операция десимпатизации кровеносного сосуда путем выделения сосудисто-нервного пучка из окружающих тканей на протяжении 10--20 см и удаления симпатических волокон вокруг выделенного отрезка сосуда; 2) см. Жабуле гастродуоденостомия.
жажда -- субъективное ощущение потребности пить воду.
"жажда воздуха" -- постоянное ощущение нехватки воздуха, даже при интенсивной гипервентиляции и дыхании кислородом, наблюдаемое при тяжелых заболеваниях сердца и легких; связано с гиперкапнией и вызванным ею перевозбуждением дыхательного центра.
Жакку симптом (S. Jaccoud, 1830--1913, франц. врач) -- 1) ограничение подвижности нижнего края грудины и ее втяжение при глубоком вдохе; наблюдается при поражении лимфатических узлов и фиброзе клетчатки нижнего отдела переднего средостения; 2) втяжение межреберий в области сердца в период систолы при спаечном перикардите.
Жако синдром (М. Jacod, франц. врач 20 в.; син.: Жако -- Негри синдром, синдром ретросфеноидального пространства) -- сочетание односторонних офтальмоплегии, снижения зрения, невралгии тройничного нерва и паралича жевательной мускулатуры, обусловленных поражением II -- VI черепных нервов при распространении опухоли из носоглотки (чаще -- надгортанника) на области рваного и овального отверстий.
Жако -- Негри синдром (М. Jacod, франц. врач 20 в.; A. Negri, 1876--1912, итал. патолог) -- см. Жако синдром.
jamais vecu (франц. "никогда не пережитое"; син. jamais eprouve) -- психическое расстройство, заключающееся в том, что привычное явление (ситуация) осознается как впервые возникающее.
jamais vu (франц. "никогда не виденное") -- психическое расстройство, заключающееся в том, что знакомые предметы, лица, обстановка воспринимаются как впервые увиденные.
jamais entendu (франц. "никогда не слышанное") -- психическое расстройство, заключающееся в том, что знакомые звуки воспринимаются как впервые услышанные.
jamais eprouve (франц. "никогда не испытанное") -- см. Jamais vecu.
Жанбона синдром (М. Janbon, совр. франц. терапевт) -- острый токсический холероподобный энтерит, возникающий в результате развития дисбактериоза при лечении антибиотиками.
Жандре реакция (F. L. Gendre, 1812--1859, франц. врач) -- метод выявления гликогена в гистологических препаратах путем последовательной окраски их анилиновым синим и раствором Люголя.
Жандре фиксация (F. L. Gendre) -- метод фиксации гликогена в клетках с применением смеси 90% спирта, насыщенного пикриновой кислотой, формалина и ледяной уксусной кислотой.
Жандрена признак (А. N. Gendrin, 1796--1890, франц. врач) -- смещение границы абсолютной сердечной тупости влево от места расположения верхушечного толчка, наблюдающееся при экссудативном перикардите.
Жане ирригатор (истор.; J. Janet, 1861--1940, франц. уролог) -- аппарат для обильного промывания мочеиспускательного канала, представляющий собой штатив с подвешиваемой бутылью, на горло которой надевается резиновая трубка с тупой стеклянной канюлей на конце.
Жане канюля (J. Janet) -- инструмент для промывания мочеиспускательного канала с помощью шприца Жане, представляющий собой эластичный резиновый наконечник, вводимый в наружное отверстие мочеиспускательного канала, имеющий конусное отверстие для надевания на шприц.
Жане метод (J. Janet; син. жанетизация) -- метод лечения гонореи у мужчин обильными промываниями мочеиспускательного канала растворами антисептических средств, обычно перманганата калия.
Жане шприц (J. Janet) -- шприц для промываний, отличающийся значительной емкостью (100--200 мл); на конце штока и на кольце, охватывающем стеклянный цилиндр, имеются припаянные кольца для удобства работы.
жанетизация -- см. Жане метод.
Жансельма -- Лютца узловатости (А. Е. Jeanseime, 1858--1935, франц. дерматолог; A. Lutz, 1855--1940, бразильский бактериолог; син.: узловатости околосуставные сифилитические, узлы околосуставные) -- фиброзно перерожденные сифилитические гуммы в виде безболезненных подкожных узлов, локализующихся симметрично около крупных суставов.
жаргонафазия (франц. jargon жаргон + афазия) -- сенсорная афазия, характеризующаяся многоречивыми высказываниями с выраженными вербальными и литеральными парафазиями, делающие речь непонятной для окружающих.
Жарковского закон (син. Бабинского -- Жарковского закон) -- правило, согласно которому при поражении спиноталамических путей в боковых канатиках нижних крестцовых сегментов спинного мозга отсутствуют нарушения болевой и температурной чувствительности в промежностной области, поскольку проводники этих видов чувствительности пролегают здесь не в белом, а в сером веществе.
жаропонижающие средства (antipyretica; син. антипиретики) -- лекарственные средства, снижающие температуру тела при лихорадке (ацетилсалициловая кислота, антипирин, амидопирин, фенацетин и др.).
жгут кровоостанавливающий -- приспособление из резины или других материалов для перетягивания мягких тканей конечности с целью временной остановки кровотечения сдавлением магистральных кровеносных сосудов.
жгутик (flagellum) -- нитевидный вырост на теле одноклеточного организма или другой клетки, выполняющий функции органоида движений; наличие жгутика (жгутиков) у бактерий служит важным признаком при их идентификации.
жгутиковые (Flagellata; син. биченосцы) -- класс простейших, представители которого на всех стадиях жизненного цикла имеют один или несколько жгутиков; многие представители паразитируют у человека, некоторые из них патогенны (ряд видов лейшманий, трипаносом, трихомонад и др.).
жевание (masticatio) -- физиологический акт, заключающийся в измельчении пищи в полости рта и смешивании ее со слюной; представляет собой начальную фазу пищеварения.
жевательная проба -- см. Гельмана проба.
жевательные бугорки (tubercula masticatoria, tubercula occlusalia) -- выступы на жевательной (режущей) поверхности коронки зуба; хорошо развиты на коренных зубах.
ЖЕЛ -- см. Жизненная емкость легких.
желатин -- см. Желатина.
желатина (франц. gelatine, от лат. gelo застывать; син.: глутин, желатин, животный клей) -- продукт частичного гидролиза белка соединительной ткани -- коллагена, способный при охлаждении раствора образовывать гели; используется для изготовления лекарственных средств, питательных сред и в гистологической технике.
желатиновый тест -- метод выявления трипсина в кале, основанный на его способности растворять желатину при нанесении кала, разбавленного водой (1:100), на желатиновый слой рентгеновской пленки.
желатинозный (gelatinosus) -- студенистый, подобный желатине.
железа (-ы) (glandula, -ае, PNA, BNA, JNA) -- орган (или эпителиальная клетка), продуцирующий физиологически активные вещества или концентрирующий и выводящий из организма конечные продукты диссимиляции. железа альвеолярная (g. alveolaris, LNH) -- Ж., концевой секреторный отдел которой имеет ячеистое строение. железа апокринная (g. apocrina, LNH; син. Ж. макроапокринная) -- Ж., секреция которой осуществляется в результате отторжения цитоплазматического выступа верхушки гландулоцита; к числу Ж. а. относятся молочные, потовые Ж. железа ацинозная (g. acinosa, LNH) -- Ж., концевой секреторный отдел которой имеет вид небольшого пузырька -- ацинуса (напр., экзокринная часть поджелудочной Ж.). железа бартолинова -- см. Железа преддверия большая. железа белковая (g. serosa, LNH) -- см. Железа серозная. железы боуменовы -- см. Железы обонятельные. железы бронхов (g. bronchiales, PNA, BNA, JNA) -- серозно-слизистые Ж., расположенные в подслизистой основе стенки бронхов. железы бруннеровы -- см. Железы дуоденальные. железа бульбоуретральная [g. bulbourethralis, PNA, JNA, LNH; g. bulbourethralis (Cowperi), BNA; син.: Ж. луковицы мочеиспускательного канала, Ж. луковично-мочеиспускательная, куперова Ж. ] -- сложная трубчато-альвеолярная Ж., расположенная в толще мочеполовой диафрагмы у заднего конца луковицы полового члена и выделяющая слизь, которая защищает от раздражения мочой слизистую оболочку мочеиспускательного канала, в пещеристой части которого открывается выводной проток Ж. б. железы век (g. tarsales, PNA, BNA) -- см. Железы хряща век. железа верхушки языка (g. apicis linguae, JNA) -- см. Железа языка передняя. железа вестибулярная большая (g. vestibularis major, PNA, JNA) -- см. Железа преддверия большая. железа вестибулярная малая (g. vestibularis minor, PNA, BNA, JNA) -- см. Железа преддверия малая. железа вилочковая (thymus, PNA, BNA, JNA; син.: Ж. зобная, тимус) -- орган, расположенный в верхнем отделе переднего средостения; регулирует формирование и функционирование механизмов клеточного иммунитета. железы внешней секреции (g. exocrina, LNH; син.: Ж. экзокринная, Ж. экскреторная) -- общее название Ж., выделяющих физиологически активные вещества на поверхность кожи или в полости организма или концентрирующих и выводящих из организма конечные продукты диссимиляции. железы внутренней секреции (g. endocrina; g. sine ductibus, PNA, LNH; g. endocrinalis, BNA, JNA; син.: Ж. инкреторная, Ж. эндокринная) -- общее название Ж., продуцирующих физиологически активные вещества (гормоны) и выделяющих их непосредственно во внутреннюю среду организма. железы вокругзаднепроходные (g. circumanales, PNA, BNA, JNA) -- потовые и сальные Ж., расположенные в области заднепроходного отверстия. железы Галеати -- см. Кишечные крипты. железы гемолимфатические -- см. Гемолимфатические узлы. железы Генле -- см. Генле железы. железы гетерокринная (g. heterocrina, LNH; греч. heteros другой, иной + krino отделять, выделять; син.: Ж. поликринная, Ж. смешанная) -- Ж., продуцирующая и выделяющая одновременно различные секреты, напр. серозный и слизистый. железы голокринная (g. holocrina, LNH; греч. holos весь + krino отделять, выделять) -- Ж., секреция которой осуществляется в результате полного разрушения гландулоцитов (напр., сальная Ж.). железы гомокринная (g. homocrina, LNH; син. Ж. монокринная) -- Ж., продуцирующая и выделяющая только один вид секрета. железы гортани (g. laryngeae, PNA, BNA, JNA) -- серозно-слизистые Ж., расположенные в слизистой оболочке передней поверхности надгортанника и в толще голосовых связок. железы грудная (mamma, PNA, LNH, BNA, JNA) -- см. Железа молочная. железы губные (g. labiales, PNA, BNA, JNA) -- трубчато-альвеолярные серозно-слизистые слюнные Ж., расположенные в подслизистой основе слизистой части губ. железы двенадцатиперстной кишки (g. duodenales, PNA, JNA) -- см. Железы дуоденальные. железы дуоденальные [g. duodenales, PNA, JNA; g. duodenales (Brunneri), BNA; син.: бруннеровы Ж., Ж. двенадцатиперстной кишк Ж., расположенные в подслизистой основе двенадцатиперстной и начальной части тощей кишки; принимают участие в выработке кишечного сока. железы желобовидных сосочков (g. papillarum vallatarum, LNH; син. эбнеровские железы) -- серозные Ж., расположенные в рыхлой волокнистой соединительной ткани основания желобовидных сосочков языка; выводные протоки Ж. ж. с. открываются в желобок сосочка. железы желудка собственные (g. gastricae propriae, LNH; син. Ж. фундальные) -- простые трубчатые Ж., расположенные в области тела и дна желудка и состоящие из нескольких типов клеток, вырабатывающих различные компоненты желудочного сока. железы желудочные (g. gastricae) -- общее название Ж., расположенных в собственном слое слизистой оболочки желудка и вырабатывающих желудочный сок; различают Ж. желудка собственные (фундальные), кардиальные и Ж. привратника (пилорические). железы желчного пузыря (g. vesicae felleae, LNH) -- трубчатые и трубчато-альвеолярные слизистые Ж., расположенные в слизистой оболочке желчного пузыря в области его шейки. железа зобная (thymus, PNA, BNA, JNA) -- см. Железа вилочковая. железа инкреторная (g. incretoria) -- см. Железа внутренней секреции. железы кардиальные (g. cardiacae, LNH) -- сложные трубчатые слизистые Ж., расположенные в кардиальной части желудка. железа каротидная (g. carotica) -- см. Гломус сонный. железы кишечные (g. intestinales) -- см. Кишечные крипты. железы клубочковидные (g. glomiformes) -- Ж., концевые отделы которых закручены в форме клубочков (напр., потовые Ж.). железы конъюнктивальные (g. conjunctivales, PNA, BNA, JNA; син. Краузе железы) -- слизистые трубчато-альвеолярные Ж., расположенные в слизистой оболочке конъюнктивы. железы крайней плоти (g. preputiales, PNA; син.: Ж. препуциальные, тизоновы железы) -- сальные Ж., расположенные в коже крайней плоти и головки полового члена. железы Краузе -- см. Железы конъюнктивальные. железы Куперова -- см. Железа бульбоуретральная. железа Лейдига -- см. Лейдига железа. железы либеркюновы -- см. Кишечные крипты. железа лимфатическая (нрк; lymphoglandula, BNA) -- см. Лимфатический узел. железы Литтре -- см. Железы мочеиспускательного канала. железы луковицы мочеиспускательного канала (g. bulbourethralis, PNA, JNA, LNH) -- см. Железа бульбоуретральная. железа луковично-мочеиспускательная (g. bulbourethralis, PNA, JNA, LNH) -- см. Железа бульбоуретральная. железа макроапокринная (g. macroapocrina, LNH; макро- + апокринный) -- см. Железа апокринная. железы маточные (g. uterinae, PNA, BNA) -- простые трубчатые слизистые Ж., расположенные в эндометрии. железы мейбомиевы -- см. Железы хряща век. железа мерокринная (g. merocrina, LNH; греч. meros часть + krino отделять, выделять; син. Ж. эккринная -- устар.) -- Ж., секреция которой осуществляется без повреждения оболочки и цитоплазмы гландулоцитов (напр., поджелудочная Ж., слюнные Ж.). железы микроапокринная (g. microapocrina, LNH; микро- + апокринный) -- Ж., секреция которой осуществляется путем отделения от гранулоцитов ворсинок с гранулами секрета. железа многоклеточная (g. multicellularis, LNH) -- Ж., образованная совокупностью многих гландулоцитов. железы моллевы -- см. Железы ресничные. железа молочная (mamma, PNA, BNA, JNA, LNH; син.: грудь, Ж. грудная) -- парная апокринная Ж. эпидермального происхождения, продуцирующая молоко; функционирует у женщин после родов (в период лактации). железа молочная аксиллярная (m. axillaris) -- см. Железа молочная подмышечная. железа молочная добавочная (m. accessoria) -- аномалия развития: Ж. м., развившаяся в необычном месте при наличии пары обычно расположенных Ж. м. и иногда функционирующая в период лактации. железа молочная кровоточащая (син. папиллома внутрипротоковая) -- болезнь, обусловленная гормональными нарушениями, морфологически характеризующаяся папилломами эпителия протоков молочной железы; клинически проявляется выделением из соска кровянистой жидкости. железа молочная подмышечная (m. axillaris; син. Ж. молочная аксиллярная) -- добавочная Ж. м., развившаяся в подмышечной ямке. железы молярные (g. molares, PNA, BNA; g. retramolares, JNA) -- щечные Ж., расположенные на уровне больших коренных зубов. железа монокринная (g. monocrina) -- см. Железа гомокринная. железа моноптихическая (g. monoptychica; греч. monoptychos однослойный) -- Ж. с однослойным расположением гландулоцитов. железы Монтгомери -- см. Железы околососкового кружка. железы мочеиспускательного канала (g. urethrales, PNA; син.: Ж. парауретральные, Ж. уретральные, Литтре железы) -- слизистые Ж., расположенные в слизистой оболочке губчатой части мужского мочеиспускательного канала. железы мочеточника (g. ureteris, LNH) -- трубчато-альвеолярные слизистые Ж., расположенные в подслизистой основе нижней части мочеточников. железы Набота -- см. Набота железы. железа надпочечная (g. suprarenalis, PNA, BNA) -- см. Надпочечник. железы небные (g. palatinae, LNH) -- трубчато-альвеолярные слюнные Ж., расположенные в средних участках твердого неба между слизистой оболочкой и надкостницей. железы носа (g. nasales, LNH) -- серозно-слизистые Ж., расположенные в слизистой оболочке полости носа. железа Нуна -- см. Железа языка передняя. железы обонятельные (g. olfactoriae, LNH; син. боуменовы железы) -- слизистые трубчато-альвеолярные Ж., расположенные в рыхлой соединительной ткани, под обонятельным эпителием. железа одноклеточная (g. unicellularis, LNH) -- одиночный гландулоцит, расположенный в толще эпителия, напр. бокаловидная клетка. железы околососкового кружка (g. areolares, LNH; син. Монтгомери железы) -- небольшие Ж., подобные по строению молочным Ж., появляющиеся под кожей около соска молочной железы в конце беременности и существующие в течение всего периода лактации. железа околоушная (g. parotis, PNA, BNA, JNA) -- парная альвеолярная серозная слюнная Ж., расположенная в околоушно-жевательной области. железы околощитовидные (g. parathyroideae, LNH) -- см. Железы паращитовидные. железы парапростатические (g. paraprostaticae) -- см. Железы простатические периуретральные. железы паратиреоидные (g. parathyroideae, LNH) -- см. Железы паращитовидные. железы парауретральные (g. paraurethrales, JNA) -- см. Железы мочеиспускательного канала. железы паращитовидные (g. parathyroideae, LNH; син.: Ж. околощитовидные, Ж. паратиреоидные, эпителиальные тельца) -- Ж. внутренней секреции в виде телец овальной формы, расположенных на задней поверхности щитовидной железы; вырабатывают гормон, участвующий в регуляции обмена кальция и фосфора в организме. железа паращитовидная верхняя (g. parathyroidea superior, PNA; g. parathyreoidea cranialis, JNA) -- парная Ж. п., расположенная позади восходящей ветви нижней щитовидной артерии и возвратного гортанного нерва у медиального края щитовидной железы на уровне нижнего края перстневидного хряща. железы паращитовидные добавочные (g. parathyroideae accessoriae) -- небольшие узелки ткани Ж. п., расположенные между щитовидной и вилочковой железами и в веществе последней или в жировой клетчатке средостения, возникающие как аномалия развития. железа паращитовидная нижняя (g. parathyroidea inferior, PNA; g. parathyreoidea caudalis, JNA) -- парная Ж. п., расположенная кпереди от нижней щитовидной артерии у нижнего конца боковой доли щитовидной железы или у верхнего конца вилочковой железы. железы периуретральные (g. periurethra les) -- см. Железы простатические периуретральные. железы пилорические (g. pyloricae, PNA, BNA, JNA) -- см. Железы привратника. железа пинеальная (g. pinealis) -- см. Шишковидное тело. железа питуитарная (g. pituitaria, PNA) -- см. Гипофиз. железы пищеварительные (g. digestoriae) -- общее название Ж., расположенных на протяжении пищеварительного тракта и выделяющих вещества, участвующие в процессах пищеварения. железа пищевода (g. esophageae, PNA; g. oesophageae, BNA; g. oesophagicae, JNA) -- слизистые Ж., расположенные в подслизистой основе стенки пищевода, преимущественно в его верхней трети. железа поджелудочная (pancreas, PNA, BNA, JNA, LNH) -- Ж. внешней и внутренней секреции, расположенная в забрюшинном пространстве позади желудка и сальниковой сумки; продуцирует пищеварительные ферменты и гормоны, участвующие в регуляции углеводного и липидного обмена. железа поджелудочная аберрантная (pancreas aberrans) -- см. Железа поджелудочная добавочная. железа поджелудочная вентральная (pancreas ventrale) -- вентральный зачаток Ж. п., из которого формируется ее головка. железа поджелудочная Винсловова -- см. Крючковидный отросток. железа поджелудочная добавочная (pancreas accessorium, PNA, BNA, JNA; син. Ж. поджелудочная аберрантная) -- аномалия развития Ж. п. в виде скопления ее ткани с собственным выводным протоком, расположенного в брюшной полости вне железы, напр. в стенке желудка, тонкой кишки, в брыжейке, печени, капсуле селезенки и т. п. железа поджелудочная дорсальная (pancreas dorsale, LNE) -- дорсальный зачаток Ж. п., из которого формируются ее тело и хвост. железа поджелудочная искусственная (син. аппарат искусственной поджелудочной железы) -- аппарат, обеспечивающий введение в организм инсулина в строго адекватных дозах с необходимой частотой и в соответствии с уровнем сахара в крови. железа поджелудочная искусственная имплантируемая (син.: бета-клетка искусственная, Ж. поджелудочная искусственная инкреторная) -- Ж. п. и., предназначенная для вживления больному на длительный срок без ограничения его жизненной активности. железа поджелудочная искусственная инкреторная -- см. Железа поджелудочная искусственная имплантируемая. железа поджелудочная кольцевидная (pancreas anulare) -- аномалия развития, при которой Ж. п. охватывает в виде кольца двенадцатиперстную кишку в нисходящей части и, сдавливая ее, может вызывать частичную или полную непроходимость кишечника. железа поджелудочная малая -- см. Крючковидный отросток. железа поднижнечелюстная (g. submandibularis, PNA, JNA; g. submaxillaris, BNA; син. Ж. подчелюстная) -- парная альвеолярная, местами трубчато-альвеолярная слюнная железа, расположенная в поднижнечелюстном треугольнике шеи. железа подчелюстная -- см. Железа поднижнечелюстная. железа подъязычная (g. sublingualis, PNA, BNA, JNA; син. ривинусова железа) -- парная трубчато-альвеолярная слюнная железа, расположенная на дне полости рта. железа поликринная (g. polycrina; греч. poly- много + krino отделять, выделять) -- см. Железа гетерокринная. железа полиптихическая (g. polyptychica; греч. polyptychos многослойный) -- Ж. с многослойным расположением гландулоцитов. железа половая (g. genitalis) -- см. Гонада. железы потовые (g. sudoriferae, PNA, BNA, JNA) -- простые трубчатые Ж., расположенные в коже (кроме красной каймы губ, головки полового члена и внутренней пластинки крайней плоти); выделяют пот. железы потовые кистовидные (g. sudoriferae cystoideae) -- см. Робинсона гидраденома. железы потовые Молля -- см. Железы ресничные. железа преддверия большая [g. vestibularis major, PNA, JNA; g. vestibularis major (Bartholini), BNA; син.: бартолинова железа, Ж. вестибулярная большая, Ж. преддверная больша трубчато-альвеолярная Ж., расположенная на заднем конце луковицы преддверия влагалища; выводной проток Ж. открывается у медиального края малых половых губ; выделяет секрет, содержащий муцин и увлажняющий стенки влагалища. железа преддверия малая (g. vestibularis minor, PNA, BNA, JNA; син.: Ж. вестибулярная малая, Ж. преддверная малая) -- сложная трубчато-альвеолярная сальная Ж., расположенная в малых половых губах. железа преддверная большая -- см. Железа преддверия большая. железа преддверная малая -- см. Железа преддверия малая. железа предстательная (prostata, PNA, BNA, JNA, LNH; син. простата) -- Ж., расположенная вокруг начальной части мужского мочеиспускательного канала, вырабатывающая секрет, входящий в состав спермы. железы препуциальные (g. praeputiales, BNA) -- см. Железы крайней плоти. железа привратника (g. pyloricae, LNH; син. Ж. пилорические) -- сложные трубчатые слизистые Ж. желудка, расположенные в области привратника. железы простатические (g. prostaticae, LNH) -- трубчато-альвеолярные Ж., входящие в состав предстательной железы, секрет которых представляет собой вязкую мутноватую жидкость белковой природы, входящую в состав спермы. железы простатические наружные (g. prostaticae externae, LNH) -- крупные Ж. п., располагающиеся в наружном слое предстательной железы. железы простатические периуретральные (g. prostaticae periurethrales, LNH; син.: Ж. парапростатические, Ж. периуретральные) -- Ж. п., расположенные непосредственно вокруг мочеиспускательного канала. железа простая (g. simplex, LNH) -- Ж. с неразветвленным выводным протоком. железа пубертатная (g. pubertalis) -- Ж. внутренней секреции, образующаяся в яичнике при атрезии зрелого фолликула из эпителиоидных клеток его внутренней оболочки; вырабатывает фолликулин. железы ресничные (g. ciliares, LNH; син.: моллевы железы, Молля потовые железы) -- потовые Ж., расположенные в краях век; выводные протоки Ж. р. впадают в фолликулы железа Ривинусова -- см. Железа подъязычная. железа сальная (g. sebacea, LNH) -- простая альвеолярная голокринная Ж., секретирующая кожное сало. железа сальная века (g. sebacea palpebrae, LNH; син. Цейса железа) -- ж. с., открывающаяся в фолликул ресницы. железа сальная волоса (g. sebacea pili, LNH) -- Ж. с., открывающаяся в воронку фолликула волоса. железа сальная свободная (g. sebacea libera, LNH) -- Ж. с., открывающаяся на поверхности кожи, лишенной волосяного покрова (эпидермис губ, сосков и сосковых полей, головки полового члена, крайней плоти, малых половых губ и т. д.). железа серная (g. ceruminosa) -- см. Железа церуминозная. железа серозная (g. serosa, LNH; син. Ж. белковая) -- Ж., секрет которой содержит продукты белковой природы, легко растворимые в воде. железа серозно-слизистая (g. seromucosa, LNH) -- Ж., секрет которой состоит из продуктов белковой природы и муцинов. железа сетчатая (g. reticularis) -- сложная Ж., трубчатые концевые отделы которой образуют сетевидное переплетение, напр. аденогипофиз. железа слезная (g. lacrimalis, PNA, JNA) -- парная сложная трубчато-альвеолярная Ж., расположенная в слезной ямке лобной кости и в веке; открывается протоками в латеральную часть конъюнктивального мешка; выделяет слезную жидкость. железы слезные добавочные (g. lacrimales accessoriae, PNA, BNA, JNA; син. Вальдейера железки) -- небольшие Ж., секретирующие слезную жидкость, расположенные, в основном, в области верхнего свода конъюнктивы. железа слизистая (g. mucosa, LNH) -- Ж., секрет которой содержит муцин или псевдомуцин. железа сложная (g. composita, LNH) -- Ж. с разветвленным выводным протоком и секреторными отделами, расположенными на концах ветвей протока. железы слюнные (g. salivares) -- общее название Ж. различных размеров, строения и расположения, вырабатывающих слюну; различают малые (губные, щечные и др.) и большие слюнные железы (околоушную, поднижнечелюстную и подъязычную). железа смешанная (g. mixta) -- см. Железа гетерокринная. железы субтригональные (g. subtrigonales, лат. sub под + trigonum треугольник) -- см. Железы треугольника пузыря. железы тарзальные (g. tarsales) -- см. Железы хряща век. железы трахеи (g. tracheales, PNA, BNA, JNA) -- серозно-слизистые Ж., расположенные в задней и боковой стенках трахеи. железы треугольника пузыря (g. trigoni vesicae, LNH; син. Ж. субтригональные) -- Ж., расположенные в слизистой оболочке мочепузырного треугольника; по строению подобны простатическим Ж. железа трубчатая (g. tubulosa, LNH) -- Ж., концевой отдел которой имеет трубчатую форму. железа трубчато-альвеолярная (g. tubuloalveolaris, LNH) -- сложная Ж., имеющая концевые отделы как трубчатого, так и альвеолярного строения. железы уретральные (g. urethrales) -- см. Железы мочеиспускательного канала. железы ушной серы (g. ceruminosa) -- см. Железа церуминозная. железы фундальные (анат. fundus ventriculi дно желудка) -- см. Железы желудка собственные. железы хряща -- см. Железы хряща век. железы хряща век (g. tarsales, PNA, BNA; g. tarseae, JNA; син.: Ж. век, Ж. тарзальные, Ж. хряща, мейбомиевы железы) -- сложные сальные Ж., расположенные в толще хряща века и открывающиеся по его краю. железа Цейса -- см. Железа сальная века. железы цервикальные (g. cervicales) -- см. Железы шейки матки. железа церуминозная (g. ceruminosa, LNH; лат. мед. cerumen ушная сера; син.: Ж. серная, Ж. ушной серы) -- общее название Ж., расположенных в коже наружного слухового прохода и вырабатывающих ушную серу. железы шеечные -- Ж. с очень короткими выводными протоками (напр., собственные Ж. желудка). железы шейки матки [g. cervicales (uteri), PNA, BNA, JNA; син. Ж. цервикальны железа шишковидная (g. pinealis) -- см. Шишковидное тело. железы щечные (g. buccales, PNA, BNA, JNA) -- серозно-слизистые слюнные Ж., расположенные в подслизистой основе стенки щеки. железа щитовидная (g. thyroidea, PNA; g. thyreoidea, BNA, JNA) -- Ж. внутренней секреции, расположенная в лопаточно-трахеальном треугольнике передней области шеи; состоит из двух долей, соединенных перешейком; вырабатывает гормоны, стимулирующие обмен веществ, рост и развитие организма. железы щитовидные добавочные (g. thyroideae accessoriae, PNA; g. thyreoideae accessoriae, BNA, JNA) -- непостоянные изолированные участки ткани Ж. щ., расположенные около подъязычной кости, реже в корне языка или между мышцами шеи; могут быть источниками развития аберрантного зоба. железа щитовидная медиастинальная (g. thyroidea mediastinalis) -- аномалия развития: Ж. щ., расположенная в средостении. железы эбнеровские -- см. Железы желобовидных сосочков. железа экзокринная (g. exocrma) -- см. Железа внешней секреции. железа экзоэпителиальная (g. exoepithelialis, LNH; греч. ехо- вне, снаружи + эпителий) -- многоклеточная Ж., расположенная вне эпителиального пласта в подлежащих железа эккринная (устар.; греч. ek вне + krino отделять, выделять) -- см. Железа мерокринная. железа экскреторная (g. excretoria) -- см. Железа внешней секреции. железа эндокринная (g. endocrina, PNA; g. endocrinalis, BNA, JNA) -- см. Железа внутренней секреции. железа эндоэпителиальная (g. endoepithelialis, LNH; греч. endo- внутри + эпителий) -- Ж., расположенная в толще эпителиального пласта; не имеет выводных протоков. железы ядовитые -- Ж. животных, секрет которых является ядом для человека и (или) других животных. железы языка (g. linguales, PNA, BNA, JNA) -- слюнные Ж., расположенные в языке. железа языка передняя (g. lingualis anterior, PNA, BNA; g. apicis linguae, JNA; син.: Ж. верхушки языка, Нуна железа) -- серозно-слизистая слюнная Ж., расположенная в толще мышц передней части языка.
железистая почка -- 1) зачаток железы, представляющий собой комплекс эпителиальных клеток, отпочковавшихся от слоя эпителия и расположенных в подлежащей соединительной ткани; 2) скопление нескольких гландулоцитов, расположенное в эпителиальном слое.
железистая сумка -- см. Железистая ямка.
железистая ямка (син. железистая сумка) -- зачаток железы в виде выстланного гландулоцитами впячивания на поверхности покровного эпителия.
железистое поле -- участок эпителия, все клетки которого выделяют секрет (напр., эпителий слизистой оболочки желудка, эпителий эндометрия).
железистые ветви (rami glandulares, PNA, JNA) -- см. Перечень анат. терминов.
железистый тяж -- группа эпителиальных клеток, расположенная в форме ленты, формирующаяся в процессе развития желез.
железки Вальдейера -- см. Железы слезные добавочные.
железницы (син. угрицы) -- клещи сем. Demodicidae, надсем. Demodicoidea, отр. Acariformes, паразитирующие в волосяных сумках и сальных железах млекопитающих; один из видов Ж. -- Demodex folliculorum вызывает демодикоз у человека.
железо (Ferrum, Fe) -- элемент VIII группы периодической системы Д. И. Менделеева, ат. номер 26, ат. вес (масса) 55,847; входит в состав дыхательных пигментов, в т. ч. гемоглобина, миоглобина, цитохромов; препараты Ж. используются в качестве лекарственных средств.
железо радиоактивное -- общее название радиоактивных изотопов железа с массовыми числами от 52 до 61; отдельные изотопы применяются для исследования обмена железа в организме.
железопорфирин -- см. Гем.
Желино болезнь (F. В. Е. Gelineau, 1837--1906, франц. невропатолог) -- см. Нарколепсия.
Желле опыт (М. Е. Gelle, 1834--1923, франц. оториноларинголог) -- метод выявления неподвижности стремени в окне преддверия, основанный на том, что в этом случае исчезают изменения восприятия звука камертона, приставленного к темени, при изменении давления воздуха в наружном слуховом проходе с помощью воронки Зигле; применяется в диагностике нарушений слуха.
желобовидные сосочки (papillae vallatae, PNA, BNA; papillae circumvallatae, JNA) -- возвышения цилиндрической формы на границе между спинкой и корнем языка, окруженные валиком слизистой оболочки и желобком, в котором расположены вкусовые рецепторы.
желтое пятно (macula lutea, BNA, JNA) -- см. Пятно.
желтое тело (corpus luteum, PNA, BNA, JNA, LNH) -- железа внутренней секреции, формирующаяся в яичнике из клеток зернистого слоя фолликула после овуляции; выделяет прогестерон. желтое тело беременности (c. l. gravidationis, LNH) -- Ж. т., функционирующее в течение беременности. желтое тело менструальное (c. l. menstruationis, LNH) -- Ж. т., функционирующее в течение второй половины яичникового цикла при отсутствии оплодотворения.
желток (vitellus) в цитологии -- см. Дейтероплазма.
желточная полость (cavum vitellinum, LNE) -- полость желточного мешка; у млекопитающих, в т. ч. человека, заполнена жидкостью, содержащей белки.
желточная среда -- см. Мак-Коя -- Чапина среда.
желточно-кишечный проток -- см. Желточный проток.
желточный круг кровообращения -- система кровеносных сосудов, по которым кровь циркулирует между телом зародыша и желточным мешком; обеспечивает питание и газообмен зародыша (у млекопитающих -- до момента образования плаценты).
желточный мешок (saccus vitellinus primitivus, LNE; син. желточный пузырь) -- провизорный орган у зародышей позвоночных, стенка которого образована энтодермой и висцеральной мезодермой; выполняет функцию первичного кроветворения, а также является местом первичной локализации гоноцитов.
желточный проток (ductus vitellinus, LNE; син.: желточно-кишечный проток, пупочно-кишечный проток) -- канал в желточном стебельке, выстланный энтодермальным эпителием, соединяющий полость средней кишки зародыша с желточной полостью; Ж. п. у человека, не подвергшийся обратному развитию, называется дивертикулом подвздошной кишки (Меккелевым дивертикулом).
желточный пузырек -- общая энтодермальная закладка эпителия кишки и желточного мешка зародыша.
желточный пузырь -- см. Желточный мешок.
желточный стебелек (caulis vitellinus,. LNE) -- трубчатое образование между средней кишкой зародыша и желточным мешком; внутри Ж. с. проходит желточный проток.
желтуха (icterus) -- окрашивание в желтый цвет слизистых оболочек, склер и кожи, обусловленное отложением в них желчных пигментов.
желтуха ангепатическая (icterus anhepaticus; ан- + греч. hepar, hepatos печень) -- см. Желтуха внепеченочная.
желтуха ахолическая -- см. Желтуха обтурационная.
желтуха беременных (icterus gravidarum) -- желтуха, развивающаяся при некоторых осложнениях беременности (рвота беременных, эклампсия и др.)
желтуха вирусная (устар.; icterus viralis) -- см. Гепатит инфекционный.
желтуха внепеченочная (icterus extrahepaticus; син.: желтуха ангепатическая, желтуха экстрагепатальная) -- желтуха, не связанная с поражением паренхимы печени.
желтуха врожденная негемолитическая I типа (син.: гипербилирубинемия негемолитическая с ядерной желтухой, Криглера -- Найяра синдром) -- наследственная болезнь, обусловленная недостаточностью фермента глюкуронозилтрансферазы и проявляющаяся с первых дней жизни выраженной желтухой с резко повышенным содержанием непрямого билирубина в крови, симптомами поражения ц. н. с., недоразвитием зубной эмали; наследуется по аутосомно-рецессивному типу.
желтуха врожденная негемолитическая II типа (син. Ариаса гипербилирубинемия) -- наследственная болезнь, обусловленная недостаточностью фермента глюкуронозилтрансферазы, проявляющаяся слабо выраженной желтухой; наследуется по аутосомно-доминантному типу.
желтуха гематогенная (устар.; icterus haematogenus) -- см. Желтуха гемолитическая.
желтуха гемолитическая (icterus haemolyticus; син.: желтуха гематогенная -- устар., желтуха надпеченочная) -- желтуха, развивающаяся вследствие интенсивного гемолиза; характеризуется повышенным содержанием в крови непрямого билирубина, усиленным выделением стеркобилина с калом и уробилина с мочой.
желтуха гепатическая (icterus hepaticus) -- см. Желтуха печеночная.
желтуха гепатогенная (icterus hepatogenus) -- см. Желтуха печеночная.
желтуха гепатоцеллюлярная (icterus hepatocellularis) -- см. Желтуха.
желтуха диссоциированная (истор.; icterus dissociatus) -- желтуха, характеризующаяся повышенным содержанием в крови желчных пигментов без увеличения содержания желчных кислот (напр., гемолитическая желтуха).
желтуха Дубина -- Джонсона -- см. Дубина -- Джонсона синдром.
желтуха застойная (icterus congestivus) -- см. Желтуха обтурационная.
желтуха злокачественная (нрк; icterus malignus) -- тяжелая форма гепатита, приводящая к печеночной недостаточности с выраженной желтухой.
желтуха каротиновая -- см. Аурантиаз кожи.
желтуха катаральная (устар.; icterus catarrhalis) -- см. Гепатит инфекционный.
желтуха конъюгационная -- желтуха, развивающаяся вследствие нарушения процесса связывания билирубина глюкуроновой кислотой в печени; чаще встречается у детей.
желтуха лептоспирозная -- см. Лептоспироз желтушный.
желтуха ложная (pseudoicterus) -- см. Псевдожелтуха.
желтуха медикаментозная (icterus medicamentosus) -- желтуха, обусловленная токсическим воздействием лекарственных веществ на паренхиму печени или эритроциты.
желтуха Мейленграхта -- см. Жильбера -- Мейленграхта синдром.
желтуха механическая (icterus mechanicus) -- см. Желтуха обтурационная.
желтуха надпеченочная -- см. Желтуха гемолитическая.
желтуха негемолитическая конституциональная с липохромным гепатозом -- см. Дубина -- Джонсона синдром.
желтуха негемолитическая Люцея -- см. Гипербилирубинемия новорожденных негемолитическая транзиторная.
желтуха негемолитическая семейная (icterus nonhaemolyticus familiaris) -- см. Жильбера -- Мейленграхта синдром.
желтуха новорожденных (icterus neonatorum) -- 1) устаревшее название желтушной формы гемолитической болезни новорожденных; 2) см. Желтуха физиологическая.
желтуха новорожденных семейная (icterus neonatorum familiaris) -- см. Гипербилирубинемия новорожденных негемолитическая транзиторная.
желтуха обструкционная (icterus obstructivus) -- см. Желтуха обтурационная.
желтуха обтурационная (icterus obturativus; син.: желтуха ахолическая, желтуха застойная, желтуха механическая, желтуха обструкционная, желтуха подпеченочная, желтуха постгепатическая, желтуха резорбционная) -- желтуха, обусловленная механическим препятствием оттоку желчи по желчевыводящим путям; характеризуется повышенным содержанием в крови прямого билирубина, холестерина, желчных кислот, уменьшением выделения стеркобилина с калом.
желтуха паренхиматозная (icterus parenchymatosus) -- см. Желтуха печеночная.
желтуха печеночная (icterus hepaticus; син.: желтуха гепатическая, желтуха гепатогенная, желтуха гепатоцеллюлярная, желтуха паренхиматозная, желтуха эпителиально-клеточная) -- желтуха, обусловленная поражением гепатоцитов; характеризуется повышенным содержанием в крови прямого и непрямого билирубина, увеличением выделения уробилина с мочой и стеркобилина с калом.
желтуха пикриновая -- псевдожелтуха, наблюдающаяся у лиц, работающих с большими концентрациями пикриновой кислоты.
желтуха подпеченочная -- см. Желтуха обтурационная.
желтуха постгепатическая -- см. Желтуха обтурационная.
желтуха прививочная -- см. Гепатит сывороточный.
желтуха психогенная (icterus psychogenus) -- см. Желтуха эмоциональная.
желтуха резорбционная (icterus resorptivus) -- см. Желтуха обтурационная.
желтуха сальварсанная (устар.; icterus salvarsanicus) -- см. Желтуха сифилотерапевтическая.
желтуха сифилитическая (icterus syphiliticus) -- печеночная желтуха, являющаяся симптомом сифилитического гепатита.
желтуха сифилотерапевтическая (син. желтуха сальварсанная -- устар.) -- медикаментозная желтуха, развивающаяся при лечении сифилиса лекарственными средствами, содержащими мышьяк, вследствие их токсического воздействия на ткань печени.
желтуха токсическая (icterus toxicus) -- печеночная желтуха, обусловленная токсическим действием какого-либо яда на паренхиму печени.
желтуха физиологическая (icterus physiologicus; син.: гипербилирубинемия физиологическая, желтуха новорожденных) -- транзиторная желтуха, возникающая у большинства здоровых новорожденных в первые дни жизни.
желтуха функциональная (icterus functionalis) -- см. Гипербилирубинемия функциональная.
желтуха шприцевая -- см. Гепатит сывороточный.
желтуха экзогенная (icterus exogenus) -- см. Псевдожелтуха.
желтуха экстрагепатальная (icterus extrahepaticus) -- см. Желтуха внепеченочная.
желтуха эмоциональная (icterus emotionalis; син. желтуха психогенная) -- желтуха, возникающая при обострении латентной формы болезни печени (обычно -- вирусного гепатита), вызванном психической травмой.
желтуха эпидемическая (устар.; icterus epidemicus) -- см. Гепатит инфекционный.
желтуха эпителиально-клеточная (icterus epitheliocellularis) -- см. Желтуха печеночная.
желтуха ювенильная перемежающаяся (icterus juvenilis intermittens) -- см. Жильбера -- Мейленграхта синдром.
желтуха ядерная (icterus nuclearis) -- желтуха, сопровождающаяся прокрашиванием желчными пигментами ядер больших полушарий и ствола головного мозга; наблюдается, напр., при гемолитической болезни новорожденных, синдроме Криглера -- Найяра.
желудок (ventriculus, gaster, PNA, BNA, JNA) -- полый орган пищеварительного тракта, расположенный между пищеводом и двенадцатиперстной кишкой, обеспечивающий накопление пищи, частичное ее переваривание и всасывание.
желудок гипермотильный (ventriculus hypermotilis) -- см. Желудок раздраженный.
желудок грудной (ventriculus thoracicus) -- см. Пищевод короткий врожденный.
желудок двойной (ventriculus duplex) -- аномалия развития: наличие изолированного или сообщающегося с желудком или с двенадцатиперстной кишкой полого образования, чаще расположенного на большой кривизне или на задней поверхности желудка.
желудок двуполостной (ventriculus bilocularis) -- желудок с резким сужением в среднем отделе, обусловленным рубцовым или опухолевым процессом; рентгеновская тень Ж. д. имеет форму песочных часов.
желудок каскадный -- конфигурация рентгеновской тени желудка, характеризующаяся смещением его проксимального отдела кзади, а дистального -- кверху и влево и наличием двух горизонтальных уровней бариевой взвеси; наблюдается, напр., при давлении на желудок растянутой кишки.
желудок раздраженный (ventriculus hypermotilis; син. желудок гипермотильный) -- резкое усиление перистальтики и ускоренное опорожнение желудка от контрастирующего вещества; рентгенологический признак язвенной болезни, некоторых форм гастрита, отравлений.
желудок улиткообразный -- конфигурация рентгеновской тени желудка в виде улитки, наблюдаемая при укорочении малой кривизны и приближении привратника к кардиальному отделу за счет рубцовых изменений при язвенной болезни.
желудочек головного мозга (ventriculus cerebri) -- общее название полостей, находящихся в головном мозге, выстланных эпендимой, сообщающихся друг с другом и с субарахноидальным пространством и содержащих цереброспинальную жидкость. желудочек головного мозга боковой (ventriculus lateralis, PNA, BNA; pars lateralis ventriculi telencephali, JNA) -- парный Ж. г. м., находящийся в полушариях большого мозга и состоящий из центральной части, которая залегает в теменной доле, и отходящих от нее трех отростков (рогов); передний рог находится в лобной доле, задний -- в затылочной, нижний -- в височной. желудочек головного мозга третий (ventriculus tertius, PNA, BNA, JNA) -- непарный Ж. г. м., расположенный между правым и левым таламусами. желудочек головного мозга четвертый (ventriculus quartus, PNA, BNA, JNA) -- непарный Ж. г. м., расположенный между продолговатым мозгом, мостом и мозжечком.
желудочек гортани -- см. Желудочек гортанный.
желудочек гортанный [ventriculus laryngis, PNA, JNA; ventriculus laryngis (Morgagnii), BNA; син.: желудочек гортани, морганиев желудоче парное углубление слизистой оболочки гортани между преддверной и голосовой складками.
желудочек изолированный (син. желудочек малый) -- слепой мешок, образованный у подопытного животного хирургическим путем из стенки желудка, с выводным отверстием, края которого подшиты к коже живота.
желудочек Краузе -- см. Желудочек терминальный.
желудочек малый -- см. Желудочек изолированный.
желудочек морганиев -- см. Желудочек гортанный.
желудочек сердца левый (ventriculus sinister, PNA, BNA, JNA) -- отдел сердца, получающий кровь из левого предсердия и нагнетающий ее в аорту.
желудочек сердца правый (ventriculus dexter, PNA, BNA, JNA) -- отдел сердца, получающий кровь из правого предсердия и нагнетающий ее в легочный ствол.
желудочек терминальный (ventriculus terminalis, PNA, BNA, JNA; син. Краузе желудочек) -- расширение в концевом отрезке центрального канала спинного мозга, расположенное в мозговом конусе вблизи от задней его стенки.
желудочковый комплекс электрокардиограммы (син. комплекс QRS) -- совокупность зубцов электрокардиограммы, отражающая биоэлектрические процессы, возникающие при распространении возбуждения по миокарду желудочков сердца. желудочковый комплекс аберрантный (лат. aberrans, aberrantis отклоняющийся) -- деформированный Ж. к., появление которого обусловлено распространением возбуждения из синусно-предсердного узла по необычному пути.
желудочная дорожка -- см. Канал желудка.
желудочное вдавление [impressio gastrica, PNA, JNA; impressio gastrica (hepatis), BNA] -- углубление на нижней (висцеральной) поверхности левой доли печени, образующееся вследствие прилегания желудка.
желудочное ложе -- часть брюшной полости, в которой расположен желудок; ограничено сзади поясничной частью и задними отделами реберной части диафрагмы, сверху -- нижней поверхностью левой доли печени, средней частью и левым куполом диафрагмы, снизу -- брюшиной, покрывающей верхний полюс левой почки и левый надпочечник, желудочной поверхностью селезенки, брыжейкой поперечной ободочной кишки, спереди -- передней брюшной стенкой.
желудочно-кишечная проба -- см. Жизненная проба желудочно-кишечная.
желудочно-кишечный тракт (tractus gastrointestinalis) -- см. Пищеварительный тракт.
желудочные ветви задние (rami gastrici posteriores, PNA) -- см. Перечень анат. терминов.
желудочные ветви передние (rami gastrici anteriores, PNA) -- см. Перечень анат. терминов.
желудочные поля (areae gastricae, PNA) -- выступающие участки слизистой оболочки желудка, имеющие многоугольную форму и отграниченные друг от друга бороздками, в которых находятся прослойки соединительной ткани и проходят поверхностные вены.
желудочные складки (plicae gastricae, PNA) -- складки слизистой оболочки желудка, определяющие ее рельеф; образуются в результате сокращения мышечной пластинки и наличия рыхлой подслизистой основы.
желудочные сплетения (plexus gastrici, PNA, JNA) -- см. Перечень анат. терминов.
желудочные ямки (foveolae gastricae, LNH) -- углубления слизистой оболочки желудка, на дне которых открываются желудочные железы.
желудочный канал (canalis ventriculi) -- см. Канал желудка.
желудочный пузырь -- выявляемое рентгенологически при вертикальном положении обследуемого скопление газа в верхней части желудка; размеры и форма желудочного пузыря имеют диагностическое значение.
желудочный сок (succus gastricus) -- жидкость, секретируемая желудочными железами и клетками эпителия слизистой оболочки желудка; содержит ферменты (пепсин, желатиназу, химозин и др.), соляную кислоту, гастромукопротеин, слизь, минеральные вещества, воду.
желчевыделение (син. холекинез) -- поступление желчи в двенадцатиперстную кишку из желчного пузыря или непосредственно из желчных протоков, обусловленное согласованной деятельностью мускулатуры стенок желчного пузыря, желчных путей и сфинктера общего желчного протока.
желчевыносящий проток (ductus choledochus) -- Желчный проток общий.
желчегонные средства -- лекарственные средства, усиливающие желчеобразование (холеретики) или способствующие выделению желчи в двенадцатиперстную кишку (холекинетики.
желчекровие (устар.; cholaemia) -- см. Холемия.
желчеобразование (choleresis; син.: желчеотделение, холерез) -- процесс образования желчи гепатоцитами.
желчеотделение (choleresis) -- см. Желчеобразование.
желчные канальцы (canaliculi biliferi, LNH) -- см. Желчные проточки.
желчные кислоты (acida cholica) -- органические кислоты, входящие в состав желчи и представляющие собой гидроксилированные производные холановой кислоты; играют важную роль в переваривании и всасывании липидов, являются конечным продуктом обмена холестерина.
желчные протоки (ductus biliferi) -- протоки, отводящие желчь из печени и желчного пузыря в двенадцатиперстную кишку. желчные протоки внепеченочные -- Ж. п., расположенные вне печени; включают два печеночных протока, общий печеночный, пузырный и общий желчный протоки. желчные протоки внутрипеченочные -- Ж. п., расположенные в ткани печени; включают желчные и междольковые проточки. желчные протоки междольковые -- см. Междольковые проточки.
желчные проточки (ductuli biliferi, PNA; ductus biliferi, BNA, JNA; canaliculi biliferi, LNH; син.: желчные канальцы, желчные ходы -- устар.) -- тонкие внутрипеченочные желчные протоки, образующиеся при слиянии желчных капилляров и идущие по периферии печеночных долек; переходят в междольковые проточки.
желчные ходы (устар.) -- см. Желчные проточки.
желчный проток общий (ductus choledochus, PNA, BNA, JNA; син. желчевыносящий проток) -- внепеченочный Ж. п., образующийся соединением печеночного и пузырного протоков; открывается на большом сосочке двенадцатиперстной кишки.
желчный пузырь (vesica fellea, PNA, BNA, JNA) -- полый орган пищеварительной системы, расположенный на нижней (висцеральной) поверхности печени; в Ж. п. происходит накопление и концентрация желчи, которая впоследствии поступает в общий желчный проток и двенадцатиперстную кишку.
желчный пузырь блуждающий (vesica fellea pendula) -- аномалия развития: недостаточная фиксация желчного пузыря к печени, когда он полностью лежит вне ее, со всех сторон покрыт брюшиной и имеет брыжейку, что может быть причиной возникновения заворота желчного пузыря.
желчный пузырь двойной (vesica fellea duplex) -- аномалия развития: наличие двух желчных пузырей, один из которых расположен в обычном месте, а второй находится в паренхиме печени, в стенке желудка или другом месте.
желчный пузырь крапчатый -- см. Желчный пузырь чешуйчатый.
желчный пузырь малиновый -- см. Желчный пузырь чешуйчатый.
желчный пузырь медовый -- см. Желчный пузырь чешуйчатый.
желчный пузырь фарфоровый -- патологически измененный желчный пузырь с утолщенной и подвергшейся гиалинозу серозной оболочкой молочно-белого (фарфорового) цвета; наблюдается при хроническом воспалении серозной оболочки Ж. п.
желчный пузырь чешуйчатый (vesica fellea squamosa; син.: желчный пузырь крапчатый, желчный пузырь малиновый, желчный пузырь медовый) -- желчный пузырь, стенки которого вследствие инфильтрации холестерином покрыты желтоватыми чешуйчатыми наложениями; наблюдается при холестерозе желчного пузыря.
желчный шламм (нем. Schlamm) -- патологический субстрат, образующийся в просвете общего желчного протока при его воспалении и состоящий из спущенного эпителия, фибрина и микроорганизмов; может служить ядром для образования желчного конкремента.
желчь (bilis, fel) -- секрет, вырабатываемый гепатоцитами, содержащий конечные продукты обмена гемоглобина и других порфиринов (билирубин), холестерина (желчные кислоты), а также физиологически активные вещества (гормоны, витамины и др.); играет важную роль в переваривании и всасывании липидов в кишечнике.
желчь A -- см. Желчь дуоденальная.
желчь B -- см. Желчь пузырная.
желчь C -- см. Желчь печеночная.
желчь дуоденальная (син.: желчь А. желчь холедоходуоденальная, порция А) -- порция дуоденального содержимого, получаемая при зондировании до введения желчегонного средства, состоящая из приблизительно равного количества желчи и панкреатического сока с примесью кишечного сока и слюны; имеет золотисто-желтый цвет.
желчь печеночная (син.: желчь С, порция С) -- порция дуоденального содержимого, получаемая при зондировании после отхождения пузырной желчи и представляющая собой желчь, поступающую из внутрипеченочных желчных протоков; имеет золотисто-желтый цвет.
желчь пузырная (син.: желчь В, порция В) -- порция дуоденального содержимого, получаемая при зондировании через 5--25 мин. после введения желчегонного средства и представляющая собой содержимое желчного пузыря; имеет темно-оливковый или коричневый цвет.
желчь холедоходуоденальная -- см. Желчь дуоденальная.
жель -- см. Гель.
женоненавистничество -- см. Гинекофобия.
женская консультация -- структурное подразделение родильного дома или поликлиники, предназначенное для осуществления амбулаторной акушерско-гинекологической помощи и диспансеризации женщин во время беременности, после родов, а также страдающих заболеваниями и аномалиями женской половой сферы.
женский проток -- см. Парамезонефрический проток.
Жерди бугорок (tuberculum Gerdy; P. N. Gerdy, 1797--1856, франц. анатом и хирург) -- возвышение на латеральном мыщелке большеберцовой кости, к которому прикреплен подвздошно-большеберцовый тракт.
Жерди линия (P. N. Gerdy) -- рельефный зубчатый контур начала передней зубчатой мышцы на боковой поверхности груди.
Жерди подъязычная ямка (P. N. Gerdy) -- см. Сонный треугольник.
Жерди фасция (P. N. Gerdy) -- передняя утолщенная часть подмышечной фасции.
Жерлье синдром (Е. F. Gerlier, 1840--1914, франц. врач; син. головокружение паралитическое эндемическое) -- эндемическая болезнь неясной этиологии, проявляющаяся головокружением, птозом, нарушением зрения, головными болями, болями в мышцах спины и шеи, общей мышечной слабостью; встречается в Швейцарии (в районе Женевского озера) и в Японии.
жест "снятия каски" -- движение рукой в направлении от шейно-затылочной к теменной и лобной областям при показывании области распространения головных болей; признак заднего шейного симпатического синдрома.
жесткость воды -- показатель минерализации воды, выраженный суммарным содержанием в ней ионов кальция и магния (в мг-экв/л); используется при оценке качества питьевой воды.
Жиану -- Гальперна эзофагопластика (истор.; A. Jianu, 1881--1959, румынский хирург; Я. О. Гальперн, 1876--1941, сов. хирург) -- хирургическая операция создания искусственного пищевода из стенки желудка в области большой кривизны.
Жибера болезнь (С. М. Gibert, 1797--1866, франц. дерматолог) -- см. Лишай розовый.
живорождение (син. вивипария) -- способ воспроизведения потомства, при котором зародыш развивается в организме матери и рождается в виде более или менее развитого детеныша, свободного от яйцевых оболочек и способного к самостоятельному существованию.
живорожденность -- рождение плода с признаками жизни, важнейшими из которых являются признаки легочного дыхания.
живосечение -- см. Вивисекция.
живот (abdomen, PNA, BNA, JNA) -- нижняя часть туловища, включающая брюшную стенку и брюшную полость. живот впалый -- Ж. с втянутой передней брюшной стенкой; наблюдается при голодании, длительных истощающих заболеваниях, а также при спазме кишечника и брюшных мышц (напр., при туберкулезном менингите, свинцовой колике). живот выпуклый -- Ж. с выпяченной передней брюшной стенкой; наблюдается при метеоризме, асците. живот лягушачий -- Ж. с дряблой брюшной стенкой, выпячивающейся по бокам у лежащего на спине больного; наблюдается при слабости мышц боковых брюшных стенок, напр. у детей, больных рахитом. живот отвислый (a. propendens) -- Ж. с передней брюшной стенкой, втянутой в верхней части и выпяченной в виде мешка в нижней части: наблюдается, напр., при спланхноптозе.
живот острый (abdomen acutum) -- клиническое понятие, объединяющее ряд острых заболеваний органов брюшной полости, подлежащих срочному хирургическому вмешательству; термин может употребляться только в рамках предварительного диагноза при направлении в стационар.
животные -- одна из основных групп мира живых существ, характеризующаяся гетеротрофным способом питания (иногда миксотрофным), способностью активно перемещаться в пространстве, отсутствием у клеток плотной целлюлозной оболочки, типичной для растительных клеток, и т. д. SPF-животные (англ. specific pathogen free) -- см. Животные беспатогенные. животные активно-ядовитые -- Ж., имеющие железы, вырабатывающие яд, а также специализированные органы для его применения при защите от врагов и убивания или обездвижения добычи. животные асептические -- см. Животные безмикробные. животные безмикробные (син.: Ж. асептические, Ж. стерильные, Ж. чистые аксенические) -- гнотобиотные Ж., организм которых свободен от бактерий, грибов, простейших, фильтрующихся вирусов, гельминтов и эндопаразитов. животные беспатогенные (син. SPF-животные) -- гнотобиотные Ж., в известной микрофлоре которых отсутствуют патогенные возбудители. животные гнотобиотные (греч. gnotos известный + biote жизнь; син. гнотобиоты) -- искусственно выращиваемые лабораторные Ж., полностью свободные от микрофлоры или являющиеся носителями только определенных видов микроорганизмов; Ж. г. широко применяются в микробиологических, иммунологических, радиологических и других исследованиях, в производстве вакцин и сывороток и т. д. животные гнотофорные (греч. gnotos известный + phoros несущий) -- гнотобиотные Ж., являющиеся носителями строго определенной микрофлоры. животные гомойотермные (греч. homoios одинаковый + therme теплота; син. Ж. теплокровные) -- Ж. с постоянной температурой тела, почти не зависящей от температуры окружающей среды; к Ж. г. относятся птицы и млекопитающие. животные инбредные (англ. inbred рожденный от родителей, состоящих в родстве) -- Ж., полученные в результате скрещивания близкородственных особей; широко используются в качестве лабораторных Ж. при медико-биологических исследованиях. животные интактные (лат. intactus нетронутый) -- лабораторные Ж., не подвергавшиеся каким-либо экспериментальным воздействиям. животные лабораторные -- различные виды Ж., разводимые (содержащиеся) в лабораториях, вивариях или питомниках для последующего использования в экспериментальной, лечебно-диагностической или производственной (напр., при производстве лекарственных средств) деятельности. животные линейные -- Ж., полученные в результате скрещивания близкородственных особей на протяжении не менее 20 поколений. животные моногнотофорные (греч. monos один + gnotos известный + phoros несущий) -- гнотобиотные Ж., являющиеся носителями микроорганизмов лишь одного определенного вида. животные пассивно-ядовитые -- Ж., не имеющие специальных желез, вырабатывающих яд, и специализированных органов для его введения, но вызывающие общее отравление или местные воспалительные явления при употреблении их в пищу или попадании их крови, выделений и т. п. на кожу или слизистые оболочки человека. животные стерильные -- см. Животные безмикробные. животные теплокровные -- см. Животные гомойотермные. животные чистые аксенические -- см. Животные безмикробные. животные ядовитые -- Ж., в организме которых постоянно или временно содержатся вещества, токсичные для человека или животных.
животный клей -- см. Желатина.
жигалка осенняя -- см. Stomoxys calcitrans.
жизненная емкость легких (ЖЕЛ) -- показатель внешнего дыхания, представляющий собой объем воздуха, выходящего из дыхательных путей при максимальном выдохе, произведенном после максимального вдоха. жизненная емкость легких должная (ДЖЕЛ) -- расчетный показатель для оценки фактической Ж. е. л., определяемый по данным о возрасте и росте обследуемого с помощью специальных формул. жизненная емкость легких форсированная (ФЖЕЛ) -- Ж. е. л., определяемая при максимально быстром выдохе; в норме составляет 90--92% Ж. е. л., определенной обычным способом.
жизненная проба -- общее название методов определения живорожденности при судебно-медицинской экспертизе трупа новорожденного. жизненная проба гидростатическая -- Ж. п., заключающаяся в определении наличия воздуха в органах по их способности всплывать на поверхность воды при погружении. жизненная проба желудочно-кишечная (син.: Бреслау проба, желудочно-кишечная проба) -- гидростатическая Ж. п. с органами желудочно-кишечного тракта, основанная на факте проникновения в них воздуха в результате его заглатывания в начале внеутробной жизни; является обязательной при установлении живорожденности. жизненная проба легочная (син.: Галена -- Шрейера проба, легочная проба) -- гидростатическая Ж. п. с целым легким или одной из его частей; является обязательной при установлении живорожденности. жизненная проба оптическая (син. оптическая проба) -- Ж. п., при которой факт живорожденности устанавливают по наличию характерного мраморного вида поверхности легких. жизненная проба ушная (син. ушная проба) -- Ж. п., при которой факт живорожденности устанавливают по наличию воздуха в слуховой трубе и барабанной полости.
жизненный индекс покровского -- см. Покровского жизненный индекс.
жизненный цикл в биологии -- совокупность фаз развития, пройдя которые, организм становится способным дать начало следующему поколению; в медицинской паразитологии важную роль играет изучение Ж. ц. с метаморфозом у некоторых членистоногих, гельминтов и пр.
жизнеобеспечение -- комплекс мероприятий, направленных на создание и поддержание в некотором изолированном объеме (в кабине космического корабля, в скафандре и т. п.) условий, необходимых для сохранения жизни, здоровья и работоспособности людей; включает создание и поддержание заданного уровня барометрического давления, температуры, влажности и химического состава искусственной атмосферы, а также водообеспечение, питание и пр.
жизнеспособность в судебной медицине -- способность новорожденного к внеутробной жизни в обычных условиях.
жизнь (vita) -- "Жизнь есть способ существования белковых тел, и этот способ существования состоит по своему существу в постоянном самообновлении химических составных частей этих тел" (Энгельс Ф. Анти-Дюринг, Маркс К. и Энгельс Ф., Сочинения, 2-е изд., т. 20, с. 82).
жилищно-санитарный надзор -- раздел санитарного надзора, посвященный контролю за соблюдением установленных гигиенических норм и санитарных правил при проектировании, строительстве и эксплуатации жилых зданий и помещений общественного пользования.
Жилль де Ла Туретта синдром (G. Gilles de la Tourette, 1857--1904, франц. врач; син. Туретта болезнь) -- сочетание тикообразных подергиваний мышц лица, шеи и плечевого пояса, непроизвольных движений губ и языка с частым покашливанием и сплевыванием, копролалией; чаще обусловлен поражением полосатого тела, но может носить и функциональный характер; наблюдается, в основном, у детей.
Жильбера болезнь (N. A. Gilbert, 1858--1927, франц. врач) -- см. Жильбера -- Мейленграхта синдром.
Жильбера пальпация (N. A. Gilbert) -- метод пальпации печени, заключающийся в прощупывании ее края одновременно двумя руками.
Жильбера симптом (N. A. Gilbert) -- увеличение суточного выделения мочи при голодании и уменьшение после возобновления приема пищи; вероятный признак цирроза печени.
Жильбера синдром (устар.; N. A. Gilbert) -- см. Сепсис колибациллярный.
Жильбера -- Ано симптом (N. A. Gilbert, 1858--1927, франц. врач; V. Ch. Hanot, 1844--1896, франц. врач) -- наличие мелких телеангиэктазий звездчатой формы на коже лица и туловища при хронических болезнях печени.
Жильбера -- Лербулле синдром (N. A. Gilbert, 1858--1927, франц. врач; P. Lereboullet, 1874--1944, франц. врач) -- см. Жильбера -- Мейленграхта синдром.
Жильбера -- Мейленграхта синдром (N. A. Gilbert, 1858--1927, франц. врач; Е. Meulengracht, род. в 1887 г., датский врач; син.: билирубинемия конституциональная, гипербилирубинемия врожденная, гипербилирубинемия идиопатическая, гипербилирубинемия идиопатическая неконъюгированная, гипербилирубинемия конституциональная, желтуха негемолитическая семейная, желтуха ювенильная перемежающаяся, Жильбера болезнь, Жильбера -- Лербулле синдром, Мейленграхта желтуха, холемия врожденная семейная, холемия простая семейная) -- наследственная болезнь, обусловленная нарушением билирубинового обмена вследствие недостаточной активности фермента глюкуронозилтрансферазы, проявляющаяся желтухой с незначительным увеличением содержания в крови непрямого билирубина; наследуется по аутосомно-доминантному типу.
жимбернатова связка (нрк; A. Gimbernat, 1734--1816, исп. хирург) -- см. Перечень анат. терминов.
жир (-ы) (син.: глицериды, жир нейтральный, триглицериды) -- полные сложные эфиры глицерина и высших жирных кислот; входят в состав липидов; имеют большое значение как энергетический, пластический и теплоизоляционный материал в организме человека и животных.
жир бурый -- см. Ткань жировая бурая.
жир нейтральный -- см. Жир.
жир общий -- общее количество жиров, содержащееся в пищевом продукте; определяется, как правило, путем экстракции жиров смесью хлороформа и метанола.
жиральдесов орган (J. А. С. С. Giraldes, 1808--1875, португальский анатом и хирург, работавший во Франции) -- см. Придаток привеска яичка.
Жирара грыжесечение (Ch. Girard, 1850--1916, швейц. хирург) -- хирургическая операция при паховых грыжах с пластикой передней стенки пахового канала путем подшивания к паховой связке внутренней косой и поперечной мышц живота и создания дупликатуры апоневроза наружной косой мышцы живота.
Жирара ножницы-пинцет (Ch. Girard; син. ножницы-пинцет) -- инструмент с двумя лезвиями, изогнутыми соответственно кривизне роговицы глаза, предназначенный для одновременного захватывания и отсечения остатков задней пограничной пластинки роговицы (десцеметовой оболочки) при кератопластических операциях.
Жирара операция (Ch. Girard) -- хирургическая операция для лечения небольшого дивертикула пищевода, заключающаяся в его инвагинации в просвет пищевода при помощи двух-трех погружных швов.
Жирара -- Зика хирургический шов (Ch. Girard, 1850--1916, швейц. хирург; P. Sick, род. в 1871 г., нем. хирург) -- сшивание апоневроза с образованием дупликатуры, путем наложения одного края поверх другого.
Жирара -- Мартынова операция (Ch. Girard, 1850--1916, швейц. хирург; А. В. Мартынов, 1868--1934, сов. хирург) -- модификация грыжесечения по Жирару, при которой пластика передней стенки пахового канала осуществляется созданием дупликатуры апоневроза наружной косой мышцы живота без подшивания мышц к паховой связке.
жирные кислоты -- большая группа органических соединений, представляющих собой алифатические карбоновые кислоты, многие из которых входят в состав липидов животных и растений. жирные кислоты заменимые -- Ж. к., способные синтезироваться в организме из углеводов и других Ж. к. жирные кислоты незаменимые (син.: витамин F, Ж. к. эссенциальные) -- Ж. к., не синтезирующиеся в организме и поступающие в него с пищей; напр., линолевая, линоленовая, арахидоновая кислоты. жирные кислоты эссенциальные -- см. Жирные кислоты незаменимые.
жировик -- см. Липома.
жировое тело щеки (corpus adiposum buccae; син.: Биша жировое тело, Бита комочки) -- скопление жировой ткани, расположенное между щечной и жевательной мышцами; особенно хорошо выражено у новорожденных и детей раннего возраста, у которых оно препятствует втягиванию щек во время сосания.
жировой метаморфоз печени -- см. Инфильтрация жировая печени.
жировоск (adipocera; син. трупный воск) -- вещество, в которое превращаются ткани трупа в условиях повышенной влажности при отсутствии или недостатке воздуха, представляющее собой соли пальмитиновой и стеариновой кислоты (мыла); приводит к длительному сохранению трупа.
жировые испражнения -- см. Стеаторея.
жиромер -- см. Бутирометр.
Жобера ямка (A. J. Jobert de Lamballe, 1799--1867, франц. хирург) -- ямка на медиальной поверхности области коленного сустава, ограниченная спереди сухожилием большой приводящей мышцы, сзади -- сухожилиями полуперепончатой, полусухожильной и тонкой мышц; снизу -- верхней поверхностью медиального мыщелка бедренной кости, сверху -- краем портняжной мышцы; через Ж. я. осуществляется доступ к подколенной артерии.
Жолли миастеническая реакция (F. Jolly, 1844--1904, нем. невропатолог) -- см. Миастеническая реакция.
Жолли тельца (J. Jolly, 1870--1953, франц. гистолог; син. Хауэлла -- Жолли тельца) -- мелкие (размером 1--2 мкм), круглые, фиолетово-красные включения, иногда выявляемые в эритроцитах при окраске по Романовскому -- Гимзе; представляют собой осколки ядер нормобластов.
жом 1 -- четырехшарнирный инструмент для сильного, вплоть до раздавливания, пережатия органов или тканей, накладываемый при резекции преимущественно на удаляемую часть органа. жом раздавливающий -- см. Энтеротриб.
жом 2 в анатомии -- см. Сфинктер.
жом Герофила -- см. Синусный сток.
Жоссро симптом (P. Josseraud) -- усиление второго сердечного тона над стволом легочной артерии при остром экссудативном перикардите, обусловленное повышением давления в малом круге кровообращения.
Жоффруа симптом (A. Jeffrey, 1844--1908, франц. врач) -- отсутствие морщин при попытке наморщить лоб, наблюдающееся у больных диффузным токсическим зобом.
Жоэля жидкость (К. Joel) -- жидкость для сохранения сперматозоидов в нативном состоянии, состоящая из смеси растворов декстрозы и хлорида магния.
Жуайе-Лаверня заливка (Ph. Joyet-Lavergne) -- метод выявления ретинола (витамина А) в гистологических препаратах обработкой их (после фиксации и заливки в парафин) насыщенным раствором треххлористой сурьмы в хлороформе; ретинол обнаруживается в виде темных гранул в ядрышках и митохондриях.
жуки-нарывники (син. шпанские мушки -- устар.) -- жуки родов Lytta, Mylabris и др. сем. Meloidae, полостная жидкость и половые железы которых содержат яд кантаридин, вызывающий при попадании на кожу жжение, образование пузырей, иногда язв, а при попадании внутрь -- тяжелые отравления; распространены в центральных и южных районах СССР, в странах Центральной и Южной Европы.
Жуковского рефлексы (М. Н. Жуковский, отеч. невропатолог) -- патологические рефлексы, наблюдаемые при поражении пирамидного пути: 1) сгибание пальцев стопы при ударе молоточком по ее подошвенной поверхности непосредственно под пальцами; 2) сгибание пальцев кисти при ударе молоточком по ее ладонной поверхности.
Жюстера симптом (Е. Juster, род. в 1893 г., франц. невропатолог) -- 1) непроизвольное сгибание и приведение большого пальца кисти с одновременным выпрямлением остальных пальцев, иногда разгибанием кисти и предплечья в ответ на укол в области возвышения большого пальца; признак поражения пирамидного пути; 2) непроизвольное приведение большого пальца кисти и противопоставление его остальным пальцам в ответ на штриховое раздражение края ладони в области возвышения большого пальца; признак поражения пирамидного пути.

З

Zac -- см. Зона острого действия.
Zch -- см. Зона хронического действия.
Заблоцкого-Десятовского -- Френкеля симптом (П. П. Заблоцкий-Десятовский, отеч. хирург; В. Frankel, 1837--1911, нем. ларинголог) -- выделение гноя из носа при наклоне головы в сторону, противоположную пораженной верхнечелюстной пазухе; наблюдается при одностороннем гнойном гайморите.
Заблудовского -- Татаринова способ (истор.; А. М. Заблудовский, 1881--1953, сов. хирург; Д. И. Татаринов, сов. хирург) -- способ обработки рук хирурга, основанный на применении 5% спиртового р-ра танина.
заболеваемость 1 -- распространенность болезней среди населения и его отдельных групп. заболеваемость спорадическая -- категория интенсивности эпидемического процесса, характеризующаяся возникновением отдельных, рассеянных по территории случаев определенной инфекционной болезни, внешне не связанных общим источником, путями и факторами распространения возбудителя инфекции.
заболеваемость 2 (син.: З. общая, показатель общей З.) -- статистический показатель: общее число впервые обнаруженных, зарегистрированных за определенный период времени заболеваний, приходящихся на 1000, 10 000 или 100 000 человек населения (изучаемого контингента). заболеваемость с временной утратой трудоспособности -- часть З., учтенная по листкам временной нетрудоспособности. заболеваемость "госпитализированная" -- часть З., учтенная по картам больных, выбывших из стационара и характеризующая состав госпитализированных больных по отдельным нозологическим формам. З. общая -- см. Заболеваемость. заболеваемость профессиональная -- З., отражающая общее количество случаев профессиональных заболеваний, приходящееся на 10 000 работающих.
заболевание 1 -- факт возникновения болезни у отдельного человека. заболевание интеркуррентное -- З., возникающее на фоне уже имеющейся болезни и по происхождению не связанное с ней. заболевание повторное -- З. у человека, уже перенесшего ранее аналогичную болезнь. заболевание послеродовое (син. З. пуэрперальное) -- З., развившееся в послеродовом периоде, связанное с беременностью и родами. заболевание профессиональное -- З., вызванное воздействием на работающего вредных условий труда (по ГОСТ 12.0.002--74). заболевание пуэрперальное -- см. Заболевание послеродовое. заболевание ятрогенное (греч. iatros врач + -genes порождаемый; син. ятрогения) -- З., обусловленное неосторожными высказываниями или поступками врача (или другого лица из числа медицинского персонала), неблагоприятно воздействовавшими на психику больного.
заболевание 2 (нрк) -- см. Болезнь.
заболевание ведущее -- предусмотренное номенклатурой название болезни, по которой, согласно установленным правилам, осуществляется медицинский учет больного при наличии у него нескольких болезней; обычно наиболее тяжелое по течению или последствиям.
заболевание демиелинизирующее -- общее название болезней различной этиологии, объединяемых по единому морфологическому признаку -- распаду миелина в ц. н. с.
заболевание кишечное острое -- см. Кишечное заболевание острое.
заболевание миелопролиферативное -- общее название группы болезней, характеризующихся гиперплазией миелоидной ткани (хронический миелолейкоз, миелофиброз, первичная тромбоцитемия, эритремия и др.).
заболевание острое Ниссля -- см. Шпильмейера острое набухание.
заболевание параполиомиелитное -- см. Заболевание полиомиелитоподобное.
заболевание полиомиелитоподобное (син. заболевание параполиомиелитное) -- общее название болезней, клинически сходных с какими-либо формами полиомиелита, но этиологически не связанных с вирусом полиомиелита.
заболевание респираторное острое -- см. Респираторное заболевание острое.
заболевание тяжелое Ниссля -- см. Шпильмейера расплавление нервных клеток.
заболевание хроническое Ниссля -- см. Шпильмейера сморщивание нервных клеток.
забрюшинное пространство (spatium retroperitoneale, PNA, BNA; син. ретроперитонеальное пространство) -- часть брюшной полости, расположенная между пристеночной брюшиной и внутрибрюшной фасцией, простирающаяся от диафрагмы до малого таза; заполнено жировой и рыхлой соединительной тканью с расположенными в них органами, сосудами, нервами и лимфатическими узлами.
забугорная область -- см. Метаталамус.
забугорье -- см. Метаталамус.
забывание -- психический феномен: утрата запечатленной в памяти информации.
Заварзина теория (А. А. Заварзин, 1886--1945, сов. гистолог; син, теория тканевой эволюции) -- теория, согласно которой ткани, выполняющие у животных различных типов одинаковые функции (защитную, обмена веществ, движения, реактивности), обнаруживают сходные черты строения и параллельные направления эволюции (пограничные ткани, ткани внутренней среды, мышечные и нервные ткани).
Завеса метод (П. З. Завес, род. в 1917 г., сов. ортопед-травматолог) -- метод лечения деформирующего артроза коленного сустава, заключающийся во введении кислорода в его полость.
завитково-козелковая борозда (sulcus helicotragicus, JNA) -- см. Передняя вырезка уха.
завиток (helix, PNA, BNA, JNA) -- свободный загнутый край ушной раковины.
завиток сердца (vortex cordis, PNA, BNA, JNA) -- часть поверхностных волокон миокарда желудочков на верхушке сердца, петлеобразно изгибающихся и переходящих в глубокий продольный слой миокарда.
заворот века (entropion, entropium; син. энтропион) -- аномалия положения века, при которой его край частично или на всем протяжении обращен к глазному яблоку. заворот века рубцовый (е. cicatricale) -- З. в. вследствие рубцовой деформации конъюнктивы или хряща век, напр. после ожога, трахомы, дифтерии. заворот века спастический (е. spasticum) -- З. в., чаще нижнего, развивающийся вследствие спастического сокращения вековой части круговой мышцы глаза при воспалительных процессах в глазу; возникновению З. в. с. способствуют блефароспазм, западение глазного яблока, а также длительное ношение повязки.
заворот желудка (torsio ventriculi) -- смещение желудка с поворотом вокруг оси малого сальника, реже вокруг поперечной оси с нарушением его проходимости и кровоснабжения.
заворот желчного пузыря (torsio vesicae felleae) -- смещение блуждающего желчного пузыря с поворотом вокруг его брыжейки и последующим нарушением его кровоснабжения и проходимости пузырного протока.
заворот кишок (volvulus) -- перекручивание петли кишки вокруг оси брыжейки с нарушением их кровоснабжения и проходимости; один из видов странгуляционной непроходимости кишечника.
заворот сальника (torsio omenti) -- смещение большого сальника с поворотом вокруг его оси и нарушением кровообращения.
заворот селезенки (torsio lienis) -- смещение селезенки с поворотом вокруг оси ее сосудисто-нервного пучка, приводящее к нарушениям кровообращения в органе.
заворот средней кишки -- врожденная полная высокая непроходимость кишечника, обусловленная наличием общей дорсальной брыжейки с нарушением нормального внутриутробного вращения средней кишки.
загар -- см. Пигментация ультрафиолетовая.
загиб матки (retroflexio uteri) -- см. Ретрофлексия матки.
заглоточное пространство (spatium retropharyngeum; син. ретрофарингеальное пространство) -- пространство, расположенное между щечно-глоточной фасцией, покрывающей заднюю стенку глотки, и предпозвоночной фасцией шеи, заполненное рыхлой соединительной тканью; сверху ограничено основанием черепа, внизу -- на уровне VI шейного позвонка -- переходит в ретровисцеральное пространство.
заглушитель ушной (син. Барани трещотка) -- генератор шума с пружинным механизмом, предназначенный для выключения одного уха из слухового акта.
загрудинное пространство (spatium retrosternale; син. ретростернальное пространство) -- промежуток между грудиной и сердцем с сосудами, заполненный рыхлой соединительной тканью и жировой клетчаткой.
загруженность в психиатрии -- состояние, определяющееся обилием психопатологических расстройств, в связи с чем больной целиком поглощен ими и не реагирует на окружающее.
загрязненность окружающей среды -- гигиеническая характеристика окружающей среды, определяемая уровнями содержания в ней различных веществ, попадающих в нее в результате деятельности человека и способных представить угрозу здоровью населения или сохранности биоценозов.
задержка зуба (retentio dentis) -- см. Ретенция зуба.
задержка мочи (retentio urinae) -- см. Ишурия.
заднепроходная область (regio analis, PNA, BNA, JNA; син.: анальная область, прямокишечный треугольник) -- задняя часть области промежности, расположенная между копчиком и линией, соединяющей седалищные бугры.
заднепроходное отверстие (anus, PNA, BNA, JNA) -- см. Задний проход.
заднепроходные пазухи (sinus anales, PNA; sinus rectales, BNA, JNA; син.: анальные синусы, морганиевы пазухи, прямокишечные пазухи) -- углубления в стенке заднепроходного канала, расположенные между заднепроходными столбами.
заднепроходные столбы (columnae anales, PNA; columnae rectales, BNA, JNA; син.: анальные столбы, морганиевы столбы, прямокишечные столбы) -- продольные складки слизистой оболочки заднепроходного канала.
заднепроходный канал (canalis analis, PNA; pars canalis recti, PNA, JNA; син.: анальная часть прямой кишки, анальный канал) -- конечная часть прямой кишки от ее промежностного изгиба до заднего прохода.
задний бугорок [tuberculum posterius (vertebrarum cervicalium), PNA, BNA; tuberculum dorsale vertebrae cervicalis, JNA] -- 1) выступ в задней части поперечного отростка шейного позвонка; 2) выступ на середине задней дуги атланта.
задний канатик [funiculus posterior, PNA: funiculus posterior (medullae) spinalis, BNA; син.: дорсальный канатик, канатик спинного мозга задни мозга, расположенный между задней срединной и задней латеральной бороздами; в З. к. проходят афферентные пути проприоцептивной, тактильной и вибрационной чувствительности.
задний конус (conus posterior) -- см. Миопический конус.
задний проход (anus, PNA, BNA, JNA; proctos; син.: анус, анальное отверстие, заднепроходное отверстие) -- конечная, открывающаяся наружу часть заднепроходного канала.
задний проход противоестественный -- см. Anus praeternaturalis.
задний столб спинного мозга (columna posterior, PNA, BNA; columna dorsalis, JNA) -- парный тяж серого вещества спинного мозга (один из серых столбов), расположенный в его задней части; на поперечном срезе соответствует заднему рогу.
задушение -- общее название различных видов механически асфиксии (повешение, удавление, закрытие дыхательных отверстий и путей, утопление, сдавление груди и живота).
заеда (angulus inrectiosus; син.: ангулит, стоматит ангулярный, хейлит ангулярный) -- дерматоз в виде трещины или эрозии в области угла рта. заеда дрожжевая -- см. Заеда кандидамикотическая. заеда кандидамикотическая (a. i. candidamycoticus; син. З. дрожжевая) -- З., вызываемая дрожжеподобными грибами вида Candida aibicans, характеризующаяся наличием беловатого творожистого налета. заеда стрептококковая (a. i. streptococcicus) -- З., вызываемая стрептококками, характеризующаяся мацерацией окружающей кожи, наличием медово-желтых корок.
заживление вторичным натяжением (sanatio per secundam intentionem; син.: З. грануляциями, З. через нагноение -- устар.) -- заживление раны путем постепенного заполнения раневой полости, содержащей гной, грануляционной тканью с последующей эпителизацией и образованием рубца; характерно для инфицированных или зияющих ран.
заживление грануляциями (sanatio per granulationem) -- см. Заживление вторичным натяжением.
заживление первичным натяжением (sanatio per primam intentionem) -- заживление раны путем соединения ее стенок свертком фибрина с образованием на поверхности струпа, под которым происходит быстрое замещение фибрина грануляционной тканью, эпителизация и образование узкого линейного рубца.
заживление через нагноение (устар.; sanatio per suppurationem) -- см. Заживление вторичным натяжением.
зажигательные вещества -- горючие вещества и их смеси, способные легко воспламеняться и развивать высокую температуру при горении; в военном деле используются в качестве боевых поражающих средств.
зажим в медицине -- инструмент для захватывания, пережатия и удерживания каких-либо объектов, имеющий две бранши, фиксируемые в рабочем положении с помощью кремальеры, пружины или винта. зажим Биттера -- см. Биттера зажим. зажим Блелока -- см. Блелока зажим. зажим Гепфнера -- см. Хепфнера зажим. зажим гинекологический длинный -- З. с прямыми длинными браншами, имеющими поперечную насечку на губках, предназначенный для пережатия широких связок матки, захватывания краев раны при акушерских и гинекологических операциях. зажим двузубчатый -- З. для прикрепления операционного белья к краям операционной раны, снабженный кольцевыми ручками, кремальерой и короткими изогнутыми браншами, заканчивающимися зубцом. зажим Дзаммитти -- Блазиуса -- см. Дзаммитти -- Блазиуса зажим. зажим Дюваля -- см. Дюваля пинцет. зажим Дюпюитрена -- Блазиуса -- см. Дюпюитрена -- Блазиуса зажим. зажим игольчатый -- хирургический З., губки которого снабжены иголками, предназначенный для захвата и сближения краев разреза мышцы сердца. зажим когтистый Бизальского -- см. Бизальского когтистый зажим. зажим Кохера -- см. Кохера зажим. зажим кровоостанавливающий -- общее наименование хирургических З. для пережатия кровеносного сосуда с целью временной остановки кровотечения; З. к. имеют рабочие губки с мелкой насечкой и конической наружной поверхностью. зажим Линнартца -- см. Линнартца зажим. зажим Лонго -- см. Лонго зажим. зажим Люэра -- см. Люэра зажим. зажим Маллигена -- см. Маллигена зажим. зажим Микулича -- см. Микулича зажим. зажим Мора -- см. Мора зажим. зажим Мюзе -- см. Мюзе зажим. зажим окончатый поттса -- см. Поттса окончатый зажим. зажим Пайра -- см. Пайра зажим. зажим Пеана -- см. Пеана зажим. зажим Поппера -- см. Поппера зажим. зажим для почечной ножки -- см. Федорова зажим. зажим Федорова -- см. Федорова зажим. зажим Хартманна -- см. Хартманна зажим. зажим Хепфнера -- см. Хепфнера зажим. зажим хирургический -- общее название З. для захватывания и удержания органов и тканей, а также перевязочных материалов и т. п. при проведении хирургической операции или перевязки. зажим хирургический Дольотти -- Вишневского -- см. Дольотти -- Вишневского хирургический зажим.
зажим-пинцет (син. Пренса пинцет) -- инструмент для захватывания сухожилий мышц глазного яблока при хирургических операциях, представляющий собой пинцет с изогнутыми концами, бранши которого удерживаются в сомкнутом состоянии с помощью защелки.
зажим-расширитель -- комбинированный хирургический инструмент, применяемый при операциях на сердце для пережатия стенки предсердия и для расширения раны предсердия.
заикание (balbuties) -- расстройство речи, при котором нарушена ее плавность, возникают непроизвольные задержки произнесения отдельных звуков и слогов или их повторения.
Зайцева разрез (Г. П. Зайцев, 1899--1974, сов. хирург) -- совокупность разрезов синовиального влагалища при сухожильном панариции, состоящая из двух коротких разрезов на ладони (в дистальной и проксимальной ее части) и из разрезов по бокам основной и средней фаланг пальца.
Зака признак (В. Н. Зак, отеч. оториноларинголог) -- отечность в области угла между небно-язычной и небно-глоточной дужками при хроническом тонзиллите.
закаливание в медицине -- повышение устойчивости организма к неблагоприятному действию ряда физических факторов окружающей среды (пониженной или повышенной температуры воздуха, воды, пониженного атмосферного давления и др.) путем систематического дозированного воздействия этими факторами.
закладка -- см. Зачаток.
заключение судебно-медицинской экспертизы -- см. Акт судебно-медицинской экспертизы.
закон возвращения к расе -- см. Гальтона закон.
закон возраста, массивности и латентности -- см. Клерамбо закон.
закон "все или ничего" -- правило, согласно которому на подпороговое раздражение возбудимая клетка не дает ответа, а на пороговое раздражение дает сразу максимальный ответ, причем при дальнейшем повышении силы раздражения величина ответа не изменяется.
закон поверхности тела -- см. Рубнера закон поверхности тела.
закон проекции болевого ощущения -- правило, согласно которому болевое ощущение всегда относится к начальной рецепторной зоне чувствительного проводящего пути независимо от того, в какой точке этого пути наносится раздражение.
закон регрессии -- см. Гальтона
закон сердца -- см. Старлинга закон.
закон слияния мельканий -- см. Тальбота закон.
закон специфических энергий -- см. Мюллера закон.
закон токсикодинамики основной -- правило, согласно которому возбуждающее действие вещества на некоторую функцию организма переходит в угнетающее при достаточном увеличении количества вещества пли продолжительности его воздействия при прочих равных условиях.
закрутка -- импровизированный кровоостанавливающий жгут, представляющий собой петлю из тесьмы, косынки и т. п. с продетой в нее палочкой для закручивания.
Закса -- Витебского реакция (Н. Sachs, 1877--1945, нем. иммунолог; Е. Witebsky, род. в 1901 г., нем. иммунолог; син. цитохолевая реакция) -- метод серодиагностики сифилиса, основанный на реакции преципитации, развивающейся в сыворотке крови больного при добавлении концентрированного цитохолевого антигена.
Закса -- Георги реакция (истор.; Н. Sachs, 1877--1945, нем. иммунолог; W. Georgi, 1889--1920, нем. бактериолог) -- метод серодиагностики сифилиса, основанный на реакции преципитации, развивающейся в сыворотке больного при добавлении цитохолевого антигена; протекает медленно, заменена реакцией Закса -- Витебского.
Залесского проба (И. А. Залесский, 1868--1932, сов. суд. медик) -- метод обнаружения карбоксигемоглобина в крови, основанный на появлении пурпурно-красной окраски при его взаимодействии с концентрированным раствором сернокислой меди.
заливка в гистологической технике -- способ приготовления гистологических препаратов путем пропитывания кусочков тканей парафином, целлоидином, желатиной или некоторыми другими веществами.
залобковое пространство (spatium retropubicum, PNA; spatium praevesicale, JNA; син.: предпузырное пространство, Ретциуса пространство) -- пространство в малом тазу, ограниченное спереди лобковым симфизом и ветвями лобковых костей, сзади -- висцеральной фасцией таза, покрывающей мочевой пузырь, с боков -- латеральными пупочными связками, снизу -- лобково-предстательными (у мужчин) или лобково-пузырными (у женщин) связками; заполнено клетчаткой, содержит венозные сплетения.
Зальцманна дистрофия роговицы (М. Salzmaim, 1862--1954, нем. офтальмолог) -- вторичная дистрофия роговицы, развивающаяся на почве многократно повторяющихся кератитов, характеризующаяся обнаруживаемыми при биомикроскопии светло-голубыми узелками на передней пограничной пластинке роговицы.
заменители плазмы белковые -- лекарственные средства, применяемые для парентерального питания при белковой недостаточности или при невозможности питания через рот (гидролизин, гидролизат казеина, аминопептид, аминокровин и др.).
замерзание -- угнетение жизненных функций вплоть до полного их исчезновения, вызванное охлаждением организма.
замкнутость -- особенность личности, заключающаяся в недостаточности или отсутствии стремления к общению с другими людьми.
замок Бржозовского -- см. Бржозовского замок.
замок-ласточка Линберга -- см. Линберга замок-ласточка.
замораживание в гистологической технике -- способ приготовления гистологических препаратов путем быстрого охлаждения кусочков тканей, напр. с помощью твердой углекислоты.
Замтера операция (Samter) -- хирургическая операция двухмоментного грыжесечения при запущенной ущемленной грыже живота, заключающаяся в лапаротомии, отсечении омертвевшей кишечной петли и наложении кишечного анастомоза с последующим (после закрытия брюшной полости) удалением грыжевого мешка с омертвевшей частью кишки.
замыкательная пластинка эпифиза -- см. Слой размножающихся хондроцитов.
Занда иглодержатель -- инструмент для удерживания глазных хирургических игл при наложении швов, представляющий собой сочетание пинцета с зажимом, причем одна бранша инструмента является для них общей.
западение языка -- смещение корня языка к задней стенке глотки, создающее препятствие для поступления воздуха в гортань; может возникать, напр., при наркозе, коме, глубоком шоке, а также при двустороннем переломе нижней челюсти.
запальный сок (син. аппетитный сок) -- желудочный сок, выделяющийся при виде или запахе пищи и (или) при ее поступлении в ротовую полость.
запас медицинского имущества в военной медицине -- заблаговременно заготовленное и находящееся на хранении медицинское имущество, предназначенное для бесперебойного снабжения войсковых частей (кораблей), соединений и медицинских учреждений. запас медицинского имущества возимый -- З. м. и. в частях (на кораблях) и соединениях, перевозимый на штатном транспорте. запас медицинского имущества неприкосновенный -- З. м. и., создаваемый в мирное время и предназначенный для обеспечения развертывания войсковых частей (кораблей), соединений и медицинских учреждений по штатам и табелям военного времени. запас медицинского имущества носимый -- З. м. и., переносимый на себе медицинским составом войск. запас медицинского имущества переходящий -- установленный уровень З. м. и. на складах мирного времени для обеспечения бесперебойности медицинского снабжения.
запасы минеральных вод эксплуатационные -- количество минеральных вод, которое может быть получено при технически рациональном каптаже, сохранении постоянного, кондиционного в лечебном отношении, химического состава и определенного режима эксплуатации вод в течение расчетного срока водопользования (обычно 25 лет).
запах (odor) -- свойство вещества вызывать специфическое ощущение при воздействии на рецепторы обонятельного анализатора.
запирательная борозда (sulcus obturatorius, PNA, BNA, JNA) -- линейное углубление на нижней поверхности верхней ветви лобковой кости, в котором проходят сосуды и нервы.
запирательная ветвь (ramus obturatorius, PNA, BNA, JNA) -- см. Перечень анат. терминов.
запирательная мембрана (membrana obturatoria, PNA, BNA; membrana obturans, JNA; син. запирательная перепонка) -- соединительнотканная пластинка, закрывающая запирательное отверстие тазовой кости, кроме самой верхней его части, в которой проходит запирательный канал.
запирательная перепонка -- см. Запирательная мембрана.
запирательная перепонка стремени (membrana obturatoria, BNA; membrana obturans stapedis, JNA) -- см. Перепонка стремени.
запирательное отверстие (foramen obturatum, PNA, BNA, JNA) -- отверстие в тазовой кости, образованное ветвями лобковой и седалищной костей; З. о. закрыто запирательной мембраной и одноименными мышцами.
запирательный бугорок задний (tuberculum obturatorium posterius, PNA, BNA; tuberculum obturatorium ischiadicum, JNA) -- непостоянный выступ на заднем конце запирательной борозды лобковой кости; место прикрепления запирательной мембраны.
запирательный бугорок передний (tuberculum obturatorium anterius, PNA, BNA, JNA) -- выступ на переднем конце запирательной борозды лобковой кости; место прикрепления запирательной мембраны.
запирательный канал (canalis obturatorius, PNA, BNA, JNA) -- канал, расположенный в передней части таза, образованный сверху запирательной бороздой лобковой кости, снизу -- запирательной мембраной и запирательными мышцами; место прохождения одноименных сосудов и нервов.
запоздалый белый феномен -- см. Лобитца -- Кемпбелла феномен.
запой истинный -- см. Дипсомания.
запой ложный -- см. Псевдодипсомания.
запоминание -- психический процесс запечатления в памяти образов предметов, явлений или мыслей. запоминание непроизвольное -- З. без предварительного намерения запомнить объект, обусловленное присущими этому объекту особенностями (новизна, необычность и т. д.), а также интересами и потребностями человека. запоминание произвольное -- З., обусловленное намерением запомнить объект; обычно осуществляется с помощью специальных приемов, облегчающих этот процесс.
запоминающее устройство -- блок вычислительной машины или самостоятельное устройство, предназначенное для записи, хранения и воспроизведения информации, напр. статистических данных, программ автоматического управления, результатов научного эксперимента и т. д.
запор (constipatio, obstipatio; син.: констипация, обстипация) -- замедленное, затрудненное или систематически недостаточное опорожнение кишечника. запор алиментарный (с. alimentaria) -- З., обусловленный длительным употреблением легко усваивающейся пищи, не содержащей веществ, стимулирующих моторику кишечника. запор атонический (с. atonica) -- см. Запор гипокинетический. запор воспалительный (с. inflammatoria) -- З., обусловленный воспалительным процессом в толстой кишке; периодически сменяется кратковременным поносом. запор вторичный (с. secundaria) -- см. Запор симптоматический. запор гиперкинетический (с. hyperkinetica; син.: З. гипермоторный, З. спастический) -- неврогенный З., обусловленный возникновением спазмов толстой кишки. запор гипермоторный (с. hypermotoria) -- см. Запор гиперкинетический. запор гиподинамический (с. hypodynamica) -- преходящий З., обусловленный недостаточной физической активностью в сочетании со слабостью скелетной мускулатуры; наблюдающийся улиц, страдающих хроническими болезнями и длительно соблюдающих постельный режим. запор гипокинетический (с. hypokinetica; син.: З. атонический, З. гипомоторный) -- неврогенный З., обусловленный уменьшением двигательной активности толстой кишки. запор гипомоторный (с. hypomotoria) -- см. Запор гипокинетический. запор дискинетический (с. dyskinetica) -- неврогенный З., обусловленный нарушением моторики толстой кишки с развитием спазма в одних и атонии в других ее участках. запор ложный (с. falsa) -- систематическое недостаточное опорожнение кишечника, обусловленное нарушениями психической деятельности с фиксацией внимания на акте дефекации, количестве и внешнем виде испражнений и т. п. запор медикаментозный (с. medicamentosa) -- З., обусловленный приемом лекарственных средств, нарушающих моторику кишечника или формирование кала (напр., ганглиолитики, холинолитики, транквилизаторы, некоторые антацидные средства). запор механический (с. mechanica) -- З., обусловленный стойким уменьшением просвета толстой кишки, вызванным болезнью или аномалией развития. запор неврогенный (с. neurogena) -- З., обусловленный нарушениями нервной регуляции моторики кишечника. запор привычный (с. habitualis) -- З., развивающийся вследствие систематического подавления позывов на дефекацию. запор проктогенный (с. proctogena) -- З., обусловленный расстройством акта дефекации при некоторых болезнях прямой кишки (проктитах, трещинах заднего прохода, проктосигмоидитах и др.), связанных с болевыми ощущениями или ослаблением чувствительности нервных рецепторов ампулы прямой кишки. запор проктогенный Штраусса -- см. Штраусса проктогенный запор. запор рефлекторный (с. reflectoria) -- З., обусловленный рефлекторным воздействием на кишечную мускулатуру при заболеваниях других отделов пищеварительного тракта, органов мочеполовой системы и т. д. запор симптоматический (с. symptomatica; син. З. вторичный) -- З., развивающийся как проявление какой-либо болезни. запор спастический (с. spastica) -- см. Запор гиперкинетический. запор токсический (с. toxica) -- З., обусловленный хронической интоксикацией веществами, воздействующими непосредственно на нервно-мышечный аппарат толстой кишки или на центральную нервную систему.
запыленность -- санитарный показатель загрязненности воздушной среды, выражаемый весом пыли, содержащейся в единице объема воздуха (в мг/м2)
запястная ветвь ладонная (ramus carpeus palmaris, PNA) -- 1)локтевой артерии -- см. Перечень анат. терминов; 2) лучевой артерии -- см. Перечень анат. терминов.
запястная ветвь тыльная (ramus carpeus dorsalis, PNA, BNA) -- 1) локтевой артерии -- см. Перечень анат. терминов; 2) лучевой артерии -- см. Перечень анат. терминов.
запястный канал (canalis carpi, PNA, BNA, JNA) -- см. Канал запястья.
запястье (carpus, PNA, BNA, JNA) -- проксимальная часть скелета кисти, находящаяся между костями предплечья и пясти, образованная совокупностью 8 коротких губчатых костей, расположенных в два ряда.
запястье щелкающее (син. тендовагинит стенозирующий запястья) -- болезнь, обусловленная травматическим отрывом суставного диска дистального лучелоктевого сустава от своего основания, проявляющаяся характерным "щелканьем" во время ротации предплечья, ее болезненностью и уменьшением объема ротации.
заражение (infectio) -- проникновение возбудителя инфекционной болезни в организм человека или животного, приводящее к развитию той или иной формы инфекционного процесса (болезнь, носительство возбудителей инфекций).
заражение крови (устар.) -- см. Сепсис.
заражение радиоактивное -- см. Радиоактивное загрязнение.
заражение радиоактивное внутреннее -- попадание радиоактивных веществ внутрь организма через дыхательные пути, раневые и ожоговые поверхности и (или) через желудочно-кишечный тракт.
зараженный участок (син. участок заражения) -- участок местности, на котором почвенный или снежный покров, а также различные объекты заражены стойкими отравляющими веществами в результате применения химического оружия.
заразительность -- см. Контагиозность.
заразное начало -- см. Возбудитель инфекции.
заразоносительство (устареем. Носительство возбудителей инфекции.
заращение зрачка (occlusiopupillae) -- закрытие зрачка фиброзной тканью, образовавшейся в результате организации экссудата при тяжелом иридоциклите.
зародыш (embryo; син. эмбрион) -- 1) в эмбриологии -- развивающийся организм многоклеточного животного в период до рождения (у яйцекладущих -- до вылупления из яйцевых оболочек); 2) в акушерстве -- организм человека на протяжении первых 8 недель внутриутробного развития.
зародыш аморфный (fetusamorphicus, LNE) -- зародыш, лишенный головы, конечностей и правильного расчленения тела на отделы; крайняя степень аномалии развития.
зародышевая плазма (син. половая плазма) -- 1) (plasma germinale, LNE; син. гонобласт) -- половой зачаток, представляющий собой совокупность гоноцитов; у высокоорганизованных животных и человека возникает до и независимо от зародышевых листков; 2) (истор.) -- совокупность наследственных единиц, представленных в ядрах половых клеток (по А. Вейсману).
зародышевое развитие -- см. Эмбриональное развитие.
зародышевые оболочки -- оболочки, окружающие зародыш, образующиеся путем обособления части зародышевых листков; у человека представлены хорионом, амнионом и аллантоисом.
зародышевый диск (discus embryonicus, LNE; син.: бластодиск, дискобластула, зародышевый щиток, эмбриональный диск) -- бластула, имеющая форму круглой пластинки, расположенной в области анимального полюса яйца; свойственна головоногим моллюскам, акуловым и костистым рыбам, рептилиям, птицам, а также млекопитающим (в т. ч. человеку).
зародышевый листок (син. зародышевый пласт) -- слой клеток зародыша, обособляющийся в процессе гаструляции; различают три З. л.: эктодерму, энтодерму и мезодерму.
зародышевый пласт -- см. Зародышевый листок.
зародышевый пузырек -- 1) ядро овоцита до периода созревания яйца; 2) см. Бластоциста.
зародышевый узел (син. зародышевый узелок) -- эмбриобласт на стадии образования полости бластоцисты до его уплощения в зародышевый диск (у зародышей млекопитающих и человека).
зародышевый узелок -- см. Зародышевый узел.
зародышевый щиток -- см. Зародышевый диск.
зарядка (син. гимнастика гигиеническая утренняя) -- комплекс физических упражнений, выполняемый утром после сна с целью повышения общего тонуса организма.
заслонка (-и) (valvula, -ае, PNA, BNA, JNA) -- общее название складок внутренней оболочки полого органа, выполняющих роль клапана, закрывающего отверстие, через которое полость этого органа сообщается с другой полостью. заслонка анальная (v. analis) -- см. Заслонка заднепроходная. заслонка аорты (v. aortae) -- см. Клапан аорты. заслонка венечного синуса [v. sinus coronarii, PNA, JNA; v. sinus coronarii (Thebesii), BNA; син.: З. венечной пазухи, тебезиев клапан, Тебезия заслонк венечного синуса в месте впадения его в правое предсердие; предупреждает обратное поступление крови при сокращении предсердия. заслонка венечной пазухи (v. sinus coronarii) -- см. Заслонка венечного синуса. заслонка вены (v. venosa) -- см. Клапан венозный. заслонка Гейстера -- см. Спиральная складка. заслонка Герлаха -- см. Заслонка червеобразного отростка. заслонка евстахиева -- см. Заслонка нижней полой вены. заслонка заднепроходная (v. analis, PNA; син.: З. анальная, морганиева заслонка) -- общее название небольших З., образованных слизистой оболочкой заднепроходного канала между соседними заднепроходными столбами, ограничивающих снизу заднепроходные синусы; в совокупности З. з. разделяют заднепроходный канал на верхнюю и нижнюю части. заслонка илеоцекальная (v. ileocecalis) -- см. Клапан илеоцекальный. заслонка ладьевидной ямки (v. fossae navicularis, PNA, BNA; plica fossae navicularis, JNA; син. геренова складка) -- поперечная складка слизистой оболочки на переднем конце мужского мочеиспускательного канала. заслонка лимфатического сосуда (v. vasis lymphatici) -- см. Клапан лимфатический. заслонка морганиева -- см. Заслонка заднепроходная. заслонка нижней полой вены [v. venae cavae inferioris, PNA; v. venae cavae inferioris (Eustachii), BNA; син.: евстахиев клапан, евстахиева З. ] -- З. полулунной формы, образованная эндокардом, ограничивающая устье нижней полой вены; у зародыша направляет струю крови к овальному отверстию, у взрослого частично редуцирована. заслонка ободочной кишки (v. coli) -- см. Клапан илеоцекальный. заслонка овального отверстия (v. foraminis ovalis, PNA, BNA; falx septi, JNA; син. серп перегородки) -- серповидная складка эндокарда, расположенная на левой стороне межпредсердной перегородки; образуется из вторичной перегородки в области овального отверстия. заслонка подвздошно-слепокишечная (v. ileocecalis) -- см. Клапан илеоцекальный. заслонка полулунные клапанов сердца (v. semilunares) -- З. полулунной формы, образованные эндокардом, расположенные по окружности отверстий аорты и легочного ствола и образующие, соответственно, клапаны аорты и легочного ствола. заслонка спиральная (v. spiralis, JNA) -- см. Спиральная складка. заслонка Тебезия -- см. Заслонка венечного синуса. заслонка толстой кишки (v. intestini crassi) -- см. Клапан илеоцекальный. заслонка червеобразного отростка (v. processus vermiformis, BNA, JNA; v. appendicis vermiformis; син. Герлаха заслонка) -- непостоянная небольшая З. полулунной формы, образованная слизистой оболочкой слепой кишки, расположенная у устья червеобразного отростка (аппендикса); препятствует поступлению содержимого кишки в отросток.
заслуженный врач -- почетное звание, присваиваемое особо отличившимся врачам Президиумом Верховного Совета союзной республики по представлению министерства здравоохранения республики.
застой желчи -- см. Холестаз.
застойный диск -- см. Застойный сосок.
застойный сосок (papilla oedematosa; син. застойный диск) -- невоспалительный отек диска зрительного нерва, в большинстве случаев обусловленный повышением внутричерепного давления.
застойный сосок ложный (papilla oedematosa spuria) -- см. Псевдозастойный сосок.
застревание в психиатрии -- нарушение мышления, проявляющееся его крайней тугоподвижностью и бедностью ассоциаций.
затек -- скопление жидкости в тканях на некотором удалении от первичного очага, сообщающееся с ним. затек гнойный -- З., содержащий гной, источником которого является неопорожняющийся или недостаточно дренируемый очаг гнойного воспаления. затек кровяной -- З., содержащий кровь, расположенный вдали от места повреждения кровеносного сосуда и проявляющийся в виде кровоподтека. затек ликворный -- З., содержащий цереброспинальную жидкость, образующийся после хирургической операции с вскрытием мозговых оболочек и расположенный в области оперативного вмешательства. затек мочевой (син. инфильтрация мочевая) -- З. в виде пропитывания мочой мягких тканей, образующийся при повреждении почек и мочевых путей.
заторможенность двигательная -- см. Заторможенность моторная.
заторможенность идеаторная (син. З. речевая) -- замедление темпа мышления и речи, сочетающееся с их обеднением и однообразием; наблюдается при различных психопатологических состояниях.
заторможенность моторная (син. З. двигательная) -- замедление, обеднение и однообразие движений, наблюдающееся при некоторых психопатологических состояниях.
заторможенность речевая -- см. Заторможенность идеаторная.
Заттлера симптом -- 1) (Н. Sattler, 1844--1928, австрийский офтальмолог) -- диффузный отек эпителия роговицы при плохой переносимости контактных линз; 2) (Sattler) -- появление или усиление боли в илеоцекальной области при поднимании выпрямленной правой ноги сидящим больным; признак аппендицита.
затылок (occiput, PNA, BNA, JNA) -- задняя часть свода черепа, соответствующая затылочной области головы.
затылочная ветвь (raimis occipitalis, PNA) -- 1) задней мозговой артерии -- см. Перечень анат. терминов; 2) затылочной артерии -- см, т. 1, Перечень анат. терминов; 3) заднего ушного нерва -- см. Перечень анат. терминов.
затылочная область -- 1) (regio occipitalis, PNA, BNA, JNA) -- задняя часть лобно-теменно-затылочной области головы, соответствующая верхней половине чешуи затылочной кости до верхних выйных линий и наружного затылочного выступа; 2) (regio occipitalis) головного мозга -- часть новой коры полушария большого мозга, расположенная в затылочной доле, занимающая шпорную борозду и прилегающие к ней части клиновидной и медиальной височно-затылочной извилины; выделяется в соответствии с цитоархитектоникой головного мозга.
затылочная точка (opisthocranion) -- см. Опистокранион.
затылочное отверстие большое (foramen occipitale magnum, PNA, BNA, JNA) -- отверстие между телом, чешуей и латеральными частями затылочной кости, через которое полость черепа сообщается с позвоночным каналом; на уровне З. о. б. продолговатый мозг переходит в спинной мозг.
затылочное сплетение (plexus occipitalis, BNA) -- см. Перечень анат. терминов.
затылочно-мостовой путь (tractus occipitopontinus, PNA) -- парный нисходящий проекционный нервный путь, начинающийся в коре затылочной доли, проходящий через внутреннюю капсулу, основание ножки мозга и заканчивающийся в ядрах моста.
затылочный бугор наружный (protuberantia occipitalis externa) -- см. Затылочный выступ наружный.
затылочный выступ внутренний (protuberantia occipitalis interna, PNA, BNA, JNA) -- костный выступ на внутренней поверхности чешуи затылочной кости; центр крестообразного возвышения.
затылочный выступ наружный (protuberantia occipitalis externa, PNA, BNA, JNA; син. затылочный бугор наружный) -- костный выступ на наружной поверхности чешуи затылочной кости, от которого в обе стороны идут верхние выйные линии.
затылочный полюс [polus occipitalis, PNA; polus occipitalis (cerebri), BNA] -- задний закругленный конец полушария большого мозга.
затылочный синус (sinus occipitalis, PNA, BNA, JNA) -- непарный синус твердой мозговой оболочки, расположенный в толще серпа мозжечка по его заднему краю от синусного стока до заднего края большого затылочного отверстия, где З. с. разделяется на две ветви, впадающие в сигмовидные синусы; в З. с. впадают вены мозжечка.
заусенцы -- мелкие травматические разрывы эпидермиса ногтевых валиков.
Заутера канюля -- тонкая, уплощенная на конце, изогнутая канюля, надеваемая на шприц и предназначенная для введения воздуха в переднюю камеру глаза с целью восстановления ее полости после хирургической операции.
заушница (устар.) -- см. Паротит эпидемический.
Зауэрбруха рука (истор.; F. Sauerbruch, 1875--1951, нем. хирург) -- функциональный протез кисти, управляемый мышцами плеча и предплечья.
Захаровича симптом -- появление боли в правой половине живота в положении больного лежа на животе, когда исследующий одной рукой надавливает на грудной отдел позвоночника больного, а другой рукой приподнимает его бедра; возможный признак хронического аппендицита.
Захарьина симптом (Г. А. Захарьин, 1829--1897, отеч. терапевт) -- появление боли при надавливании или поколачивании по брюшной стенке в области проекции желчного пузыря; признак холецистита или желчнокаменной болезни.
Захарьина -- Геда зоны (Г. А. Захарьин, 1829--1897, отеч. терапевт; Н. Head, 1861--1940, англ. невропатолог; син. Геда зоны) -- области кожи, в которых при заболеваниях определенных внутренних органов возникают отраженные боли, а также болевая и температурная гиперестезия.
захват ритма сердца (син. низведение частоты сердечных сокращений) -- способ электрической стимуляции сердца при гетеротопной тахикардии, заключающийся в навязывании сердцу частоты сокращений, несколько превосходящей собственную частоту импульсации в гетеротопном источнике ритма, с последующим плавным снижением частоты электрических импульсов.
захрусталиковое пространство -- заполненная водянистой влагой узкая щель между задней поверхностью хрусталика и стекловидным телом.
Зацепина метод биостимуляции (Т. С. Зацепин, 1886--1959, сов. ортопед) -- метод стимуляции репаративного остеогенеза, основанный на введении в околоростковую зону метафиза небольших костных ксенотрансплантатов.
Зацепина операция -- 1) (Т. С. Зацепин, 1886--1959, сов. ортопед) -- хирургическая операция фиксации тазобедренного сустава при привычном его вывихе путем проведения растянутой связки головки бедренной кости через отверстие, сформированное в головке и шейке бедренной кости, к надкостнице большого вертела; 2) (Т. С. Зацепин, 1886--1959, сов. ортопед) -- хирургическая операция пластики сухожильно-связочного аппарата стопы при врожденной косолапости путем Z-образного удлинения сухожилий задней большеберцовой мышцы и длинного сгибателя пальцев, ахиллова сухожилия, пересечения связок подтаранного сустава, разрушения межкостной таранно-пяточной связки; 3) (С. Т. Зацепин, род. в 1923 г., сов. хирург) -- хирургическая операция при врожденной мышечной кривошее, заключающаяся в резекции ножек грудино-ключично-сосцевидной мышцы и рассечении поверхностной фасции в боковом треугольнике шеи.
Зацепина -- Махсона операция (С. Т. Зацепин, род. в 1923 г., сов. хирург; Н. Е. Махсон, род. в 1918 г., сов. ортопед-травматолог) -- хирургическая операция экстирпации плечевой кости, пораженной опухолевым процессом с замещением ее пластмассовым эндопротезом.
зачатие (conceptio) -- возникновение беременности; включает оплодотворение яйцеклетки и имплантацию плодного яйца.
зачаток (primordium, LNE; син. закладка) -- комплекс малодифференцированных эмбриональных клеток в составе тела зародыша, дающий в ходе дальнейшего развития начало определенной ткани или органу.
зачаток презумптивный (лат. praesumptio предположение) -- участок бластодермы или зародышевого листка, попадающий в ходе дальнейшего развития в состав определенного зачатка.
защитная маска офтальмологическая -- приспособление для защиты лица врача при выдавливании трахоматозных зерен, представляющее собой стеклянный щиток в оправе с раздвижным кольцом для крепления на голове.
защитная обувь -- обувь, предназначенная для предотвращения или ослабления воздействия на ноги человека профессиональных вредностей или поражающих факторов различных видов оружия; характеризуется специальной конструкцией и (или) изготавливается из специальных материалов.
защитная одежда -- одежда, предназначенная для предотвращения или ослабления воздействия на кожу или через кожу человека профессиональных вредностей или поражающих факторов различных видов оружия; характеризуется специальной конструкцией и (или) изготавливается из специальных материалов.
защитная сетка -- общее название изготовленных из сетчатых материалов устройств, предназначенных для индивидуальной или групповой защиты людей от нападения насекомых и клещей и от проникновения летающих насекомых и грызунов в жилые помещения.
защитные реакции организма -- рефлекторные и гуморальные реакции организма, возникающие в ответ на действие чрезвычайных и патологических раздражителей и направленные на сохранение гомеостаза.
защитный блок в радиологии -- приспособление к аппарату для лучевой терапии, предназначенное для формирования пучка излучения, позволяющее экранировать органы или ткани, находящиеся в непосредственной близости от облучаемой мишени.
защитный контейнер в радиологии -- см. Радиоизотопный контейнер.
защитный угол светильника -- показатель экранирования источника света осветительной арматурой, выражаемый величиной угла между горизонталью и прямой, соединяющей крайнюю точку светящего тела с противоположным краем экранирующей арматуры; применяется в гигиенической практике при оптимизации условий освещения.
защитный шкаф -- шкаф для работы с опасными и вредными веществами, конструкция которого обеспечивает безопасность персонала.
защитный экран -- приспособление, служащее преградой для распространения какого-либо излучения; З. э. применяются, напр., для защиты человека от вредного воздействия ионизирующих излучений.
звено санитаров-носильщиков (син. носилочное звено) -- расчет санитаров-носильщиков для переноски пораженного (больного) на носилках.
Зверева операция (А. Ф. Зверев, род. в 1905 г., сов. хирург) -- хирургическая операция закрытия трансплантатом внутреннего отверстия костного канала при врожденной черепно-мозговой грыже.
звук -- колебательное движение частиц упругой среды, распространяющееся в виде волн и воспринимаемое органами слуха; человек воспринимает З. с частотой от 16 до 20 000 гц (при тканевом проведении -- до 22 500 гц).
звуковое давление -- избыточное давление, возникающее при прохождении звуковой волны в жидкой или газообразной среде; выражается в н/м2; уровень З. д. определяет биологический эффект действия звука; порог слышимости составляет 210--5 н/м2.
звуковосприятие -- процесс трансформации звуковой энергии в нервное возбуждение, происходящий в волосковых клетках спирального (кортиева) органа.
звукоизоляция -- создание преграды на пути распространения шума, частично отражающей звук или поглощающей его в своей толще.
звукопроводимость воздушная (син. воздушная проводимость) -- проведение звуковых колебаний до рецепторных клеток спирального (кортиева) органа через звукопроводящий аппарат уха.
звукопроводимость костная -- 1) в хирургии -- проведение звуковых колебаний по длинной трубчатой кости, определяемое при помощи фонендоскопа; нарушается при переломе кости; 2) см. Звукопроводимость тканевая.
звукопроводимость тканевая (син.: З. костная, тканевая проводимость) -- проведение звуковых колебаний до рецепторных клеток спирального (кортиева) органа через кости черепа.
здоровье -- состояние полного физического, душевного и социального благополучия, а не только отсутствие болезней и физических дефектов (из Устава Всемирной организации здравоохранения).
здравоохранение -- совокупность мер социально-экономического и медицинского характера, проводимых с целью организации медицинской помощи, сохранения и повышения уровня здоровья каждого отдельного человека и населения в целом; в СССР здравоохранение представляет собой систему государственных социально-экономических и медицинских мероприятий, проводимых всеми государственными, хозяйственными, общественными организациями и медицинскими учреждениями в целях сохранения и постоянного улучшения здоровья каждого человека и всего населения, обеспечения оптимальных условий труда, быта и отдыха, гармонического физического и духовного развития человека, активного творческого долголетия всех членов общества; меры по охране здоровья строятся на принципах профилактики, бесплатности и общедоступности медицинской помощи, неразрывной связи медицинской науки и практики здравоохранения, активного участия общественности в деле охраны здоровья населения.
здравотдел -- см. Отдел здравоохранения. здравпункт -- подразделение медико-санитарной части или поликлиники, организуемое на промышленных предприятиях, в совхозах, на стройках, в высших и средних специальных учебных заведениях и в профессионально-технических училищах для оказания медицинской помощи при травмах, отравлениях и острых заболеваниях, а также для проведения санитарно-профилактической работы. здравпункт врачебный -- З., возглавляемый врачом и организуемый, если численность обслуживаемых З. рабочих и служащих (учащихся) превышает 1200 человек. здравпункт фельдшерский -- З., возглавляемый фельдшером и организуемый, если численность обслуживаемых З. работающих (учащихся) превышает 500 человек.
Здродовского -- Санарелли феномен (П. Ф. Здродовский, 1890--1976, сов. микробиолог; G. Sanarelli, 1864--1940, итал. гигиенист) -- см. Санарелли -- Здродовского феномен.
зев (fauces, PNA, BNA, JNA) -- задний, суженный отдел ротовой полости, посредством которого она сообщается с глоткой; З. ограничен сверху задним краем мягкого неба, по сторонам -- небно-глоточной и небно-язычной дужками, снизу -- верхней поверхностью корня языка.
зев акушерский (ostium obstetricum) -- наружное отверстие сглаженной в процессе родов шейки матки.
зев маточный -- см. Отверстие матки.
зевота -- непроизвольное дыхательное движение, состоящее из глубокого медленного вдоха широко открытым ртом и последующего быстрого, энергичного выдоха; может являться признаком гипоксии ствола головного мозга.
Зегессера симптом (М. Saegesser, род. в 1902 г., швейц. хирург) -- болезненность между ножками левой грудино-ключично-сосцевидной мышцы при разрыве селезенки или подкапсульном кровоизлиянии в нее.
Зеелерта психозы (истор.; H. Seelert) -- группа хронических аффективных, аффективно-бредовых и параноидных психозов, возникающих в возрасте 45--60 лет и обусловленных сочетанием наследственной предрасположенности с нерезко выраженными патологическими изменениями сосудов головного мозга.
Зеемана синдром (М. Seeman) -- сочетание задержки развития речи и атаксии у ребенка с нормальным слухом и интеллектом; наблюдается при аномалиях развития мозжечка.
Зейделя скотома (Е. Seidel, 1882--1946, нем. офтальмолог; син. скотома полулунная) -- патологическая скотома полулунной формы, представляющая собой увеличенное, гл. обр. по вертикали, слепое пятно; наблюдается в начальной стадии глаукомы.
Зейдльмайера пурпура (Н. Seidlmayer, нем. педиатр.; син. пурпура постинфекционная кокардообразная) -- детская болезнь неясной этиологии, проявляющаяся кожными волдыреобразными кровоизлияниями на лице и сгибательных поверхностях конечностей, окруженными полосой побледневшей кожи и по внешнему виду напоминающими кокарду; как правило, развивается после перенесенного гриппа.
Зейтца ортопедическая стелька (Е. Seitz, 1817--1899, нем. врач) -- ортопедическое приспособление для лечения врожденного плоскостопия, представляющее собой закладываемую внутрь обуви пружинящую пластинку, рельеф поверхности которой обеспечивает коррекцию деформации стопы.
Зейтца переменчивый шум (Е. Seitz) -- см. Зейтца симптом.
Зейтца симптом (Е. Seitz; син. Зейтца переменчивый шум) -- аускультативный феномен: смена крупнопузырчатого влажного хрипа в начале вдоха бронхиальным или амфорическим дыханием в конце вдоха; наблюдается при наличии в легком полости, содержащей воздух и жидкость.
Зейтца фильтр (Е. Seitz, род. в 1885 г., нем. бактериолог) -- разборный металлический бактериальный фильтр, в цилиндрической части которого устанавливаются сменные асбесто-целлюлозные фильтрующие пластины.
зелейник 1 (истор.) -- рукописный сборник на Руси до 17 в., содержащий описания целебных свойств растений и советы медицинского характера.
зелейник 2, зелейница (истор.) -- знахарь, который применял заговоры против болезней и лечил с помощью трав.
Зелига нейротомия (M. G. Seelig, род. в 1874 г., амер. хирург) -- частичная нейротомия, при которой производят избирательную перерезку волокон, входящих в состав смешанного нерва.
Зелигмана -- Крамера метод (М. Seligman, амер. биохимик; P. Kramer) -- колориметрический метод количественного определения активности липазы в сыворотке крови, основанный на появлении красного окрашивания при взаимодействии продукта расщепления 2-нафтилмиристата сывороточной липазой с о-дианизидином.
Зелльгейма кесарево сечение (истор.; Н. Sellheim, 1871--1936, нем. гинеколог) -- вариант кесарева сечения при наличии гнойного процесса в матке, отличающийся сшиванием краев разреза париетальной брюшины с серозной оболочкой передней стенки матки до ее вскрытия и сшиванием краев разреза матки с краями разреза брюшной стенки; образовавшийся наружный свищ матки используют для дренирования.
Зелльгейма сальпингостомия (Н. Sellheim) -- хирургическая операция восстановления проходимости маточной трубы, при которой после разделения спаек в ампулу трубы проводят двойную кетгутовую нить; предложена для лечения трубного бесплодия воспалительного происхождения.
Зелльгейма симптом (Н. Sellheim) -- утолщение и болезненность правой маточно-крестцовой связки, определяемые при влагалищном или ректальном исследовании; вероятный признак аппендицита (при отсутствии гинекологического заболевания).
Зелльгейма теория (Н. Sellheim) -- теория, объясняющая механизм рождения плода неодинаковой способностью к сгибанию различных отделов его позвоночника.
Зельдера зоны (F. Solder, 1867--1943, австрийский невропатолог) -- участки кожи лица, в которых нарушается болевая и температурная чувствительность по сегментарному типу при поражении среднемозгового пути тройничного нерва или одноименного ядра.
Зельдера корнеомандибулярный симптом (F. Solder) -- см. Рефлекс корнеомандибулярный.
Зельтера -- Свифта -- Феера синдром (P. Selter, 1866--1941, нем. педиатр; Н. Swift, 1858--1937, австралийский врач; Е. Peer, 1864--1955, швейц. педиатр) -- см. Акродиния.
Земиша операция (истор.; E. Th. Saemisch, 1833--1909, нем. офтальмолог) -- хирургическая операция сквозного разреза гнойной язвы роговицы во всю ее длину с захватом участка здоровой ткани и выведением через разрез сгустков гноя из передней камеры глаза; показана при безуспешности консервативного лечения быстро прогрессирующей гнойной язвы роговицы.
землеедство -- см. Геофагия.
Земмерринга вещество (S. Th. Soemmerring,1755--1830, нем. анатом) -- см. Черное вещество.
Земмерринга кольцо (S. Th. Soemmerring) -- имеющие форму кольца остатки мутного вещества хрусталика между передним и задним листками его капсулы у экватора, наблюдающиеся после неполного удаления катаракты или неполного рассасывания поврежденного хрусталика.
земмеррингова связка (ligamentum Soemmerringi; S. Th. Soemmerring) -- см. Перечень анат. терминов.
Земцова метод (Г. М. Земцов, 1896--1974, сов. рентгенолог) -- рентгенологический метод обнаружения слабоконтрастных инородных тел (напр., рыбьих костей) в глотке, основанный на рентгенографии области шеи в боковой проекции при короткой выдержке и полной неподвижности исследуемого.
Зенгера симптом (A. Sanger, 1860--1921, нем. невропатолог) -- см. Энрота симптом.
Зенгера -- Линдеманна эхинококкэктомия (Sanger; Lindemann) -- см. Эхинококкэктомия открытая.
Зенгера -- Энрота симптом (A. Sanger, 1860--1921, нем. невропатолог; Е. Enroth, род. в 1879 г., финский офтальмолог) -- см. Энрота симптом.
Зененко операция (В. Н. Зененко, отеч. врач) -- хирургическая операция закрытия щели в позвоночнике при spina bifida, заключающаяся в смещении к средней линии костно-периостальных трансплантатов с задней поверхности дужек позвонков и сшивании их между собой над щелью.
Зеренина -- Кюммелля операция (В. П. Зеренин, отеч. хирург; Н. Kummell, 1852--1937, нем. хирург; син. Кюммеля операция) -- хирургическая операция трансабдоминальной фиксации тазовой части сигмовидной ободочной кишки к передней продольной связке позвоночника в области мыса; применяется при выпадении прямой кишки.
зеркало (speculum) в медицине -- общее название ряда инструментов, предназначенных для расширения полостных ран и естественных каналов или для осмотра поверхностей, скрытых от непосредственного наблюдения; представляют собой прямые или изогнутые пластины с отполированными поверхностями или стеклянные зеркала в соответствующей оправе. зеркало влагалищное -- З. в виде металлического желоба или двух соединенных шарниром желобов, применяемое при гинекологическом исследовании, оперативных вмешательствах и лечебных процедурах для обнажения слизистой оболочки влагалища, шейки и наружного зева матки. зеркало гортанное -- стеклянное З. в круглой оправе диаметром 16--25 мм, укрепленное под углом на металлическом стержне, предназначенное для осмотра гортани. зеркало Дуайена -- см. Дуайена зеркало. зеркало Егорова -- см. Егорова зеркало. зеркало Куско -- см. Куско зеркало. зеркало лобное -- см. Лобный рефлектор. зеркало Мюллера -- см. Мюллера ранорасширитель. зеркало носовое -- З., применяемое при передней риноскопии, оперативных вмешательствах и лечебных процедурах в полости носа, представляющее собой двубраншевый инструмент, губки которого имеют на концах полированные желобовидные поверхности. зеркало носоглоточное -- стеклянное З. в круглой оправе диаметром 8--10 мм, прикрепленное под углом к металлическому стержню, предназначенное для осмотра носоглотки. зеркало печеночное -- хирургическое З. с желобовидной рабочей частью, находящейся под углом 120° к рукоятке, предназначенное для отведения и удерживания печени при операциях в брюшной полости. зеркало ректальное -- З. в виде двух соединенных шарниром полированных желобовидных металлических пластин, укрепленных на ручке, применяемое при осмотре слизистой оболочки прямой кишки, оперативных вмешательствах и других диагностических и лечебных процедурах на прямой кишке. зеркало ректальное светящееся -- см. Аноскоп. зеркало светящееся -- хирургическое З. в виде уплощенного и изогнутого стержня из прозрачной пластмассы с рукояткой, в которую встроен электрический осветитель. зеркало стоматологическое -- небольшое плоское стеклянное З., укрепленное на конце металлического стержня, предназначенное для осмотра зубов и полости рта. зеркало ушное -- см. Воронка ушная. зеркало хирургическое -- хирургический инструмент из группы расширителей, представляющий собой крючок с полированной пластинчатой рабочей частью седловидной или желобовидной формы.
зеркальное письмо -- письмо справа налево с зеркальным изображением написанного текста; редкое проявление аграфии.
зернистая пластинка внутренняя (lamina granularis interna, LNH) -- цитоархитектонический слой коры большого мозга, расположенный между внутренней и наружной пирамидальными пластинками и образованный звездчатыми и малыми зерновидными нейронами.
зернистая пластинка наружная (lamina granularis externa, LNH) -- цитоархитектонический слой коры большого мозга, расположенный между молекулярной и наружной пирамидальной пластинками и образованный зерновидными и малыми пирамидальными нейронами.
зернистые шары -- макрофаги головного мозга, фагоцитирующие продукты распада нервной ткани и транспортирующие их к периваскулярным и подпаутинному пространствам; представляют собой крупные клетки округлой или многоугольной формы, содержащие многочисленные включения.
зернистый слой (stratum granulosum, LNH) -- 1) коры мозжечка -- самый внутренний цитоархитектонический слой коры мозжечка, образованный зерновидными нейронами (клетками-зернами), звездчатыми и веретеновидными нейронами; 2) эпидермиса (син. кератогиалиновый слой) -- слой клеток эпидермиса, содержащих в цитоплазме зерна белка кератогиалина, расположенный между шиповатым и блестящим слоями.
Зерта жгут -- кровоостанавливающий жгут, состоящий из двух ветвей, на концах которых имеются металлические наконечники, соединенные шарнирно; дозирование силы сдавливания осуществляется с помощью винта.
Зесселя карман (Sessel; син. Сесселя карман) -- карманообразное впячивание дорсальной стенки глотки зародыша, представляющее собой зачаток передней и средней долей гипофиза.
Зибольда ножницы (Е. К. J. Siebold, 1801--1861, нем. акушер) -- изогнутые ножницы с закругленными концами и длинными рукоятками, предназначенные для рассечения тканей плода при плодоразрушающих операциях.
Зигле воронка (Е. Siegle, 1833--1900, нем. отоларинголог; син. воронка ушная пневматическая) -- прибор для визуального исследования подвижности барабанной перепонки, а также для ее массажа, снабженный набором ушных воронок и резиновым баллончиком, с помощью которого создают изменения давления в наружном слуховом проходе.
зиго- (греч. zygon ярмо, пара запряженных волов; zygoo соединять) -- составная часть сложных слов, означающая "двойной", "парный", "соединенный.
зигодактилия (zygodactylia; зиго- + греч. daktylos палец) -- кожная синдактилия II и III пальцев стопы.
зигоматит -- см. Зигоматицит.
зигоматицит (zygomaticitis; анат. processus zygomaticus скуловой отросток + -ит; син.: абсцесс скуловой, зигоматит) -- гнойное воспаление скулового отростка височной кости, развивающееся обычно как осложнение острого гнойного среднего отита.
зигоматицит ложный (zygomaticitis spuria) -- скопление в скуловой области гноя, распространившегося из нагноившихся периаурикулярных лимфатических узлов или из полости эпидурального абсцесса.
зигота (греч. zygote соединенная в пару) -- клетка с диплоидным набором хромосом, возникающая при слиянии двух гамет (напр., оплодотворенная яйцеклетка).
зиготический набор хромосом -- см. Диплоидный набор хромосом.
зигоциста (зиго- + греч. kystis пузырь, мешочек) -- зигота у грибов, образовавшая дополнительные защитные оболочки и превратившаяся в покоящуюся спору.
Зигриста симптом (A. Siegrist, род. в 1865 г., швейц. офтальмолог) -- неравномерная пигментация глазного дна в виде четкообразных цепочек по ходу склерозированных сосудов сетчатки; наблюдается при гипертонической ретинопатии.
Зика ангиит (Р. М. Zeek) -- cM. Ангиит сверхчувствительности.
Зильберласт -- Занд симптом (Zylberlast, Zand) -- см. Симптом трепетания век.
Зильберта метод (S. Silbert, род. в 1894 г., амер. врач) -- метод лечения облитерирующего эндартериита внутривенными введениями гипертонического раствора хлорида натрия; модификация способа Ито.
Зимницкого проба (С. С. Зимницкий, 1873--1927, сов. терапевт) -- метод определения способности почек к осмотическому концентрированию и осмотическому разведению, основанный на определении количества и удельного веса выделяемой мочи через каждые 3 часа в течение суток в условиях обычного водно-пищевого режима.
Зимницкого пробный завтрак (С. С. Зимницкий; син. пробный завтрак бульонный двойной) -- пищевой раздражитель для стимуляции желудочной секреции при ее исследовании, представляющий собой 2 последовательно вводимые порции по 200 мл теплого мясного бульона, полученного при варке 1 кг нежирной говядины в 2 л воды.
зимо- (греч. zyme закваска, дрожжи) -- составная часть сложных слов, означающая "относящийся к ферменту, ферментации, брожению".
Зимонта ортоскоп (Д. И. Зимонт, 1883--1961, сов. оториноларинголог) -- инструмент в виде шпателя с ручкой, предназначенный для ларингоскопии.
зимопластическое вещество (устар.; зимо- + греч. plastike формирование, образование) -- см. фактор III.
зимофорная группа (зимо- + греч. phoros несущий) -- см. Токсофорная группа.
Зингера проба (К. Singer) -- метод обнаружения гастромукопротеина в желудочном соке, основанный на эффекте увеличения числа ретикулоцитов в периферической крови крыс после подкожного введения им желудочного сока, содержащего этот фактор; применяется для диагностики пернициозной анемии, при которой гастромукопротеин в желудочном соке отсутствует.
зинджантроп (Zinjanthropus) -- ископаемый высший примат из подсем. австралопитеков, живший 3 млн. -- 1 млн. 750 тыс. лет назад.
Зинченко симптом (син. симптом поднимания по лестнице) -- вынужденная задержка при подъеме по лестнице, обусловленная спазмом икроножных мышц; симптом миотонии.
Зихеля конический зонд -- инструмент для расширения слезных точек и горизонтальной части слезного канальца; выпускается комплектом из трех номеров.
зияние кардии -- см. Халазия кардии.
Златкиса -- Зака метод (a. Zlatkis; В. Zak) -- колориметрический метод определения концентрации холестерина в сыворотке крови, основанный на появлении красно-фиолетового окрашивания при взаимодействии холестерина с уксусной и серной кислотами в присутствии хлорного железа.
злокачественная форма гипертонической болезни -- см. Болезнь гипертоническая злокачественного течения.
злокачественное превращение -- см. Малигнизация.
злокачественный вариант гипертонической болезни -- см. Болезнь гипертоническая злокачественного течения.
змеи (Ophidia, Serpentes) -- подотряд класса пресмыкающихся; включает виды, ядовитые для человека; яд З. используется в качестве лекарственного сырья.
знак молнии (син.: кераунография, фигура молнии, фульгуриты) -- изменение кожи в виде древовидно разветвленных полос темно-красного цвета, возникающее при поражении молнией.
знак тока (electrodermia) -- изменения кожи в виде безболезненных точечных или полосовидных возвышений эпидермиса, возникающие при поражении электрическим током.
знахарство -- 1) лечение примитивными способами в сочетании с различными ритуалами, порождаемыми суеверием и невежеством; 2) незаконное занятие врачеванием как профессией лицами, не имеющими надлежаще удостоверенного медицинского образования.
знахарь, знахарка -- лицо, занимающееся знахарством.
зоб (struma; син. струма) -- патологически увеличенная щитовидная железа. зоб аберрантный (s. aberrata; син.: З. добавочный, З. эктопический) -- патологически увеличенная добавочная щитовидная железа. зоб аденоматозный (s. adenomatosa) -- см. Зоб узловой. зоб висячий (s. pendula) -- крупный выбухающий З., свисающий на переднюю поверхность шеи и груди. зоб внутригрудной (s. intrathoracica) -- см. Зоб загрудинный. зоб внутритрахеальный (s. intratrachealis; син. З. интратрахеальный) -- подъязычный З., образующийся в области незаращенного щитоязычного протока, прикрытый подъязычной костью и, таким образом, расположенный как бы внутри стенки трахеи. зоб врожденный -- З., проявляющийся с момента рождения. зоб диффузно-узловой (s. diffusa nodosa; син. З. смешанный) -- З., характеризующийся равномерным увеличением железы с одновременным наличием в ней одного или более узлов. зоб диффузный (s. diffusa) -- З., характеризующийся равномерным увеличением железы. зоб добавочный (s. accessoria) -- см. Зоб аберрантный. зоб загрудинный (s. retrosternalis; син. З. внутригрудной) -- аберрантный З., расположенный позади грудины. зоб интратрахеальный (s. intratrachealis) -- см. Зоб внутритрахеальный. зоб кистозный (s. cystosa) -- коллоидный З., характеризующийся расширением фолликулов щитовидной железы с образованием кист. зоб коллоидный (s. colloidalis) -- З., при котором фолликулы переполнены уплотнившимся слизеподобным веществом (коллоидом), которое при разрезе железы выделяется в виде буро-желтых масс. зоб корня языка (s. radicis linguae; син. З. язычный) -- аберрантный З., расположенный в корне языка. зоб макро-микрофолликулярный (s. macromicrofollicularis; греч. makros большой + mikros малый + фолликул) -- коллоидный З., в котором крупные и мелкие фолликулы представлены примерно в равном количестве. зоб макрофолликулярный (s. macrofollicularis; греч. makros большой + фолликул) -- коллоидный З., состоящий преимущественно из крупных фолликулов щитовидной железы. зоб микрофолликулярный (s. microfollicularis; греч. mikros малый + фолликул) -- коллоидный З., состоящий преимущественно из мелких фолликулов щитовидной железы. зоб непролиферирующий (s. nonproliferativa) -- З., фолликулы которого выстланы уплощенными эпителиальными клетками, не имеющими тенденции к пролиферации. зоб ныряющий -- см. Зоб скрывающийся. зоб паренхиматозный (s. parenchymatosa) -- З. с нормальными элементами щитовидной железы без повышенного образования коллоида, на разрезе имеющий вид однородной мясистой ткани серо-розового цвета. зоб подъязычный (s. sublingualis) -- аберрантный З., расположенный в области подъязычной кости. зоб позадиглоточный (s. retropharyngea) -- аберрантный З., расположенный позади глотки. зоб позадипищеводный (s. retroesophagea) -- аберрантный З., расположенный в клетчатке позади пищевода. зоб пролиферирующий (s. proliferativa) -- коллоидный З., микроскопически характеризующийся пролиферацией фолликулярного эпителия с образованием сосочков и гиперплазией фолликулов. зоб ретротрахеальный (s. retrotrachealis) -- аберрантный З., расположенный позади трахеи. зоб скрывающийся (син. З. ныряющий) -- аберрантный З., расположенный у вырезки грудины, не видимый при обычном осмотре, но выявляемый при глубоком дыхании. зоб смешанный (s. mixta) -- см. Зоб диффузно-узловой. зоб сосудистый (s. vasculosa) -- З. мягкой консистенции, изобилующий кровеносными сосудами, над которыми нередко выслушивается жужжащий шум. зоб трабекулярный (s. trabecularis) -- З., паренхима которого разделена на ячейки толстыми соединительнотканными перемычками (трабекулами). зоб тубулярный (s. tubularis; лат. tubulus трубочка, каналец) -- пролиферирующий З., фолликулы которого в связи с увеличением высоты эпителия и уменьшением просвета становятся похожими на канальцы. зоб узловой (s. nodosa; син. З. аденоматозный) -- З., при котором ткань щитовидной железы имеет вид узлов. зоб узловой геморрагический (s. nodosa haemorrhagica) -- З. у. с кровоизлияниями и отложениями гемосидерина в толще узлов. зоб узловой обызвествляющийся (s. nodosa calcificans) -- З. у. с явлениями дистрофии паренхимы и вторичными очаговыми отложениями извести. зоб эктопический (s. ectopica) -- см. Зоб аберрантный. зоб эпителиальный (s. epithelialis) -- паренхиматозный пролиферирующий З., микроскопически представленный сплошными разрастаниями фолликулярного эпителия. зоб эутиреоидный (s. euthyreoidea; греч. eu хорошо, легко + анат. glandula thyreoidea щитовидная железа) -- З., не сопровождающийся нарушениями функции щитовидной железы. зоб язычный (s. lingualis) -- см. Зоб корня языка.
зоб гранулематозный де Кервена -- см. Тиреоидит подострый.
зоб диффузный тиреотоксический (struma diffusa thyreotoxica) -- см. Зоб диффузный токсический.
зоб диффузный токсический (struma diffusa toxica; син.: базедова болезнь, Грейвса болезнь, зоб диффузный тиреотоксический, зоб токсический, зоб экзофтальмический -- нрк, Парри болезнь, Флаяни болезнь) -- болезнь, характеризующаяся диффузным увеличением щитовидной железы и повышением ее функции; проявляется нарушением обмена веществ, часто экзофтальмом, похуданием, тахикардией.
зоб злокачественный (struma maligna) -- диффузный токсический зоб, характеризующийся тяжелым тиреотоксикозом с прогрессирующим течением.
зоб каменный -- см. Риделя струма.
зоб капустный (struma brassicalis) -- спорадический зоб, развивающийся вследствие употребления в пищу некоторых сортов капусты или других растений из сем. крестоцветных, содержащих струмогенные вещества -- тиоцианаты и тиооксизолидены.
зоб лимфоматозный (struma lymphomatosa) -- см. Хасимото зоб.
зоб лимфоцитарный (struma lymphocytica) -- см. Хасимото зоб.
зоб метастазирующий (struma metastatica) -- см. Аденома метастазирующая.
зоб спорадический (struma sporadica) -- болезнь, характеризующаяся возникновением зоба, как правило, без выраженных нарушений функции железы, развивающаяся у лиц, проживающих вне эндемичных по зобу районов.
зоб токсический (struma toxica) -- см. Зоб диффузный токсический.
зоб фиброзный (struma fibrosa) -- см. Риделя струма.
зоб Хасимото -- см. Хасимото зоб.
зоб экзофтальмический (нрк; struma exophthalmica) -- см. Зоб диффузный токсический.
зоб эндемический (struma endemica) -- болезнь, характеризующаяся возникновением зоба, поражающая население определенных географических районов с недостаточностью йода в окружающей среде.
зоб эпидемический (struma epidemica) -- эндемический зоб, частота появления которого значительно увеличена среди определенных групп населения.
зоб яичниковый (struma ovarii) -- тератома яичника, содержащая ткань щитовидной железы; иногда сопровождается гипертиреозом.
Зограбяна симптом (С. Г. Зограбян, сов. врач; син. симптом опущенной головы) -- уменьшение интенсивности головной боли при переводе больного в положение Тренделенбурга; наблюдается при пониженном давлении цереброспинальной жидкости.
Золлингера -- Эллисона синдром (R. М. Zollinger, амер. врач; Е. Н. Ellison, амер. врач; син.: аденома поджелудочной железы ульцерогенная, гастринома) -- сочетание пептических язв желудка и двенадцатиперстной кишки с аденомой панкреатических островков, развивающейся из ацидофильных инсулоцитов (-клеток).
золото радиоактивное -- группа радиоактивных изотопов золота с массовыми числами в пределах от 187 до 203 и периодом полураспада от 2 сек. до 31016 лет; изотоп 198Au используется в виде коллоидных растворов для радиоизотопной диагностики и в лучевой терапии.
золотуха (устар.; scrofulosis) -- см. Скрофулюс.
золоуловители -- см. Пылезолоуловители.
зона безопасности в стоматологии -- область коронки естественного зуба, в пределах которой можно иссекать твердые ткани зуба без опасности вскрытия его полости.
зона биологического действия -- количественный показатель опасности хронического отравления: отношение величины средней смертельной дозы (или концентрации) яда к величине его порога хронического действия.
зона долголетия -- район (административный или природно-географический), в котором регистрируется максимальный уровень долгожительства населения.
зона задержки -- диапазон количественных соотношений антигенов и антител, при котором не возникают реакции преципитации, флоккуляции или связывания комплемента; наблюдается, как правило, при значительном избытке антигена.
зона здоровья -- территория в пределах города, пригородной зоны, отдельного района или микрорайона, предназначенная для повседневного отдыха населения и занятий физической культурой.
зона избытка антигена -- диапазон количественных соотношений антигенов и антител в реакциях преципитации и связывания комплемента, при котором наблюдается относительный избыток антигенов; характеризуется образованием комплексов, не осаждающихся полностью в форме преципитата и обладающих низкой комплементсвязывающей активностью.
зона избытка антител -- диапазон количественных соотношений антигенов и антител в реакциях преципитации и связывания комплемента, при котором наблюдается относительный избыток антител; в преципитат вовлекается только часть введенных в реакцию антител.
зона комфорта -- см. Зона теплового комфорта.
зона контузии тканей -- область вокруг канала огнестрельной раны, характеризующаяся травматическими изменениями в тканях, которые не подверглись непосредственному контакту с ранящим снарядом.
зона молекулярного сотрясения (син. З. резерва некроза) -- периферическая часть зоны контузии тканей, в пределах которой они находятся в состоянии некробиоза и в дальнейшем могут омертветь.
зона молчания (син. аускультативный провал) -- отклонение от обычной картины аускультативных явлений при измерении артериального давления по способу Короткова: по мере снижения давления в манжетке вначале появляются тоны, затем аускультативные явления исчезают, после чего вновь появляются тоны; наличие З. м. усложняет диагностику артериальных гипертензий.
зона наблюдения в радиационной гигиене -- территория, на которой уровень облучения проживающего населения за счет радиоактивных сбросов и выбросов предприятия (учреждения) может достигать установленного предела дозы; в З. н. должен проводиться контроль радиационной обстановки.
зона облучения -- поверхностная или объемная область в теле при подвижном облучении, в пределах которой движется пучок излучения.
зона ограничений -- часть зоны санитарной охраны источника водоснабжения, расположенная вне зоны строгого режима и охватывающая территорию, подземный или поверхностный сток с которой может оказывать влияние на качество воды водоисточника.
зона острого действия (Zac; син. З. токсического действия -- устар.) -- количественная характеристика опасности острого действия яда: отношение величины средней смертельной дозы (или концентрации) к величине порога острого действия.
зона первичного некроза -- центральная (ближайшая к раневому каналу) часть зоны контузии тканей, погибающих в момент ранения при непосредственном контакте с ранящим снарядом или дополнительными факторами выстрела.
зона перестройки Лоозера -- см. Лоозера зона просветления.
зона превращения (син. переходящая зона) -- участок эпителия шейки матки в области маточного зева, разделяющий многослойный плоский эпителий влагалищной части шейки и цилиндрический эпителий канала; с возрастом имеет тенденцию к восхождению в канал шейки матки.
зона просветления Лоозера -- см. Лоозера зона просветления.
зона радиоактивного загрязнения (син. З. радиоактивного заражения) -- территория, загрязненная продуктами ядерного взрыва, характеризующаяся определенным диапазоном уровней радиоактивности, по которым различают зоны А, Б и В.
зона радиоактивного заражения -- см. Зона радиоактивного загрязнения.
зона резерва некроза -- см. Зона молекулярного сотрясения.
зона санитарной охраны источника водоснабжения -- территория вокруг источника водоснабжения и водопроводных сооружений, в границах которой соблюдается режим, исключающий или ограничивающий возможность загрязнения водоисточника и ухудшения качества воды.
зона строгого режима -- ограждаемая и охраняемая часть зоны санитарной охраны водоисточника, в границах которой запрещается проживание людей и деятельность, способная вызывать загрязнение территории; охватывает участок расположения водозабора и головных водопроводных сооружений.
зона теплового комфорта (син.: З. комфорта, комфортная зона) -- диапазон метеорологических условий (сочетание температуры. влажности, движения воздуха, теплового излучения), в пределах которого отмечается наименьшее напряжение терморегуляции и оптимальное теплоощущение.
зона токсического действия (устар.) -- см. Зона острого действия.
зона хронического действия (Zch) -- количественный показатель опасности хронического отравления: отношение величины порога острого действия яда к величине порога его хронического действия.
зона эквивалентности -- диапазон количественных соотношений антигенов и антител в реакциях преципитации и связывания комплемента, при котором образуются иммунные комплексы с наиболее выраженной преципитирующей и комплементсвязывающей способностью; в преципитат вовлекается все количество внесенных антигенов и антител.
зонд 1 (франц. sonde) -- инструмент в виде тонкого стержня, предназначенный для проведения диагностических или лечебных процедур в различных полостях и каналах тела человека. зонд биполярный -- см. Электрод биполярный. зонды Боумена -- см. Боумена зонды. зонд Винтернитца -- см. Винтернитца зонд. зонд волокнистый (устар.) -- см. Эндоскоп волоконный. зонд воячека -- см. Зонд ушной пуговчатый. зонд глазной конический -- металлический З. конической формы с закругленным концом, применяемый для расширения слезных точек и слезных канальцев. зонд глазной цилиндрический -- тонкий двусторонний металлический З. цилиндрической формы, применяемый для зондирования носослезного протока; для удобства удержания снабжен пластинкой, расположенной в середине З. зонд гортанный -- металлический З. с винтовой нарезкой на рабочем конце для крепления ватного тампона, предназначенный для лечебных и диагностических манипуляций в гортани и носоглотке. зонд двусторонний -- З., оба конца которого являются рабочими. зонд желобоватый -- односторонний металлический зонд V-образной формы в поперечном сечении, служащий проводником режущего инструмента и защищающий от повреждения им глубжележащей ткани. зонд зобный -- см. Кохера зонд. зонд зубной -- общее название З. в виде прямого или изогнутого (в форме штыка, серпа или под углом) тонкого металлического стержня с ручкой, применяемых для исследования дефектов эмали и зондирования входа в канал зуба. зонд конический Зихеля -- см. Зихеля конический зонд. зонд Кохера -- см. Кохера зонд. зонд Куликовского -- см. Куликовского зонд. зонд маточный -- тонкий металлический плавно изогнутый З. с делениями, заканчивающийся оливой, предназначенный для исследования шеечного канала и полости матки, а также для измерения их длины. зонд Поляка -- см. Поляка зонд. зонд пуговчатый -- З. в виде стержня, заканчивающегося утолщениями сферической формы; обычно изготовляется из мягких металлов (сплавов), что позволяет легко придавать З. п. нужные изгибы. зонд температурный (син. термометр-щуп) -- З., на конце которого помещен термочувствительный элемент; предназначен для измерения температуры на поверхности или внутри тела. зонд ушной пуговчатый (син. Воячека зонд) -- проволочный плавно изогнутый пуговчатый З. с петлеобразной ручкой, предназначенный для введения через наружный слуховой проход и дефект барабанной перепонки. зонд эластичный Кодивиллы -- см. Кодивиллы эластичный зонд. зонд 2 -- инструмент в виде эластичной трубки (комбинации трубок), предназначенный для извлечения содержимого органов желудочно-кишечного тракта и (или) для введения в них жидкостей. зонд гастродуоденальный двойной (син. З. двойной) -- резиновый З. с двумя каналами, применяемый гл. обр. для одновременного раздельного извлечения содержимого желудка и двенадцатиперстной кишки. зонд двойной -- см. Зонд гастродуоденальный двойной. зонд дуоденальный -- эластичный З. диаметром 4,5--5 мм, длиной 140--150 см, применяемый для введения в двенадцатиперстную кишку, заканчивающийся металлической оливой с прорезями и снабженный тремя метками для определения глубины погружения, соответствующими расстоянию до кардиальной части желудка, до привратника и до большого сосочка двенадцатиперстной кишки. зонд желудочный -- общее название З. для извлечения желудочного содержимого или промывания желудка. зонд желудочный двухтрубчатый -- З. ж., состоящий из двух резиновых трубок и баллончика на конце одной из них, предназначенный для забора содержимого желудка при механическом раздражении его стенок баллончиком, в который накачивают воздух. зонд желудочный толстый -- З. ж. диаметром 10--13 мм, предназначенный для одномоментного извлечения содержимого желудка при исследовании желудочного сока и для промывания желудка. зонд желудочный тонкий -- З. ж. диаметром 5--9 мм, предназначенный для фракционного исследования желудочного содержимого. зонд кишечный -- З., состоящий из трех резиновых трубок различной длины, средняя из которых служит для отсасывания содержимого кишки, а две другие -- для изоляции исследуемого участка кишки путем раздувания находящихся на их концах баллончиков. зонд Похисова -- см. Похисова зонд.
зонд-вилка (син.: Геселевича зонд-вилка, игла-вилка лигатурная, игла-вилка нейрохирургическая) -- хирургический инструмент для наложения лигатуры в глубоких ранах, представляющий собой тонкий металлический стержень с раздвоенной рабочей частью.
зонд-игла Богуша -- см. Богуша зонд-игла.
зонд-игла лигатурная -- хирургический инструмент для наложения лигатуры в глубоких ранах, представляющий собой стержень, рабочий конец которого серповидно изогнут и имеет отверстие.
зондирование (франц. sender зондировать, исследовать) -- инструментальное исследование полых и трубчатых органов, каналов, свищевых ходов и ран с помощью зондов. зондирование дуоденальное -- З. двенадцатиперстной кишки с помощью специальных эластических зондов; используется для исследования функций печени, желчного пузыря, поджелудочной железы.
зонестезия (устар.; греч. zone пояс + aisthesis чувство, ощущение) -- парестезия в виде ощущения давящего пояса.
Зонне дизентерийная бактерия (Shigella sonnei, Ber; С. Sonne, 1882--1948, датский бактериолог) -- вид бактерий подгруппы D рода Shigella (сем. Enterobacteriaceae); грамотрицательная неподвижная палочка с закругленными концами, факультативный анаэроб; один из возбудителей дизентерии.
Зонне дизентерия (С. Sonne) -- клинико-этиологический вариант дизентерии, вызываемый дизентерийными бактериями Зонне, характеризующийся в типичных случаях бурным началом с преобладанием картины энтерита или гастроэнтерита, катаральным или катарально-геморрагическим колитом, редким переходом в затяжную или хроническую форму.
Зонненблика индекс (Е. Н. Sonnenblick) -- показатель сократимости миокарда, равный отношению величины максимальной скорости увеличения внутрижелудочкового давления к величине индекса напряжения миокарда по времени.
Зонненкальба проекция (V. Sonnenkalb, нем. рентгенолог) -- рентгеновское изображение верхушки сосцевидного отростка, для получения которого голову пациента укладывают на кассету так, чтобы сагиттальная плоскость образовала с кассетой угол в 55--60°, открытый в сторону исследуемого сосцевидного отростка, а трубку устанавливают с отклонением от вертикали на 10--15° в сторону темени.
зонография (зона + греч. grapho писать, изображать) -- разновидность томографии, при которой получают изображения слоев большой толщины, используя малые углы качания движущейся системы томографа.
зонуло- (анат. zonula ciliaris ресничный поясок) -- составная часть сложных слов, означающая "относящийся к ресничному пояску".
зонулолиз (zonulolysis; зонуло- + греч. lysis разложение, растворение; син. Барракера метод) -- разрушение ресничного пояска глаза (цинновой связки) введением в заднюю камеру протеолитических ферментов (напр., -химотрипсина); применяется при интракапсулярной экстракции катаракты.
зонулоскопия (зонуло- + греч. skopeo рассматривать, исследовать) -- осмотр ресничного пояска глаза (цинновой связки) с помощью щелевой лампы.
зоо- (греч. zoon живое существо, животное; zoe жизнь) -- составная часть сложных слов, означающая "относящийся к животным, к животному миру".
зооантропия (zooanthropia; зоо- + греч. anthropos человек) -- бред превращения в какое-либо животное.
зоогеография (зоо- + география; син. география животных) -- биологическая наука, изучающая закономерности распространения животных и их экологических группировок на земном шаре; в медицине используются данные З. о распространении паразитов, их промежуточных и окончательных хозяев, хранителей и переносчиков возбудителей инфекционных болезней, а также о формировании природных очагов болезней.
зоология (зоо- + греч. logos учение) -- раздел биологии, изучающий строение, жизнедеятельность и распространение животных, закономерности их индивидуального и исторического развития, связь со средой обитания; в медицине используются данные З. о паразитах человека и животных, переносчиках трансмиссивных болезней, ядовитых животных и т. д.
зооноз (zoonosis; зоо- + греч. nosos болезнь) в эпидемиологии -- общее название инфекционных и инвазионных болезней животных, которыми болеет и человек.
зоопаразит (зоо- + паразит) -- общее название животных, формой существования которых является паразитизм.
зоопатия (zoopathia; зоо- + греч. pathos страдание) -- бред наличия в теле больного какого-либо животного.
зоопсии (zoopsiae; зоо- + греч. opsis зрение) -- зрительные галлюцинации, содержанием которых являются животные.
зоосадизм (zoosadismus; зоо- + садизм) -- половое извращение, при котором половое возбуждение или оргазм достигаются истязанием или убийством животного.
зоотоксин (зоо- + токсин) -- продукт жизнедеятельности животного, ядовитый для других животных или человека.
зоофилия (zoophilia; зоо- + греч. philia влечение, любовь; син.: бестиализм, скотоложество, содомия) -- половое извращение, при котором объектом полового влечения является какое-либо животное.
зоофобия (zoophobia; зоо- + фобия) -- навязчивый страх -- боязнь животных, чаще определенного вида.
зооциды (зоо- + лат. caedo убивать) -- см. Родентициды.
зорная линия (linea visus; син.: линия взгляда, линия взора) -- прямая линия, соединяющая фиксированную взглядом точку с центром вращения глазного яблока; расположена кнутри от зрительной линии.
зрачковая мембрана -- см. Зрачковая перепонка.
зрачковая перепонка (membrana pupillaris, PNA, BNA, JNA; син.: зрачковая мембрана, зрачковая пленка) -- слой мезенхимных клеток на передней поверхности эмбрионального хрусталика, связанный с его капсулой и, как правило, подвергающийся резорбции в последние месяцы внутриутробной жизни.
зрачковая пигментная кайма радужки -- см. Пигментная кайма радужки.
зрачковая пленка -- см. Зрачковая перепонка.
зрачковая реакция -- общее название некоторых видов зрачковых рефлексов, в основном на свет, аккомодацию и конвергенцию. зрачковая реакция гемианопическая -- см. Вернике симптом. зрачковая реакция кохлеарная -- см. Рефлекс улиткозрачковый. зрачковая реакция миотоническая -- З. р., характеризующаяся замедленным сужением зрачков при конвергенции и последующим замедленным их расширением; наблюдается при поражении ц. н. с. зрачковая реакция нейротоническая (син. пупиллотония) -- З. р., характеризующаяся замедленным сужением зрачков при освещении глаз и замедленным расширением их после прекращения освещения (З. р. на конвергенцию при этом протекает нормально); наблюдается при поражении ц. н. с. зрачковая реакция оточенная -- см. Рефлекс улиткозрачковый. зрачковая реакция прямая -- З. р. в виде сужения зрачка при воздействии светового раздражителя. зрачковая реакция содружественная -- З. р. в виде сужения зрачка одного глаза при воздействии светового раздражителя на другой глаз.
зрачковый блок -- нарушение естественного оттока водянистой влаги из задней камеры глаза в переднюю через зрачок; возникает при обширной задней спайке радужки или тампонировании зрачка смещенным хрусталиком или стекловидным телом; З. б. приводит к резкому повышению внутриглазного давления.
зрачок (pupilla, PNA, BNA, JNA) -- круглое отверстие в центре радужки, через которое свет проходит в глаз.
зрачок Гетчинсона -- см. Гетчинсона зрачок.
зрачок искусственный (pupilla artificialis) -- отверстие в радужке, искусственно созданное при центрально расположенном бельме или заращении
зрачок прыгающий (pupilla saltans) -- внезапное мгновенное расширение зрачков попеременно то в одном, то в другом глазу, наступающее через неопределенные периоды времени (от минут до часов и дней), независимое от внешних условий; наблюдается при tabes dorsalis, прогрессивном параличе, миелите, эпилепсии, тиреотоксикозе, неврозах, иногда у здоровых людей.
зрелость плода -- состояние плода, характеризующееся готовностью органов и систем к обеспечению его внеутробного существования; устанавливается по комплексу внешних признаков (пропорция тела, развитие подкожной жировой клетчатки, состояние костей черепа, опущение яичек в мошонку или прикрывание малых половых губ большими и др.).
зрение (visio, visus) -- восприятие света органом зрения и зрительным анализатором, благодаря чему организм получает информацию об объектах окружающей среды (величина, форма, цвет и т. д.). зрение афакическое (v. aphakica) -- З. при отсутствии хрусталика, характеризующееся высокой гиперметропией. зрение бинокулярное (v. binocularis; син. З. стереоскопическое) -- З. двумя глазами с соединением одновременно полученных ими изображений, позволяющее локализовать объекты по направлению и по относительной их удаленности. зрение глубинное -- З., характеризующееся способностью различать относительную и абсолютную удаленность наблюдаемых предметов. зрение двойное (v. duplicata) -- см. Диплопия. зрение дневное (v. diurna; син. З. фотопическое) -- З. при яркости фона свыше 10 кд/м2, когда восприятие света осуществляется колбочками сетчатки. зрение колбочковое (v. conica) -- З., осуществляемое с помощью колбочек сетчатки; обеспечивает восприятие цвета и формы предметов, находящихся в центре поля зрения. зрение макулярное (v. macularis) -- см. Зрение центральное. зрение мезопическое (v. mesopica; греч. mesos средний + ops, opos глаз, зрение) -- см. Зрение сумеречное. зрение монокулярное (v. monocularis; греч. monos один + лат. oculus глаз) -- З. одним глазом; характеризуется относительным сужением границ поля зрения (по сравнению с бинокулярным З.) и возможностью оценивать пространственные характеристики объектов лишь по косвенным, эмпирическим признакам (перспектива, разница в освещенности и т. д.). зрение ночное (v. nocturna; син. З. скотопическое) -- З. при яркости фона, не превышающей 0,01 кд/м2, когда восприятие света осуществляется палочками сетчатки. зрение палочковое (v. bacillaris) -- З., осуществляемое с помощью палочек сетчатки; обеспечивает обнаружение световых сигналов на периферии поля зрения. зрение периферическое (v. peripherica) -- З., обеспечивающее восприятие объектов, не фиксируемых взглядом. зрение пространственное -- З., характеризующееся способностью воспринимать форму и пространственные взаимоотношения предметов. зрение скотопическое (v. scotopica; греч. skotos темнота + ops, opos глаз, зрение) -- см. Зрение ночное. зрение стереоскопическое (v. stereoscopica) -- см. Зрение бинокулярное. зрение сумеречное (v. crepuscularis; син. З. мезопическое) -- З. при яркости фона от 0,01 до 10 @кд/м2, когда восприятие света осуществляется как колбочками, так и палочками сетчатки. зрение трубчатое (v. tubularis) -- З. при резком концентрическом сужении поля З. и сохранении сравнительно высокой остроты З., напр. при пигментной дегенерации сетчатки. зрение фовеальное (v. fovealis; анат. fovea centralis центральная ямка) -- см. Зрение центральное. зрение фотопическое (v. photopica; греч. phos, photos свет + ops, opos глаз, зрение) -- см. Зрение дневное. зрение цветовое (v. chromatica; син.: хроматопсия, цветоощущение, цветоразличение) -- З., характеризующееся способностью различать цвета наблюдаемых объектов; осуществляется при помощи колбочек сетчатки. зрение центральное (v. centralis; син.: З. макулярное, З. фовеальное) -- З., обусловливающее восприятие объекта, фиксируемого взглядом; осуществляется рецепторами области центральной ямки желтого пятна сетчатки и характеризуется максимальной остротой З.
зрительная линия (син.: зрительная ось, линия фиксации, ось фиксации) -- прямая, соединяющая фиксированную взглядом точку с серединой центральной ямки сетчатки; лежит кнаружи от зорной линии.
зрительная лучистость [radiatio optica, PNA, JNA; radiatio occipitothalamica (Gratiolet), BNA; син.: Грасиоле лучистость, Грасиоле пучок, грасиолетов венец, зрительное сияние, коленчато-затылочный пут пучок нервных волокон в конечном мозге, идущий от латерального коленчатого тела и подушки таламуса к зрительному центру в коре затылочной доли.
зрительная ось -- 1) [axis opticus, PNA, JNA; axis optica (buibi oculi), BNA; син.: наружная глазная ось, оптическая ос соединяющая передний и задний полюсы глазного яблока; 2) см. Зрительная линия.
зрительная фиксация -- проецирование изображения рассматриваемого объекта на определенное место сетчатки, осуществляемое путем изменения положения глазного яблока. зрительная фиксация макулярная -- неправильная З. ф., при которой изображение объекта проецируется на участок сетчатки, расположенный на периферии желтого пятна (за пределами половины его радиуса). зрительная фиксация меняющаяся -- см. Зрительная фиксация неустойчивая. зрительная фиксация неправильная (син.: З. ф, нецентральная, З. ф. эксцентрическая) -- З. ф., при которой изображение объекта проецируется на участок сетчатки, расположенный вне ее центральной ямки. зрительная фиксация неправильная устойчивая -- З. ф. н., при которой изображение объекта проецируется все время на один и тот же участок сетчатки. зрительная фиксация неустойчивая (син. З. ф. меняющаяся) -- З. ф., при которой изображение объекта проецируется на разные, сменяющие друг друга участки сетчатки. зрительная фиксация нецентральная -- см, Зрительная фиксация неправильная. зрительная фиксация парамакулярная -- неправильная З. ф., при которой изображение объекта проецируется на участок сетчатки, расположенный вне желтого пятна, но не выходящий за пределы половинного расстояния от края желтого пятна до края диска зрительного нерва. зрительная фиксация парафовеолярная -- неправильная З. ф., при которой изображение объекта проецируется на участок сетчатки, расположенный в области желтого пятна, не выходя за пределы половины его радиуса,. т. е. ближе к центру желтого пятна. зрительная фиксация перемежающаяся -- чередование правильной и неправильной З. ф. зрительная фиксация периферическая -- неправильная З. ф., при которой изображение объекта проецируется на участок сетчатки, расположенный вне желтого пятна за пределами половинного расстояния между его краем и краем диска зрительного нерва. зрительная фиксация правильная (син. З. ф. центральная) -- З. ф., при которой изображение объекта проецируется на центральную ямку сетчатки. зрительная фиксация центральная -- см. Зрительная фиксация правильная. зрительная фиксация эксцентрическая -- см. Зрительная фиксация неправильная.
зрительное отверстие (fora; men opticum, BNA) -- см. Зрительный канал.
зрительное сияние (radiatio optica PNA, JNA) -- см. Зрительная лучистость.
зрительные пути (tractus optici) -- совокупность нервных волокон, по которым проводятся импульсы от сетчатки к подкорковым и корковым зрительным центрам.
зрительный бугор (thalamus, PNA, BNA, JNA) -- см. Таламус.
зрительный дискомфорт -- комплекс неприятных ощущений (неудобство, напряженность в глазах и т. д.), возникающих, напр., при астенопии, длительном напряжении зрения.
зрительный желтый -- см. Ретинальдегид.
зрительный канал (canalis opticus, PNA; foramen opticum, BNA; canalis fasciculi optici, JNA; син.: зрительное отверстие, канал зрительного пучка) -- короткий костный канал в малом крыле клиновидной кости, соединяющий полость черепа с глазницей; место прохождения зрительного нерва и сосудов.
зрительный перекрест (chiasma opticum, PNA, BNA; chiasma fasciculorumopticorum, JNA; син.: перекрест зрительных нервов, хиазма) -- место соединения зрительных нервов, в котором перекрещиваются волокна, идущие от медиальных половин сетчаток; расположен на основании головного мозга кпереди от серого бугра.
зрительный пурпур -- см. Родопсин.
зрительный тракт (tractus opticus, PNA, BNA, JNA) -- пучок нервных волокон, начинающийся от зрительного перекреста и заканчивающийся в латеральном коленчатом теле, подушке таламуса и верхнем холмике крыши среднего мозга; входит в состав проводящего пути зрительного анализатора.
зрительный угол (angulus opticus; син. угол зрения) -- угол, вершиной которого является узловая точка оптической системы глаза, а сторонами -- линии, проведенные из нее к противоположным крайним точкам рассматриваемого объекта.
зуб (-ы) (dens, denies) -- образования, состоящие преимущественно из твердых тканей, расположенные в ротовой полости и предназначенные для откусывания и измельчения пищи, а также участвующие в образовании некоторых звуков. зубы артикулирующие -- З., вступающие в контакт друг с другом при движениях нижней челюсти. зубы врожденные -- аномалия развития: наличие у новорожденного ребенка сформированных зубов. зубы выпадающие (d. decidui, PNA, BNA, JNA) -- см. Зубы молочные. зубы конвергирующие (d. convergentes; лат. convergo сближаться, сходиться) -- З., наклоненные в сторону дефекта зубного ряда. зубы коренные большие -- см. Моляры. зубы коренные малые -- см. Премоляры. зубы молочные (d. decidui, PNA, BNA, JNA; син. З. выпадающие) -- З., прорезывающиеся у человека в первые 2--3 года жизни, выпадающие в возрасте от 5--6 до 13--14 лет и заменяющиеся постоянными З. зуб мудрости (d. serotini; d. sapientiae) -- третьи моляры человека; прорезываются в возрасте 18--25 лет. зубы опорные -- естественные З., используемые для фиксации зубного протеза. зубы постоянные (d. permanentes, PNA, BNA, JNA) -- З., прорезывающиеся у человека в возрасте от 5--6 до 13--14 лет (зубы мудрости -- после 18 лет). зубы сверхкомплектные (d. accessorii; d. supplementarii) -- З., прорезавшиеся сверх обычного количества. зубы слившиеся (d. confusi) -- аномалия развития: увеличенный горизонтальный размер коронки З., сочетающийся в некоторых случаях с наличием добавочного корня (корней); возникает в результате слияния двух или более зубных зачатков.
зубы шиловидные (denies spinosi) -- аномалия развития, при которой коронки зубов имеют форму шипа или клина.
зуб штифтовой -- несъемный зубной протез, состоящий из искусственной коронки со штифтом, вводимым в канал сохранившегося корня зуба; применяется при разрушении коронки естественного зуба. зуб штифтовой Ильиной -- Маркосян -- см. Ильиной -- Маркосян штифтовой зуб. зуб штифтовой Логана -- см. Логана штифтовой зуб. зуб штифтовой Ричмонда -- см. Ричмонда штифтовой зуб.
зубы-антагонисты (dentes antagonistici) -- зубы, вступающие в контакт при центральной окклюзии.
зубная альвеола (alveolus dentalis) -- см. Альвеола зуба.
зубная вкладка (син. зубная вставка) -- металлический или пластмассовый зубной протез, применяемый для пломбирования полости в коронке зуба или в качестве опоры съемного или несъемного зубного протеза.
зубная вставка -- см. Зубная вкладка.
зубная дуга (arcus dentalis, PNA, BNA, JNA) -- дугообразно изогнутый ряд коронок зубов; различают верхнюю (a. d. superior, PNA, BNA; a. d. maxillaris, JNA) и нижнюю (a. d. inferior, PNA, BNA; a. d. mandibularis, JNA) зубные дуги.
зубная колба (gemma dentalis; син. зубная почка) -- эпителиальное образование по краю зубной пластинки, из которого в дальнейшем образуется зубной (эмалевый) орган.
зубная мякоть (pulpa dentalis) -- см. Пульпа зуба.
зубная пластинка (lamina dentalis, LNE) -- вырост эпителия, имеющий вид пластинки, образующийся в процессе эмбриогенеза в ротовой ямке, постепенно приобретающий форму дуги, заложенной в мезенхиме челюсти; вдоль свободного края З. п. образуются зубные (эмалевые) органы.
зубная полость (cavum dentale) -- см. Полость зуба.
зубная почка (gemma dentalis) -- см. Зубная колба.
зубная формула -- 1) в стоматологии -- графическое отображение зубных рядов, где каждый зуб обозначен его порядковым номером при отсчете от центра зубного ряда; постоянные зубы обозначаются арабскими цифрами, молочные зубы -- римскими; 2) в сравнительной анатомии -- графическое отображение состава зубных рядов, где слева направо арабскими цифрами обозначается количество зубов каждой группы, начиная с резцов.
зубная ячейка (alveolus dentalis) -- см. Альвеола зуба.
зубные сплетение верхнее (plexus dentalis superior, PNA) -- см. Перечень анат. терминов.
зубное сплетение верхнечелюстное (plexus dentalis maxillaris, JNA) -- см. Перечень анат. терминов.
зубное сплетение нижнее (plexus dentalis inferior, PNA, BNA) -- см. Перечень анат. терминов.
зубное сплетение нижнечелюстное (plexus dentalis mandibularis, JNA) -- см. Перечень анат. терминов.
зубной валик (vallum dentale) -- утолщение многослойного эпителия, выстилающего ротовую ямку у зародыша. образующееся на 6--8-й неделе эмбрионального развития и дающее начало зубной пластинке.
зубной зачаток (germen dentale) -- обособленное тканевое образование, из которого в эмбриогенезе формируется зуб; состоит из зубного (эмалевого) органа, зубного сосочка и зубного мешочка.
зубной камень (calculus dentalis) -- минерализованные отложения на поверхности зуба, чаще в области шейки; основу З. к. составляет фосфат кальция. зубной камень наддесневой (с. d. supragingivalis) -- З. к., расположенный на коронке зуба или на протезе. зубной камень поддесневой (с. d. subgingivalis) -- З. к., расположенный на поверхности корня зуба; возникает при наличии патологического десневого кармана.
зубной мешочек (saccus dentalis, LNE) -- скопление мезенхимных клеток вокруг зубного органа, являющееся оболочкой зубного зачатка; из З. м. образуются периодонт и цемент.
зубной налет (depositum dentale) -- отложения, покрывающие коронки зубов и состоящие из остатков пищи, микроорганизмов, слущенных клеток эпителия и слизи.
зубной ряд -- совокупность зубов, расположенных на одной челюсти, состоящая из 10 молочных или 14--16 постоянных зубов.
зубной сосочек (papilla dentalis, LNE) -- вырост мезенхимы, вдающийся в зубной (эмалевый) орган и впоследствии преобразующийся в пульпу зуба.
зубной техник -- лицо, имеющее среднее специальное медицинское образование, выполняющее технические работы по протезированию зубов.
зубные ветви (rami dentales, PNA) -- 1) верхних ячеечных артерий -- см. Перечень анат. терминов; 2) нижней ячеечной артерии -- см. Перечень анат. терминов.
зубные ветви верхнечелюстные (rami dentales maxillares, JNA) -- см. Перечень анат. терминов.
зубные ветви верхние (rami dentales superiores, PNA) -- см. Перечень анат. терминов.
зубные ветви нижнечелюстные (rami dentales mandibulares, JNA) -- см. Перечень анат. терминов.
зубные ветви нижние (rami dentales inferiores, PNA) -- см. Перечень анат. терминов.
зубные канальцы (canaliculi dentales) -- см. Дентинные канальцы.
зубные отложения -- общее название зубного налета и зубного камня.
зубоврачебная помощь -- см. Стоматологическая помощь.
зубоврачебное кресло -- см. Стоматологическое кресло.
зубодесневой карман -- см. Десневой карман.
зубопротезная помощь -- вид специализированной стоматологической помощи, оказываемой стоматологами-ортопедами и зубными техниками путем изготовления протезов лицам с дефектами зубов или зубного ряда и нарушениями прикуса.
зубцы (зубец) электрокардиограммы (син. волны электрокардиограммы) -- периодически возникающие отклонения электрокардиографической кривой от изоэлектрической линии; З. отражают электрофизиологические процессы, происходящие в миокарде. зубцы F -- см. Зубцы трепетания предсердий. зубцы f -- см. Зубцы мерцания предсердий. зубец P -- начальный З. цикла, отражающий процесс деполяризации в предсердиях. зубец О -- З., следующий за зубцом P и отражающий начало процесса деполяризации в желудочках. зубец R -- З., следующий за зубцом О и отражающий процесс деполяризации в желудочках. зубец S -- З., следующий за зубцом R и отражающий процесс деполяризации в желудочках. зубец Т -- З., следующий за зубцом S и отражающий окончание процесса деполяризации и начало реполяризации в желудочках. зубец U -- непостоянный З. неизвестного происхождения, следующий за зубцом Т. зубец мерцания предсердий (син. зубцы f) -- мелкие нерегулярные частые (400--800 в мин.) З., регистрируемые при мерцании предсердий. зубец трепетания предсердий (син. зубцы F) -- мелкие регулярные частые (250--300 в мин.) З., регистрируемые при трепетании предсердий.
зубчатая линия -- 1) (linea dentata) -- линия разделения наружной косой мышцы живота от передней зубчатой мышцы и широчайшей мышцы спины на боковой поверхности грудной клетки; 2) (ora serrata, PNA, BNA, JNA) -- см. Зубчатый край.
зубчатый край (ora serrata, PNA, BNA, JNA; син. зубчатая линия) -- волнообразная линия перехода зрительной части сетчатки в ее ресничную часть; соответствует месту перехода собственно сосудистой оболочки в ресничное тело.
зуд (pruritus) -- ощущение, вызывающее потребность почесывать определенные участки кожи или слизистых оболочек; представляет собой видоизмененное болевое ощущение. зуд аллергический (р. allergicus) -- З., в патогенезе которого основная роль принадлежит аллергическим механизмам. зуд анальный (р. ani) -- см. Зуд заднего прохода. зуд беременных (р. gravidarum) -- З., возникающий как проявление токсикоза беременных, чаще во второй половине беременности. зуд генерализованный (р. generalisatus; син.: З. общий, З. универсальный) -- кожный З., распространенный на всю поверхность тела или большую ее часть; наблюдается в старческом возрасте, при высотной и декомпрессионной болезнях, при некоторых токсикозах и т. д. зуд генитальный (р. genitalis) -- см. Зуд половых органов. зуд диабетический (р. diabeticus) -- кожный и (или) генитальный З., наблюдающийся у больных сахарным диабетом, в т. ч. в скрытой форме. зуд заднего прохода (р. ani; син. З. анальный) -- местный З. в области заднего прохода; наблюдается при нарушениях функции кишечника (запорах), геморрое, некоторых кишечных гельминтозах, проктите, простатите, везикулите и т. д. зуд кожный (р. cutaneus) -- З., ощущаемый на всей или какой-либо части поверхности кожи. зуд кожный биопсирующий -- сильный З. к., при котором расчесывание приводит к глубоким повреждениям кожи. зуд кожный сезонный -- З. к., периоды обострения которого связаны с определенным временем года (чаще всего весной и осенью). зуд локализованный -- см. Зуд местный. зуд местный (р. localisatus; син. З. локализованный) -- З., ограниченный определенным участком тела. зуд общий -- см. Зуд генерализованный. зуд половых органов (р. genitalis; син. З. генитальный) -- местный З. в области наружных половых органов, реже во влагалище. зуд рефлекторный (р. reflectorius) -- З., возникающий при заболеваниях внутренних органов (предстательная железа, почки и др.). зуд старческий (р. senilis) -- З., часто генерализованный, обусловленный возрастными атрофическими изменениями кожи и явлениями атеросклероза. зуд универсальный (р. universalis) -- см. Зуд генерализованный.
зуд кожный водный -- см. Дерматит шистосомный.
зуд купальщиков -- см. Дерматит шистосомный.
зуд ограниченный с лихенификацией (pruritus circumscriptus cum lichenificatione) -- см. Нейродермит ограниченный.
Зудека атрофия (Р. Н. М. Sudeck, 1866--1938, нем. хирург; син.: атрофия костная острая, Зудека болезнь, Зудека синдром, Лериша -- Зудека синдром) -- острая атрофия костной ткани, возникающая в связи с механическим повреждением или воспалением костей и суставов, рентгенологически проявляющаяся остеопорозом.
Зудека болезнь (Р. Н. М. Sudeck) -- см. Зудека атрофия.
Зудека синдром (Р. Н. М. Sudeck) -- см. Зудека атрофия.
зудень чесоточный -- см. Sarcoptes scabiei.
Зутера разрез (F. Suter, нем. хирург начала 20 в.) -- дугообразный разрез мягких тканей в лобной области по границе волосистой части головы, применяемый при бифронтальной краниотомии.
зухрия -- см. Беджель.
зыбление -- см. флюктуация.
зыбкость -- повышенная чувствительность к понижению температуры окружающей среды; симптом нарушения теплообмена, напр. при начинающейся лихорадке.

И

-иаз (-иазис; греч. -iasis; суффикс имен существительных, образованных от глаголов, оканчивающихся на -ао или -iao) -- суффикс, означающий гл. обр. "болезненный процесс или состояние".
Иванисевича операция (О. Ivanissevich, род. в 1895 г., аргентинский хирург) -- хирургическая операция при варикоцеле, заключающаяся в перевязке вены яичка на протяжении с целью вызвать спадение и облитерацию расширенных вен семенного канатика.
Иванова аппарат (В. И. Иванов, сов. хирург) -- см. Иванова шина.
Иванова ларингостомия (А. Ф. Иванов, 1867--1935, сов. оториноларинголог) -- хирургическая операция при хронических рубцовых стенозах гортани, заключающаяся в рассечении гортани по срединной линии с образованием наружного свища, через который в просвет гортани и трахеи вводят на несколько недель Т-образную резиновую трубку; по восстановлении проходимости гортани свищ закрывают.
Иванова мышца (А. В. Иванов, 1836--1880, отеч. офтальмолог) -- совокупность радиальных волокон ресничной мышцы.
Иванова операция (А. Ф. Иванов, 1867--1935, сов. оториноларинголог) -- 1) хирургическая операция при хроническом гайморите, заключающаяся во вскрытии верхнечелюстной пазухи через преддверье рта, удалении измененных участков ее слизистой оболочки и создании сообщения верхнечелюстной пазухи с нижним носовым ходом; 2) (син. трепанация лобно-решетчатая) -- хирургическая операция при хроническом фронтите, заключающаяся во вскрытии лобной пазухи наружным доступом через ее нижнюю стенку у внутреннего угла глазницы, формировании соустья с носовой полостью через передние клетки решетчатого лабиринта и удалении измененных участков слизистой оболочки пазухи; 3) хирургическая операция при хроническом стенозе гортани, обусловленном срединным положением обеих голосовых складок, заключающаяся в экстраларингеальном (через ларингофиссуру) или эндоларингеальном удалении голосовой складки.
Иванова ринопластика (истор.; А. Ф. Иванов, 1867--1935, сов. оториноларинголог) -- пластическая операция восстановления носа путем поочередного подшивания концов стебельчатого лоскута к противоположным краям дефекта носа, последующего пересечения тела стебля между приживленными концами и формирования из них элементов носа.
Иванова тампонада носа (А. Ф. Иванов, 1867--1935, сов. оториноларинголог) -- метод остановки носового кровотечения введением в полость носа тонкого резинового мешочка, заполняемого затем марлевыми тампонами.
Иванова шина (В. И. Иванов, совр. сов. хирург; син. Иванова аппарат) -- устройство для лечения переломов предплечья, состоящее из основания с манжеткой для плеча, двух стоек, рычага и кисте держателя.
Иванова -- Вербова теория (Н. З. Иванов; Я. Ф. Вербов, 1871--1930, сов. акушер; син. Вербова теория) -- теория, согласно которой разрыв матки во время родов (реже -- беременности) происходит вследствие глубоких патоморфологических изменений в ее стенке, связанных с перенесенными воспалительными заболеваниями.
Иванова -- Гаусса кожно-головные щипцы (А. А. Иванов, сов. акушер-гинеколог; С. I. Gauss, 1875--1957, нем. гинеколог; син.: акушерские щипцы кожно-головные, Уиллетта операция, Уиллетта -- Иванова -- Гаусса способ) -- акушерская операция наложения зубчатых щипцов на кожу предлежащей головки плода с умеренной тягой за щипцы (200 г), применяемая в целях быстрого родоразрешения при предлежании плаценты, слабости родовой деятельности, эндометрите.
Ивановой-Подобед метод (С. В. Иванова-Подобед, сов. рентгенолог) -- рентгенологический метод обнаружения неконтрастных инородных тел в пищеводе, основанный на явлении задержки бариевой взвеси на уровне локализации инородного тела.
Ивемарка синдром (В. I. I. Ivemark, шведский педиатр) -- сочетание агенезии селезенки с врожденным пороком сердца синего типа и аномалиями расположений органов (полное обратное расположение всех внутренних органов или только органов брюшной полости, срединное положение печени, декстро- или мезокардия и др.).
IgA -- см. Иммуноглобулины А.
IgD -- см. Иммуноглобулины D.
IgE -- см. Иммуноглобулины Е.
IgG -- см. Иммуноглобулины G.
IgM -- см. Иммуноглобулины М.
игла в мед. технике -- колющий или колюще-режущий инструмент в виде тонкого стержня или трубки с заостренным концом. игла акупунктурная -- см. Игла для иглоукалывания. игла атравматическая -- хирургическая И., не имеющая ушка, с нитью, заделанной концом в полый тупой конец И. игла Бабчина -- см. Бабчина игла. игла бактериальная -- И. из тонкой проволоки, снабженная ручкой, предназначенная для посева микроорганизмов в толщу плотной питательной среды. игла Бакулева -- см. Бакулева игла. игла Беллярминова -- см. Беллярминова игла. игла Бира -- см. Бира игла. игла близнецовая (син. И. фиксационная) -- инструмент, состоящий из двух стержневых И., закрепленных в одном корпусе, применяемый для обозначения границы слизистой оболочки, напр. при операции по поводу заячьей губы, и для временного укрепления лоскута при пластических операциях. игла Богуша -- см. Богуша игла. игла Бьерка -- см. Бьерка игла. игла Веккера -- см. Веккера игла. игла Гордеева -- см. Гордеева иглы Гуделла -- см. Гуделла иглы. игла двойная -- инструмент для спинномозговой пункции в виде двух стальных трубчатых И., вставляемых одна в другую, причем внутренняя И. имеет большую длину. игла дисцизионная (лат. discissio разрыв) -- И. для рассечения передней капсулы хрусталика, ее спаек или пленок вторичных катаракт, имеющая копьевидную режущую часть и четырехгранную рукоятку. игла дисцизионная боумена -- см. Боумена дисцизионная игла. игла дуайена -- см. Дуайена игла. игла дюфо -- см. Дюфо игла. игла для иглоукалывания (син. И. акупунктурная) -- тонкая прямая И. со спиральной навивкой проволоки на тупом конце, облегчающей введение И. в ткани вращением. игла инфузионная (син. И. инфузионно-трансфузионная) -- трубчатая И. для вливаний значительных количеств жидкостей, снабженная длинной оливообразной головкой для соединения с эластичной трубкой; некоторые И. и. снабжены также пружинным прижимом, удерживающим их в нужном положении на поверхности тела больного. игла инфузионно-трансфузионная -- см. Игла инфузионная. игла инъекционная -- трубчатая И. с клиновидной заточкой и канюлей для присоединения к шприцу, предназначенная для прокола тканей с целью введения жидкости или газа. игла Кассирского -- см. Кассирского игла. игла Кейеса -- см. Кейеса игла. игла колющая -- прямая или изогнутая хирургическая И. круглого сечения. игла корневая -- общее название четырехгранных И. различной формы, предназначенных для обработки канала корня зуба. игла костномозговая -- трубчатая И. для пункции костей с целью извлечения из них костного мозга, а также для введения жидкостей в костный мозг; прокалывание кости осуществляется вращением И. к.-м. вокруг ее оси. игла Куликовского -- см. Куликовского игла. игла лигатурная -- инструмент для подведения лигатуры под кровеносные сосуды или под участки ткани с сосудами, подлежащие пересечению; имеет изогнутую рабочую часть с отверстием вблизи ее конца. игла лигатурная Дешана -- см. Дешана лигатурная игла. игла лигатурная Куликовского -- см. Куликовского лигатурная игла лигатурная Купера -- см. Купера лигатурная игла. игла манипуляционная -- общее название И., предназначенных для надрезов, накалывания, скарификации, препаровки тканей. игла металлизированная -- И. для наложения швов при микрохирургических операциях, представляющая собой кончик нейлоновой нити, покрытый тончайшим слоем металла. игла оспопрививательная -- инструмент для скарификации кожи при накожной вакцинации, представляющий собой стальную пластинку с режущей частью ромбовидной формы. игла парацентезная -- манипуляционная И. для разреза (прокола) барабанной перепонки, имеющая маленькое копьевидное лезвие, соединенное с рукояткой тонким изогнутым стержнем. игла препаровальная -- И. с согнутым под прямым углом острым концом, снабженная деревянной ручкой; применяется при приготовлении анатомических и гистологических препаратов. игла пункционная Амслера -- см. Амслера пункционная игла. игла пункционно-биопсийная -- общее название И., предназначенных для прокола тканей с целью захвата их кусочка, забора пробы содержимого полости или введения в нее лекарственных средств. игла радиоактивная -- см. Игла радионосная. игла радионосная (син. И. радиоактивная) -- трубчатая И., в просвет которой помещено радиоактивное вещество; применяется при радиотерапии. игла Ревердена -- см. Ревердена игла. игла режущая -- изогнутая хирургическая И. треугольного сечения. игла Симпсона -- см. Симпсона игла стержневая -- И. в форме тонкого стержня. игла ступенчатая -- трубчатая И. для внутрикожных инъекций, ограничение глубины введения которой обеспечивается значительной разницей в диаметрах вводимой и остающейся снаружи частей II. игла тимпанальная (анат. membrana tympani барабанная перепонка) -- тонкая И., предназначенная для рассечения спаек барабанной перепонки и других манипуляций в этой области. игла для трепанобиопсии Палинки -- см. Палинки игла для трепанобиопсии. игла трубчатая -- И. в форме трубки с острым концом, снабженной головкой для соединения со шприцами или какими-либо аппаратами. игла фиксационная -- см. Игла близнецовая. игла Франке -- см. Франке игла. игла Хагедорна -- см. Хагедорна игла. игла хирургическая -- общее название И., предназначенных для сшивания тканей. игла Эммета -- см. Эммета шла. игла Якоби -- см. Якоби игла.
Игла среда (Н. Eagle, род. в 1905 г., амер. иммунолог) -- питательная среда для культивирования клеток и тканей, содержащая большой набор аминокислот.
игла-вилка лигатурная -- см. Зонд-вилка.
игла-вилка нейрохирургическая -- см. Зонд-вилка.
игла-выкусыватель -- инструмент для чрескожной и открытой биопсии паренхиматозных органов, состоящий из двух вставленных друг в друга тонкостенных трубок, имеющих совпадающие окна, отсекающие кусочек ткани при перемещении внутренней иглы в канале наружной.
игла-нож Кнаппа -- см. Кнаппа игла-нож.
игла-нож Кунта -- см. Кунта игла-нож.
игла-распылитель -- пульверизатор в виде двух тонкостенных трубок, вставленных одна в другую, используемый для направленного распыления жидкости в полости рта и носоглотки.
игла-шпатель -- трубчатая игла с уплощенным изогнутым концом, имеющим овальное отверстие; применяется для введения воздуха или промывной жидкости в переднюю камеру глаза.
иглобрюхие (Tetraodontidae; син. рыбы-собаки) -- семейство рыб надотряда перкоидных; распространены в морях и пресноводных бассейнах тропической и субтропической зон; употребление в пищу большинства видов И. вызывает тяжелое отравление.
иглодержатель -- зажим для удержания хирургических игл при наложении шва. иглодержатель Барракера -- см. Барракера иглодержатель. иглодержатель Занда -- см. Занда иглодержатель. иглодержатель Кодивиллы -- см. Кодивиллы иглодержатель. иглодержатель Лангенбека -- см. Лангенбека иглодержатель. иглодержатель Матье -- см. Матье иглодержатель. иглодержатель Хегара -- см. Хегара иглодержатель.
иглокожие (Echinodermata) -- тип морских беспозвоночных животных, обладающих известковым скелетом с иглами или шипами; включает классы морских лилий, голотурий, морских ежей и др.; отдельные тропические виды И. ядовиты и могут быть опасными для купающихся; некоторые И. используются в лабораторной практике, напр. при эмбриологических исследованиях.
иглорефлексотерапия -- см. Иглоукалывание.
иглотерапия (acutherapia) -- см. Иглоукалывание.
иглоукалывание (acupunctura; син.: акупунктура, иглорефлексотерапия, иглотерапия, чжень-цзю-терапия) -- метод рефлексотерапии, заключающийся в воздействии на функции организма различными по силе, характеру и продолжительности раздражениями, наносимыми при помощи введения игл в строго определенные точечные зоны (активные точки) поверхности тела.
игнипунктура (ignipunctura; лат. ignis огонь + pungo, punctum колоть) -- 1) см. Мокса; 2) (истор.) -- термокаустика с помощью раскаленных игл.
ID -- см. Доза инфицирующая.
ID50 -- см. Доза инфицирующая средняя.
идеаторно-аффективная диссоциация -- см. Аффективная диссоциация.
идеи аутохтонные -- см. Вернике аутохтонные идеи.
идеи бредовые -- идеи, не соответствующие реальной действительности, отражающие ее искаженно, но представляющиеся больному истинными, полностью овладевающие его сознанием и не поддающиеся опровержению.
идеи бредоподобные -- см. Фантазии бредоподобные.
идеи величия -- см. Вернике экспансивные идеи.
идеи виновности -- сверхценные или бредовые идеи моральной виновности, совершения в прошлом каких-либо проступков или преступлений.
идеи доминирующие -- см. Идеи сверхценные.
идеи ипохондрические -- идеи наличия какого-либо заболевания.
идеи кататимные -- мысли или представления, не вытекающие из логического мышления, а отражающие определяющий их господствующий аффект.
идеи мегаломанические -- см. Вернике экспансивные идеи.
идеи навязчивые -- идеи, от которых больной не может избавиться, несмотря на понимание их объективной необоснованности.
идеи сверхценные (син.: И. доминирующие, И. фиксированные) -- идеи, возникающие под влиянием реальных обстоятельств, но в связи с чрезмерным эмоциональным напряжением занимающие преобладающее положение в сознании.
идеи фиксированные -- см. Идеи сверхценные.
идеи экспансивные -- см. Вернике экспансивные идеи.
Идена -- Хюбинетте метод (R. Eden, нем. хирург; S. Hybinette, шведский хирург) -- см. Эдена -- Хюбинетте метод.
идентификация (лат. indentifico отождествлять) -- 1) в кибернетике -- построение математической модели какой-либо системы по данным ее функционирования; методы И. применяются, напр., при автоматическом анализе электрокардиограмм; 2) в психиатрии -- подсознательный процесс отождествления собственной личности больного с другой, гл. обр. с личностью одного из родителей; термин используется в основном в психоанализе.
идентификация личности -- определение тождества опознаваемого субъекта конкретному лицу по характеризующим его отличительным признакам; при судебно-медицинской экспертизе И. л. производится гл. обр. с помощью антропометрических, анатомических, рентгеноанатомических и гистологических методов; методы И. л. применяются также при опознании трупа.
идентификация микроорганизмов -- определение принадлежности микроорганизмов к определенному виду, роду и т. д., основанное на изучении комплекса их биологических признаков (морфология, биохимическая активность, антигенные свойства, патогенность для животных и др.).
идентификация ядов -- установление природы конкретных ядовитых веществ; в судебной медицине и токсикологии производят И. я. в тканях и выделениях организма, а также в объектах окружающей среды.
идентичные точки сетчаток -- см. Корреспондирующие точки сетчаток.
идео- (лат. idea, от греч. idea вид, наружность, форма; мысль, замысел, представление, понятие, идея) -- составная часть сложных слов, означающая "относящийся к мышлению, к умственной, психической деятельности".
идеомоторная реакция -- см. Идеомоторный акт.
идеомоторный акт (идео- + лат. motor приводящий в движение; син. идеомоторная реакция) -- повышение тонуса или слабое сокращение мышц, участвующих в осуществлении движения, возникающее у человека при мысленном представлении этого движения.
идеофрения (ideophrenia; идео- + греч. phren ум, разум) -- устаревшее общее название психических болезней, протекающих с преобладанием бредовых расстройств.
идио- (греч. idios собственный, свой, сам по себе, частный, отдельный, своеобразный, необычный) -- составная часть сложных слов, означающая "особенный, "своеобразный", "необычный".
идиограмма (идио- + греч. gramma запись, изображение; син. кариограмма) -- графическое изображение отдельных хромосом со всеми их структурными характеристиками.
идиопатический (idiopathicus; идио- + греч. pathos страдание, болезнь) -- возникающий без видимых причин, характеризующийся неясным происхождением.
идиосинкразия (идио- + греч. synkrasis смешение) -- общее название реакций организма, похожих по клиническим проявлениям на аллергические и возникающих при наследственно обусловленной повышенной чувствительности к некоторым пищевым продуктам и лекарствам.
идиотип (идио- + греч. typos отпечаток, образец, тип) -- см. Генотип.
идиотия (idiotia; греч. idioteia невежество) -- наиболее тяжелая форма олигофрении, характеризующаяся практическим отсутствием психических реакций и речи, невозможностью усвоения простейших навыков.
идиотия амавротическая (idiotia amaurotica; син.: дегенерация церебромакулярная, идиотия амавротическая семейная) -- общее название наследственных болезней из группы болезней накопления, обусловленных нарушением обмена ганглиозидов, характеризующихся прогрессирующим снижением интеллекта, зрения и наследуемых по аутосомно-рецессивному типу. идиотия амавротическая врожденная (i. amaurotica congenita; син. Нормана -- Вуда форма амавротической идиотии) -- И. а., проявляющаяся вскоре после рождения прогрессирующей гидроцефалией, мышечной гипотонией, судорогами, остановкой нервно-психического развития. идиотия амавротическая детская поздняя (i. amaurotica infantilis tarda; син.: Бильшовского -- Янского болезнь, Янского -- Бильшовского форма амавротической идиотии) -- И. а., проявляющаяся в возрасте 3--4 лет медленно нарастающим органическим слабоумием, судорожными припадками, атаксией, атрофией зрительных нервов. идиотия амавротическая детская ранняя (i. amaurotica infantilis praecox; син. Тея -- Сакса болезнь) -- И. а., проявляющаяся на первом году жизни прогрессирующим снижением зрения до полной слепоты, задержкой психического развития, нарастающими центральными параличами, гиперакузией. идиотия амавротическая формы Нормана -- Вуда -- см. Идиотия амавротическая врожденная. идиотия амавротическая поздняя (i. amaurotica tarda; син. Куфса болезнь) -- И. а., возникающая в зрелом возрасте и проявляющаяся изменениями личности по типу органического психосиндрома, пигментным ретинитом, прогрессирующей глухотой и мозжечковыми расстройствами. идиотия амавротическая семейная (i. amaurotica familiaris) -- см. Идиотия амавротическая. идиотия амавротическая формы Шпильмейера -- Фогта -- Баттена -- см. Идиотия амавротическая юношеская. идиотия амавротическая формы Янского -- Бильшовского -- см. Идиотия амавротическая детская поздняя. идиотия амавротическая юношеская (i. amaurotica juvenilis; син.: Шпильмейера -- Фогта болезнь, Шпильмейера -- Фогта -- Баттена форма амавротической идиотии) -- И. а., проявляющаяся в возрасте 6--10 лет пигментным ретинитом, снижением интеллекта, вялостью, нарушениями памяти, выраженными вегетативно-эндокринными нарушениями, непостоянными двигательными расстройствами.
идиотия гидроцефальная (idiotia hydrocephalica) -- идиотия, обусловленная атрофией мозгового вещества вследствие водянки головного мозга (обычно врожденной).
идиотия дизостотическая (idiotia dysostotica) -- см. Гаргоилизм.
идиотия ксеродермическая (idiotia xerodermica) -- см. Де Санктиса -- Каккьоне синдром.
идиотия микседематозная (idiotia myxoedematica) -- идиотия, обусловленная врожденной дисфункцией щитовидной железы.
идиотия моральная (истор.) -- общее название психических заболеваний без выраженных нарушений интеллекта, но с наличием грубых изъянов в эмоционально-волевой сфере, нравственных установках и отношениях.
идиотия тимическая (idiotia thymica) -- идиотия, обусловленная врожденным нарушением функции вилочковой железы.
идиохромосома (устар.; идио- + хромосома) -- см. Хромосома половая.
ИДФ -- см. Инозиндифосфорная кислота.
иерофобия (устар.; греч. hieros священный + фобия) -- навязчивый страх -- боязнь предметов религиозного культа.
иерсинии (Yersinia; A. J. Е. Yersin, 1863--1943, франц. бактериолог) -- род бактерий, объединяющий мелкие овоидные грамотрицательные палочки; включает возбудителей чумы (Y. pestis), псевдотуберкулеза (Y. pseudotuberculosis) и иерсиниоза (Y. enterocolitica).
Yersinia enterocolitica -- бактерия рода Yersinia, подвижная, не образующая спор и капсул; культивируется на обычных питательных средах; возбудитель иерсиниоза.
Yersinia pestis -- см. Палочка чумы.
Yersinia pseudotuberculosis -- см. Палочка псевдотуберкулеза.
иерсиниоз (yersiniosis) -- острая инфекционная болезнь, вызываемая Yersinia enterocolitica; характеризуется разнообразием клинических форм, а в типичных случаях -- лихорадкой, интоксикацией, явлениями гастроэнтерита или энтероколита, поражением брыжеечных лимфатических узлов.
извещение о больном -- учетно-оперативный медицинский документ, заполняемый врачом лечебно-профилактического учреждения при установлении диагноза (впервые в жизни больного) активной формы туберкулеза, венерической болезни, трихофитии, микроспории, фавуса, трахомы, злокачественного новообразования; И. о б. направляется в соответствующий диспансер.
извилина (-ы) большого мозга (gyrus, -i cerebri, PNA, BNA, JNA; син.: И. головного мозга, И. коры полушарий головного мозга, И. полушарий большого мозга) -- участок поверхности полушарий большого мозга, имеющий вид валика, ограниченного бороздами. извилина Брока -- см. Извилина лобная нижняя. извилина веретенообразная (g. fusiformis, BNA) -- см. Извилина затылочно-височная латеральная. извилина височная верхняя (g. temporalis superior, PNA, BNA, JNA) -- продольная И. на верхнелатеральной поверхности височной доли, ограниченная латеральной и верхней височной бороздами. извилина височная нижняя (g. temporalis inferior, PNA, BNA, JNA) -- продольная И. в нижней части верхнелатеральной поверхности височной доли, ограниченная нижней височной и затылочно-височной бороздами. извилины височные поперечные (g. temporales transversi, PNA, BNA, JNA; син. Гешля извилины) -- короткие И. на верхней поверхности верхней височной И., расположенные в глубине латеральной борозды. извилина височная средняя (g. temporalis medius, PNA, BNA, JNA) -- продольная И. на верхнелатеральной поверхности височной доли, ограниченная верхней и нижней височными бороздами. извилины Гешля -- см. Извилины височные поперечные. извилина гиппокампа (g. hippocampi, BNA, JNA) -- см. Извилина парагиппокампальная. извилины глазничные (g. orbitales, PNA, BNA, JNA) -- И. на нижней поверхности лобной доли, ограниченные глазничными бороздами. извилины головного мозга -- см, Извилина. извилина диагональная (g. diagonalis; син. Брока диагональная связка) -- задняя часть переднего продырявленного вещества, имеющая вид гладкой полоски с более светлой окраской. извилина затылочно-височная латеральная (g. occipitotemporalis lateralis, PNA, JNA; g. fusiformis, BNA; син.: долька веретенообразная, И. веретенообразная) -- продольная И. на нижней поверхности височной доли, ограниченная затылочно-височной и коллатеральной бороздами. извилина затылочно-височная медиальная (g. occipitotemporalis medialis, PNA, JNA; g. lingualis, BNA; син. И. язычная) -- продольная И. в задней части нижней поверхности полушария, ограниченная коллатеральной и шпорной бороздами; кпереди переходит в парагиппокампальную И. извилина зубчатая (g. dentatus, PNA, JNA; fascia dentata hippocampi, BNA; син. фасция зубчатая гиппокампа) -- зазубренная И., расположенная в глубине борозды гиппокампа и переходящая в ленточную И. извилины коры полушарий головного мозга -- см. Извилина. извилина ленточная (g. fasciolaris, PNA, JNA; fasciola cinerea, BNA; син.: И. пучковая, И. связочковая, И. фасциолярная, серая полоска) -- И., расположенная в области заднего конца крючка и являющаяся продолжением кзади зубчатой И. извилина лобная верхняя (g. frontalis superior, PNA, BNA, JNA) -- продольная И., расположенная в верхней части верхнелатеральной и медиальной поверхностей лобной доли, ограниченная верхней лобной и поясной бороздами. извилина лобная нижняя (g. frontalis inferior, PNA, BNA, JNA; син. Брока извилина) -- И. в нижней части верхнелатеральной и нижней поверхностей лобной доли, ограниченная нижней лобной и латеральной бороздами; в И. л. н. различают покрышечную, треугольную и глазничную части. извилина лобная средняя (g. frontalis medius, PNA, BNA, JNA) -- продольная И. в средней части верхнелатеральной поверхности лобной доли, ограниченная верхней и нижней лобными бороздами; в И. л. с. различают верхнюю и нижнюю части. извилины мозолистого тела (g. corporis callosi; син. Ретциуса извилины) -- небольшие И. на глубокой, скрытой в борозде гиппокампа поверхности перешейка поясной И. извилина морского конька (g. hippocampi, BNA, JNA) -- см. Извилина парагиппокампальная. извилина надкраевая (g. supramarginalis, PNA, BNA; g. circumflexus, JNA; син. И. огибающая) -- часть нижней теменной дольки, огибающая затылочную ветвь латеральной борозды. извилина огибающая (g. circumflexus, JNA) -- см. Извилина надкраевая. извилина околоконечная (g. paraterminalis, PNA) -- см. Извилина паратерминальная. извилины островка (g. insulae, PNA, BNA, JNA) -- И., расположенные на поверхности островка; различают длинные и короткие И. о. извилина парагиппокампальная (g. parahippocampalis, PNA; g. hippocampi, BNA, JNA; син.: И. гиппокампа, И. морского конька) -- продольная И. в нижней части медиальной поверхности полушария, ограниченная коллатеральной бороздой и бороздой гиппокампа; кзади переходит в медиальную затылочно-височную И. извилина паратерминальная (g. paraterminalis, PNA; g. subcallosus, BNA, JNA; син.: И. околоконечная, И. подмозолистая, Цуккеркандля извилина) -- небольшая И. на медиальной поверхности полушария, расположенная над подмозолистым полем ниже прозрачной перегородки. извилина подмозолистая (g. subcallosus, BNA, JNA) -- см. Извилина паратерминальная. извилины полушарий большого мозга -- см. Извилина. извилина постцентральная (g. postcentralis, PNA, JNA; g. centralis posterior, BNA) -- поперечная И. на верхнелатеральной поверхности полушария, ограниченная центральной и постцентральной бороздами. извилина поясная (g. cinguli, PNA, BNA, JNA) -- дугообразная, опоясывающая мозолистое тело И. на медиальной поверхности полушария, ограниченная поясной бороздой и бороздой мозолистого тела; составляет часть сводчатой И. извилина предцентральная (g. precentralis, PNA; g. praecentralis, JNA; g. centralis anterior, BNA) -- поперечная И. на верхнелатеральной поверхности полушария, ограниченная предцентральной и центральной бороздами. извилина продырявленная обонятельного мозга (g. perforatus rhinencephali) -- см. Продырявленное вещество переднее. извилина прямая (g. rectus, PNA, BNA, JNA) -- продольная И. в переднемедиальной части нижней поверхности лобной доли, ограниченная латерально-обонятельной бороздой. извилина пучковая (g. fasciolaris, PNA, JNA) -- см. Извилина ленточная. извилины Ретциуса -- см. Извилины мозолистого тела. извилина сводчатая (g. fornicatus, BNA, JNA; син.: Брока доля, доля краевая, доля лимбическая, доля серповидная) -- участок поверхности полушария, включающий поясную и парагиппокампальную И., перешеек поясной И. и крючок. извилина связочковая (g. fasciolaris, PNA, JNA) -- см. Извилина ленточная. извилина угловая (g. angularis, PNA, BNA, JNA) -- И. на верхнелатеральной поверхности полушария, огибающая верхнезадний конец верхней височной борозды; относится к нижней теменной дольке. извилина фасциолярная (g. fasciolaris, PNA, JNA) -- см. Извилина ленточная. извилина Цуккеркандля -- см. Извилина паратерминальная. извилина язычная (g. lingualis) -- 1) (PNA) -- И. на нижней поверхности полушария, проходящая между передним отделом коллатеральной борозды и шпорной бороздой; продолжение парагиппокампальной И.; 2) (BNA) -- см. Извилина затылочно-височная медиальная.
извлечение плода -- см. Экстракция плода.
извращение вкуса -- см. Дисгевзия.
извращение инстинктов (perversio instinctuum) -- противоестественная, отклоняющаяся от нормы направленность инстинктивных потребностей человека (инстинкта самосохранения, пищевого, полового и др.), как правило, сопровождающаяся необычными способами их удовлетворения.
извращение сна (inversio somni; син. инверсия сна) -- изменение нормального ритма сна и бодрствования: отсутствие ночного сна и преобладание дремотного состояния в дневное время.
изгиб двенадцатиперстной кишки верхний (flexura duodeni superior, PNA, BNA; flexura duodeni cranialis, JNA) -- место перехода верхней части двенадцатиперстной кишки в нисходящую.
изгиб двенадцатиперстной кишки нижний (flexura duodeni inferior, PNA, BNA; flexura duodeni caudalis, JNA) -- место перехода нисходящей части двенадцатиперстной кишки в нижнюю горизонтальную.
изгиб ободочной кишки левый (flexura coli sinistra, PNA, BNA; flexura coli lienalis, JNA; син. селезеночный изгиб) -- место перехода поперечной ободочной кишки в нисходящую ободочную.
изгиб ободочной кишки правый (flexura colidextra, BNA, PNA; flexura coli hepatica, JNA; син. печеночный изгиб) -- место перехода восходящей ободочной кишки в поперечную ободочную.
изжога (pyrosis) -- ощущение жжения за грудиной или в надчревной области, нередко распространяющееся вверх до глотки, обусловленное забрасыванием желудочного содержимого в пищевод. изжога инициальная (р. initialis) -- И., предшествующая появлению голодной боли при язвенной болезни.
Излена болезнь (М. Н. Iselin, род. в 1898 г., франц. хирург) -- см. Излена синдром.
Излена синдром (М. Н. Iselin; син. Излена болезнь) -- асептический некроз эпифиза V плюсневой кости; проявляется болезненностью, изменением походки в связи с опорой при ходьбе на медиальную часть подошвы.
излучение 1 (син. радиация) -- испускание электромагнитных волн или элементарных частиц. -излучение -- см. Альфа-излучение. -излучение -- см. Бета-излучение. -излучение -- см. Гамма-излучение. излучение видимое (син. свет) -- оптическое И., занимающее в общем электромагнитном спектре участок с длиной волны в пределах от 400 до 700 нм. излучение инфракрасное (син.: И. тепловое, инфракрасные лучи) -- оптическое И., занимающее в общем электромагнитном спектре участок с длиной волны от 0,74 мкм до 2 мм. излучение ионизирующее (син. радиация проникающая -- нрк) -- И., взаимодействие которого со средой приводит к образованию электрических зарядов разных знаков; вызывает различные биологические эффекты, используемые в медицине или требующие защиты человека от И. и. излучение ионизирующее вторичное -- И. и., возникающее в результате взаимодействия первичного И. и. со средой. излучение ионизирующее первичное -- И. и., которое в рассматриваемом процессе взаимодействия со средой принимается за исходное. излучение корпускулярное -- ионизирующее И. в виде потока частиц с массой покоя, отличной от нуля (альфа- и бета-частиц, протонов, нейтронов и др.); некоторые виды И. к. применяются в лучевой терапии и радиоизотопной диагностике. излучение космическое -- ионизирующее И., представляющее собой совокупность первичного И., поступающего из космического пространства, и вторичного И., возникающего в результате взаимодействия первичного И. со средой, гл. обр. с атмосферой Земли. излучение нейтронное -- корпускулярное излучение, представляющее собой поток нейтронов. излучение оптическое (син. свет) -- электромагнитное И. в диапазоне длин волн от 1 нм до 1 мм; включает видимое, инфракрасное и ультрафиолетовое излучение. излучение протонное -- корпускулярное И., представляющее собой поток протонов; применяется в лучевой терапии. излучение рентгеновское -- см. Рентгеновское излучение. излучение тепловое -- см. Излучение инфракрасное. излучение ультрафиолетовое (син. ультрафиолетовые лучи) -- оптическое И. с длиной волны от 10 до 400 нм, занимающее в общем электромагнитном спектре область между видимым и рентгеновским И. излучение электромагнитное -- И., представляющее собой поток фотонов; в состав И. э. входят гамма-излучение, рентгеновское, оптическое и радиоизлучение.
излучение 2 -- возбуждение волн в упругой среде каким-либо колеблющимся объектом; используется в диагностических и лечебных целях (особенно ультразвуковое И.).
изменчивость -- свойство организмов изменять свою морфофизиологическую организацию, обусловливающее разнообразие индивидов, популяций, рас и т. д. изменчивость генотипическая (син. И. наследственная) -- И., обусловленная изменениями генотипа. изменчивость модификационная (син.: И. ненаследственная, И. паратипическая, И. средовая) -- И., обусловленная влиянием внутри- и внеклеточных факторов на проявление генотипа, но не связанная с его изменением. изменчивость мутационная -- генотипическая И., обусловленная возникновением мутаций. изменчивость наследственная -- см. Изменчивость генотипическая. изменчивость ненаследственная -- см. Изменчивость модификационная. изменчивость паратипическая -- см. Изменчивость модификационная. изменчивость рекомбинационная -- генотипическая И., обусловленная рекомбинацией генов в пределах генотипа. изменчивость средовая -- см. Изменчивость модификационная.
измеритель КЧСМ -- см. Фузиометр.
измеритель ультразвуковой мощности -- см. Дозиметр ультразвуковой.
изнасилование -- половое сношение, совершенное с применением физического насилия или угроз либо с использованием беспомощного состояния.
изнурение (emaciatio) -- состояние, характеризующееся значительным ослаблением жизнедеятельности организма в результате длительного переутомления, неполноценного питания или заболеваний, сопровождающихся нарушением восстановительных процессов.
изо- (греч. isos равный) -- составная часть сложных слов, означающая "равный", "соразмерный", "одинаковый".
изоагглютинины (изо- + агглютинины) -- антитела против изоантигенов форменных элементов крови, вызывающие агглютинацию последних. изоагглютинины групповые иммунные -- см. Изоантитела групповые иммунные. изоагглютинины групповые нормальные -- см. Изоантитела групповые нормальные.
изоакустическая линия (изо- + греч. akustikos слуховой, акустический) -- горизонтальная линия на фонограмме или фонокардиограмме, соответствующая отсутствию звуковых явлений.
изоаллели (изо- + аллели; син. аллели потенциальные) -- аллели одного локуса, обладающие сходным фенотипическим эффектом, неидентичность которых может быть обнаружена только при определенных условиях среды. изоаллели мутационные -- И., различающиеся частотой мутаций.
изоантиген (-ы) (изо- + антиген; син.: антиген аллогенный, антиген гомологичный, антиген групповой) -- общее название антигенов эритроцитов, лейкоцитов и других клеток, а также плазменных белков особей одного биологического вида, обусловливающих развитие иммунологических реакций при гемотрансфузии, трансплантации чужеродных тканей. изоантиген системы АВ0 (син. антигены системы АВ0) -- система И. эритроцитов человека (А, В и некоторых других), наличие которых в разных сочетаниях обусловливает принадлежность к одной из четырех групп крови. изоантиген системы Ii (син. антигены системы Ii) -- система двух И. эритроцитов человека (I, i); аутоантитела к этим И. обнаруживают при некоторых болезнях (ретикулез, инфекционный мононуклеоз и др.). изоантиген системы MNSs (син. антигены системы MNSs) -- система И. эритроцитов человека (М, N, S, s, Hu, He и др.); имеют значение в судебной медицине при установлении отцовства и материнства. изоантиген системы P (син. антигены системы Р) -- система И. эритроцитов человека (P1, P2, Pk и др.), изоиммунизация которыми может быть причиной осложнений при беременности. изоантиген системы Xg (син. антиген системы Xg) -- И. эритроцитов человека, наследуемый сцепленно с полом (через X-хромосому). изоантиген системы Yt (син. антигены системы Yt) -- система двух И. эритроцитов человека (Yta, Ytb), наследуемых по доминантному типу. изоантиген системы Даффи (син. антигены системы Даффи) -- система двух И. эритроцитов человека (Fya и Fyb), наследуемых по доминантному типу; антиген Fya у разных народов встречается с различной частотой; переливание крови, несовместимой по этому антигену, вызывает осложнения. изоантиген системы Диего (син. антигены системы Диего) -- система двух И. эритроцитов человека (Dia и Dib), наследуемых по доминантному типу, встречающихся лишь у некоторых народов. изоантиген системы Домброк (син. антиген системы Домброк) -- один И. эритроцитов человека (Do), наследуемый по доминантному типу. изоантиген системы Келл (син. антигены системы Келл) -- система шести И. эритроцитов человека (К, k; Kpa, Kpb; Isa и Isb), контролируемых тремя парами аллелей; изоиммунизация этими И. (особенно изоантигеном К) может явиться причиной гемотрансфузионных осложнений или гемолитической болезни новорожденных. изоантиген системы Кидд (син. антигены системы Кидд) -- система двух И. эритроцитов человека (Ika и Ikb), контролируемая аллельной парой; каждый из антигенов встречается в популяции с частотой 75%; могут быть причиной гемолитической болезни новорожденных и посттрансфузионных осложнений при многократном переливании крови, несовместимой по этим антигенам. изоантиген системы Льюис (син. антигены системы Льюис) -- системы четырех И. (Lea, Leb, Lec и Led) эритроцитов, сыворотки крови и слюны человека, неодинаково часто встречающихся у разных народов. изоантиген системы Лютеран (син. антигены системы Лютеран) -- система двух И. эритроцитов человека (Lua, Lub), встречающихся в популяции с частотой соответственно 7,6% и 99,9%; клиническое значение И. с. Л. невелико. изоантиген системы Оберже (син. антиген системы Оберже) -- один И. эритроцитов человека (Au), встречающийся у населения с частотой около 80%. изоантиген системы РЕЗУС -- см. Резус-фактор.
изоантитела (изо- + антитела; син.: антитела изоиммунные, антитела изологичные) -- антитела к изоантигенам. изоантитела групповые иммунные (син. изоагглютинины групповые иммунные) -- И., образующиеся в результате контакта с изоантигенами при переливании крови, беременности, аллотрансплантации. изоантитела групповые нормальные (син. изоагглютинины групповые нормальные) -- естественные И. сыворотки крови человека, направленные против одного или обоих основных изоантигенов системы AB0 и обусловливающие деление на группы крови.
изогаметы (изо- + гамета) -- морфологически одинаковые конъюгирующие гаметы.
изогемагглютинация (изо- + гемагглютинация) -- агглютинация эритроцитов, наступающая при действии сыворотки крови, содержащей изоагглютинины, на эритроциты с соответствующими изоантигенами.
изогемолизины (изо- + гемолизины) -- изоантитела к эритроцитам, вызывающие в присутствии комплемента их гемолиз.
изогормон (isohormonum; изо- + гормон) -- вещество, близкое по химической структуре к какому-либо гормону, но не обладающее его биологической активностью.
изодактилия (isodactylia; изо- +греч. daktylos палец; син. равнопалость) -- аномалия развития II -- V пальцев кистей рук: толстые короткие пальцы примерно одинаковой длины; наблюдается при несовершенном хондрогенезе.
изодиагностика (изо- + диагностика) -- метод диагностики в медицинской паразитологии, основанный на применении биологических проб.
изодинамия (изо- + греч. dynamis сила) -- способность белков, жиров и углеводов замещать друг друга в организме в энергетическом отношении; учитывается при составлении диеты.
изодоза (изо- + доза) -- см. Изодозная кривая.
изодозная кривая (син.: изодоза, изосчетная линия) -- линия, соединяющая на графике дозного поля точки с одинаковым значением экспозиционной или поглощенной дозы ионизирующего излучения.
изодозограф (изо- + доза + греч. grapho писать, изображать) -- прибор для графической регистрации структуры дозного поля (в воздухе или в веществе дозиметрического фантома), создаваемого терапевтическим источником ионизирующего излучения.
изозимы (изо- + энзимы) -- см. Изоферменты.
изоиммунизация (изо- + иммунизация) -- иммунизация антигенами другой особи того же биологического вида.
изокория (isocoria; изо- + греч. kore зрачок) -- равенство диаметров зрачков правого и левого глаза.
изокортекс (isocortex; изо- + лат. cortex кора) -- см. Кора новая.
изолейцин -- (-амино--метил-н-валериановая кислота, незаменимая аминокислота, входящая в состав большинства белков; участвует в энергетическом обмене; при недостаточности ферментов, катализирующих декарбоксилирование И., возникает кетоацидурия.
изолимонная кислота -- 1-оксипропан-1,2,З-трикарбоновая кислота, природная предельная трехосновная трикарбоновая кислота ациклического ряда; промежуточный продукт превращения трикарбоновых кислот, играющий важную роль в тканевом обмене.
изолофобия (франц. isolement одиночество + фобия) -- навязчивый страх -- боязнь оказаться одиноким в жизни.
изолят (франц. isoler изолировать, выделять) -- небольшая по численности популяция людей с незначительным уровнем брачной иммиграции на протяжении нескольких поколений; медико-генетическое исследование И. играет важную роль в изучении генетики человека, в т. ч. наследственных болезней.
изолятор (франц. isolateur) -- обособленное помещение, оборудованное и оснащенное всем необходимым для поддержания строгого противоэпидемического режима, предназначенное для временного размещения инфекционных больных и лиц, у которых заподозрены инфекционные заболевания, а при определенных болезнях -- также лиц, находившихся в общении с больными.
изолятор психиатрический (истор.) -- специально оборудованное помещение в психиатрической больнице (с неразбивающимися оконными стеклами, привинченной к полу мебелью, звукопоглощающими стенами и т. п.), предназначавшееся для возбужденных, агрессивных, опасных для окружающих больных.
изоляционно-карантинное отделение (ИКО) -- подразделение санитарно-эпидемиологических учреждений, предназначенное для проведения изоляционно-карантинных мероприятий в войсковых частях (соединениях), выведенных в карантин, а также на этапах медицинской эвакуации, находящихся на строгом противоэпидемическом режиме.
изоляционно-пропускной пункт (ИПП) -- противоэпидемическое учреждение на железнодорожной станции (в порту), предназначенное для осуществления санитарно-профилактических мер среди перевозимых организованных групп населения и воинских контингентов с целью предотвращения заноса и распространения эпидемических болезней.
изоляция (франц. isolation) -- 1) в эпидемиологии -- противоэпидемическое мероприятие, заключающееся в разобщении с окружающими эпидемически опасных лиц (инфекционных больных, лиц, у которых предполагается инфекционное заболевание, а при карантинных инфекциях -- носителей их возбудителей, а также лиц, находившихся в общении с больными); 2) в психиатрии -- изъятие больного из семьи и общества с помещением в больницу для предупреждения возможных опасных действий в отношении окружающих или самого себя; 3) в генетике -- совокупность обстоятельств (географических, социальных, физиологических и др.), препятствующих панмиксии, т. е. создающих неравные вероятности вступления в брак для различных пар и состава популяции.
изомеразы -- класс ферментов (КФ 5), катализирующих реакции внутримолекулярного перемещения различных групп, в т. ч. и реакции взаимного превращения стереоизомеров; генетически обусловленная недостаточность некоторых И. является причиной тяжелых наследственных болезней.
изомерия (изо- + греч. meros доля, часть) в генетике -- существование нескольких генов, обусловливающих один и тот же фенотипический эффект.
изометропия (изо- + греч. metron мера + ops, opos глаз) -- отсутствие различий в рефракции правого и левого глаза.
изоморфная провоцирующая реакция (изо- + греч. morphe вид, форма) -- см. Кебнера феномен.
изоосмотический раствор (изо- + осмос) -- см. Изотонический раствор.
изопентеноиды -- см. Стероиды.
изопноэ (isopnoe; изо- + греч. рпое дыхание) -- состояние, характеризующееся значительным снижением максимальной легочной вентиляции и почти полным отсутствием повышения легочной вентиляции при физической нагрузке; наблюдается при недостаточности кровообращения с застоем крови в легких.
изопотенциальная зона электрокардиограммы -- см. Переходная зона электрокардиограммы.
изопреноиды -- см. Стероиды.
изопреципитины (изо- + преципитины) -- изоантитела к сывороточным белкам, вызывающие их преципитацию.
изоптера (изо- + греч. opter, наблюдатель, смотрящий) -- линия, соединяющая на схеме поля зрения точки, соответствующие участкам сетчатки с одинаковой световой чувствительностью.
изоритмическая диссоциация (dissociatio isorhythmica) -- форма парасистолии, при которой частота импульсации очага автоматизма сердца в предсердии и гетеротопного очага автоматизма в желудочке почти одинакова, что создает при анализе ЭКГ обманчивое впечатление о наличии связи между предсердным зубцом P и желудочковым комплексом QRS.
изоритмия (isorhythmia; изо- + греч. rhythmos ритм) -- ритм сердца, электрокардиографически характеризующийся строгим равенством расстояний между зубцами R во всех сердечных циклах, в т. ч. полным отсутствием признаков синусовой (дыхательной) аритмии; признак органического поражения миокарда.
изосенсибилизация (изо- + сенсибилизация) -- сенсибилизация изоантигенами.
изоспора (Isospora) -- род споровиков отр. Coccidiida, сем. Eimeriidae; внутриклеточный паразит тонкой кишки позвоночных; передается ооцистами, выделяющимися с фекалиями; виды Isospora belli и Isospora hominis -- возбудители кокцидиоза человека.
изостенурия (isosthenuria; изо- + греч. sthenos сила + uron моча) -- выделение мочи с постоянным удельным весом; чаще всего наблюдается при понижении концентрационной способности почек.
изосчетная линия -- см. Изодозная кривая.
изотермия (изо- + греч. therme теплота) -- относительное постоянство температуры тела, обеспечиваемое физиологическими механизмами терморегуляции у человека и теплокровных животных.
изотерма (изо- + греч. therme теплота) -- линия на графике (карте, плане), соединяющая точки с одинаковой температурой; применяются при гигиенической оценке условий труда и быта.
изотонический раствор (solutio isotonica; син. изоосмотический раствор) в медицине -- раствор, осмотическое давление которого равно осмотическому давлению плазмы крови (напр., 0,9% водный раствор хлорида натрия, 4,5--5% водный раствор глюкозы).
изотоп (изо- + греч. topos место) -- общее название разновидностей одного химического элемента, имеющих одинаковый заряд ядра, но различающихся по массе атомов. изотоп радиоактивный (син.: радиоизотоп) -- неустойчивый И., превращающийся в результате радиоактивного распада в более стабильный И.; применяются в диагностических и лечебных целях как источники ионизирующих излучений. изотоп радиоактивный органотропный (орган + греч. tropos направление) -- И. р., избирательно накапливающийся в определенных тканях, органах или системах живого организма. изотоп стабильный -- И., существующий неопределенно долго и не являющийся источником ионизирующего излучения.
изотопное разведение -- метод определения скорости поглощения веществ различными органами путем введения радиоактивных изотопов этих веществ в кровь и последующего многократного измерения их содержания в крови.
изотопный генератор -- см. Генератор радиоактивных изотопов.
изотопный носитель -- вещество, содержащее радиоактивные изотопы и используемое для переноса метки на другое вещество при получении радиофармацевтических препаратов.
изотоцин (isotocinum) -- белково-пептидный гормон нейрогипофиза некоторых видов рыб; используется в экспериментальной эндокринологии для изучения структуры и механизма действия белково-пептидных гормонов.
изотрансплантация (isotrans plantatio; изо- + трансплантация) -- трансплантация, произведенная при биологической совместимости тканей донора и реципиента (напр., от одного однояйцового близнеца другому).
изотропный диск (discus I, discus isotropus, LNH; изо- + греч. tropos поворот, направление; син. диск I) -- светлый повторяющийся участок поперечнополосатой миофибриллы, не обладающий свойством двойного лучепреломления; в пределах И. д. расположены тонкие миофиламенты.
изоферменты (изо- + ферменты; син.: изозимы, изоэнзимы) -- ферменты, катализирующие одну и ту же реакцию, но различающиеся по структуре и физико-химическим свойствам; определение в крови некоторых органоспецифических И., напр. И. лактатдегидрогеназы, используется в диагностике.
изохлоргидрия (isochlorhydria; изо- + лат. acidum hydrochloricum соляная кислота) -- постоянство концентрации соляной кислоты в секрете париетальных гландулоцитов желудка; существование И. признается не всеми учеными.
изохромосома (изо- + хромосома) -- хромосома, образующаяся при поперечном, а не продольном делении центромеры в мейозе и обладающая вместо одного из плеч удвоенным вторым плечом.
изохронизм (изо- + греч. chronos время) -- совпадение во времени, напр.: совпадение величин хронаксии нерва и мышцы, являющееся необходимым условием для передачи возбуждения.
изоэлектрическая точка -- величина водородного показателя (pH) среды, при которой концентрации положительных и отрицательных ионов одинаковы; один из основных параметров, определяющих электрохимические свойства амфолитов, напр. аминокислот и белков; определение И. т. различных субстратов организма может производиться в диагностических целях.
изоэлектрическое фокусирование -- см. Электрофокусирование.
изоэнзимы (изо- + энзимы) -- см. Изоферменты.
Израэльса -- Уилкинсона болезнь (М. С. Israels, англ. врач; J. F. Wilkinson, род. в 1897 г., англ. гематолог) -- см. Анемия B12-фолиево-ахрестическая.
иква лихорадка -- см. Лихорадка окопная.
ИКО -- см. Изоляционно-карантинное отделение.
икота (singultus) -- непроизвольный, обычно стереотипно повторяющийся сильный и короткий вдох при закрытой или резко суженной голосовой щели, обусловленный внезапным судорожным сокращением диафрагмы. икота отраженная -- И., возникающая при патологических изменениях в органах, расположенных далеко от зоны иннервации диафрагмального нерва (напр., при заболеваниях некоторых органов брюшной полости). икота периферическая -- И., обусловленная раздражением диафрагмального нерва и его разветвлений. икота токсическая -- И., возникающая в связи с интоксикацией. икота центральная -- И., возникающая при поражениях головного или спинного мозга.
Ixodes -- род клещей сем. иксодовых, отр. паразитиформных; многие виды являются носителями возбудителей клещевого энцефалита, Ку-лихорадки, туляремии, чумы, листериоза, окопной лихорадки и других болезней. Ixodes PERSULCATUS (син. клещ таежный) -- вид клещей рода I.; важнейший переносчик вируса клещевого энцефалита, возбудителей чумы, туляремии и других болезней; распространен в СССР в районах тайги, отчасти лесостепи, а также в Японии, Монголии и на севере Китая. Ixodes RICINUS -- вид клещей рода I.; переносчик вируса клещевого энцефалита, возбудителей окопной лихорадки, туляремии, Ку-лихорадки, эризипелоида, листериоза и других болезней; распространен в СССР, некоторых других странах Европы и Азии.
иктальный (лат. ictus удар; припадок) -- относящийся к припадку (чаще эпилептическому).
иктерический (греч. ikteros желтуха) -- желтушный, относящийся к желтухе.
иле- (илео-; анат. ileum подвздошная кишка, от лат. ile, ilis самая нижняя часть живота, пах, подвздошная область; внутренности) -- составная часть сложных слов, означающая "относящийся к подвздошной кишке".
илеит (ileitis; иле- + -ит) -- воспаление подвздошной кишки.
илеит илеоцекальный регионарный (ileitis ileocecalis regionalis) -- форма болезни Крона, характеризующаяся поражением ограниченного участка кишечника в области перехода подвздошной кишки в слепую.
илеит ретроградный (ileitis retrograda) -- воспаление конечного отдела подвздошной кишки, обусловленное недостаточностью илеоцекального клапана (баугиниевой заслонки).
илеит терминальный (ileitis terminalis) -- форма болезни Крона, характеризующаяся поражением конечного отдела подвздошной кишки.
илео- -- см. Иле-.
илеоколопластика (ileocoloplastica; илео- + греч. kolon толстая кишка + пластика) -- хирургическая операция замещения участка ободочной кишки трансплантатом из подвздошной кишки.
илеопортография (илео- + портография) -- портография, при которой контрастное вещество вводят после вскрытия брюшной полости в одну из вен брыжейки подвздошной кишки.
илеопроктостомия (ileoproctostomia; илео- + греч. proktos задний проход + stoma отверстие; син. илеоректостомия) -- хирургическая операция наложения анастомоза между подвздошной и прямой кишкой.
илеоректостомия (ileorectostomia; илео- + анат. rectum прямая кишка + греч. stoma отверстие) -- см. Илеопроктостомия.
илеосигмоанастомоз (ileosigmoanastomosis; илео- + анат. colon sigmoideum сигмовидная ободочная кишка + анастомоз) -- анастомоз между подвздошной и сигмовидной кишкой.
илеосигмоидостомия (ileo sigmoidostomia; илео- + анат. colon sigmoideum сигмовидная ободочная кишка + греч. stoma отверстие) -- см. Илеосигмостомия.
илеосигмостомия (ileosigmostomia; илео- + анат. colon sigmoideum сигмовидная ободочная кишка + греч. stoma отверстие; син. илеосигмоидостомия) -- хирургическая операция наложения анастомоза между подвздошной и сигмовидной кишкой.
илеостаз (ileostasis; илео- + стаз) -- скопление кишечного содержимого в подвздошной кишке.
илеостомия (ileostomia; илео- + греч. stoma отверстие) -- хирургическая операция наложения наружного свища подвздошной кишки, напр. при послеоперационной динамической непроходимости кишечника. илеостомия по Витцелю -- см. Витцеля илеостомия. илеостомия губовидная -- И. с подшиванием слизистой оболочки подвздошной кишки к коже. илеостомия подвесная -- И. с подшиванием к кишке введенного в ее просвет дренажа, наружный конец которого удерживается на поверхности кожи резиновой манжеткой.
илеотиф (ileotyphus илео- + тиф) -- см. Тиф брюшной.
илеотифлит (ileotyphlitis; илео- + греч. typhlon слепая кишка + -ит) -- воспаление подвздошной и слепой кишки.
илеотомия (ileotomia; илео- + греч. tome разрез, рассечение) -- хирургическая операция вскрытия просвета подвздошной кишки.
илеотрансверзостомия (ileotransversostomia; илео- + анат. colon transversum поперечная ободочная кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между подвздошной и поперечной ободочной кишкой.
илеоцекальное отверстие (ostium ileocecale, PNA; ostium ileocaecocolicum, JNA) -- отверстие, соединяющее подвздошную и слепую кишку, снабженное одноименным клапаном.
илеоцекальное углубление верхнее (recessus ileocecalis superior, PNA, BNA; recessus ileocaecalis cranialis, JNA; син.: илеоцекальное углубление краниальное, илеоцекальный карман верхний, подвздошно-слепокишечный карман верхний) -- углубление в верхней части илеоцекального угла (между верхней поверхностью конечного отдела подвздошной кишки и медиальной поверхностью восходящей ободочной кишки), образованное задним париетальным листком брюшины.
илеоцекальное углубление каудальное (recessus ileocaecalis caudalis, JNA) -- см. Илеоцекальное углубление нижнее.
илеоцекальное углубление краниальное (recessus ileocaecalis cranialis, JNA) -- см. Илеоцекальное углубление верхнее.
илеоцекальное углубление нижнее (recessus ileocecalis inferior, PNA, BNA; recessus ileocaecalis caudalis, JNA; син.: илеоцекальное углубление каудальное, илеоцекальный карман нижний, подвздошно-слепокишечный карман нижний) -- углубление в нижней части илеоцекального угла (между нижней поверхностью конечного отдела подвздошной кишки и стенкой слепой кишки), образованное задним париетальным листком брюшины.
илеоцекальный (анат. ileocecalis; илео- + анат. cecum слепая кишка) -- относящийся к области соединения подвздошной и слепой кишки.
илеоцекальный карман верхний -- см. Илеоцекальное углубление верхнее.
илеоцекальный карман нижний -- см. Илеоцекальное углубление нижнее.
илеоцекальный угол (angulus ileocecalis; син. подвздошно-слепокишечный угол) -- область перехода подвздошной кишки в слепую.
илеоцекостомия (ileocecostomia; илео- + анат. cecum слепая кишка + греч. stoma отверстие) -- хирургическая операция наложения анастомоза между подвздошной и слепой кишкой.
илеоцистопластика (ileocysto plastica; илео- + цистопластика) -- хирургическая операция пластики мочевого пузыря отрезком подвздошной кишки с целью увеличения его емкости.
илеоцистостомия (ileocystostomia; илео- + греч. kystis пузырь + stoma отверстие) -- хирургическая операция наложения анастомоза между подвздошной кишкой и мочевым пузырем.
ileus (лат.; от греч. eileos непроходимость кишечника, eileo запирать, теснить, свертывать) -- см. Непроходимость кишечника.
Илза болезнь (Н. Eales, 1852--1913, англ. офтальмолог; син.: ангиопатия сетчатки юношеская, васкулит ретинальный, перифлебит сетчатки, ретинит пролиферирующий) -- болезнь глаз неясной этиологии, характеризующаяся воспалением сосудов сетчатки, чаще венозных, рецидивирующими кровоизлияниями в сетчатку и стекловидное тело, образованием соединительной ткани на внутренней поверхности сетчатки и в стекловидном теле; нередко осложняется отслойкой сетчатки, вторичной глаукомой, катарактой.
илиакус-симптом (анат. musculus iliacus подвздошная мышца) -- болезненность в подвздошной области, уменьшающаяся при сгибании ноги в тазобедренном суставе; признак воспалительного процесса, захватывающего подвздошную мышцу, напр. флегмоны подвздошной области при ретроцекальном аппендиците.
Илизарова компрессионно-дистракционный аппарат (Г. А. Илизаров, род. в 1921 г., сов. ортопед) -- ортопедический аппарат для репозиции и фиксации костных отломков, для удлинения кости и артродеза суставов, состоящий из колец с X-образно перекрещивающимися спицами, соединяемых между собой стягивающими винтами и снабженный съемными винтами со спицами и спицедержателями, применяемыми при репозиции костных отломков.
Илизарова метод (Г. А. Илизаров) -- 1) метод бескровного удлинения конечности у детей путем растяжения метафизарной ростковой зоны с помощью компрессионно-дистракционного аппарата; 2) метод замещения дефекта длинной трубчатой кости путем остеотомии проксимального отломка, дистракции образовавшегося костного фрагмента при помощи компрессионно-дистракционного аппарата до соприкосновения отломков и последующей их компрессии; 3) метод удлинения длинных трубчатых костей путем их остеотомии и дистракции фрагментов с помощью компрессионно-дистракционного аппарата.
илиопсоас-абсцесс (iliopsoas-abscessus; анат. musculus iliopsoas + абсцесс) -- см. Псоас-абсцесс.
илиоспондилодез (iliospondylodesis; анат. os ilium подвздошная кость + греч. spondylos позвонок + desis связывание) -- хирургическая операция соединения одного или нескольких поясничных позвонков с одной или обеими подвздошными костями; применяется для иммобилизации поясничного отдела позвоночника, напр. при люмбализации первого крестцового позвонка.
иллюзии (illusiones; лат. illusio ошибка, заблуждение) -- ошибочное восприятие реально существующих в данный момент предметов или явлений. иллюзии аффективные (i. affectivae) -- И., возникающие под влиянием страха, тревоги или подавленного настроения. иллюзии вербальные (i. verbales) -- слуховые И., содержанием которых являются отдельные слова или фразы. иллюзии интеллектуальные Липманна -- см. Липманна феномен. иллюзии парейдолические (i. pareidolicae; пара- + греч. eidolon изображение) -- см. Парейдолии. иллюзии Пика -- см. Пика иллюзии.
иллюзия противовращения -- вестибулярная реакция на вращение тела в виде ощущения движения в противоположную сторону.
иловые площадки -- сооружения для обезвоживания осадков, образующихся в процессе очистки сточных вод.
Илошваи реакция (L. Ilosvay, 1851--1936, венгерский химик) -- качественная химическая реакция обнаружения альфа-люизита, основанная на свойстве последнего разрушаться под действием крепких щелочей с выделением ацетилена, который с солями одновалентной меди образует соединение красно-фиолетового цвета (ацетиленистую медь).
илы глинистые -- см. Глины лечебные.
Ильиной-Маркосян штифтовой зуб (Л. В. Ильина-Маркосян, род. в 1901 г., сов. стоматолог) -- штифтовой зуб с вкладкой кубической формы, располагаемой в специально препарированной полости вокруг устья корневого канала.
Ильки метод (S. Ilca, совр. итал. клиницист) -- колориметрический метод количественного определения холестерина в сыворотке крови, основанный на реакции Либерманна -- Бурхардта.
им- -- см. Ин-.
имагициды (имаго + лат. caedo убивать) -- инсектициды для уничтожения взрослых насекомых.
имаго (imago; лат. образ, подобие) -- половозрелая фаза в цикле развития насекомых и клещей.
imago (лат. образ, представление) -- психоаналитический термин, обозначающий неосознаваемое воспоминание, образовавшееся в самом раннем детстве о близком в тот период жизни человеке и подсознательно влияющее на многие проявления душевной жизни в течение последующих лет.
имаготерапия (imagotherapia; лат. imago образ, представление + терапия) -- психоаналитический метод лечения, заключающийся в воспроизведении больным в своем воображении психотравмирующей ситуации, в которой он представляет себя в образе любимого героя и действует так, как действовал бы этот герой.
имбаланс пищевых веществ (англ. imbalance отсутствие равновесия, нарушение равновесия) -- см. Дисбаланс пищевых веществ.
имбецильность (imbecillitas; лат. слабость, бессилие) -- форма олигофрении, занимающая среднее положение между идиотией и дебильностью, характеризующаяся замедленным и непоследовательным мышлением, косноязычием, возможностью усвоения лишь элементарных навыков.
имбибиция (imbibitio; лат. imbibo впитывать) -- пропитывание тканей растворенными в тканевой жидкости веществами. имбибиция прижизненная (i. intravitalis) -- И. тканей живого организма продуктами обмена, напр. билирубином при желтухе. имбибиция трупная (i. cadaverina) -- И. тканей трупа продуктами распада. имбибиция трупная гипостатическая (i. cadaverina hypostatica) -- И. т. гемоглобином в результате посмертного гемолиза; развивается к концу первых суток после наступления смерти и проявляется образованием трупных пятен. имбибиция трупная гнилостная (i. cadaverina putrida) -- И. т. продуктами гнилостного распада тканей.
имидазол -- органическое соединение, представляющее собой пятичленный гетероцикл (1,3-диазол), входящее в состав некоторых аминокислот, алкалоидов, витаминов, ферментов и других физиологически активных веществ; некоторые производные И. используются в качестве лекарственных веществ.
имидазолпиримидин -- см. Пурин.
иминокислоты -- органические кислоты, содержащие в молекуле двухвалентную иминогруппу (=NH); гетероциклические И. пролин и оксипролин входят в состав белков и обычно рассматриваются как аминокислоты.
имитатор дыхания (лат. imitator подражатель; син. легкие искусственные -- нрк) -- устройство, моделирующее механику внешнего дыхания человека; применяется при научно-исследовательских и конструкторских работах.
имитационный феномен -- тест для выявления поражений мозжечка, заключающийся в том, что одна нога лежащего на кровати больного согнута в колене и опирается на пятку, а другая должна быть им приведена в такое же положение из крайнего сгибания или разгибания; на стороне поражения мозжечка нога всегда оказывается согнутой больше требуемого.
иммедиат-протез (лат. immediatus непосредственный; протез; син. протез зубной непосредственный) -- съемный зубной протез, используемый для замещения дефекта сразу же после удаления зуба, части альвеолярного отростка или всей челюсти.
иммобилизация (immobilisatio; лат. immobilis неподвижный; им- + mobilis подвижный) -- создание полной неподвижности или уменьшенной подвижности одной или нескольких частей тела при повреждениях и некоторых заболеваниях. иммобилизация транспортная -- И., создаваемая на время транспортировки больного.
иммунизация 1 (immunisatio; лат. immunis свободный, избавленный от чего-либо; син.: прививки предохранительные, прививки профилактические) -- противоэпидемическое мероприятие, основанное на регламентированном по времени и возрастным группам применении средств специфической профилактики инфекционных болезней. иммунизация активная (i. activa) -- И., основанная на введении в организм антигенов -- вакцин и (или) анатоксинов. иммунизация пассивная (i. passiva) -- H., основанная на введении в организм антител (иммунных сывороток или иммуноглобулинов). иммунизация пассивно-активная (i. passivoactiva) -- И., основанная на последовательном введении в организм антител и антигенов, напр. антирабической сыворотки и антирабической вакцины.
иммунизация 2 (immunisatio) -- введение вакцин (анатоксинов) животным-продуцентам и людям -- донорам крови с целью получения от них иммунных сывороток (иммуноглобулинов).
иммунизация латентная (immunisatio latens; син.: иммунизация скрытая, проэпидемичивание -- нрк) -- постепенное развитие активного иммунитета к инфекционному заболеванию в результате многократных контактов человека с возбудителем болезни, не сопровождавшихся развитием ее выраженных клинических признаков; возможность И. л. признается не всеми учеными.
иммунизация скрытая (immunisatio latens) -- см. Иммунизация латентная.
иммунитет (лат. immunitas освобождение, избавление от чего-либо) -- невосприимчивость организма к инфекционным и неинфекционным агентам и веществам, обладающим антигенными свойствами. иммунитет адоптивный -- И., обеспечиваемый клетками костного мозга и вилочковой железы, трансплантированными при иммунологической недостаточности, напр. у лиц, подвергшихся воздействию ионизирующего излучения. иммунитет активный -- И., возникающий в результате иммунного ответа организма на введение антигена. иммунитет антиаллергический (устар.) -- термин, которым прежде обозначали снижение чувствительности организма к аллергену, объясняя это явление включением иммунных механизмов, блокирующих аллерген. иммунитет антибактериальный -- И. в отношении бактерий. иммунитет антитоксический -- И. в отношении токсинов, продуцируемых микроорганизмами, растениями, животными. иммунитет видовой -- см. Иммунитет наследственный. иммунитет врожденный -- см. Иммунитет наследственный. иммунитет гуморальный -- И., обусловленный наличием определенных биологически активных веществ во внутренней среде организма (антител и др.). иммунитет естественный -- см. Иммунитет наследственный. иммунитет инфекционный -- см. Иммунитет нестерильный. иммунитет клеточный -- И., обусловленный активностью определенных клеток (фагоцитов и др.). иммунитет конституциональный -- см. Иммунитет наследственный. иммунитет материнский -- пассивный И., обусловленный наличием антител, переданных от матери через плаценту или с молозивом. иммунитет наследственный (син.: И. видовой, И. врожденный. И. естественный, И. конституциональный, резистентность естественная) -- И., присущий представителям данного биологического вида и передающийся по наследству. иммунитет нестерильный (син. И. инфекционный) -- И., обусловленный наличием в организме живого инфекционного агента и утрачиваемый при удалении последнего; наблюдается при туберкулезе, бруцеллезе и некоторых гельминтозах. иммунитет пассивный -- И., возникающий при передаче антител в форме антисыворотки или иммуноглобулинов от иммунизированного донора, а также от матери через плаценту или с молозивом. иммунитет поствакцинальный (син. И. прививочный) -- И., возникающий в результате активной иммунизации. иммунитет прививочный -- см. Иммунитет поствакцинальный. иммунитет приобретенный -- И., возникновение которого связано с перенесенным инфекционным заболеванием, иммунизацией или передачей антител от матери. иммунитет противовирусный -- И. в отношении вирусов. иммунитет противоопухолевый -- И. в отношении опухолевых клеток. иммунитет стерильный -- И., обусловленный вакцинацией или перенесенным инфекционным заболеванием и сохраняющийся на определенный период после элиминации возбудителя из организма. иммунитет трансплантационный -- И. в отношении тканей и органов, пересаженных от другой особи; является основной причиной отторжения трансплантатов.
иммунитет тканевой -- генетически предопределенная невосприимчивость ткани к поражению определенными микроорганизмами или продуктами их жизнедеятельности.
иммунная прослойка -- количественный показатель, представляющий собой выраженную в процентах долю населения) обладающую иммунитетом к определенной инфекционной болезни.
иммунное прилипание -- феномен прилипания тромбоцитов и эритроцитов к комплексам антиген -- антитело; используется для определения активности антител, антигенов и комплемента.
иммунный (лат. immunis свободный, избавленный от чего-либо) -- невосприимчивый, обладающий иммунитетом или вызывающий иммунитет.
иммунный ответ (син. иммунологическая реакция) -- реакция организма на антигенный раздражитель, как правило сопровождающаяся формированием иммунитета в отношении этого или родственных ему по структуре антигенов.
иммуно- (лат. immunis свободный, освобожденный, избавленный от чего-либо, незатронутый, не подверженный чему-либо) -- составная часть сложных слов, означающая "иммунный", "относящийся к иммунитету".
иммунобласт Рапопорта -- см. Рапопорта иммунобласт.
иммуногематология (иммуно- + гематология) -- раздел иммунологии и гематологии, изучающий антигены и антитела составных частей крови, их роль в организме, а также болезни крови, связанные с иммунологическими реакциями, и разрабатывающий методы профилактики и лечения этих болезней.
иммуноген (иммуно- + греч. -genes порождающий, производящий) -- антиген, способный вызывать иммунный ответ с развитием иммунитета.
иммуногенез (иммуно- + греч. genesis зарождение) -- процесс формирования иммунитета.
иммуногенетика (иммуно- + генетика; син. генетика иммунитета) -- раздел иммунологии и генетики, изучающий закономерности наследования антигенной специфичности различных тканей организма и роль генетических механизмов в осуществлении иммунологических процессов.
иммуногенность (иммуно- + греч. -genes порождающий, производящий) -- способность вещества вызывать специфический иммунный ответ с развитием иммунитета.
иммуногистохимия (иммуно- + гистохимия) -- раздел иммунологии и гистохимии, изучающий химические процессы в тканях, составляющие основу иммунного ответа.
иммуноглобулины (иммуно- + глобулины; син. глобулины иммунные) -- глобулины человека и животных, выполняющие функцию антител. иммуноглобулины A (IgA) -- класс И. с молекулярным весом ок. 170 000, присутствующих в сыворотке крови, в различных секретах (молозиве, слюне, слезной жидкости), а также в отделяемом верхних дыхательных путей и секретах желез пищеварительного тракта; очень высоко содержание IgA при некоторых разновидностях миеломной болезни. иммуноглобулины D (IgD) -- класс И. с молекулярным весом ок. 180000; в низких концентрациях присутствуют в сыворотке крови здоровых людей, в высоких концентрациях -- при некоторых разновидностях миеломной болезни. иммуноглобулины E (IgE) -- класс И. с молекулярным весом ок. 190 000, характеризующихся высоким сродством к тканям собственного организма или особей того же биологического вида; к IgE относятся реагины. иммуноглобулины G (IgG) -- класс И. с молекулярным весом ок. 150 000, составляющих основную часть всех И. сыворотки крови человека. иммуноглобулины М (IgM) -- класс И. с молекулярным весом 900 000, присутствующих в сыворотке крови человека; концентрация IgM резко возрастает при болезни Вальденстрема.
иммуноглобулины направленного действия (син.: гамма-глобулины направленного действия -- устар.; гамма-глобулины специфические -- устар.) -- общее название лекарственных средств, изготавливаемых на основе иммуноглобулинов сыворотки крови (или экстракта плаценты) лиц, переболевших определенной инфекционной болезнью или специально вакцинированных людей или животных; применяются для профилактики и лечения инфекционных болезней.
иммунодепрессанты -- см. Иммунодепрессивные средства.
иммунодепрессивное состояние (иммуно- + лат. depressio подавление, угнетение) -- временное или постоянное угнетение системы иммунитета, развивающееся под влиянием внешних воздействий на организм.
иммунодепрессивные средства (иммуно- + лат. depressio подавление, угнетение; син.: иммунодепрессанты, иммуносуппрессоры) -- лекарственные средства, угнетающие иммунологические реакции организма; применяются для лечения аутоиммунных заболеваний, опухолей и для предупреждения отторжения трансплантатов; к И. с. относятся глюкокортикоиды, цитостатики и др.
иммунодепрессивные факторы -- факторы, воздействующие на клетки лимфой дней ткани и подавляющие иммунный ответ организма; к И. ф. относятся, напр., ионизирующее излучение, антиметаболиты нуклеинового обмена, антилимфоцитарная сыворотка.
иммунодефицитное состояние -- см. Иммунологическая недостаточность.
иммунодиагностика (иммуно- + диагностика) -- диагностика заболеваний или нарушений защитных функций организма с использованием методов, основанных на специфическом взаимодействии антигена с антителом.
иммунодиффузия (иммуно- + диффузия) -- феномен, заключающийся в том, что при одновременной диффузии в геле растворимых антигенов и антител образуются полосы преципитации в зоне их оптимального соотношения; используется для обнаружения отдельных антигенов (или антител) в их смесях.
иммунодоминантные группы антигена -- химические группы, определяющие специфичность антигенной детерминанты.
иммунологическая недостаточность (син.: иммунодефицитное состояние, иммунопарез) -- снижение или отсутствие иммунного ответа вследствие дефекта системы иммунитета. иммунологическая недостаточность вторичная -- И. н., обусловленная поражением первоначально неизмененной системы иммунитета. иммунологическая недостаточность первичная -- И. н., обусловленная генетическими дефектами или нарушениями развития лимфоидной системы в онтогенезе.
иммунологическая реакция -- см. Иммунный ответ.
иммунология (иммуно- + греч. logos учение, наука) -- медико-биологическая наука, изучающая реакции организма на антигены, механизмы этих реакций, их проявления, течение и исход в норме и патологии, разрабатывающая методы исследования и лечения, основанные на этих реакциях. иммунология инфекционная -- раздел И., изучающий иммунный ответ при инфекционных болезнях человека и животных и разрабатывающий методы специфической профилактики, диагностики и лечения этих болезней. иммунология клиническая -- см. Иммунопатология. иммунология молекулярная -- раздел И., изучающий молекулярные механизмы иммунного ответа. иммунология неинфекционная -- совокупность разделов И., изучающих иммунный ответ организма на антигены, не связанные с возбудителями инфекционных и инвазионных болезней, напр. на изоантигены, опухолевые антигены и пр. иммунология радиационная -- раздел И., изучающий изменения иммунного ответа под воздействием ионизирующих излучений, разрабатывающий методы их использования для подавления трансплантационного иммунитета, методы восстановления системы иммунитета при лучевых поражениях и т. д. иммунология эмбриогенеза -- раздел И. и эмбриологии, изучающий процессы становления антигенной структуры тканей и органов в ходе эмбрионального развития и иммунологические взаимоотношения организма матери и плода.
иммуноморфология (иммуно- + морфология) -- раздел иммунологии, изучающий клеточные основы иммунитета.
иммунопарез (иммуно- + парез) -- см. Иммунологическая недостаточность. иммунопарез французского типа -- см. Алимфоцитоз. иммунопарез швейцарского типа -- см. Агаммаглобулинемия лимфопеническая.
иммунопатология (иммуно- + патология; син. иммунология клиническая) -- раздел иммунологии, изучающий роль реакций антиген -- антитело или нарушений клеточных механизмов иммунитета в патогенезе различных болезней.
иммунопрофилактика (иммуно- + профилактика) -- предупреждение инфекционных болезней путем создания иммунитета к ним.
иммунорезистентность опухоли (иммуно- + резистентность) -- способность определенной опухоли расти в организме, обладающем специфическим противоопухолевым иммунитетом, или в организме частично несовместимого реципиента; предполагается, что И. о. связана с утратой, изменением или маскировкой опухолевых антигенов, в частности путем блокирования этих антигенов антителами.
иммуноселекция опухоли (иммуно- + лат. selectio выбор, отбор) -- протекающий при развитии опухоли процесс увеличения доли клеток, содержащих наименьшее количество специфических опухолевых антигенов; один из механизмов возникновения иммунорезистентности опухоли.
иммуносорбент (иммуно- + лат. sorbeo поглощать) -- вещество с сорбированными на нем антигенами или антителами, используемое для извлечения соответственно антител или антигенов из сложных смесей.
иммуносорбция (иммуно- + лат. sorbeo поглощать) -- извлечение антител или антигенов из сложных смесей с помощью иммуносорбентов, основанное на реакции антиген -- антитело.
иммуносуппрессоры (иммуно- + лат.. supprimo, suppressum подавлять) -- см. Иммунодепрессивные средства.
иммунотерапия (иммуно- + терапия) -- метод лечения, основанный на воздействии на систему иммунитета: восстановлении, регулировании, временном замещении или подавлении ее функций.
иммунотрансфузия (immunotransfusio; иммуно- + лат. transfusio переливание) -- метод пассивной иммунизации, заключающийся в переливании больному крови человека, переболевшего той же болезнью (инфекционной, ожоговой), или крови активно иммунизированного донора.
иммунофлюоресценция (иммуно- + флюоресценция) -- метод выявления антигенов при микроскопии, основанный на обработке препаратов антителами, меченными флюорохромом; И. широко используется в микробиологических и иммунологических исследованиях.
иммунохимия (иммуно- + химия) -- раздел иммунологии, изучающий химические основы иммунного ответа.
иммуноцит [ костномозгового происхождения, предшественник плазматической клетки; генетически предетерминирован к синтезу антител строго определенной специфичности.
иммуночувствительность опухоли -- подверженность опухолевых клеток деструкции или отторжению под действием факторов противоопухолевого иммунитета.
иммуноэлектрофорез (иммуно- + электрофорез) -- метод исследования смесей антигенов (или антител), заключающийся в их разделении путем электрофореза в геле с последующей преципитацией соответствующими антителами (или антигенами).
импактор (лат. impingo, impactum толкать, вталкивать) -- устройство для принудительного фракционного осаждения частиц аэрозоля с целью последующего определения их количества и размеров; применяется при исследовании запыленности (зараженности) воздуха.
импеданс акустический -- сопротивление, оказываемое акустической системой распространению звуковых колебаний; в медицине И. а. учитывается при изучении акустических свойств органов слуха и речи, а также при создании аппаратов, корригирующих их функции.
импеданс механический -- сопротивление среды, оказываемое распространению механических колебаний; измерение величины И. м. используется, напр., в медико-биологических исследованиях при изучении воздействия вибрации на организм.
импеданс электрический -- полное сопротивление электрической цепи переменному току; измерение И. э. отдельных участков тела используется, напр., при изучении периферического кровообращения методом реографии.
импедография (импеданс + греч. grapho писать, изображать) -- графическая регистрация изменения электрического импеданса живых тканей.
Императори рефлекс (Ch. Imperatori, совр. амер. невропатолог; син. рефлекс палатопальпебральный) -- физиологический рефлекс: смыкание век при раздражении неба.
импетигинизация (impetigini satio) -- осложнение течения дерматоза развитием импетиго.
импетигинозный (impetiginosus) -- гнойничковый, относящийся к импетиго, напоминающий импетиго.
импетиго (impetigo; лат., от impeto нападать, поражать) -- поверхностная пиодермия, характеризующаяся возникновением пустул, засыхающих с образованием корок. импетиго Бокхарта -- см. Импетиго стафилококковое. импетиго буллезное (i. bullosa) -- стрептококковое И. с небольшим количеством крупных напряженных пузырей, быстро увеличивающихся в размере. импетиго вульгарное (i. vulgaris) -- см. Импетиго стрептостафилококковое.. импетиго герпетиформное (i. herpetiformis; син.: Гебры -- Капоши герпетиформное импетиго) -- дерматоз неясной этиологии, характеризующийся появлением эритематозно-отечных бляшек с мелкими пустулами на поверхности; встречается, как правило, у беременных. импетиго кольцевидное (i. anularis) -- стрептококковое И. с крупными плоскими фликтенами, центральная часть которых подсыхает с образованием желто-коричневой корки. импетиго новорожденных буллезное (i. neonatorum bullosa) -- см. Пузырчатка новорожденных эпидемическая. импетиго сифилитическое (i. syphilitica) -- см. Сифилид пустулезный импетигинозный. импетиго слизистых оболочек (i. tunicae mucosae) -- стрептококковое И., локализующееся на слизистой оболочке рта, носа, а также на конъюнктиве. импетиго стафилококковое (i. staphylococcica; син.: Бокхарта импетиго, И. фолликулярное, стафилодермия фолликулярная поверхностная, фолликулит стафилококковый поверхностный) -- И., вызванное стафилококками и характеризующееся поражением волосяных фолликулов. импетиго стрептококковое (i. streptococcica; син.: стрептодермия поверхностная, Тильбери Фокса импетиго, Фокса импетиго) -- И., вызванное стрептококками, характеризующееся возникновением на открытых частях тела распространяющихся по периферии фликтен, быстро вскрывающихся с образованием рыхлых желтых корочек. импетиго стрептостафилококковое (i. streptostaphylococcica; син. И. вульгарное) -- стрептококковое И., осложненное стафилококковой инфекцией, характеризующееся образованием толстых корок медового цвета, на месте которых после их отпадения остаются пигментированные пятна. импетиго Тильбери Фокса -- см. Импетиго стрептококковое. импетиго тропическое буллезное (i. tropica bullosa) -- см. Пузырчатка тропическая контагиозная. импетиго Фокса -- см. Импетиго стрептококковое. импетиго фолликулярное (i. follicularis) -- см. Импетиго стафилококковое.
импинджер (англ. impinger, от impinge ударяться, сталкиваться) -- прибор для определения запыленности воздуха, представляющий собой стеклянный сосуд с жидкостью, в который под давлением подается исследуемый воздух.
имплантат (им- + лат. planto, plantatum сажать) в хирургии -- трансплантат из чуждых организму искусственных материалов (пластмасса, металл и т. п.).
имплантация 1 (implantatio, LNE; им- + лат. planto, plantatum сажать; син. нидация) в эмбриологии -- внедрение зародыша с помощью ворсинок хориона в слизистую оболочку матки; у человека И. происходит через 6--7 дней после оплодотворения яйцеклетки. имплантация интерстициальная (i. interstitialis) -- см. Имплантация наружная. имплантация поверхностная (i. superficialis; син. И. суперфициальная) -- И., при которой в слизистую оболочку матки погружаются только ворсинки хориона; характерна для низших обезьян и других животных. имплантация погружная (i. interstitialis; син. И. интерстициальная) -- И., при которой в толщу слизистой оболочки погружается весь зародыш со своими оболочками; характерна для человека, человекообразных обезьян, грызунов и некоторых других животных. имплантация суперфициальная (i. superficialis) -- см. Имплантация поверхностная.
имплантация 2 (им- + лат. planto, plantatum сажать, пересаживать) в хирургии -- 1) хирургическая операция, при которой осуществляется вживление в ткани чуждых организму материалов (пластмасс, биологически неактивных металлов и др.); 2) общее название многих видов пластических хирургических операций (пересадка хряща, кости, наложение некоторых анастомозов и др.). имплантация вазотестикулярная (i. vasotesticularis) -- И. семявыносящего протока в паренхиму яичка. имплантация мочеточника по Миротворцеву -- см. Миротворцева имплантация мочеточника. имплантация мочеточников по Несбиту -- см. Миротворцева имплантация мочеточников.
имплантация абдоминальная (implantatio abdominalis, LNE; син. имплантация полостная) -- внедрение зародыша в стенку брюшины, происходящее в том случае, когда яйцеклетка после овуляции не захватывается воронкой маточной трубы, а попадает в брюшинную полость.
имплантация полостная -- см. Имплантация абдоминальная.
impotentia generandi -- см. Бесплодие мужское.
импотенция (impotentia; лат. слабость, бессилие; им- + potentia сила; син. половое бессилие) -- неспособность мужчины совершать полноценный половой акт. импотенция нейрорецепторная (i. neuroreceptoria) -- И., обусловленная поражением рецепторов в головке полового члена, предстательной железе или семенных пузырьках. импотенция спинальная (i. spinalis) -- И., обусловленная поражением спинномозговых половых центров (центров эрекции и эякуляции).
импрегнация (франц. impregnation, от лат. impraegno, impraegnatum наполнять) в гистологии -- метод выявления некоторых тканевых структур путем пропитывания объектов гистологического исследования растворами солей металлов; участки ткани, в которых происходит восстановление металла из раствора его соли, приобретают черный или бурый цвет. импрегнация золотом -- см. Метод золочения. импрегнация серебром -- см. Метод серебрения.
импрегнация Бюрнана -- см. Интоксикация туберкулезная хроническая.
импрегнация одежды (син. импрегнирование одежды) -- пропитка одежды растворами, эмульсиями или суспензиями различных веществ с целью придания или усиления свойств, обеспечивающих защиту человека от воздействия неблагоприятных факторов окружающей среды (вредных веществ, кровососущих насекомых и пр.).
импрегнирование одежды -- см. Импрегнация одежды.
импринтинг (англ. imprint оставлять след, запечатлевать, фиксировать) -- запечатление в памяти новорожденного отличительных черт воздействующих на него жизненно важных объектов.
импульс возбуждения (лат. impulsus толчок, побуждение) -- волна распространяющегося возбуждения, биоэлектрическим проявлением которой является потенциал действия. импульс антидромный (греч. anti против + dromos бег, направление) -- И., распространяющийся по аксону в направлении к телу нейрона. импульс выскакивающий (син. И. выскальзывающий) -- И. возбуждения миокарда, исходящий из очагов автоматизма сердца низшего порядка при временном уменьшении частоты импульсации очагов высшего порядка. импульс выскальзывающий -- см. Импульс выскакивающий. импульс желудочковый -- И. возбуждения миокарда, возникающий в гетеротопном очаге автоматизма, расположенном в одном из желудочков сердца. импульс захваченный -- И. возбуждения миокарда из номотопного очага автоматизма, совпадающий по времени с окончанием периода рефрактерности гетеротопного очага автоматизма и вследствие этого вызывающий сокращение желудочков при интерферирующей диссоциации. импульс нервный -- И., распространяющийся по нервному волокну.
импульсивное воровство (лат. impello, impulsum толкать, побуждать) -- см. Клептомания.
импульсивное действие -- внезапно совершаемое стремительное немотивированное действие, продолжающееся секунды или минуты; признак выраженного психического расстройства.
импульсивное поджигательство -- см. Пиромания.
импульсивное помешательство (истор.) -- общее название психических болезней с симптомами импульсивных влечений.
импульсивность -- форма поведения, обусловленная болезнью, особенностями склада личности или сложившейся ситуацией, при которой действия, поступки возникают в связи с непреодолимыми влечениями, побуждениями и протекают насильственно без высшего уровня контроля личности, по типу реакции "короткого замыкания".
импульсные токи в физиотерапии -- применяемые с лечебной или диагностической целью электрические токи, поступающие к пациенту прерывисто в виде отдельных импульсов; к И. т. относят токи Бернара, Ледюка и др.
импутабельность (imputabilitas, лат. imputo засчитывать, вменять в вину) -- см. Вменяемость.
Имре операция (J. Imre, 1884--1945, венгерский офтальмолог) -- пластическая операция восстановления нижнего века с использованием лоскута кожи на ножке, образованного разрезами полулунной формы в подглазничной области.
ИМФ -- см. Инозинмонофосфорная кислота.
ин- (им-; up-; лат. in-) -- 1) приставка, означающая расположение внутри чего-либо; 2) приставка, означающая отрицание и соответствующая русским приставкам "без-", "не-".
инадекватность (ин- + лат. adaequatus приравненный) -- см. Неадекватность.
инактивация (ин- + лат. activus действенный) -- частичная или полная потеря биологически активным веществом или агентом своей активности.
инбредный брак -- см. Родственный брак.
инбридинг (англ. inbred рожденный от родителей, состоящих в кровном родстве; син. инцухт -- нрк) -- скрещивание близкородственных особей; применяется, напр., для выведения чистых линий экспериментальных животных.
инвагинация (invaginatio; ин- + лат. vagina оболочка) в эмбриологии -- 1) впячивание пласта клеток при каком-либо формообразовательном процессе; 2) способ гаструляции у низших животных, характеризующийся впячиванием вегетативной половины бластулы в анимальную.
инвагинация кишок (invaginatio intestinorum) -- вид острой непроходимости кишечника, характеризующийся внедрением одного отрезка кишки в просвет другого. инвагинация кишок восходящая (i. intestinorum ascendens) -- см. Инвагинация кишок ретроградная. инвагинация кишок двойная (i. intestinorum duplex) -- И. к., при которой в нижележащий отдел кишки внедряется участок кишки, в который ранее внедрился выше расположенный участок. инвагинация кишок илеоцекальная (i. intestinorum ileocecalis) -- И. к., при которой часть, подвздошной кишки внедрилась в просвет слепой кишки. инвагинация кишок ретроградная (i. intestinorum retrograda; син. И. кишок восходящая) -- И. к., при которой нижележащий участок кишки внедрился в просвет вышележащего. инвагинация кишок рецидивирующая (i. intestinorum recidiva) -- неоднократно повторяющаяся И. к. в связи с наличием врожденных аномалий кишечника или брыжейки.
инвазивность (лат. invado, invasum нападать, вторгаться; син.: инвазионная способность, инвазионность) в микробиологии -- способность микроорганизма преодолевать клеточные, тканевые и гуморальные защитные барьеры, проникать в организм человека, животного или растения и распространяться в нем; иногда под И. понимают лишь способность размножаться и распространяться в макроорганизме.
инвазионная способность -- см. Инвазивность.
инвазионная стадия -- стадия развития паразита, способная продолжать жизненный цикл в организме нового хозяина, напр. цисты дизентерийной амебы, спорозоиты малярийного плазмодия, яйца и финны свиного цепня.
инвазионность -- см. Инвазивность.
инвазия (лат. invasio нападение, вторжение) -- внедрение в организм человека, животного или растения паразитов животной природы (простейших, гельминтов, членистоногих) с последующим развитием различных форм их взаимодействия.
инвазия уретровенозная (i. urethrovenosa) -- см. Рефлюкс уретровенозный.
инвалид (лат. invalidus бессильный, слабый) -- лицо, навсегда или на длительное время потерявшее трудоспособность (частично или полностью) в результате болезни или травмы.
инвалидность (син. нетрудоспособность стойкая) -- постоянная или длительная, полная или частичная потеря трудоспособности; наличие и степень И. устанавливаются врачебно-трудовыми экспертными комиссиями. инвалидность профессиональная -- И., возникшая вследствие профессионального заболевания, отравления или производственной травмы.
инверсия (лат. inversio перевертывание, перестановка) в генетике -- внутрихромосомная перестройка, при которой в части хромосомы порядок локусов заменен на обратный.
инверсия сна -- см. Извращение сна.
инверсия элементов электрокардиограммы -- смещение полярности элементов электрокардиограммы в направлении, противоположном обычному для данного отведения.
инвертаза -- см. -фруктофуранозидаза.
инволюционный -- связанный с обратным развитием.
инволюционный период -- этап онтогенеза, характеризующийся прогрессирующей инволюцией органов и тканей.
инволюция (лат. involutio изгиб, завиток, свертывание) -- редукция или упрощение морфологических и физиологических характеристик отдельных органов в онтогенезе или филогенезе. инволюция возрастная -- И., наблюдающаяся в процессе онтогенеза, напр. И. вилочковой железы. инволюция сексуальная (i. sexualis) -- возрастная И., проявляющаяся постепенным ослаблением половой активности.
ингалятор (лат. inhalo, inhalatum вдыхать) -- аппарат для получения аэрозолей или парогазовых смесей и их введения в дыхательные пути человека с профилактической или лечебной целью. ингалятор аэрозолей (син. аппарат ингаляционный, И. аэрозольный) -- И., предназначенный для введения в дыхательные пути аэрозолей лекарственных средств. ингалятор аэрозольный -- см. Ингалятор аэрозолей. ингалятор наркозный -- И., предназначенный для дозированного введения в дыхательные пути парогазовых смесей, содержащих наркотические средства.
ингалятор кислородный -- аппарат для кислородной терапии, обеспечивающий подачу для дыхания чистого кислорода или богатых кислородом смесей заданного состава.
ингаляторий (лат. inhalo, inhalatum вдыхать) -- помещение, оборудованное аппаратами для дозированного введения аэрозолей лекарственных средств в дыхательные пути.
ингаляция (inhalatio; лат. inhalo, inhalatum вдыхать) -- 1) попадание в органы дыхательной системы каких-либо газообразных веществ или аэрозолей с током вдыхаемого воздуха; 2) метод введения в организм лекарственных средств или биологически активных веществ в лечебно-профилактических целях, основанный на процессе И.
ингвинальный (inguinalis; лат. inguen, inguinis пах) -- паховый, относящийся к паховой области.
ингвинион (inguinion; лат. inguen, inguinis пах; син. паховая точка) -- антропометрическая точка в паховой области, находящаяся на середине расстояния между точкой симфизион и подвздошно-остистой точкой.
ингибитор (-ы) (лат. inhibeo, inhibitum сдерживать, останавливать) -- общее название веществ, подавляющих или задерживающих течение физиологических и физико-химических (гл. обр. ферментативных) процессов. -ингибитор -- см. Альфа-ингибитор. -ингибитор -- см. Бета-ингибитор. ингибиторы вирусов -- вещества, образующиеся в организме человека или животного и обладающие способностью при взаимодействии с вирусами подавлять их инфекционную активность. ингибиторы МАО -- см. Ингибиторы моноаминоксидазы. ингибиторы митотические -- см. Яды митотические. ингибиторы моноаминоксидазы (син. ингибиторы МАО) -- И., тормозящие активность моноаминоксидазы, препятствуя тем самым разрушению биогенных аминов (катехоламина, серотонина и др.) и повышая их содержание в тканях; применяются, напр., в качестве антидепрессантов. ингибиторы окисления -- см. Антиокислители. ингибиторы протеиназ белковые -- белки, подавляющие активность протеиназ; содержатся, напр., в некоторых пищевых продуктах (бобовых и др.), препятствуя их ферментативному расщеплению в желудочно-кишечном тракте. ингибиторы синапсов -- биологически активные вещества, угнетающие передачу возбуждения в синапсах. ингибиторы термолабильный -- см. Бета-ингибитор. ингибиторы термостабильный -- см. Альфа-ингибитор. ингибиторы ферментов -- И., снижающие скорость ферментативных реакций. ингибиторы холинэстеразы -- И., обратимо или необратимо инактивирующие холинэстеразу; некоторые И. х. применяются в качестве лекарственных средств (физостигмин, прозерин и др.).
ингибиторная форма кровоточивости -- см. Коагулопатия геморрагическая.
ингредиент (ingrediens; лат. ingredior входить во что-либо) в фармакологии -- лекарственное или вспомогательное вещество, входящее в состав сложного лекарственного средства.
Ингрехема операция (F. D. Ingraham, 1898--1965, амер. хирург) -- хирургическая операция закрытия внутреннего отверстия костного канала врожденной черепно-мозговой грыжи лоскутом из твердой мозговой оболочки на ножке с использованием интракраниального доступа.
индекс "длина -- напряжение" -- показатель сократимости миокарда, представляющий собой отношение длины волокон миокарда к степени их напряжения; при понижении сократимости уменьшается.
индекс кишечной палочки -- см. Коли-индекс.
индекс контагиозности (истор.) -- количественный эпидемиологический показатель, представляющий собой выраженную в процентах долю лиц, обычно заболевающих данной инфекционной болезнью в клинически выраженной форме, из числа восприимчивых к ней в пределах эпидемического очага.
индекс напряжения по времени -- показатель изменения механического напряжения миокарда, вычисляемый по кривой динамики внутрижелудочкового давления методом планиметрирования (т. е. измерением площади, заключенной под кривой).; используется для расчета показателей сократимости миокарда (напр., индекса Зонненблика).
индекс очаговости -- количественный показатель интенсивности эпидемического процесса, выражаемый средним числом больных, приходящимся на один эпидемический очаг.
индекс половой конституции -- общее название трех показателей, характеризующих: а) индивидуальную половую потребность, обусловленную генотипом и факторами среды, б) уровень половой активности и в) половую конституцию в целом, представляющих собой среднеарифметические величины балльных оценок определенных признаков, вычисленных по специальной таблице.
индекс пораженности -- количественный эпидемиологический показатель, выражаемый отношением (в %) числа заболевших данной инфекционной болезнью за определенный период времени к общей численности обследуемого населения.
индекс профилактической эффективности вакцины -- показатель способности вакцины предохранять людей от клинически выраженного заболевания соответствующей инфекционной болезнью, вычисляемый как отношение числа заболевших в контрольной группе (непривитых) к числу заболевших в равновеликой группе привитых; определяется в условиях строго контролируемого эпидемиологического эксперимента.
индекс сезонности -- количественный показатель выраженности сезонных колебаний интенсивности эпидемического процесса, представляющий собой отношение числа случаев болезни за календарные месяцы с наибольшей и с наименьшей заболеваемостью.
индекс токсичности -- показатель токсичности антисептического средства, вычисляемый как отношение минимальной концентрации препарата, вызывающей гибель тест-микроба в течение 10 мин., к максимальной концентрации того же препарата, не подавляющей рост культуры тканей куриного эмбриона.
индекс торможения роста опухоли -- показатель эффективности противоопухолевого препарата, вычисляемый как отношение средней массы (размера) опухолей в контрольной группе животных в конце опыта к средней массе (размеру) опухолей в группе животных, подвергнутых лечению.
индивид (лат. individuum неделимое, особь) -- см. Особь.
индивидуальная карта амбулаторного больного (син.: амбулаторная карта, медицинская карта) -- учетно-оперативный медицинский документ, заполняемый в поликлинике на каждого амбулаторного больного при первом обращении и предназначенный для регистрации результатов врачебного наблюдения и обследования, а также назначенного лечения и профилактических мероприятий.
индивидуальная карта беременной и родильницы (син. карта беременной) -- учетно-оперативный медицинский документ, заполняемый в женской консультации на каждую беременную женщину для регистрации результатов динамического наблюдения за ней, проведенных лечебных и профилактических мероприятий.
индивидуальность человека -- неповторимое своеобразие каждого человека, осуществляющего свою деятельность в качестве субъекта.
индивидуальный дегазационный пакет (ИДП) -- размещенный в специальной упаковке набор химических средств, предназначенный для дегазации военнослужащим личного оружия.
индивидуальный перевязочный пакет -- заключенная в защитную оболочку стерильная повязка единого образца, предназначенная для оказания первой медицинской помощи при ранениях и ожогах.
индивидуальный противохимический пакет (ИПП) -- размещенный в специальной упаковке набор (или смесь) дегазирующих средств, предназначенный для проведения частичной специальной обработки при заражении поверхности тела человека или одежды отравляющими веществами.
индивидуация -- процесс развития особенностей личности.
индивидуум (лат. individuum неделимое; особь) -- 1) отдельный человек, личность; 2) см. Особь.
индигокармин (Indigocarminum) -- кислый каменноугольный краситель, применяемый в гистологической технике; представляет собой калиевую или натриевую соль индигосерной кислоты.
индигокарминовая проба -- ориентировочный метод раздельного исследования функции почек заключающийся в наблюдении через цистоскоп выделения из устьев мочеточников мочи, окрашенной индигокармином, предварительно введенным внутривенно или внутримышечно.
индийский способ пластики -- пластическая операция восстановления носа пересадкой со лба лоскута кожи и подкожной клетчатки на питающей ножке.
индикан -- продукт нейтрализации индола в печени, представляющий собой калиевую или натриевую соль индоксилсерной и индоксилглюкуроновой кислоты; повышенное содержание И. в моче или в сыворотке крови свидетельствует о нарушении деятельности органов желудочно-кишечного тракта, печени.
индиканемия (indicanaemia; индикан + греч. haima кровь) -- 1) наличие индикана в крови; в норме И. не превышает 0,1 мг%; 2) -- см. Гипериндиканемия.
индиканурия (indicanuria; индикан + греч. uron моча) -- выделение индикана с мочой; повышенная И. наблюдается при почечной и печеночной недостаточности, гнилостных процессах в кишечнике.
индикатор биологический (лат. indico, indicatum указывать; син. биоиндикатор) -- биологический объект, используемый для выявления биологического действия факторов окружающей среды.
индикатор пульса -- прибор, воспринимающий пульсовые колебания сосудистой стенки и преобразующий их в электрические, звуковые или световые сигналы; применяется для контроля за состоянием больного, гл. обр. при хирургических вмешательствах.
индикатор радиоактивный -- см. Метка радиоактивная.
индикаторная бумага -- пропитанная химическими реактивами бумага, предназначенная для индикации и ориентировочного определения концентрации некоторых биологически активных, напр. отравляющих, веществ.
индикаторная трубка -- устройстве для индикации отравляющих веществ в воздухе, представляющее собой стеклянный цилиндр, содержащий вещества, способные давать специфические или групповые цветные реакции при просасывании через них зараженного воздуха.
индикация микроорганизмов (лат. indico, indicatum указывать) -- комплекс мероприятий, направленных на обнаружение в объектах окружающей среды (воздух, вода, почва, поверхности сооружений и предметов и т. д.) бактерий, риккетсий, вирусов и грибков, патогенных для людей и животных.
индикация средств поражения -- комплекс мероприятий, проводимых в условиях применения противником оружия массового поражения, направленных на обнаружение радиоактивных, отравляющих веществ и биологических средств в различных средах.
индифферентный (лат. indifferens, indifferentis) -- безразличный, безвредный.
индоксил -- производное индола, образующееся в печени; выводится с мочой в виде калиевой или натриевой соли индоксилсерной кислоты или индоксилглюкуроновой кислоты.
индол -- токсичное соединение, образующееся из триптофана в кишечнике; представляет собой гетероциклическое основание, молекула которого состоит из бензольного и пиррольного колец; нейтрализуется в печени с образованием индоксила.
индолэтиламин -- см. Триптамин.
индуктивная фаза антителообразования -- фаза иммунного ответа, продолжающаяся от момента контакта организма с антигеном. до начала продукции антител.
индукто- (лат. induce, inductum вводить, наводить, побуждать; от ин- + duco вести) -- составная часть сложных слов, означающая "воздействие", возбуждение, "индукция".
индуктография (индукто- + греч. grapho писать, изображать) -- метод регистрации механических перемещений объектов с помощью датчика, преобразующего их в изменения индуктивности электрической цепи; в медико-биологических исследованиях применяется гл. обр. для регистрации движений мелких животных.
индуктогрязелечение -- см. Грязеиндуктотермия.
индуктопирексия (inductopyrexia; индукто- + греч. pyrexis лихорадка, pyr огонь, жар) -- метод электролечения воздействием на организм переменным высокочастотным магнитным полем, вызывающим повышение температуры тела больного.
индуктор (лат. induco, inductum вводить, наводить) в эмбриологии -- см. Организатор.
индуктор интерферона (син. интерфероноген) -- общее название агентов различной природы, вызывающих при контакте с тканями и клетками образование в них интерферона (вирусы, многие бактерии, химические соединения и т. д.).
индуктор медицинский -- устройство, предназначенное для возбуждения электромагнитных колебаний в тканях организма.
индуктотерапия (inductotherapia; индукто- + терапия) -- см. Дарсонвализация общая.
индуктотермия (индукто- + греч. therme теплота; син.: диатермия коротковолновая, терапия коротковолновая) -- метод электролечения, заключающийся в воздействии на определенные участки тела больного высокочастотным переменным магнитным полем. индуктотермия импульсная -- И., при которой воздействие производится отдельными импульсами.
индуктотермофорез [ Электрофорезиндуктотермия.
индукция (лат. inductio введение, наведение) в физиологии -- функциональное взаимодействие нервных центров, характеризующееся изменением их возбудимости. индукция взаимная -- И. в виде последовательной смены процессов возбуждения и торможения в смежных нервных центрах. индукция одновременная -- И. в виде возникновения разнонаправленных изменений возбудимости в смежных нервных центрах. индукция отрицательная -- И. в виде понижения возбудимости нервных центров, смежных с очагом возбуждения. индукция положительная -- И. в виде повышения возбудимости нервных центров, смежных с очагом торможения. индукция последовательная -- И. в виде последовательной смены возбуждения торможением и наоборот в одном и том же нервном центре.
индукция психическая -- внушение одним лицом другому своих взглядов, убеждений, стремлений (нормальных или патологических).
induratio penis plastica (син.: Ван-Бурена болезнь, индурация полового члена фибропластическая, Пейрони болезнь) -- болезнь неясной этиологии, характеризующаяся уплотнением белочной оболочки и перегородки полового члена с образованием узелков или пластинок, не спаянных с пещеристыми телами, приводящим к деформации полового члена во время эрекции.
индурация (induratio; лат. затвердение, уплотнение) -- уплотнение органа или его части в результате какого-либо патологического процесса. И. аспидная -- И. легких при некоторых видах пневмокониозов, когда легочная ткань приобретает аспидно-серый цвет. индурация воспалительная (i. inflammatoria) -- 1) И. очага воспаления вследствие отека, набухания и лейкоцитарной инфильтрации тканей; 2) И. тканей и органов в исходе воспалительного процесса, обусловленная рубцеванием воспалительных очагов. индурация застойная (i. congestiva; син. И. цианотическая) -- И. некоторых паренхиматозных органов (печень, почка, легкое, селезенка) за счет разрастания соединительной ткани, обусловленного длительной венозной гиперемией. индурация цианотическая (i. cyanotica) -- см. Индурация застойная.
индурация кожная новорожденных излечимая (induratio cutanea curabilis neonatorum) -- см. Адипонекроз подкожный новорожденных.
индурация легких бурая (induratio fusca pulmonum) -- см. Бурое уплотнение легких.
индурация легких бурая идиопатическая (induratio fusca pulmonum idiopathica) -- см. Гемосидероз легких идиопатический.
индурация легких бурая первичная (induratio fusca pulmonum primaria) -- см. Гемосидероз легких идиопатический.
индурация полового члена фибропластическая -- см. Induratio penis plastica.
индуцированное помешательство (устар.) -- см. Психоз индуцированный.
инертность психическая (лат. iners, inertis бездеятельный, вялый) -- свойство личности: замедленность смены психических процессов.
инерция зрения (лат. inertia бездействие, вялость) -- физиологическое явление, заключающееся в отставании возникновения и исчезновения зрительного ощущения от воздействия светового раздражителя; проявляется наличием латентного периода, возникновением последовательных образов, слиянием световых мельканий и т. п.
инион (inion; греч. затылочная кость, затылок) -- антропометрическая точка: место пересечения верхней выйной линии со срединной сагиттальной плоскостью головы.
инициальный (лат. initialis) -- начальный, первичный.
инкапсуляция (incapsulatio; ин- + лат. capsula ящичек, оболочка) -- процесс отграничения очага воспаления или инородного тела путем образования вокруг него фиброзной оболочки (капсулы). инкапсуляция бреда -- остановка развития бреда, при которой он не исчезает, но его влияние на психическую деятельность и поведение ослабляется или прекращается.
инкарнация ногтя (incarnatio unguis; ин- + лат. caro, carnis мясо, плоть) -- см. Ноготь вросший.
инкарцерация (incarceratio; ин- + лат. carcero заключать в темницу, в тюрьму) -- см. Ущемление.
инкогерентность мышления (лат. incohaerens, incohaerentis бессвязный, от ин- + cohaereo быть связанным) -- см. Бессвязность мышления.
инкогерентность речевая -- см. Речевая бессвязность.
incontinentia pigmenti (лат. недержание пигмента; син.: Блоха -- Сульцбергера меланобластоз, Блоха -- Сульцбергера синдром, дерматоз пигментный, меланоз дермы дегенеративный, невус семейный хроматоформный, Сименса -- Блоха пигментный дерматоз) -- наследственный дерматоз, характеризующийся появлением на боковых поверхностях тела вскоре после рождения пигментных пятен причудливой формы; сочетается с аномалиями развития зубов, волос, глаз и т. д.; наблюдается у девочек.
инконтиненция аффективная (incontinentia affectus) -- см. Недержание аффекта.
инкорпорирование радиоактивных веществ (ин- + лат. corporo внедрять в плоть, в тело) -- внедрение в ткани радиоактивных веществ, обусловливающее его внутреннее облучение на протяжении определенного времени.
инкрет (incretum; ин- + лат. secerno, secretum отделять, выделять) -- вещество, выделяемое органом или тканью в кровь или лимфу.
инкреторный (лат. incretorius) -- внутрисекреторный, относящийся к внутренней секреции.
инкреция (устар.; incretio; ин- + лат. secerno, secretum отделять, выделять) -- см. Секреция внутренняя.
инкрустация (лат. incrustatio покрытие чем-либо) в морфологии -- патологический процесс, заключающийся в выпадении нерастворимых солей из жидкостей организма на поверхность или в толщу тканей.
инкрустация перицеллюлярная (incrustatio pericellularis) -- образование вокруг распадающихся нейронов в конечной фазе их ишемических изменений белковых и пигментных зерен и кристаллических масс.
инкубатор медицинский (лат. incubo, incubatum лежать, покоиться; син. кувез закрытый -- нрк) -- устройство для выхаживания недоношенных детей, представляющее собой камеру, в которой поддерживаются заданные температура, влажность и газовый состав воздуха.
инкубационный период (лат. incubo, incubatum лежать, покоиться; син.: латентный период, скрытый период) в медицине -- промежуток времени от момента заражения человека до появления первых клинических признаков заболевания.
инкурабельность (incurabilitas; лат. incurabilis неизлечимый; син. неизлечимость) -- состояние больного, при котором общие расстройства или особенности местного патологического процесса исключают возможность спасения жизни либо полного восстановления здоровья, трудоспособности.
иннервация (innervatio; ин- + нерв) -- обеспечение нервами и, следовательно, связью с центральной нервной системой органов, областей и частей тела.
ино- (греч. is, inos мышца, сухожилие; позднее -- мышечное волокно) -- составная часть сложных слов, означающая "относящийся к мышечным волокнам, мышцам".
инозиндифосфат -- см. Инозиндифосфорная кислота.
инозиндифосфорная кислота (ИДФ; син. инозиндифосфат) -- инозиновая кислота, содержащая два остатка фосфорной кислоты; обладает запасом энергии в макроэргических связях, использующимся для осуществления обменных реакций в организме.
инозинмонофосфат -- см. Инозинмонофосфорная кислота.
инозинмонофосфорная кислота (ИМФ; син. инозинмонофосфат) -- инозиновая кислота, содержащая один остаток фосфорной кислоты.
инозиновые кислоты (син. инозинфосфорные кислоты) -- мононуклеотиды, молекулы которых состоят из гипоксантина, рибозы и одного или нескольких остатков фосфорной кислоты; И. к. служат субстратом в реакциях энергетического обмена в организме.
инозинтрифосфат -- см. Инозинтрифосфорная кислота.
инозинтрифосфорная кислота (ИТФ; син. инозинтрифосфат) -- инозиновая кислота, содержащая три остатка фосфорной кислоты; обладает запасом энергии в макроэргических связях, использующимся для осуществления обменных реакций в организме.
инозинфосфорные кислоты -- см. Инозиновые кислоты.
инозит (син. витамин B8) -- витаминоподобное вещество, усиливающее действие аскорбиновой кислоты, способствуя восстановлению дегидроаскорбиновой кислоты в аскорбиновую; представляет собой шестиатомный циклогексановый спирт.
инокомма (ино- + греч. komma отрезок) -- см. Саркомер.
инокулятор (лат. inoculo, inoculatum прививать) в паразитологии -- переносчик инфекционной и инвазионной болезни, вводящий ее возбудителей в кровяное русло человека или животных при кровососании (укусе). инокулятор механический -- И., переносящий возбудителей инфекции на хоботке. инокулятор специфический -- И., в организме которого возбудители болезни размножаются или проделывают определенный цикл развития.
инокуляция (лат. inoculatio прививка) -- 1) введение возбудителей инфекционных болезней или вакцин в ткани человека или животного; 2) в паразитологии -- введение насекомыми и клещами возбудителей болезней в кровь человека или животных при кровососании.
иноперабельность (франц. inoperabilite) -- состояние больного, при котором общие расстройства или особенности местного патологического процесса исключают возможность оперативного вмешательства. иноперабельность абсолютная -- И., при которой полностью исключена возможность какой-либо операции в данный момент или в последующем. иноперабельность временная -- И., обусловленная общими расстройствами состояния больного или особенностями патологического процесса, которые могут быть устранены консервативными мероприятиями в процессе предоперационной подготовки. иноперабельность относительная -- И., при которой радикальная операция невозможна, но не исключена возможность паллиативной операции.
инородное тело (corpus alienum) -- чуждый организму предмет, внедрившийся в его ткань, орган или полость тела через рану или через естественное отверстие; к И. т. причисляют также конкременты, эндопаразитов и др.
инотропное действие (ино- + греч. tropos направление) -- действие какого-либо фактора, изменяющее силу мышечного сокращения.
инофрагма (истор.; ино- + греч. phragma перегородка) -- мембрана, пересекающая посередине изотропный или анизотропный диск миофибрилл; в настоящее время И. делят на телофрагму и мезофрагму.
инсектицидная шашка -- аэрозольная шашка, содержащая инсектицид, распространяющийся в воздухе в виде аэрозоля; применяется для уничтожения членистоногих.
инсектицидные вещества (insecticida) -- см. Инсектициды.
инсектициды (insecticida; лат. insecta насекомые + caedo убивать; син. инсектицидные вещества) -- вещества, применяемые для уничтожения членистоногих (гексахлоран, хлорофос и др.).
инсектофунгициды (лат. insecta насекомые + fungus гриб + caedo убивать) -- вещества, применяемые для одновременного уничтожения членистоногих и грибов; применяются в сельскохозяйственном производстве; многие И. токсичны для человека и животных.
инсерция (лат. inserto вставлять, вкладывать) -- см. Вставка нуклеотида.
inscriptio (ин- + лат. scribo, scriptum писать) -- заглавная часть рецепта, включающая фамилию и возраст больного, дату, фамилию врача.
инсоляционный разрыв (лат. insolatio, insolationis освещение солнечными лучами) -- расстояние между зданиями, исключающее их взаимное затенение; термин используется при гигиеническом нормирования строительных работ.
инсоляция (лат. insolatio освещение солнечными лучами) -- 1) облучение земной поверхности солнечным излучением; 2) плотность потока солнечного излучения на единицу горизонтальной поверхности.
инсомния (ин- + лат. somnus сон) -- см. Бессонница.
инспектор госпиталя (истор.; лат. inspector наблюдатель, смотритель) -- должностное лицо, возглавлявшее госпиталь в русской армии с 1755 по 1908 г.; квалификации врача не имел.
инспектор по медицинскому снабжению (син. инспектор-ревизор по медицинскому снабжению) -- должностное лицо военно-медицинской службы с высшим фармацевтическим образованием, контролирующее соблюдение установленных требований в области военно-медицинского снабжения.
инспектор-ревизор по медицинскому снабжению -- см. Инспектор по медицинскому снабжению.
инспираторная мощность легких (ин- + лат. spiro дышать) -- показатель функционального состояния дыхательной мускулатуры, представляющий собой объемную скорость воздушного потока на вдохе, определяемую с помощью пневмотахометра.
инспирация (лат. inspiratio; ин- + spiro дышать) -- см. Вдох.
инстиллятор (лат. instillo, instillatum капать, вливать каплями; син. Гюйона инстиллятор) -- тонкий эластический катетер, снабженный оливой, применяемый совместно со шприцем Гюйона для введения лекарственных растворов каплями в заднюю часть мочеиспускательного канала и мочевой пузырь.
инстилляция (лат. instillatio вливание по каплям) -- введение жидких лекарственных веществ каплями (напр., в мочеиспускательный канал, в мочевой пузырь, в конъюнктивальный мешок).
инстинкт (лат. instinctus побуждение) -- целенаправленная приспособительная деятельность, обусловленная врожденными механизмами и характеризующаяся постоянством ответных реакций на действие определенных раздражителей.
институт усовершенствования врачей -- высшее учебное заведение, предназначенное для специализации и усовершенствования профессиональных знаний медицинских работников, имеющих высшее образование.
инструктивные теории иммунитета -- общее название теорий антителообразования, согласно которым ведущая роль в иммунном ответе отводится антигену, прямо участвующему в качестве матрицы при формировании специфической конфигурации антидетерминанты либо выступающему в качестве фактора, направленно изменяющего биосинтез иммуноглобулинов плазматическими клетками.
инструктор-бонификатор (франц. bonification улучшение) -- специалист со средним медицинским образованием, подготовленный к руководству работой по обследованию мест выплода кровососущих насекомых, по борьбе с ними на всех стадиях развития, а также по оценке результатов проведенных мероприятий.
инструктор-дезинфектор -- младший специалист медицинской службы, получивший специальную подготовку по практическому осуществлению дезинфекции, дезинсекции и дератизации и руководству работой дезинфекторов.
инструктор-дозиметрист -- младший специалист химической службы Вооруженных Сил или Гражданской обороны, получивший специальную подготовку по практическому осуществлению дозиметрического контроля.
инструктор-методист лечебной физкультуры -- лицо с высшим (институт физкультуры) или средним медицинским образованием, получившее специальную подготовку и проводящее с больными занятия лечебной физкультурой.
инструмент медицинский -- техническое устройство, предназначенное для выполнения профилактических, диагностических, лечебных, исследовательских манипуляций и процедур, удерживаемое в руке и приводимое в действие мышечной силой человека или являющееся сменным рабочим органом медицинского аппарата (машины).
инструментарий -- совокупность инструментов, приспособлений и простейших устройств, предназначенных обеспечить выполнение основных видов работ в определенной области. инструментарий дистанционный -- И. для выполнения работы на некотором расстоянии от оператора, расположенного обычно за защитным экраном; применяется с целью предотвращения вредного воздействия объекта или орудия труда на работающего. инструментарий радиозащитный -- И. для выполнения определенных работ с радиоактивными веществами; конструкция И. р. рассчитана на обеспечение безопасности персонала при работе.
инсулин (insulinum; гист. insulae pancreaticae панкреатические островки) -- белково-пептидный гормон, образующийся в базофильных инсулоцитах (-клетках) панкреатических островков (островки Лангерганса); регулирует утилизацию глюкозы в организме путем активации гексокиназ, стимуляции образования гликогена и подавления глюконеогенеза: препараты И. используются в качестве лекарственных средств. инсулин свободный -- И., находящийся в сыворотке крови и не связанный с белком; стимулирует поглощение глюкозы мышечной тканью и в некоторой степени жировой тканью. инсулин связанный -- И., находящийся в сыворотке крови в соединении с транспортирующим его белком; стимулирует поглощение глюкозы жировой тканью и не влияет на этот процесс в мышечной ткани.
инсулиновая проба -- 1) метод исследования функционального состояния гипоталамо-гипофизарной системы, основанный на определении концентрации глюкозы в крови после подкожного или внутривенного введения инсулина; чем выше активность гипоталамо-гипофизарной системы, тем меньше снижается уровень глюкозы в крови; 2) (син. Болдырева способ) -- метод стимуляции желудочной секреции при исследовании секреторной функции желудка, заключающийся в подкожном введении инсулина.
инсулиногистаминовая проба -- см. Бабкина проба.
инсулинома (insulinoma; инсулин + -ома) -- гормонально-активная опухоль (разновидность инсуломы), развивающаяся из базофильных инсулоцитов (-клеток) панкреатических островков, продуцирующая избыточное количество инсулина.
инсулиноподобное вещество -- биологически активное вещество сыворотки крови, по действию подобное инсулину, но не реагирующее с антителами, полученными к кристаллическому инсулину; И. в. рассматривается некоторыми авторами как особая форма инсулина.
инсулинорезистентность (инсулин + резистентность) -- повышенная переносимость инсулина у больного сахарным диабетом при инсулинотерапии, в связи с чем суточная доза для него превышает 100 ЕД.
инсулинотерапия (insulinotherapia; инсулин + терапия; син. терапия инсулиновая) -- 1) общее название методов лечения, основанных на применении инсулина; 2) в психиатрии -- метод лечения психически больных введением им больших доз инсулина, вызывающих коматозное или субкоматозное состояние. инсулинотерапия пролонгированная -- И., при которой продолжительность комы доводится до нескольких часов.
инсулокарцинома (insulocarcinoma; гист. insulae pancreaticae панкреатические островки + карцинома) -- см. Инсулома злокачественная.
инсулома (insuloma; гист. insulae pancreaticae панкреатических островки + -ома; син.: аденома островковой ткани, незидиобластома) -- гормонально-активная опухоль, развивающаяся из панкреатических островков (островков Лангерганса). инсулома злокачественная (i. malignum; син. инсулокарцинома) -- разновидность И., отличающаяся инфильтрирующим ростом и способностью давать метастазы.
инсулоцит (insulocytus; гист. insulae pancreaticae панкреатические островки + cytus клетка; син.: клетка инсулярная, клетка островковая) -- общее название клеток панкреатических островков (островков Лангерганса). инсулоцит ацидофильный (i. acidophilus, LNH; cellula alpha; син.: альфа-клетка, А-клетка) -- И., в цитоплазме которого выявляются ацидофильные гранулы; секретирует глюкагон. инсулоцит базофильный (i. basophilus, LNH; cellula beta; син.: бета-клетка; B-клетка) -- И., в цитоплазме которого выявляются базофильные гранулы; секретирует инсулин. инсулоцит дефинитивный (i. definitus, LNH; cellula delta; син.: дельта-клетка, D-клетка) -- малодифференцированный И., содержащий небольшое количество водорастворимых гранул; предположительно обладает способностью к превращению в ацидофильный И.
инсульт (insultus; лат. insulto наскакивать, нападать) -- вызванное патологическим процессом острое нарушение кровообращения в головном или спинном мозге с развитием стойких симптомов поражения центральной нервной системы. инсульт апоплектический (i. apoplecticus) -- см. Инсульт геморрагический. инсульт геморрагический (i. haemorrhagicus; син.: апоплексический удар, апоплексия мозга, И. апоплектический) -- И., обусловленный кровоизлиянием в головной мозг или под его оболочки. инсульт ишемический (i. ischaemicus) -- И., обусловленный прекращением или значительным уменьшением кровоснабжения участка мозга. инсульт тромботический (i. thromboticus) -- И., обусловленный закупоркой сосуда мозга тромбом. инсульт эмболический (i. embolicus) -- И., обусловленный закупоркой сосуда мозга эмболом.
инсулярная недостаточность -- см. Гипоинсулинизм.
инсулярная область -- см. Островковая область.
инсулярная переходная зона -- см. Кора древняя промежуточная.
инсуффлятор (лат. insufflo, insufflatum вдувать; ин- + sufflo дуть) -- см. Порошковдуватель.
инсуффляция (лат. insufflatio вдувание; син. вдувание) -- 1) введение порошкообразных лекарственных веществ (сульфаниламиды, борная кислота и др.) в полость уха, в верхние дыхательные пути, в раневые полости и т. д. с помощью порошковдувателя; 2) (син. поддувание) -- введение газа в полость с лечебной или диагностической целью.
инсуффляция периренальная -- см. Пневморен.
инсуффляция пресакральная (insufflatio praesacralis) -- см. Пневморетроперитонеум.
интактный (лат. intactus нетронутый) -- неповрежденный, не вовлеченный в какой-либо процесс.
интегратор электроэнцефалограмм (лат. integro, integratum восстанавливать, соединять, от integer целый, цельный) -- прибор для определения суммарной электрической активности головного мозга.
интеграция (лат. integratio восстановление, соединение; integer целый, цельный) в физиологии -- функциональное объединение органов и тканей, направленное на обеспечение какого-либо полезного для организма результата.
интеграция психическая -- Объединение различных психических процессов в одно структурное целое.
интеллект (лат. intellectus понимание, познание) -- способность к мышлению, рациональному познанию.
интеллект искусственный -- кибернетическая модель интеллектуальной деятельности человека.
интенсивность излучения -- энергия излучения, переносимая фотонами (квантами) или частицами в единицу времени через поверхность, равную единице площади, в направлении, перпендикулярном этой поверхности; измерение И. и. используется при лучевой терапии, физиотерапии и т. д.
интенсивный коэффициент -- см. Интенсивный показатель.
интенсивный показатель (син. интенсивный коэффициент) -- величина, указывающая, как часто данное явление встречается в определенной среде; выражается в процентах (%), промилле (), продецимилле (0/000) или просантимилле (0/0000).
интенсиметр (лат. intensio напряжение + греч. metreo измерять) -- индикаторный прибор для измерения интенсивности ионизирующего излучения.
интенция (лат. intentio намерение, стремление) -- конкретное стремление, направленность психической активности человека на какой-либо объект.
интер- (лат. inter между, среди, взаимно) -- приставка, означающая: расположение между структурами, соединение, взаимодействие между ними; соответствует русским "между", "среди", "взаимно".
интервал II -- OS (лат. intervalhim промежуток) -- промежуток времени между началом II тона и началом тона открытия митрального клапана на фонокардиограмме; позволяет косвенно судить о степени повышения давления в левом предсердии (чем выше давление, тем короче интервал).
интервал А -- Н -- отрезок внутриполостной электрограммы сердца, отражающий время проведения возбуждения от миокарда правого предсердия до предсердно-желудочкового пучка; изменяется при многих заболеваниях сердца.
интервал Н -- V -- отрезок внутриполостной электрограммы сердца, отражающий время проведения возбуждения от предсердно-желудочкового пучка до миокарда правого желудочка; изменяется при многих нарушениях внутрижелудочковой проводимости.
интервал P -- P -- промежуток времени между началом зубцов P электрокардиограммы в смежных сердечных циклах; в норме равен интервалу R -- R, что может нарушаться при неполной атриовентрикулярной блокаде, суправентрикулярной экстрасистолии, миграции водителя ритма и т. д.
интервал P -- Q -- промежуток времени от начала зубца P до начала зубца Q электрокардиограммы, отражающий продолжительность проведения импульса возбуждения от предсердия до желудочков; удлиняется при замедлении предсердно-желудочковой проводимости и укорачивается при наличии дополнительных путей проведения импульса, идущих в обход атриовентрикулярного соединения (напр., при синдроме Вольффа -- Паркинсона -- Уайта).
интервал Q -- I -- промежуток времени между началом зубца Q (или R) электрокардиограммы и началом I тона на фонокардиограмме; отражает запаздывание механической систолы сердца по отношению к электрической систоле. В норме не превышает 0,06 сек.
интервал R -- R -- промежуток времени между соседними зубцами R электрокардиограммы, равный продолжительности сердечного цикла; используется при определении частоты сердечных сокращений, в диагностике аритмий.
интервал сцепления -- промежуток времени от зубца Q нормального желудочкового комплекса до зубца R следующей за ним экстрасистолы; используется при дифференциальной диагностике экстрасистолии.
интервалограф (интервал + греч. grapho писать, изображать) -- прибор для регистрации осциллограммы какого-либо процесса с автоматическим измерением интервала времени между однотипными точками кривой; применяется, напр., при диагностике аритмий.
интервертебральный (inter vertebralis; интер- + лат. vertebra позвонок) -- межпозвоночный, расположенный между позвонками.
интерглобулярные пространства (spatia interglobularia; интер- + гист. globuli dentinales дентинные шары) -- см. Дентин интерглобулярный.
интериоризация (лат. interior внутренний) -- 1)в психиатрии -- переживание психически больным волнующих его обстоятельств скрытно от окружающих; 2) в психологии -- процесс преобразования внешних действий, операций во внутренние, умственные действия и операции.
интеркинез (interkinesis; интер- + греч. kinesis движение) -- см. Интерфаза.
интеркомиссуральная линия (интер- + лат. commissura соединение) -- линия, соединяющая переднюю и заднюю спайки головного мозга; используется при стереотактических расчетах.
интеркостальный (intercostalis; интер- + лат. costa ребро) -- межреберный.
интеркуррентный (лат. intercurrens, intercurrentis, от intercurro примешиваться) -- привходящий, случайный, осложняющий течение другой болезни.
интерлобарный (interlobaris; интер- + лат. lobus доля) -- междолевой, находящийся между долями.
интерлобулярный (interlobularis; интер- + лат. lobulus долька) -- междольковый, находящийся между дольками.
интермедин [intermedinum; анат. pars intermedia промежуточная часть (гипофиза)] -- см. Гормон меланоцитостимулирующий.
интермиссия (лат. intermissio задержка, прекращение, промежуток) -- состояние между двумя приступами психоза, характеризующееся полным восстановлением психической деятельности.
интермиттирующий (лат. intermittens перемежающийся, прерывающийся, от intermitto делать пропуск, прерывать) -- перемежающийся, характеризующийся периодическими подъемами и спадами.
интерн (син. врач-интерн) -- выпускник медицинского института, проходящий интернатуру.
интернатура (лат. internus внутренний) -- одногодичная первичная специализация врачей -- выпускников лечебных, педиатрических и стоматологических факультетов медицинских институтов по одной из основных клинических дисциплин, проводимая на базе крупных лечебно-профилактических учреждений.
интерорецептор (лат. interior внутренний + рецептор) -- см. Интероцептор.
интерорецепция (лат. interior внутренний + рецепция) -- см. Интероцепция.
интероцептор (лат. interior внутренний + лат. capio брать, принимать; син.: висцерорецептор, интерорецептор, рецептор внутренний) -- нервное окончание, специализированное для восприятия информации от какого-либо внутреннего органа.
интероцепция (лат. interior внутренний + capio брать, принимать; син. интерорецепция) -- процесс возникновения, проведения и переработки в ц. н. с. информации, возникающей в результате возбуждения интероцепторов.
интерплантация (интер- + лат. planto сажать, пересаживать) -- экспериментальная пересадка зачатка органа или ткани на хорион-аллантоисную оболочку куриного зародыша или в другую естественную среду.
интерпозиция (interpositio; лат. interpono, interpositum класть между чем-либо, вставлять) -- внедрение каких-либо тканей (остатков капсулы, сустава, сухожилия, мышцы, сесамовидной кости, костного осколка, надкостницы) между основными фрагментами кости при ее переломе или между суставными поверхностями при вывихе; И. препятствует репозиции и консолидации отломков или вправлению вывиха.
интерпозиция матки пузырно-влагалищная -- см. Александрова -- Шауты -- Вертгейма операция.
интерпозиция стремени -- см. Портманна операция.
интерпонированный (лат. interpono класть между чем-либо, вставлять) -- помещенный между чем-либо.
интерреналовое тело -- зачаток коркового вещества надпочечника, образующийся из мезотелия у верхнего полюса первичной почки.
интерсекс (интер- + лат. sexus пол) -- организм, характеризующийся промежуточным (между мужским и женским) типом полового развития; в отличие от гермафродитов И. не обладает четко выраженными признаками какого-либо из полов.
интерсексуализм -- см. Гермафродитизм.
интерсексуальность (интер- + лат. sexualis половой) -- см. Гермафродитизм.
интерсистолический интервал -- промежуток времени от начала механической систолы сердца до открытия полулунных клапанов; в норме составляет около 0,007 сек., удлиняется при нарушении сократимости миокарда.
интерстициальная пластинка (lamella interstitialis, LNH) -- см. Вставочная пластинка.
интерстициальное давление (tensio interstitialis; син. внутритканевое давление) -- гидростатическое давление в тканях.
интерстиций (mterstitium; лат. промежуток) -- см. Ткань интерстициальная.
интерстициоцит (interstitiocytus; интерстиций + гист. cytus клетка; син. клетка интерстициальная) -- общее название клеток интерстициальной ткани некоторых органов (напр., яичка, яичника).
интертриго (лат. intertrigo ссадина, раздражение) -- см. Опрелость.
интерфаза (interphasis; интер- + греч. phasis проявление; син. интеркинез) -- период жизненного цикла клетки между двумя митотическими делениями, в течение которого синтезируются вещества, необходимые для существования и последующего деления клетки, а также возникают специальные структуры в зависимости от ее функциональных особенностей. интерфаза аутосинтетическая (i. autosynthetica) -- часть И., во время которой происходит репродукция генетического материала клетки. интерфаза гетеросинтетическая (i. heterosynthetica) -- часть И., во время которой происходит дифференцировка клетки и выполнение ею специфических функций. интерфаза постсинтетическая (i. postsynthetica) -- заключительная часть И. перед митозом, во время которой синтезируются белки, необходимые для построения митотического аппарата.
интерференция (англ. interference, от interfere сталкиваться друг с другом; интер- + лат. ferio ударять, поражать) -- 1) в физике -- взаимное усиление или ослабление волн (электромагнитных, звуковых и др.) при их наложении друг на друга; на феномене И. основаны различные приборы и устройства, применяемые в рентгенологии, физиотерапии, лабораторной практике; 2) в генетике -- влияние кроссинговера, произошедшего в одном участке хромосомы, на вероятность возникновения кроссинговера в соседних участках этой же хромосомы, обычно в форме уменьшения этой вероятности.
интерференция вирусов -- взаимодействие вирусов, при котором один вирус (или его компоненты) подавляет репродукцию другого вируса и течение вызываемого им инфекционного процесса.
интерференцтерапия (интерференция + терапия) -- метод лечебного воздействия импульсами переменного электрического тока двух различных частот, в результате интерференции которых в тканях организма возникает ток, обладающий более высоким лечебным действием.
интерферирующая диссоциация (dissociatio interferens; син. Мобитца интерферирующая диссоциация) -- форма парасистолии, при которой частота импульсации гетеротопного очага автоматизма в желудочках превышает частоту импульсации синусно-предсердного узла и отсутствует ретроградное проведение возбуждения, в связи с чем в желудочки проводятся только те импульсы возбуждения из синусно-предсердного узла, которые случайно совпадают с окончанием периода рефрактерности гетеротопного очага автоматизма; встречается при тяжелых органических поражениях миокарда.
интерферометр (интерференция + греч. metreo измерять) -- общее название измерительных приборов, в которых использовано явление интерференции звуковых или электромагнитных волн; в биологии и медицине И. применяются при анализе веществ по их спектрам (спектрометры), показателям преломления (рефрактометры) и т. п. интерферометр ультразвуковой -- И., предназначенный для исследования свойств биологических жидкостей путем измерения скорости распространения в них ультразвуковых колебаний.
интерферон (interferonum; англ. interfere сталкиваться, противоречить друг другу) -- низкомолекулярный белок, синтезируемый в организме и клеточных культурах и подавляющий репродукцию вирусов, а также размножение других внутриклеточных паразитов (риккетсий, малярийного плазмодия и т. д.); содержит углеводы, в т. ч. глюкозамин.
интерфероноген (интерферон + греч. -genes порождающий) -- см. Индуктор интерферона.
интестинальный (intestinalis; лат. intestinum кишка, кишечник) -- кишечный, относящийся к кишке.
интестинопластика (intestinoplastica; лат. intestinum кишка + пластика) -- хирургическая операция замещения участка желудочно-кишечного тракта или мочевых путей кишечным трансплантатом.
интестинопликация (intestinoplicatio; лат. intestinum кишка + plico, plicatum складывать, свертывать) -- см. Нобля операция.
интестиноскопия (лат. intestinum кишка + греч. skopeo рассматривать; син. энтероскопия) -- метод исследования тонкой кишки, основанный на осмотре ее слизистой оболочки с помощью волоконного эндоскопа.
интима (лат. intimus самый внутренний) -- см. Внутренняя оболочка.
интимотромбэктомия (intimo thrombectomia; интима + тромб + эктомия) -- см. Тромбэндартериэктомия.
интимэктомия (intimectomia; интима + эктомия) -- см. Эндартериэктомия.
интоксикация (intoxicatio; ин- + греч. toxikon яд; син. отравление -- нрк) -- патологическое состояние, вызванное общим действием на организм токсических веществ эндогенного или экзогенного происхождения.
интоксикация бациллярная (устар.; intoxicatio bacillaris) -- см. Интоксикация туберкулезная хроническая.
интоксикация водная (intoxicatio aquosa) -- см. Гипергидратация общая.
интоксикация интерреналовая андрогенная (intoxicatio interrenalis androgena) -- см. Синдром адреногенитальный с потерей солей.
интоксикация метафизическая (син. И. философическая) -- психическое расстройство, при котором поведение больного определяется неадекватным устремлением изучать и разрешать отвлеченные проблемы глобального характера -- бесконечности, смысла жизни и т. п.
интоксикация пищевая (intoxicatio alimentaria) -- Отравление пищевое.
интоксикация туберкулезная ранняя (intoxicatio tuberculosa praecox) -- состояние, развивающееся у детей вслед за заражением микобактериями туберкулеза и характеризующееся совокупностью неспецифических расстройств (раздражительность, утомляемость, головная боль и т. д.) при отрицательной туберкулиновой пробе.
интоксикация туберкулезная хроническая (intoxicatio tuberculosa chronica; син.: Бюрнана импрегнация -- устар., Дюфура лимфатический туберкулез -- устар., интоксикация бациллярная -- устар., туберкулез латентный -- устар., Энгеля оккультный туберкулез -- устар.) -- состояние, развивающееся в ранней стадии туберкулеза на фоне измененной реактивности, характеризующееся совокупностью неспецифических расстройств (раздражительность, утомляемость, головная боль и т. д.), полиаденитом и положительной туберкулиновой пробой при отсутствии симптомов локальных поражений тех или иных органов (напр., легких, плевры).
интоксикация философическая -- см. Интоксикация метафизическая.
интоксикация экзогенная (intoxicatio exogena) -- см. Отравление.
интоксикация эндогенная (intoxicatio endogena) -- см. Аутоинтоксикация.
интолерантность (лат. intolerantia непереносимость, нетерпимость) -- состояние сниженной переносимости какого-либо пищевого вещества, лекарственного средства, физического фактора.
интолерантность алкогольная -- интолерантность к алкоголю, при которой состояние опьянения наступает от меньших, чем прежде, доз алкоголя; признак третьей стадии хронического алкоголизма.
интра- (лат. intra-) -- приставка, означающая "нахождение внутри, в пределах чего-либо", "действие, направленное внутрь", "действие в пределах какого-либо времени"; соответствует русской приставке "внутри-".
интраабдоминальный (intra abdominalis; интра- + лат. abdomen живот) -- внутрибрюшной; расположенный или происходящий в брюшной полости.
интраадвентициальные пространства -- см. Периваскулярные пространства.
интраартикулярный (intraarticularis; интра- + лат. articulus сустав) -- внутрисуставной, локализующийся в полости сустава.
интравагинальные пространства (spatia intravaginalia; интра- + лат. vagina влагалище) -- общее название пространств внутри оболочки зрительного нерва (субдурального и подпаутинного), являющихся продолжениями соответствующих пространств оболочек головного мозга.
интраваскулярный (intravascularis; интра- + лат. vasculum сосудик) -- внутрисосудистый, локализующийся в кровеносном или лимфатическом сосуде.
интраваскулярный метод -- общее название некоторых лечебных и диагностических методов, при которых воздействие осуществляется через просвет сосуда с помощью введенного в него катетера или зонда.
интравентрикулярный (intraventricularis; интра- + анат. ventriculus желудочек) -- внутрижелудочковый, локализующийся внутри желудочка головного мозга или сердца.
интрадермальный (intradermalis; интра- + греч. derioa кожа) -- см. Интракутанный.
интракардиальный (intracardialis; интра- + греч. kardia сердце) -- внутрисердечный; локализующийся в полости сердца.
интракраниальный (intracranialis; интра- + греч. kranion череп) -- внутричерепной; локализующийся в полости черепа.
интракутанный (intracutaneus; интра- + лат. cutis кожа; син. интрадермальный) -- внутрикожный; локализующийся в толще кожи.
интрамедиастинальный (intramediastinalis; интра- + анат. mediastinum средостение) -- локализующийся в средостении.
интрамедуллярный (intramedullaris; интра- + анат. medulla мозг) -- локализующийся в веществе спинного или костного мозга.
интрамуральный (intramuralis; интра- + лат. murus стенка) -- внутристеночный, локализующийся в стенке полого органа или полости.
интрамускулярный (intramuscularis; интра- + лат. musculus мышца) -- внутримышечный, локализующийся в мышце.
интранатальный (intranatalis; интра- + лат. natus рождение) -- происходящий во время родов.
интранатальный период -- период жизни плода от начала родов до рождения.
интраперитонеальный (intraperitonealis; интра- + анат. peritoneum брюшина) -- внутрибрюшинный, локализующийся в полости брюшины.
интраплевральный (intrapleuralis; интра- + плевра) -- локализующийся в плевральной полости.
интраторакальный (intrathoracalis; интра + греч. thorax, thorakos грудь, грудная клетка) -- внутригрудной, локализующийся в полости грудной клетки.
интраутеринный (intrauterinus; интра + лат. uterus матка) -- внутриматочный, локализующийся в полости
интрацеллюлярный (intracellularis; интра + гист. celulla клетка) -- внутриклеточный, локализующийся внутри клетки.
интрацеребральный (intracerebralis; интра + лат. cerebrum головной мозг) -- локализующийся внутри большого мозга.
интринсикоидная девиация (англ. intrinsic внутренний, от лат. intrinsecus внутри) -- см. Внутреннее отклонение электрокардиограммы.
интро- (лат. intro) -- приставка, означающая "действие, движение, направленное внутрь".
интровертированность (intro versio; интро- + лат. verto, versum поворачивать, обращать) -- склад личности, характеризующийся склонностью к жизни в мире собственных мыслей, представлений и чувств, слабостью контактов с окружающими людьми, пассивностью.
интродуктор (лат. introduco, introductum вводить) -- см. Интубатор.
интроекция (интро- + лат. jacio бросать) в психиатрии -- отождествление себя с образом другого человека (напр., отца, любимого героя и т. п.); рассматривается в психоанализе как один из механизмов развития невроза.
интроспекция (лат. introspecto смотреть внутрь) в психиатрии -- метод изучения психопатологических явлений, основанный на самонаблюдении и последующем описании больным собственных переживаний, чувств, мыслей, действий и т. д.
интубатор (ин- + лат. tuba труба; син. интродуктор) -- инструмент для введения в гортань интубационной трубки, представляющий собой изогнутый под прямым углом пинцет, бранши которого заканчиваются узкими клювиками с насечкой, обеспечивающими надежное удерживание трубки.
интубационная трубка -- см. Трубка интубационная.
интубация (intubatio; ин- + лат. tuba труба) -- 1) введение трубки в гортань, трахею или бронхи с целью восстановления их проходимости, для проведения наркоза или искусственной вентиляции легких; 2) введение трубки в просвет кишки с диагностической или лечебной целью.
интуиция (лат. intueor, intuitus sum пристально смотреть, обращать внимание) -- непосредственное познание действительности, сопровождаемое внутренним ощущением очевидности и основанное на предшествующем опыте и знаниях.
интуиция бредовая -- см. Бред интуиции.
инулин -- полисахарид растений, состоящий из остатков D-фруктозы, линейно соединенных гл. обр. -1,2-гликозидными связями; применяется при исследовании функции почек, при сахарном диабете как заменитель крахмала и сахара.
инулиновый тест -- метод исследования гломерулярной фильтрации путем внутривенного введения в организм инулина и определения его содержания в сыворотке крови и моче через определенные промежутки времени.
инфантилизм (infantilismus; лат. infantilis детский, младенческий) -- патологическое состояние, характеризующееся задержкой физического и (или) психического развития с сохранением черт, присущих детскому или подростковому возрасту. инфантилизм гипофизарный (i. hypophysialis) -- см. Карликовость гипофиза. инфантилизм дистрофический (i. dystrophicus) -- И., обусловленный нарушениями питания. инфантилизм кишечный (i. intestinalis) -- см. Остеодистрофия кишечная. инфантилизм надпочечниковый (i. suprarenalis) -- И., обусловленный недоразвитием или поражением надпочечников, сопровождающийся признаками гипокортицизма (низким артериальным давлением, исхуданием, гиперпигментацией кожи, нарушениями водно-солевого обмена). И. общий -- см. Инфантилизм психофизический. инфантилизм печеночный (i. hepaticus) -- см. Рахит печеночный. инфантилизм плюригландулярный (i. pluriglandularis; лат. plus, pluris больше + glandula железа) -- И., обусловленный недостаточностью двух или более желез внутренней секреции. инфантилизм половой (i. sexualis; син.: И. психосексуальный, И. сексуальный) -- сочетание гипогонадизма с психологическими особенностями, характерными для детского возраста. инфантилизм почечный (i. renalis) -- см. Карликовость почечная. инфантилизм психический (i. psychicus; син. психическая незрелость) -- И. с наличием присущих детской психике особенностей суждений и поведения: повышенной внушаемостью, эмоциональной неустойчивостью, зависимостью от родителей и т. п. инфантилизм психосексуальный (i. psychosexualis) -- см. Инфантилизм половой. инфантилизм психофизический (i. psychophysicus; син. И. общий) -- И., характеризующийся задержкой как физического, так и психического развития. инфантилизм сексуальный (i. sexualis) -- см. Инфантилизм половой. инфантилизм тиреогенный (i. thyreogenus) -- психофизический И., наблюдающийся при гипотиреозе.
инфантильный (infantilis; лат. infans, infantis ребенок) -- обладающий чертами, присущими детскому возрасту.
инфаркт (infarctus; лат. начиненный, набитый, от infarcio, infarctum начинять, набивать) -- участок органа или ткани, подвергшийся некрозу вследствие внезапного нарушения его кровоснабжения. инфаркт анемический (i. anaemicus; син.: И. белый, И. ишемический, И. серый) -- И. бледно-желтого или светло-серого цвета, обусловленный полным прекращением кровоснабжения. инфаркт белый (i. albus) -- см. Инфаркт анемический. инфаркт венозный (устар.; i. venosus) -- см. Инфаркт застойный. инфаркт геморрагический (i. haemorrhagicus; син. И. красный) -- И. темно-красного цвета, пропитанный кровью, поступившей из вен и (или) коллатеральных артерий. инфаркт застойный (i. congestivus; син. И. венозный -- устар.) -- геморрагический И., возникающий на фоне нарушения венозного оттока (обычно при тромбозе внутриорганных вен). инфаркт ишемический (i. ischaemicus) -- см. Инфаркт анемический. инфаркт кишечника (i. intestini) -- геморрагический или смешанный И., возникающий в кишечнике при закупорке одной из ветвей брыжеечной артерии и проявляющийся симптомами странгуляционной непроходимости кишечника и (или) перитонита. инфаркт костный (i. ossis) -- анемический И. в костной ткани, обусловленный спазмом или закупоркой мелких артериальных ветвей, питающих кость, напр. при кессонной болезни. инфаркт красный (i. ruber) -- см. Инфаркт геморрагический. инфаркт легкого (i. pulmonis) -- геморрагический И. в легочной ткани, имеющий форму треугольника с широким основанием, обращенным к плевре; возникает, как правило, при закупорке ветвей легочной артерии; проявляется кровохарканьем, болью в груди. инфаркт мозга (i. cerebri) -- И. в тканях головного мозга, быстро подвергающийся аутолизу и размягчению. инфаркт мозга белый (i. cerebri albus; син. И. мозга серый) -- И. м. без выраженных геморрагий, вследствие чего пораженный участок мозга имеет светлую (белую или серую) окраску. инфаркт мозга красный (i. cerebri ruber) -- И. м., при котором имеется кровоизлияние в пораженный участок, вследствие чего он окрашен в красный цвет. инфаркт мозга серый (i. cerebri griseus) -- см. Инфаркт мозга белый. инфаркт плаценты (i. placentae) -- анемический (реже геморрагический) И., возникающий в плаценте при некоторых заболеваниях матери (напр., болезнях почек), приводящий к гибели плода или преждевременным родам. инфаркт почки (i. renis) -- смешанный И., возникающий в почке при закупорке одной из ветвей почечной артерии и проявляющийся болями в поясничной области, протеинурией, гематурией. инфаркт селезенки (i. lienis) -- смешанный И. в селезенке, проявляющийся болями в левом подреберье. инфаркт серый (i. griseus) -- см. Инфаркт анемический. инфаркт смешанный (i. mixtus) -- анемический И., окруженный темно-красным поясом гиперемии и кровоизлияний.
инфаркт билирубиновый (infarctus bilirubinicus; син. И. желчный) -- отложение кристаллического билирубина в виде оранжево-красных полосок в мозговом слое почек новорожденных при гемолитической болезни; иногда сопровождается некрозом пораженных тканей.
инфаркт желчный -- см. Инфаркт билирубиновый.
инфаркт миокарда (infarctus myocardii) -- острая болезнь, характеризующаяся развитием одного, нескольких или множественных И. в миокарде, возникающая как следствие острой коронарной недостаточности и проявляющаяся многообразными клиническими симптомами, зависящими от характера нарушений сердечной деятельности и рефлекторных реакций. инфаркт миокарда интрамуральный (i. myocardii intramuralis) -- морфологический вариант И. м., при котором патологические изменения локализуются в толще миокарда, непосредственно не прилегая к эндокарду или эпикарду. инфаркт миокарда крупноочаговый (i. myocardii macrofocalis) -- морфологический вариант И. м., при котором некрозу подвергается значительный участок миокарда вследствие прекращения кровотока по одной из главных венечных артерий или их крупных ветвей. инфаркт миокарда мелкоочаговый (i. myocardii microfocalis; син. микроинфаркт миокарда -- нрк) -- морфологический вариант И. м., при котором в миокарде возникают множественные мелкие инфаркты; развивается в результате тромбоза группы мелких ветвей венечных артерий сердца или вследствие прекращения кровотока по мелкой ветви при наличии неравномерно развитой сети коллатерального кровообращения в области, васкуляризируемой данной артерией. инфаркт миокарда субэндокардиальный (i. myocardii subendocardialis) -- морфологический вариант И. м., при котором патологические изменения локализуются в непосредственной близости к эндокарду. инфаркт миокарда субэпикардиальный (i. myocardii subepicardialis) -- морфологический вариант И. м., при котором патологические изменения локализуются в непосредственной близости к эпикарду. инфаркт миокарда трансмуральный (i. myocardii transmuralis; лат. trans через + murus стенка) -- морфологический вариант И. м., при котором некроз захватывает все слои стенки сердца (эндокард, миокард и висцеральный перикард).
инфаркт мочекислый (infarctus acidouricus) -- отложение кристаллов уратов (преимущественно аммония и натрия) в собирательных почечных трубочках и почечных канальцах; макроскопически проявляется в виде желтоватых полос, радиально сходящихся к почечным сосочкам; И. м. развивается при заболеваниях, сопровождающихся массивным распадом тканей (опухоли, хронические гнойные процессы, лейкозы и т. д.), при подагре, а также в качестве транзиторного явления v новорожденных.
инфаркт папиллярных мышц -- см. Инфаркт сосочковых мышц.
инфаркт печени атрофический красный (infarctus hepatis atrophicus ruber) -- см. Дистрофия печени красная.
инфаркт сосочковых мышц (infarctus musculorum papillarium; син. инфаркт папиллярных мышц) -- форма инфаркта миокарда, при которой некроз захватывает сосочковые мышцы, в результате чего развивается недостаточность митрального клапана и быстро прогрессирующая левожелудочковая недостаточность.
инфаркт яичника (infarctus ovarii) -- см. Апоплексия яичника.
инфаркт-пневмония -- перифокальная пневмония в окружности инфаркта легкого.
инфект (infectum; лат. inficio, infectum напитывать, заражать) -- см. Возбудитель инфекции.
инфектартрит (инфект + артрит) -- см. Артрит ревматоидный.
инфективность -- способность микроорганизма внедряться в организм человека, животного или растения.
инфекционист -- врач специалист, получивший подготовку в области диагностики, лечения и профилактики инфекционных болезней, работающий в инфекционной больнице (отделении) или кабинете инфекционных заболеваний.
инфекционный процесс -- комплекс реакций, возникающих в макроорганизме в результате внедрения и размножения в нем патогенных микроорганизмов и направленных на обеспечение гомеостаза и равновесия с окружающей средой; проявления И. п. варьируют от носительства возбудителей до клинически выраженного заболевания.
инфекция 1 (infectio; лат. inficio, infectum напитывать, заражать) -- биологическое явление, сущностью которого являются внедрение и размножение микроорганизмов в макроорганизме с последующим развитием различных форм их взаимодействия от носительства возбудителей до выраженной болезни. инфекция абортивная (i. abortiva) -- манифестная И., отличающаяся укороченным острым периодом болезни и быстрым исчезновением патологических явлений. инфекция ассоциированная (i. associata) -- см. Инфекция смешанная. инфекция аутогенная (i. autogena; ауто- + греч. -genes порождаемый, возникающий) -- см. Аутоинфекция. инфекция аутохтонная (нрк) -- И., при которой патологический процесс в макроорганизме развивается в месте проникновения и размножения возбудителя. инфекция бессимптомная (i. asymptomatica) -- см. Инфекция инаппарантная. инфекция генерализованная (i. generalisata) -- И., при которой возбудители распространились преимущественно лимфогематогенным путем по всему макроорганизму. инфекция дремлющая (i. cryptogena; син.: И. криптогенная, И. покоящаяся) -- форма проявления И., при которой возбудитель в неактивном состоянии находится в отдельных очагах (напр., в небных миндалинах); проявляется клинически лишь при резком ослаблении защитных сил организма. инфекция инаппарантная (i. inapparens; ин- + лат. аррагео являться, проявляться; син.: И. бессимптомная, И. субклиническая) -- форма проявления И., характеризующаяся отсутствием клинических признаков, очищением организма от возбудителя и формированием иммунитета. инфекция интеркуррентная (i. intercurrens) -- экзогенная И., возникающая у больного другой инфекционной болезнью и оканчивающаяся раньше се, напр. заболевание гриппом больного бруцеллезом. инфекция криптогенная (i. cryptogena) -- см. Инфекция дремлющая. инфекция латентная (i. latens; син.: И. немая, И. скрытая) -- форма проявления И., характеризующаяся длительным сохранением возбудителя в организме без клинических проявлений, которые могут возникнуть при воздействиях (суперинфекция, охлаждение, стресс и т. п.), вызывающих ослабление организма. инфекция манифестная (i. manifesta) -- форма проявления И., характеризующаяся ясно выраженными клиническими признаками. инфекция немая -- см. Инфекция латентная. инфекция очаговая (устар.; i. focalis; син. И. фокальная) -- И., при которой процесс локализуется в определенном органе или ткани организма; существование И. о. отрицается, можно говорить лишь о локальном проявлении взаимодействия возбудителя с макроорганизмом. инфекция перекрестная (i. cruciata) -- И. в результате взаимного обмена возбудителями среди лиц (больных или реконвалесцентов), находящихся в тесном контакте. инфекция повторная (reinfectio) -- см. Реинфекция. инфекция покоящаяся -- см. Инфекция дремлющая. инфекция скрытая (i. latens) -- см. Инфекция латентная. инфекция смешанная (i. mixta; син.: И., ассоциированная, И. сочетанная) -- И. с участием двух или более различных возбудителей (чаще вирусов); проявляется преобладанием клинической картины болезни, вызываемой одним из них, либо атипичным, более тяжелым течением. инфекция сочетанная (i. mixta) -- см. Инфекция смешанная. инфекция стертая -- форма проявления И., характеризующаяся слабой выраженностью клинических проявлений. инфекция субклиническая (i. subclinicalis) -- см. Инфекция инаппарантная. инфекция фокальная (i. focalis -- устар.) -- см. Инфекция очаговая. инфекция хроническая (i. chronica) -- форма проявления И., характеризующаяся продолжительным течением. инфекция экзогенная (i. exogena) -- И., при которой возбудители внедряются извне, обычно через факторы окружающей среды; термин охватывает все формы И., кроме аутоинфекции. инфекция экспериментальная (i. experimentalis) -- И., искусственно воспроизведенная у лабораторных животных путем дозированного заражения их известными возбудителями. инфекция эндогенная (i. endogena) -- см. Аутоинфекция.
инфекция (-и) 2 -- составная часть ряда терминов-словосочетаний (чаще во множественном числе), обозначающих группы инфекционных болезней, выделенных по эпидемиологическим или клиническим признакам, а иногда отдельную инфекционную болезнь; такое применение термина "инфекция" традиционно распространено, но вызывает возражения, поскольку обозначаемые с его помощью понятия по своей сущности представляют собой одно из проявлений И. как биологического явления. инфекция бактериальные (i. bacteriales) -- инфекционные болезни, вызываемые бактериями. инфекция больничные -- см. Инфекции внутрибольничные. инфекция вирусные (i. virales) -- инфекционные болезни, вызываемые вирусами. инфекция внутрибольничные (i. nosocomiales; син.: И. больничные, И. внутригоспитальные, И. госпитальные, И. нозокомиальные) -- 1) инфекционные болезни, присоединившиеся к основному заболеванию или повреждению при нахождении больного (пострадавшего) в стационаре; 2) инфекционные болезни у медицинских работников, возникшие вследствие заражения при лечении или обслуживании инфекционных больных. инфекция внутригоспитальные -- см. Инфекции внутрибольничные. инфекция воздушно-капельные -- см. Инфекции дыхательных путей. инфекция герпетическая (i. herpetica) -- инфекционная болезнь, вызываемая вирусами группы герпеса; к И. г. относят простой и опоясывающий герпес, ветряную оспу, цитомегалию и др. инфекция госпитальные -- см. Инфекции внутрибольничные. инфекция детские (i. infantum) -- инфекционные болезни, встречающиеся преимущественно у детей. инфекция дыхательных путей (син. И. воздушно-капельные) -- инфекционные болезни, возбудители которых локализуются гл. обр. в слизистых оболочках дыхательных путей, а заражение происходит преимущественно посредством воздушно-капельного механизма передачи; включают грипп, ангину, аденовирусные болезни, менингококковую инфекцию и др. инфекция карантинные (син. И. конвенционные) -- инфекционные болезни, на которые распространяются "Международные медико-санитарные правила"; включают чуму, холеру, натуральную оспу и желтую лихорадку. инфекция кишечные -- инфекционные болезни, возбудители которых локализуются гл. обр. в кишечнике, а заражение происходит преимущественно посредством фекально-орального механизма передачи; включают дизентерию, брюшной тиф, холеру, полиомиелит и др. инфекции Коксаки -- инфекционные болезни, вызываемые энтеровирусами из группы Коксаки; включают герпангину, эпидемическую плевродинию, энцефаломиокардит новорожденных, некоторые вирусные диареи и др. инфекции конвенционные -- см. Инфекции карантинные. инфекции кровяные -- инфекционные болезни, возбудители которых локализуются гл. обр. в крови и лимфе, а заражение происходит преимущественно посредством трансмиссивного механизма передачи; включают сыпной тиф, возвратные тифы, геморрагические лихорадки, клещевые и комариные лихорадки, энцефалиты и др. инфекции медленные -- мало изученные инфекционные болезни человека и животных, вызываемые вирусами, характеризующиеся длительным (иногда многолетним) инкубационным периодом, с персистированием и накоплением возбудителя в макроорганизме, прогрессирующим продолжительным течением, преимущественно с явлениями дегенеративного процесса в ц. н. с.; к И. м. относятся куру, скрепи, краснуха (при внутриутробном заражении) и др. инфекции менингококковая (i. meningococciea) -- острая инфекционная болезнь, вызываемая Neisseria meningitidis с воздушно-капельным путем передачи, характеризующаяся поражением носоглотки (назофарингит, носительство), а также генерализацией в форме менингококцемии или менингита. инфекции наружных покровов -- инфекционные болезни, заражение возбудителями которых происходит преимущественно посредством контактного механизма передачи инфекции; включают столбняк, бешенство, сап, трахому, листериоз и др. инфекции нозокомиальные (лат. nosocomialis больничный) -- см. Инфекции внутрибольничные. инфекции особо опасные -- инфекционные болезни, характеризующиеся очень быстрым распространением, тяжелым течением, длительной последующей потерей трудоспособности или высокой летальностью; включают чуму, холеру и натуральную оспу. инфекции парагриппозная (i. paragripposa; син. парагрипп) -- инфекционная болезнь, вызываемая каким-либо из 4 типов вируса парагриппа сем. парамиксовирусов, передающихся воздушно-капельным путем; протекает с явлениями катарального воспаления дыхательных путей (преимущественно ларингита) и умеренной интоксикации. инфекции природно-очаговая (нрк) -- см. Болезнь природно-очаговая. инфекции убиквитарная (лат. ubique везде, всюду) -- инфекционная болезнь, характеризующаяся повсеместным распространением среди людей и (или) животных.
инфекция анаэробная (infectio anaerobica; син.: гангрена молниеносная, миозит клостридиальный, флегмона газовая, флегмона коричневая) -- раневая инфекция, вызываемая анаэробными бактериями рода Clostridium, характеризующаяся быстро распространяющимся некрозом и распадом мягких тканей, обычно с образованием газов и тяжелой интоксикацией.
инфекция внутриутробная (infectio intrauterina) -- заражение плода из организма инфицированной матери.
инфекция гнилостная (infectio putrida) -- общее название тяжелых осложнений ран и ряда болезней, вызываемых некоторыми условно-патогенными бактериями (протей и др.) при угнетении защитных реакций организма и характеризующихся медленно распространяющимся некрозом тканей с последующим их гнилостным распадом.
инфекция гнойная (infectio purulenta) -- воспалительный процесс, вызванный гноеродными бактериями (стафилококками, стрептококками, синегнойной палочкой и др.); составляет сущность многих болезней и послеоперационных осложнений.
инфекция общая (нрк) -- см. Сепсис.
инфекция общая гнойная -- см. Сепсис.
инфекция периодонтальная (infectio periodontalis) -- распространение возбудителей гнойной инфекции из очага воспаления у верхушки корня зуба при хроническом периодонтите.
инфекция послеродовая (infectio puerperalis; син. И. пуэрперальная) -- общее название осложнений родов, обусловленных инфицированием травмированных тканей родовых путей чаще гноеродными бактериями.
инфекция пуэрперальная (infectio puerperalis) -- см. Инфекция послеродовая.
инфекция раневая (infectio vulneralis) -- общее название патологических процессов, обусловленных внедрением в рану патогенных микроорганизмов (гнойная или анаэробная инфекция, дифтерия раны и др.).
инфекция хирургическая (infectio chirurgica) -- общее название болезней и патологических процессов инфекционного происхождения, при которых хирургические мероприятия имеют решающее лечебное значение (флегмоны, костно-суставной туберкулез и др.) или играют существенную профилактическую роль (столбняк, раневая инфекция).
инфертильность (infertilitas, LNE) -- бесплодие, обусловленное невынашиванием беременности.
инфильтрат (infiltratus; ин- + лат. filtro, filtratum процеживать) -- участок ткани, характеризующийся скоплением обычно не свойственных ему клеточных элементов, увеличенным объемом и повышенной плотностью; иногда термин И. используется для обозначения участка ткани, инфильтрированного каким-либо веществом (напр., раствором анестезирующего средства). инфильтрат воспалительный (i. inflammatorius) -- И., возникающий в очаге воспаления вследствие диапедеза клеток крови и воспалительной реакции местных тканей. инфильтрат гистиоцитарно-плазмоклеточный (i. histiocyticus plasmocellularis) -- воспалительный И., содержащий преимущественно оседлые макрофаги (гистиоциты) и плазматические клетки; возникает при некоторых хронических инфекционных болезнях, является отражением иммунных сдвигов в организме. инфильтрат диффузный сифилитический (i. diffusus; syphiliticus син. Гохзингера инфильтрация) -- поражение кожи в виде множественных И. медно-красного цвета, покрытых трещинами, образующихся на ладонях, подошвах, подбородке, губах и ягодицах при врожденном сифилисе у детей в возрасте до 3 мес. инфильтрат легочный летучий (i. pulmonis volatilis) -- см. Инфильтрат эозинофильный летучий. инфильтрат лейкозный (i. leucoticus) -- И., содержащий лейкозные клетки. инфильтрат лейкоцитарный (i. leucocyticus) -- И., содержащий лейкоциты; характерен для острого воспаления. инфильтрат лимфоидный (i. lymphoideus) -- И., содержащий преимущественно лимфоциты; встречается, напр., при некоторых хронических инфекционных болезнях. инфильтрат "ползучий" -- скопление раствора анестезирующего средства, нагнетаемого под давлением при проведении местной анестезии и распространяющегося по межфасциальным пространствам. инфильтрат раковый (i. cancrosus) -- H., состоящий из атипичных эпителиальных (раковых) клеток. инфильтрат ранний (син. Ассманна -- Редекера ранний инфильтрат -- устар.) -- небольшой И. в верхнем отделе легкого, возникающий при инфильтративно-пневмоническом туберкулезе. инфильтрат эозинофильный (i. eosinophilicus) -- И., содержащий преимущественно эозинофильные гранулоциты; характерен для токсико-аллергических процессов. инфильтрат эозинофильный летучий легкого (i. eosinophilicus volatilis; син.: И. легочный летучий, Леффлера синдром, пневмония эозинофильная) -- аллергическая болезнь, характеризующаяся образованием в одном или обоих легких преходящих И., содержащих большое число ацидофильных гранулоцитов (эозинофилов), а также повышенным содержанием этих клеток в крови и (или) цереброспинальной жидкости.
инфильтрация (infiltratio; ин- + лат. filtratio процеживание) -- проникновение в ткани и накопление в них несвойственных им клеточных элементов, жидкостей и (или) химических веществ. инфильтрация гнойная (i. purulenta) -- И. тканей преимущественно лейкоцитами; характерна для гнойного воспаления. инфильтрация Гохзингера -- см. Инфильтрат диффузный сифилитический. инфильтрация желатинозная (i. gelatinosa) -- см. Пневмония желатинозная. инфильтрация жировая печени (i. hepatis adiposa; син. жировой метаморфоз печени) -- отложение нейтральных жиров в протоплазме гепатоцитов, наблюдающееся при липемии. инфильтрация лейкозная (i. leucotica) -- И. органов и тканей лейкозными клетками. инфильтрация мочевая -- см. Затек мочевой.
инфицирование (лат. inficio напитывать, заражать) -- попадание возбудителя инфекционной болезни в данный макроорганизм или объект окружающей среды.
инфицированность -- наличие возбудителей инфекционных болезней в данном макроорганизме (человека, животного) или в данном объекте окружающей среды.
инфицированный (лат. inficio напитывать, заражать) -- зараженный возбудителями инфекционных болезней.
инфлюэнца (итал. influenza) -- см. Грипп.
инфлюэнц-менингит (influenz-meningitis) -- разновидность гнойного менингита, вызываемая палочкой Пфейффера (Haemophilus influenzae), отличающаяся медленным началом и выраженной интоксикацией; часто сочетается с поражениями внутренних органов.
информосома [ состоящая из информационной РНК и белка, обеспечивающая хранение наследственной информации в цитоплазме.
инфра- (лат. infra-) -- приставка, означающая "нахождение ниже чего-либо, под чем-либо", соответствует русским приставкам "под-", "нижне-".
инфравергенция (infravergentia; инфра- + лат. vergo быть направленным) -- см. Косоглазие книзу.
инфразвук (инфра- + звук) -- низкочастотные звуковые колебания (с частотой менее 16 гц); может вызывать неприятные ощущения, а при большой интенсивности или повторном воздействии оказывать вредное влияние на организм человека.
инфракрасные лучи -- см. Излучение инфракрасное.
инфраокклюзия [infraocclusio; инфра- + окклюзия (зубов)] -- в стоматологии -- положение зуба, при котором его поверхность смыкания или режущий край не доходит до поверхности смыкания остальных зубов.
инфрапателлярный (infrapatellaris; инфра- + лат. patella надколенник) -- расположенный под надколенником.
инфузионные среды (лат. infusio вливание) -- см. Кровезамещающие жидкости. инфузия (лат. infusio) -- см. Вливание.
инфузории (Infusoria) -- класс животных типа простейших, характеризующийся наличием ресничек и ядерного аппарата, состоящего из макро- и микронуклеуса; половой процесс по типу конъюгации; некоторые виды И. (напр., Balantidium coli) патогенны для человека.
инфундибулома (infundibuloma; лат. infundibulum воронка + -ома) -- редкая опухоль, происходящая из клеток воронки гипоталамуса, по структуре близкая к астроцитоме или эпендимоме.
инфундибулэктомия (infundibulectomia; лат. infundibulum воронка + эктомия) -- общее название хирургических операций, направленных на устранение мышечного стеноза выходных отделов желудочков сердца. инфундибулэктомия закрытая по Броку -- см. Брока закрытая инфундибулэктомия.
инфундирка (лат. infundo вливать, наливать) -- закрывающийся сосуд из фарфора или коррозионно-стойкого металла, применяемый при приготовлении настоев или отваров из лекарственных растений.
инцест (incestus; лат. блуд, кровосмешение; от ин- + castus чистый, непорочный; син. кровосмешение) -- половое сношение между близкими родственниками (родителями и детьми, братьями и сестрами).
инциклофория (incyclophoria; ин- + циклофория) -- разновидность гетерофории, выражающаяся в тенденции к повороту глаза кнутри вокруг сагиттальной оси.
инцистирование (ин- + циста) -- превращение вегетативных форм простейших в цисты, обеспечивающие выживание при неблагоприятных условиях окружающей среды.
инцухт (нрк; нем. Inzucht) -- см. Инбридинг.
инъектор безыгольный (лат. injicio, injectum выбрасывать; от ин- + jacio бросать) -- аппарат для внутрикожного, подкожного или внутримышечного введения лекарственных средств, вакцин и сывороток путем подачи их под давлением тонкой струей, способной пронизывать кожу, т. е. без применения иглы.
инъектор кислородный -- аппарат для дозированного введения увлажненного кислорода в ткани и полости тела; применяется также для воздействия кислородом на раневые поверхности и для оксигенации консервированной крови и кровезаменителей.
инъекционная масса -- общее название жидкостей, применяемых при изготовлении анатомических препаратов для заполнения кровеносных и лимфатических сосудов, полостей органов.
инъекция 1 (injectio; лат. injicio, injectum вбрасывать; син. впрыскивание) -- введение в организм жидкости с помощью шприца.
инъекция 2 сосудов глаза (injectio) -- расширение и гиперемия кровеносных сосудов глазного яблока, заметные при осмотре. инъекция глубокая (i. profunda) -- см. Инъекция цилиарная. инъекция конъюнктивальная (i. conjunctivalis; син. И. поверхностная) -- И. кровеносных сосудов конъюнктивы глазного яблока, характеризующаяся уменьшением интенсивности по направлению к лимбу; наблюдается при конъюнктивите. инъекция перикорнеальная (i. pericornealis) -- см. Инъекция цилиарная. инъекция поверхностная (i. superficialis) -- см. Инъекция конъюнктивальная. инъекция смешанная (i. mixta) -- сочетание конъюнктивальной и цилиарной И. инъекция цилиарная (i. ciliaris; син.: И. глубокая, И. перикорнеальная, И. эписклеральная) -- И. кровеносных сосудов эписклеры, характеризующаяся уменьшением интенсивности по направлению от лимба; наблюдается при кератите, иридоциклите. инъекция эписклеральная (i. episcleralis) -- см. Инъекция цилиарная.
Иогансона пластика уретры (В. Johanson, нем. уролог) -- пластическая операция при стриктуре губчатой части мочеиспускательного канала, основанная на использовании лоскута из кожи мошонки.
Иогихеса проба (М. И. Иогихес, невропатолог) -- метод изучения координации движений у больных хореическим гиперкинезом по их способности повторять движения руки врача.
ион (греч. ion идущий) -- электрически заряженная частица, образующаяся при присоединении или потере электронов или других заряженных частиц атомами или группами атомов; в организме И. являются непременными участниками обмена веществ, проведения импульсов возбуждения и других физиологических процессов; в медицине используется введение в организм специально приготовленных И. с лечебной и профилактической целью.
ионизатор -- аппарат, генерирующий легкие отрицательные или положительные ионы в газах; с профилактической или лечебной целью используются И. воздуха лечебных и жилых помещений.
ионизационная камера -- прибор для обнаружения и измерения ионизирующего излучения путем преобразования его в электрические сигналы, пропорциональные величине мощности дозы или дозе ионизирующего излучения; основная часть ионизационных дозиметрических приборов.
ионизационная постоянная -- см. Гамма-постоянная.
ионизация -- образование положительных и отрицательных ионов и свободных электронов из электрически нейтральных атомов и молекул; процессы И. и рекомбинации ионов в нейтральные молекулы сбалансированы в организме так, чтобы поддерживать содержание ионов во внутренней среде и клетках на определенном постоянном уровне.
иониты (син. ионообменники) -- природные или синтетические твердые нерастворимые вещества, способные обменивать входящие в их состав ионы на ионы раствора, находящегося с ними в контакте; в медицине используются как лекарственные средства, а также для очистки и умягчения воды, для извлечения и очистки антибиотиков, витаминов и других биологически активных веществ, при хроматографических исследованиях и т. п.
ионное депо (франц. depot хранилище, депо) -- скопление ионов лекарственных веществ в верхних слоях кожи при проведении лекарственного электрофореза.
ионные теории возбуждения -- теории, в основе которых лежит предположение о том, что причиной возникновения возбуждения является изменение концентрации ионов внутри и вне клетки.
ионогальванизация (устар.; ион + гальванизация) -- см. Электрофорез лекарственный.
ионогальванодиатермия (устар.) -- см. Диатермоэлектрофорез.
ионограмма (ион + греч. gramma запись) -- совокупность количественных данных о содержании ионов в пробе крови, представленных в графической или цифровой форме.
ионография (ион + греч. grapho писать, изображать) -- метод регистрации содержания ионов в биологических структурах и средах при помощи ионоселективных электродов.
ионометр (ион + греч. metreo измерять) -- см. Спектрометр ионов.
ионообменная мембрана -- пленка, изготовленная из ионитов и применяемая для избирательного извлечения из растворов каких-либо ионов; И. м. широко используются в медицине и медицинской промышленности.
ионообменники -- см. Иониты.
ионообменные смолы -- синтетические смолы, используемые в качестве ионитов.
ионотерапия (устар.; ион + терапия) -- см. Электрофорез лекарственный.
ионофорез [ лекарственный.
ионтофорез (устар.) -- см. Электрофорез лекарственный.
иофобия (iophobia; греч. ios яд + фобия) -- навязчивый страх -- боязнь ядов, случайного отравления.
ипохондрическая фиксация -- чрезмерная сосредоточенность на состоянии своего здоровья, тех или иных малейших его отклонениях.
ипохондрические тревожные опасения -- разновидность ипохондрического синдрома в виде тревоги или страха с доминирующими в сознании образными представлениями об опасностях, угрожающих собственному здоровью или здоровью близких.
ипохондрическое развитие личности -- патологическое развитие личности с нарастанием признаков ипохондрического синдрома и соответствующим изменением поведения и образа жизни.
ипохондрия (hypochondria; греч. hypochondrion подреберье; в древности данное болезненное состояние связывалось с расстройствами в подреберье) -- см. Синдром ипохондрический.
ипохондрия персекуторная (hypochondria persecutoria; лат. persecutio преследование) -- см. Синдром ипохондрический галлюцинаторно-параноидный.
ипсация (ipsatio; лат. ipse сам) -- см. Онанизм.
ипсилатеральный (AaT. ipsilateralis; ipse сам + latus, lateris сторона) -- расположенный на той же стороне.
ир- -- см. Ин-.
Ирасека -- Цюльцера -- Уилсона синдром (A. Jirasek, 1880--1960, чехословацкий хирург; W. W. Zuelzer, амер. педиатр; J. L. Wilson, амер. педиатр) -- см. Аганглиоз толстой кишки врожденный сегментарный.
Ирвинга капсула -- см. Надлобковая капсула.
ирид- (иридо-, греч. iris, iridos радуга; ярко окрашенный кружок, радужка) -- составная часть сложных слов, означающая "относящийся к радужке".
ириденклейзис (iridencleisis; ирид- + греч. enkleio загораживать, запирать) -- хирургическая операция при глаукоме, заключающаяся в субконъюнктивальном ущемлении радужки в ране склеры с целью создания пути оттока водянистой влаги из передней камеры под конъюнктиву.
иридеремия (irideremia; ирид- + греч. eremia недостаток, отсутствие) -- см. Аниридия.
иридо- -- см. Ирид-.
иридодиализ (iridodialysis; иридо- + греч. dialysis разделение, отделение) -- частичный отрыв радужки от ресничного тела; возникает при травме глаза.
иридодонез (iridodonesis; иридо- + греч. donesis колебание) -- дрожание радужки при резких движениях глаза, наблюдаемое при афакии, вывихе или подвывихе хрусталика.
иридокапсулотомия (iridocap sulotomia; иридо- + анат. capsula lentis капсула хрусталика + греч. tome разрез, рассечение) -- хирургическая операция рассечения радужки и спаянной с ней капсулы хрусталика с целью создания искусственного щелевидного зрачка при его заращении после осложненной экстракции катаракты.
иридокапсулэктомия (irido capsulectomia; иридо- + анат. capsula lentis капсула хрусталика + эктомия) -- хирургическая операция иссечения части радужки вместе с остатками капсулы хрусталика с целью формирования искусственного зрачка при его заращении после осложненной экстракции катаракты.
иридоколобома (iridocoloboma; иридо- + колобома) -- врожденный, реже приобретенный дефект (колобома) радужки.
иридоплегия (iridoplegia; иридо- + греч. plege удар, поражение) -- паралич сфинктера зрачка, проявляющийся его стойким максимальным расширением.
иридоподъемник -- инструмент для подъема радужки при операции экстракции катаракты, представляющий собой широкую, крючкообразно изогнутую с седлообразной выемкой пластинку, которая постепенно переходит в ручку.
иридосклеротомия (iridosclerotomia; иридо- + склера + греч. tome разрез, рассечение) -- хирургическая операция одномоментного рассечения склеры и радужки у ее корня; применяется при глаукоме.
иридосклерэктомия (iridoscler ectomia; иридо- + склера + эктомия) -- хирургическая операция иссечения части радужки и склеры; применяется при глаукоме с целью создания пути оттока водянистой влаги из передней камеры под конъюнктиву.
иридосхизис -- см. Иридошизис.
иридотомия (iridotomia; иридо- + греч. tome разрез, рассечение) -- хирургическая операция рассечения радужки; применяется для создания искусственного зрачка и для доступа к хрусталику при экстракции катаракты.
иридохориоидит (iridochorioiditis; иридо- + анат. chorioidea собственно сосудистая оболочка + -ит) -- сочетанное воспаление радужки и собственно сосудистой оболочки глаза.
иридоцеле (iridocele; иридо- + греч. kele припухлость, выбухание) -- выбухание части радужки через дефект роговицы (чаще всего при прободной язве роговицы).
иридоциклит (iridocyclitis; иридо- + греч. kyklos круг, глаз + -ит; син. увеит передний -- нрк) -- воспаление радужки и ресничного тела. иридоциклит агранулематозный (i. agranulomatosa) -- см. Иридоциклит негранулематозный. иридоциклит бруцеллезный (i. brucellosa) -- фибринозный И. при бруцеллезе, характеризующийся хроническим рецидивирующим течением. иридоциклит герпетический (i. herpetica) -- И., вызываемый вирусами герпеса; характеризуется образованием задних синехий, повышением внутриглазного давления, помутнением стекловидного тела; может сочетаться с герпетическим кератитом. иридоциклит гнойный (i. purulenta) -- H., характеризующийся гнойной экссудацией в переднюю камеру глаза; возникает как осложнение затянувшейся ангины, пиореи, фурункулеза и т. д. в результате гематогенного заноса возбудителя. иридоциклит гонорейный (i. gonorrhoica) -- хронический И., возникающий при метастатической гонорее; характеризуется обильным выпотом в переднюю камеру, синехиями, помутнением стекловидного тела. иридоциклит гранулематозный (i. granulomatosa) -- И., характеризующийся образованием воспалительной гранулемы. иридоциклит гуммозный (i. gummosa) -- И., развивающийся в третичном периоде сифилиса в виде гуммы в углу передней камеры глаза, обычно прорастающей из ресничного тела. иридоциклит лепрозный (i. leprosa) -- И. при лепре, протекающий в виде диффузного воспаления или с образованием мелких лепроматозных узелков. иридоциклит лучевой (i. radialis) -- H., обусловленный воздействием на глаз ионизирующего излучения. иридоциклит метастатический (i. metastatica) -- И., возникающий путем заноса патогенных микроорганизмов в глаз из какого-либо воспалительного очага. иридоциклит негранулематозный (i. agranulomatosa; син. И. агранулематозный) -- И., характеризующийся диффузным поражением тканей. иридоциклит папулезный (i. papulosa) -- И., развивающийся во вторичном периоде сифилиса, характеризующийся появлением желтовато-красных узелков, пронизанных расширенными сосудами. иридоциклит пластический (i. plastica) -- фибринозный И., характеризующийся частичной организацией экссудата и образованием задних синехий, связанных со стромой радужки. иридоциклит подагрический (i. podagrica) -- И. при подагре, характеризующийся незначительными воспалительными изменениями на фоне резко выраженной инъекции сосудов глаза и хемоза конъюнктивы; сопровождается сильными болями в глазу. иридоциклит ревматический (i. rheumatica; син. увеит ревматический) -- фибринозный И. при ревматизме, характеризующийся умеренной отечностью и гиперемией радужки, образованием многочисленных легко разрывающихся синехий, помутнением стекловидного тела. иридоциклит саркоидный (i. sarcoidea) -- И. при саркоидозе, характеризующийся появлением сосудистых узелков в строме радужки. иридоциклит серозный (i. serosa) -- И., характеризующийся наличием серозного экссудата в передней камере и нерезко выраженной инъекцией сосудов. иридоциклит симпатизирующий -- травматический И., вызвавший симпатический И. неповрежденного второго глаза. иридоциклит симпатический (i. sympathica; син.: воспаление симпатическое, офтальмия симпатическая) -- тяжелый фиброзный И., возникающий в связи с проникающим ранением другого глаза. иридоциклит токсоплазмозный (i. toxoplasmotica) -- серозный И., возникающий при токсоплазмозе. иридоциклит травматический (i. traumatica) -- И., развивающийся в результате травмы глаза. иридоциклит туберкулезный (i. tuberculosa) -- И., вызванный микобактериями туберкулеза, характеризующийся преобладанием продуктивных процессов и наличием обильных сальных преципитатов. иридоциклит факогенетический (i. phacogena; син. офтальмия факогенная) -- И., обусловленный аллергической реакцией на белки хрусталика, проникающие через его поврежденную или дистрофически измененную капсулу. иридоциклит фибринозный (i. fibrinosa) -- И., характеризующийся наличием фибринозного экссудата в передней камере глаза, образованием синехий, помутнением стекловидного тела.
иридоциклоретракция (iridocycloretractio; иридо- + греч. kyklos круг, глаз + лат. retractio оттягивание) -- хирургическая операция при глаукоме, заключающаяся во введении двух полосок склеры между корнем радужки и областью трабекулярной сети; направлена на улучшение оттока водянистой влаги.
иридоциклосклерэктомия (iridocyclosclerectomia; иридо- + греч. kyklos круг, глаз + склера + эктомия) -- хирургическая операция иссечения частей радужки, ресничного тела и склеры глаза, пораженных злокачественной опухолью.
иридоциклохориоидит (iri docyclochorioiditis; иридо- + греч. kyklos круг, глаз + анат. chorioidea собственно сосудистая оболочка + -ит) -- см. Увеит.
иридоциклэктомия (iridocyclectomia; иридо- + греч. kyklos круг, глаз + эктомия) -- хирургическая операция иссечения частей радужки и ресничного тела, пораженных злокачественной опухолью.
иридошизис (iridoschisis; иридо- + греч. schisis расщепление; син. иридосхизис) -- патологическое расслоение ткани радужки.
иридэктомия (iridectomia; ирид- + эктомия) -- хирургическая операция иссечения части радужки. иридэктомия антиглаукоматозная (i. antiglaucomatosa) -- И., производимая при глаукоме с целью улучшения оттока водянистой влаги; заключается в иссечении участка радужки с захватом ее корня. иридэктомия по Гайе -- см. Иридэктомия субконъюнктивальная наружная. иридэктомия по Грефе -- см. Грефе иридэктомия. иридэктомия лазерная -- И., осуществляемая при помощи лазера. иридэктомия оптическая (i. optica) -- H., производимая с целью улучшения зрения путем создания искусственного зрачка, напр. при бельме или заращении зрачка. иридэктомия субконъюнктивальная наружная (i. ab externo; син. Гайе иридэктомия) -- И., осуществляемая методом послойного разреза склеры в области лимба роговицы снаружи с предварительным отсепаровыванием конъюнктивального лоскута; применяется при глаукоме для улучшения оттока водянистой влаги. иридэктомия фильтрующая (i. filtrans) -- И., сочетающаяся с коагуляцией краев операционной раны в области лимба; производится при глаукоме с целью создания фильтрующего рубца в лимбе роговицы.
iris bombe (анат. iris радужка; франц. bombe выпяченный, выпуклый; син. радужка "бомбированная") -- выпячивание радужки вперед, возникающее при наличии сращения с хрусталиком ее зрачкового края и заращения зрачка; обусловлено нарушением оттока водянистой влаги из задней камеры
ирис-ножницы (анат. iris радужка) -- инструмент для хирургических операций на радужке в виде ножниц небольшого размера с узкими прямыми или изогнутыми браншами.
ирис-пинцет (анат. iris радужка) -- инструмент для захватывания радужки в виде хирургического пинцета с тонкими изогнутыми браншами.
ирис-шпатель (анат. iris радужка + шпатель) -- инструмент в виде узкого слегка изогнутого по плоскости шпателя, применяемый в основном для вправления радужки.
ирит (iritis; анат. iris радужка + -ит) -- воспаление радужки; как правило, сочетается с воспалением ресничного тела (иридоциклит).
иррадиация аффекта (лат. irradio озарять, освещать; up- + radio испускать, распространять лучи; син. перемещение аффекта) -- последовательное, внешне беспричинное перемещение отрицательного (ненависть, презрение, ярость) или положительного (доброжелательность) эмоционального отношения у больного с одного лица на другое.
иррадиация болевых ощущений -- распространение болевых ощущений за пределы патологического очага.
иррадиация природных очагов -- формирование новых природных очагов на ранее свободных от инфекции территориях за счет отщепления от основного природного очага; происходит, как правило, в результате деятельности человека.
иррегулярный (лат. irregularis; up- + regula мера, правило) -- неровный, неправильный, неравномерный.
ирригатор (лат. irrigo, irrigatum орошать; up- + rigo распределять, поливать) в медицине -- устройство для промывания или орошения полостей и каналов тела человека (чаще прямой кишки или влагалища), представляющее собой сосуд (или воронку) с выходящей из него резиновой трубкой, заканчивающейся канюлей или наконечником соответствующей формы.
ирригатор Жане -- см. Жане ирригатор.
ирригация (лат. irrigatio орошение) в медицине -- лечебная процедура, заключающаяся в длительном орошении струей воды (или другой жидкости) поверхности кожи, полостей тела и полых органов. ирригация перитонеальная (i. peritonaealis) -- см. Диализ перитонеальный.
ирригоскопия (лат. irrigo орошать + греч. skopeo рассматривать, исследовать) -- рентгенологическое исследование толстой кишки при ретроградном заполнении ее контрастной взвесью.
иррумация (лат. irrumatio, от up- + ruma сосок) -- см. Фелляция.
Исаева -- Пфейффера феномен (В. И. Исаев, 1854--1911, отеч. микробиолог; R. F. J. Pfeiffer, 1858--1945, нем. бактериолог) -- явление бактериолиза холерных вибрионов, введенных в брюшную полость иммунизированных лабораторных животных или введенных совместно с иммунной сывороткой неиммунизированным животным; имеет диагностическое значение.
Искерского пятна (К. К. Искерский, отеч. офтальмолог 19 в.) -- см. Искерского -- Бито бляшки.
Искерского--Бито бляшки (К. К. Искерский, отеч. офтальмолог 19 в.; P. Bitot, 1822--1888, франц. врач; син.: бляшки ксеротические, Искерского пятна) -- очаги эпителиальной ксерофтальмии, расположенные на конъюнктиве глазного яблока кнаружи и кнутри от роговицы в виде треугольников сероватого или желтого цвета; наблюдаются при синдроме Бито.
исключительное состояние в психиатрии -- преходящее расстройство психической деятельности в форме внезапного сумеречного помрачения сознания с непродолжительными последовательными действиями или беспорядочным двигательным возбуждением, заканчивающееся полной или частичной амнезией на период И. с.
искривление носовой перегородки (deviatio septinasi) -- врожденная или приобретенная деформация носовой перегородки, проявляющаяся затруднением носового дыхания (при одностороннем И. н. п. через одну половину носа, при S-образном -- через обе).
искусственная вентиляция легких -- см. Вентиляция легких искусственная.
искусственное дыхание -- см. Вентиляция легких искусственная.
испаритель -- устройство, обеспечивающее испарение какого-либо вещества; в мед. технике используется как составная часть некоторых дезинфекционных и наркозных аппаратов.
иссечение (excisio; син. эксцизия) -- хирургическая операция удаления патологически измененных тканей, производимая в пределах окружающих здоровых тканей с помощью режущего инструмента.
истериформные расстройства (истерия + лат. -formis похожий, подобный) -- двигательные, сенсорные и вегетативные расстройства, напоминающие проявления истерии, но возникающие при других заболеваниях.
истериформный (hysteriformis; истерия + лат. -formis похожий, подобный) -- подобный истерии или отдельным ее проявлениям.
истерическая дуга (arcus hystericus; син. Шарко истерическая дуга -- устар.) -- приступ общих тонических судорог, при которых тело больного выгибается дугой с опорой на затылок и пятки; наблюдается во второй фазе истерического припадка.
истерический комок (globus hystericus) -- ощущение спазма, подкатывания к горлу клубка, шара, возникающее в начале истерического припадка.
истерия (hysteria; греч. hystera матка; древнегреческие врачи возникновение И. у женщин связывали с нарушениями функций матки; син. невроз истерический) -- невроз, проявляющийся полиморфными функциональными психическими, соматическими и неврологическими расстройствами и характеризующийся большой внушаемостью и самовнушаемостью больных, стремлением любым путем привлечь к себе внимание окружающих. истерия большая Шарко -- см. Шарко большая истерия. истерия военная -- И., возникающая в условиях боевых действий. истерия инволюционная (h. involutionalis) -- И., сочетающаяся с тревожной депрессией, возникающая в пожилом возрасте. истерия конверсионная (h. conversiva) -- И., проявляющаяся исключительно или преимущественно двигательными, сенсорными и вегетативными расстройствами. истерия малая Шарко -- см. Шарко малая истерия.
истерия травматическая (hysteria traumatica) -- общее название психопатоподобных изменений личности, сопровождаемых истерическими расстройствами и возникающих как отдаленное последствие черепно-мозговой травмы, особенно при ее сочетании с контузией.
истерогенные зоны (истерия + греч. -genes порождающий, вызывающий: син. Шарко истерогенные зоны) -- болезненные точки на теле (на затылке, руках, под ключицей, под молочными железами, на нижней части живота и др.), давление на которые может вызвать истерический припадок у больных истерией.
истероид (hysteroidum; истерия + греч. -eides подобный, похожий) -- состояние или поведение, напоминающее истерию, но являющееся проявлением какого-либо органического заболевания головного мозга или психической болезни (не истерии).
истерокаталепсия (hysterocatalepsia; истерия + каталепсия) -- истерический припадок, протекающий с каталептической обездвиженностью.
истероневрастения (hysteroneurasthenia; истерия + неврастения) -- невроз, при котором сочетаются симптомы истерии и неврастении.
истероэпилепсия (hysteroepilepsia; истерия + эпилепсия) -- истерия с припадками, напоминающими эпилептические.
истечение мозга -- выделение мозгового детрита в рану через дефект черепа и оболочек; осложнение открытой черепно-мозговой травмы.
истечение семени -- см. Сперматорея.
истираемость таблеток -- показатель качества (прочности) таблеток, измеряемый весом таблетки (в процентах), теряемым ею при трении в стандартных условиях; определяется с помощью специального прибора.
истмико- (истмо-; греч. isthmos перешеек, узкий проход) -- составная часть сложных слов, означающая "перешеек", "перемычка", "узкий проход, соединяющий две полости".
истмико-цервикальная недостаточность (insufficientia isthmicocervicalis; истмико- + анат. cervix uteri шейка матки) -- нарушение функции шейки и перешейка матки, проявляющееся зиянием шейки матки, приводящим к самопроизвольному прерыванию беременности; возникает в результате повреждения миометрия или при нарушении гормональной регуляции.
истмический канал (анат. isthmus uteri перешеек матки) -- см. Канал шейки матки.
истмо- -- см. Истмико-.
истморафия (isthmorrhaphia; истмо- + греч. rhaphe шов) -- наложение швов на область перешейка матки, напр. при истмико-цервикальной недостаточности.
истмотомия (isthmotomia; истмо- + греч. tome разрез, рассечение) -- хирургическая операция пересечения перешейка подковообразной почки.
историография медицинская -- раздел истории медицины и общей историографии, изучающий на основе анализа и обобщения опубликованных общеисторических и историко-медицинских исследований историю становления и развития самой истории медицины, а также ее разделов.
история болезни -- учетно-оперативный документ, составляемый на каждого больного в стационаре лечебно-профилактического учреждения, предназначенный для регистрации сведений о диагнозе, течении и исходе болезни, а также лечебно-профилактических мероприятиях, проведенных за время пребывания больного в стационаре.
история медицины -- отрасль медицинских и исторических наук, изучающая развитие медицинских знаний и практики здравоохранения в неразрывной связи с развитием общественно-экономических формаций и с общей историей культуры.
история развития новорожденного -- учетно-оперативный документ, заполняемый на каждого новорожденного в родильном доме, предназначенный для регистрации данных о его физическом развитии, состоянии здоровья, проведенных лечебных и профилактических мероприятиях.
история развития ребенка -- учетно-оперативный документ детской поликлиники, заполняемый на каждого обслуживаемого ребенка, предназначенный для регистрации данных медицинского наблюдения за ним, а также проведенных лечебных и профилактических мероприятий.
история родов -- учетно-оперативный документ, заполняемый в родильном доме на каждую роженицу, предназначенный для регистрации данных о течении и исходе родов, осложнениях, акушерских операциях, а также о других проведенных в родильном доме лечебных мероприятиях.
источник водоснабжения -- природные воды (открытый водоем или место залегания подземных вод), используемые для хозяйственного, питьевого, технического или сельскохозяйственного водоснабжения.
источник инвазии -- зараженный человек (или животное), в организме которого паразиты (возбудители инвазии) размножаются и от которого они могут тем или иным путем заражать восприимчивого человека (или животное).
источник инфекции -- зараженный человек (или животное), организм которого является естественной средой обитания патогенных микроорганизмов, откуда они могут тем или иным путем заражать восприимчивого человека (или животное).
источник ионизирующего излучения -- объект, обладающий способностью испускать ионизирующее излучение; к И. и. и. относят радиоактивные вещества, рентгеновские трубки, ядерные реакторы, ускорители заряженных частиц, а также космическое пространство. источник ионизирующего излучения закрытый -- И. и. и., устройство которого исключает попадание радиоактивных веществ в окружающую среду в расчетных условиях применения и износа. источник ионизирующего излучения открытый -- И. и. и., при использовании которого возможно попадание содержащихся в нем радиоактивных веществ в окружающую среду.
источник ритма сердца -- см. Очаг автоматизма сердца.
истощение -- патологическое состояние, характеризующееся значительным снижением функции отдельных органов, систем или организма в целом вследствие чрезмерно интенсивной и длительной деятельности, действия сильных раздражителей, тяжелой хронической болезни, продолжительного недостаточного питания или недостаточного усвоения получаемой пищи. истощение алиментарное -- см. Дистрофия алиментарная. истощение ожоговое -- травматическое И., развивающееся в третьем периоде ожоговой болезни при наличии длительного нагноения. истощение позднепубертатное -- см. Килина болезнь. истощение постпароксизмальное -- преходящее И., возникающее после эпилептического припадка, характеризующееся слабостью, головной болью, сонливостью, затруднениями мышления и речи. истощение пубертатное -- Н., развивающееся в период полового созревания, обусловленное транзиторными нарушениями нервной регуляции, гиперфункцией желез внутренней секреции. истощение раневое -- см. Истощение травматическое. истощение травматическое (син.: болезнь травматическая, дистрофия раневая, дистрофия раненых, И. раневое, кахексия раневая) -- И., развивающееся после травмы, осложненной длительным воспалением, характеризующееся выраженной потерей веса, гипопротеинемией, снижением реактивности, трофическими расстройствами.
истощение нервное (устар.) -- см. Неврастения.
истязание в судебной медицине -- систематическое нанесение побоев, легких телесных повреждений или совершение иных насильственных действий, причиняющих физические или психические страдания, но не приносящих существенного вреда здоровью потерпевшего.
исходное положение в лечебной физкультуре -- положение тела, из которого начинается выполнение физического упражнения.
исхудание (emaciatio) -- значительное уменьшение веса тела вследствие длительной недостаточности питания или нарушения усвоения пищи.
-ит (греч. -itis суффикс имен прилагательных женского рода, означающий "относящийся к чему-либо") -- суффикс, используемый для образования существительных -- названий воспалительных заболеваний или процессов.
итальянский способ пластики (истор.) -- пластическая операция восстановления носа и губ пересадкой на питающей ножке лоскута кожи и подкожной клетчатки с плеча; впервые применена в Италии в 15 в.
итерация (iteratio; лат. повторение) в психиатрии -- патологическое возбуждение, характеризующееся тенденцией к повторению одного и того же движения или сложного двигательного акта, слова, части фразы и т. д. без заметной эмоциональной окраски совершаемых действий. итерация двигательная (i. motoria) -- см. Стереотипия двигательная. итерация памяти (i. memoriae) -- непроизвольное возникновение одних и тех же воспоминаний. итерация речевая (i. verbalis) -- длительное, однообразное, часто быстрое и ритмичное повторение одних и тех же лишенных смысла слов, словосочетаний или слогов.
итинерарий (истор.; лат. iter, itineris путь, образ действия, способ) -- инструмент для промежностного камнесечения, представлявший собой желобоватый зонд, по борозде которого нож вводился в мочевой пузырь.
Ито способ (Т. Ito, японский патолог) -- метод лечения облитерирующего эндартериита внутривенным введением больших количеств изотонического раствора хлористого натрия.
Итона агент (М. D. Eaton, амер. бактериолог) -- см. Mycoplasma pneumoniae.
иттербий радиоактивный -- общее название радиоактивных изотопов иттербия с массовым числом от 154 до 177 и периодом полураспада от секунд до 31,8 суток; изотоп 169Yb используется в радиоизотопной диагностике и лучевой терапии.
иттрий радиоактивный -- общее название радиоактивных изотопов иттрия с массовым числом от 82 до 97 и периодом полураспада от 14 сек. до 105 суток; изотоп 90Y используется в лучевой терапии.
ИТФ -- см. Инозинтрифосфорная кислота.
ихнография (греч. ichnos след, отпечаток + grapho писать, изображать) -- метод исследования походки, а также формы стопы по их отпечаткам, полученным при ходьбе по листу бумаги, наложенному на металлическую дорожку, покрытую краской.
ихорозный (лат. ichorosus; от греч. ichor сыворотка крови, гной) -- гнилостный, характеризующийся разложением тканей с образованием дурно пахнущих газов.
ихороторакс (ichorothorax; греч. ichor сыворотка крови, гной + thorax грудная клетка) -- см. Плеврит гнилостный.
ихти- (ихтио-; греч. ichthys рыба) -- составная часть сложных слов, означающая "относящийся к рыбам", "напоминающий по виду рыбью чешую".
ихтиизм (ichthyismus; греч. ichthys рыба) -- см. Ботулизм.
ихтио- -- см. Ихти-.
ихтиоз (ichthyosis; ихти- + -оз; син.: кератома диффузная, сауриаз) -- разновидность кератоза, характеризующаяся поражением обширных участков или всего кожного покрова. ихтиоз абортивный (i. abortiva) -- см. Ксеродермия. ихтиоз белый (i. alba) -- разновидность обыкновенного И., отличающаяся белым цветом чешуек. ихтиоз блестящий (i. nitida) -- разновидность обыкновенного И., отличающаяся прозрачностью чешуек и локализацией их гл. обр. на конечностях. ихтиоз буллезный (i. bullosa) -- разновидность обыкновенного И., отличающаяся образованием пузырей. ихтиоз врожденный (i. congenita) -- наследственный И., возникающий в период внутриутробного развития и обнаруживаемый у новорожденного. ихтиоз змеевидный (i. serpentina; син. И. скутулярный) -- разновидность обыкновенного И., отличающаяся наличием толстых чешуек грязно-серого цвета, плотно прилегающих друг к другу наподобие щитков (напоминают змеиную кожу). ихтиоз иглистый -- наследственный И., характеризующийся наличием бородавчатых роговых наслоений в виде заостренных шипов и игл; наследуется по аутосомно-доминантному типу. ихтиоз ламеллярный -- 1) (син.: десквамация новорожденных ламеллезная, десквамация новорожденных пластинчатая, десквамация новорожденных эпидермальная) -- наследственный И., характеризующийся наличием с момента рождения на всем теле желтовато-коричневой пленки, напоминающей коллодий; наследуется по аутосомно-рецессивному типу; 2) см. Эритродермия ихтиозиформная врожденная небуллезная. ихтиоз линеарный огибающий (i. linearis circumflexa; син.: дискератоз врожденный мигрирующий, И. линеарный ограниченный) -- наследственная ихтиозиформная эритродермия, характеризующаяся кольцевидными или полициклическими участками эритемы, окруженными слегка приподнятыми бледно-розовыми валиками с пластинчатым шелушением; очаги поражения имеют тенденцию изменять очертания; наследуется по аутосомно-рецессивному типу. ихтиоз линеарный ограниченный (i. linearis circumscripta) -- см. Ихтиоз линеарный огибающий. ихтиоз лихеноидный (i. lichenoidea) -- разновидность обыкновенного И., отличающаяся мелкими рассеянными участками поражения, напоминающими лихен. ихтиоз обыкновенный (i. vulgaris) -- наследственный И., развивающийся в первые 2--3 года жизни ребенка и характеризующийся резкой сухостью кожи, появлением на разгибательных поверхностях конечностей и на туловище чешуек сероватого цвета, гипогидрозом; наследуется по аутосомно-доминантному типу. ихтиоз односторонний (син. Россмана односторонняя ихтиозиформная эритродермия) -- И., при котором поражения локализованы на одной половине тела; как правило, сочетается с множественными деформациями костей н кистозными поражениями почек. ихтиоз отрубевидный (i. furfuracea) -- см. Ихтиоз простой. ихтиоз питириазиформный (i. pityriasiformis) -- см. Ихтиоз простой. ихтиоз плода (i. fetus; син.: гиперкератоз врожденный универсальный, кератома злокачественная) -- форма врожденного И., несовместимая с жизнью, характеризующаяся образованием толстого панциря из многочисленных чешуек с глубокими трещинами по всей поверхности кожного покрова; обычно сочетается с недоразвитием внутренних органов. ихтиоз приобретенный (i. acquisita) -- И., возникающий у людей в среднем или пожилом возрасте и обусловленный эндокринными нарушениями, интоксикацией и т. д. ихтиоз простой (i. simplex; син.: И. отрубевидный, И. питириазиформный) -- разновидность обыкновенного И., отличающаяся формированием мелких (до 0,5 см) сероватых чешуек, прикрепленных к коже только в своей центральной части. ихтиоз роговой (i. cornealis) -- разновидность обыкновенного И., характеризующаяся формированием плотных роговых чешуек, резко выступающих над поверхностью кожи. ихтиоз скутулярный (i. scutularis; лат. scutulum щиток) -- см. Ихтиоз змеевидный. ихтиоз фолликулярный (i. follicularis) -- см. Дарье болезнь. ихтиоз черный (i. nigricans) -- разновидность обыкновенного И., отличающаяся коричневато-черным цветом чешуек, плотно сидящих на коже. ихтиоз эпидермолитический -- см. Эритродермия ихтиозиформная врожденная буллезная.
ихтиосаркотоксизм (ichthyosarcotoxismus; ихтио- + греч. sarx, sarkos мясо + toxikon яд) -- см. Ихтиотоксикоз.
ихтиотоксикоз (ichthyotoxicosis; ихтио- + токсикоз; син. ихтиосаркотоксизм) -- пищевое отравление, возникающее при употреблении в пищу ядовитых рыб.
Иценко синдром панастении (Н. М. Иценко, 1889--1954, сов. невропатолог) -- приступ общей мышечной слабости при вегетативной эпилепсии.
Иценко -- Кушинга болезнь (Н. М. Иценко, 1889--1954, сов. невропатолог; Н. W. Cushing, 1869--1939, амер. нейрохирург; син.: базофилизм гипофизарный, Кушинга болезнь) -- болезнь, развивающаяся вследствие избыточного выделения адренокортикотропного гормона гипофизом и проявляющаяся явлениями гиперкортицизма (ожирение с перераспределением подкожной жировой клетчатки, матронизм, нарушение трофики кожи, артериальная гипертензия, аменорея у женщин и уменьшение половой активности у мужчин, снижение глюкозотолерантности, остеопороз и т. д.).
Иценко -- Кушинга синдром (Н. М. Иценко; Н. W. Cushing) -- см. Кушинга синдром.
иш- (греч. ischo задерживать, препятствовать) -- составная часть сложных слов, означающая "задержка, "недостаточность", "препятствие".
ишемия (ischaemia; иш- + греч. haima кровь; син.: анемия местная, гипемия, малокровие местное) -- уменьшение кровоснабжения участка тела, органа или ткани вследствие ослабления или прекращения притока артериальной крови.
иши- (ишио-; греч. ischion тазобедренный сустав, седалище, бедро) -- составная часть сложных слов, означающая "относящийся к седалищной кости, к седалищному нерву".
ишиалгия (ischialgia; иши- + греч. algos боль) -- боль по ходу седалищного нерва; чаще всего связана с остеохондрозом пояснично-крестцового отдела позвоночника.
ишиас (ischias; от греч. ischion седалище, бедро) -- см. Неврит седалищного нерва
ишио- -- см. Иши-.
ишиопаг (ischiopagus; ишио- + греч. pages прикрепленный) -- двое близнецов, сросшихся в области промежности.
ишурия (ischuria; иш- + греч. uron моча; син. задержка мочи) -- скопление мочи в мочевом пузыре вследствие невозможности или недостаточности самостоятельного мочеиспускания. ишурия неполная (i. incompleta) -- И., при которой моча выделяется, но полного опорожнения мочевого пузыря не происходит. ишурия острая (i. acuta) -- внезапно развившаяся И. ишурия парадоксальная (i. paradoxa) -- острая неполная И., при которой из переполненного мочевого пузыря моча непрерывно выделяется каплями. ишурия полная (i. completa) -- И., при которой моча совершенно не выводится из мочевого пузыря. ишурия хроническая (i. chronica) -- И., обусловленная стойким сужением мочеиспускательного канала или атонией мочевого пузыря.
Ищенко -- Гочеридзе симптом -- симптом базального плеврита: отечность кожи туловища на стороне поражения в области проекции диафрагмы.

Й

йатро- -- см. Ятро-.
Йенсена нейроретинит (Е. Z. Jensen, 1861--1950, датский офтальмолог) -- см. Ретинохориоидит околососочковый.
Йенсена околососочковый ретинохориоидит (Е. Z. Jensen) -- см. Ретинохориоидит околососочковый.
Йенсена скотома (Е. Z. Jensen) -- клиновидная скотома, возникающая при околососочковом ретинохориоидите.
JNA -- см. Анатомическая номенклатура Йенская.
Йовчева операция -- хирургическая операция по поводу двустороннего анкилоза височно-челюстного сустава, заключающаяся в остеотомии нижней челюсти на уровне основания венечного и мыщелкового отростков, сдвигания челюсти кпереди и фиксации основания мыщелкового отростка к венечному.
йога (санскрит yoga сосредоточение мыслей, созерцание) -- составной элемент философских и религиозных систем Древней Индии, представляющий собой учение о самопознании, достигаемом методами нравственной и физической тренировки; применение упражнений И. с лечебной и диагностической целью физиологически недостаточно обосновано, а в ряде случаев -- опасно.
йод (Iodum, I) -- химический элемент VII группы периодической системы элементов Д. И. Менделеева, ат. номер 53, ат. масса 126, 9045; относится к галогенам; недостаток И. в организме приводит к нарушению деятельности щитовидной железы.
йод радиоактивный -- общее название радиоактивных изотопов йода с массовым числом от 117 до 139 и периодом полураспада от 2,7 сек. до 1,72107 лет; отдельные изотопы используются в терапевтических и диагностических целях.
"йод-базедов" -- гипертиреоз, развивающийся вследствие избыточного введения в организм йода, напр. при неправильном проведении йодной профилактики в районах эндемии зоба.
йодгрюн -- гистологический краситель, применяемый в виде водного раствора для выявления амилоида, который окрашивается в препаратах в красно-фиолетовый цвет.
йодизм (iodismus) -- асептическое воспаление слизистых оболочек в местах выделения йода (дыхательные пути, слюнные железы, околоносовые пазухи), развивающееся после введения в организм препаратов йода в случае их передозировки или индивидуальной непереносимости; проявляется слезотечением, гиперсаливацией, ринореей, бронхореей, отеком слизистых оболочек.
йодная проба -- общее название методов выявления гликогена по интенсивному окрашиванию его под действием йода в коричневый цвет.
йодное число -- показатель содержания непредельных жирных кислот в жире или масле, выражаемый количеством йода в граммах, присоединяющегося к 100 граммам исследуемого органического вещества.
йодный феномен -- см. Ядассона кожная проба.
йододерма (iododerma: йод + греч. derma кожа) -- токсикодермия, обусловленная непереносимостью препаратов йода. йододерма туберозная (i. tuberosum) -- см. Йододерма узловатая. йододерма угревидная (i acneiforme; син. угри йодистые) -- И. в виде пустул, напоминающих обыкновенные угри. йододерма узловатая (i. tuberosum; син. И. туберозная) -- И. в виде болезненных, синюшных, с воспалительным ободком опухолевидных пустул, впоследствии изъязвляющихся.
йодометрия (йод + греч. metreo измерять) -- метод количественного химического анализа, в основе которого лежит окислительно-восстановительная реакция между анализируемым веществом и йодом; широко применяется в лабораторной диагностике.
йодопсин (iodopsinum; греч. ioeides подобный цвету фиалки + ops глаз) -- общее название зрительных пигментов колбочек сетчатки, участвующих в механизме цветового зрения.
йодтирозин -- общее название йодированных производных тирозина (монойодтирозина и дийодтирозина), являющихся предшественниками тиреоидных гормонов; определение И. имеет значение в диагностике и изучении патогенеза различных болезней щитовидной железы.
йодтиронин -- общее название йодированных производных тиронина, являющихся тиреоидными гормонами (трийодтиронин, тироксин) или их предшественниками.
Йоза -- Стерлинга симптом (Joz; W. Sterling, невролог 20 в.) -- дрожание сомкнутых век, усиливающееся при плотном их сжимании; наблюдается у лиц с повышенной нервной возбудимостью.
Йозефа отопластика (Joseph, 1865--1934, нем. хирург) -- пластическая операция восстановления ушной раковины, заключающаяся в помещении под кожу вблизи уха пластинки из слоновой кости, напоминающей по форме ушную раковину; впоследствии трансплантат, содержащий эту пластинку, перемещают на место ушной раковины.
Йозефа ринопластика (J. Joseph) -- 1) пластическая операция закрытия дефекта крыла носа лоскутом ткани, выкроенным из второго крыла; 2) пластическая операция устранения западения спинки носа путем эндоназального введения костного аутотрансплантата под запавшие мягкие ткани.
Йоллеса -- Хааса реакция (A. Jolles, 1864--1944. австрийский биохимик: G. Haas) -- колориметрический метод количественного определения индикана в сыворотке крови, основанный на образовании красно-фиолетового соединения при взаимодействии индикана с трихлоруксусной кислотой, тимолом и раствором хлорного железа в соляной
Йонеску анестезия (Th. Jonescu, 1860--1926, румынский хирург; син. анестезия цервикальная) -- метод спинномозговой анестезии, при котором пункцию подпаутинного пространства производят в шейном отделе позвоночника; из-за опасности осложнений широкого распространения не получил.
Йордана метод (Н. Jordan, 1877--1943, голландский физиолог) -- метод заливки гистологических препаратов, заключающийся в пропитывании кусочков ткани смесью целлоидина с кедровым маслом.
Йореса жидкости (L. Jores) -- см. Йореса растворы.
Йореса растворы (L. Jores; син.: Йореса жидкости, Йореса смеси) -- жидкости для консервации анатомических препаратов без изменения их естественной окраски, представляющие собой водный раствор смеси искусственной карловарской соли, формалина и хлоралгидрата и водный раствор смеси ацетата калия и глицерина; растворы применяются последовательно.
Йореса смеси (L. Jores) -- см. Йореса растворы.
Йореса способ (L. Jores) -- способ консервации анатомических препаратов, основанный на применении растворов Йореса.


Словарь медицинских терминов (к-р)

Словарь медицинских терминов (а-й)
Словарь медицинских терминов (к-р)
Словарь медицинских терминов (с-я)

К

Кабана болезнь (A. Cabanes, род. в 1880 г., франц. врач) -- аномалия развития: отсутствие ядер лицевого нерва, проявляющееся амимией.
Кабата метод (Н. Kabat; син. система проприоцептивного облегчения) -- лечебная гимнастика для больных с периферическими парезами и параличами, основанная на подборе движений, усиливающих импульсацию с проприорецепторов и вызывающих тонические рефлексы.
кабинет в медицине -- структурное подразделение лечебно-профилактического учреждения, осуществляющее определенный вид медицинской помощи; различают специализированные врачебные К. (терапевтический, хирургический, гинекологический, офтальмологический, оториноларингологический, стоматологический, онкологический, аллергологический и др.), К. вспомогательных методов обследования (рентгеновский, электрокардиографический, функциональной диагностики и др.), физиотерапевтические К. и др.
кабинет врачебный -- специально оборудованное помещение амбулаторно-поликлинического учреждения, предназначенное для врачебного приема.
кабинет гамма-терапевтический -- помещение в радиологическом отделении, предназначенное для проведения гамма-терапии и оборудованное соответствующей аппаратурой и средствами радиационной защиты.
кабинет инфекционных заболеваний -- подразделение поликлиники или центральной районной больницы, предназначенное для оказания консультативно-диагностической и лечебной помощи инфекционным больным, осуществления диспансерного наблюдения за реконвалесцентами, хроническими инфекционными больными и носителями возбудителей инфекции, а также для проведения организационно-методической и санитарно-просветительной работы.
кабинет кишечных инфекций (истор.) -- подразделение поликлиники, предназначенное для оказания специализированной медицинской помощи больным с острыми кишечными инфекционными заболеваниями; существовал до 1960 г., предшественник кабинета инфекционных заболеваний.
кабинет консультативный по медицинской генетике -- подразделение крупного лечебно-профилактического учреждения (республиканской, краевой, областной больницы), предназначенное для диагностики и профилактики наследственных болезней путем проведения цитологического и биохимического обследования, консультирования по вопросам прогноза болезни или вероятности ее появления в потомстве.
кабинет медицинской статистики -- кабинет, осуществляющий руководство и контроль ведения учетно-оперативной документации и составления отчетов лечебно-профилактического учреждения, проводящий статистический анализ его деятельности и состояния здоровья обслуживаемого населения.
кабинет подростковый -- подразделение поликлиники, поликлинического отделения больницы, медико-санитарной части, предназначенное для оказания лечебно-профилактической помощи подросткам в возрасте 15--18 лет и их диспансеризации.
кабинет радиоманипуляционный -- помещение в радиологическом отделении, предназначенное для подготовки к лечебному применению источников ионизирующего излучения и оборудованное соответствующей аппаратурой и средствами радиационной защиты.
кабинет социально-правовой -- подразделение женской консультации или детской поликлиники, предназначенное для оказания юридической помощи беременным женщинам и матерям по вопросам охраны труда, получения пособий, пенсий и в решении других социально-бытовых вопросов.
кавальный (анат. vena cava полая вена) -- относящийся к полой вене; чаще употребляется как терминоэлемент в составе сложных прилагательных, напр. каво-кавальный.
каверна (caverna; лат. пещера, полость) -- полость в органе, образующаяся в результате омертвения ткани с разжижением и отторжением некротических масс; чаще всего термин используют для обозначения туберкулезной легочной К. каверна бронхогенная (с. bronchogena) -- см. Бронхоэктаз деструктивный. каверна бронхоэктатическая (с. bronchoectatica) -- см. Бронхоэктаз деструктивный. каверна гнилостная (с. putrida) -- К., образующаяся в результате гнилостного распада ткани. каверна гнойная (с. purulenta) -- К., образующаяся в результате гнойного воспаления ткани и опорожнения сформировавшегося абсцесса. каверна закрытая (с. obturata) -- К., не сообщающаяся с внешней средой. каверна истинная (с. vera) -- CM. Каверна открытая. каверна костная (с. ossis) -- К., образующаяся в кости. каверна легочная (с. pulmonis) -- К., образующаяся в легком. каверна ложная -- см. Псевдокаверна. К. острая (с. acuta) -- легочная К. с тонкими, легко спадающимися стенками, образовавшаяся на месте свежего очага некроза ткани. каверна открытая (с. aperta; син. К. истинная) -- К., сообщающаяся с внешней средой посредством естественного или образовавшегося в ходе патологического процесса канала. каверна ригидная (с. rigida) -- см. Каверна хроническая. каверна секвестрирующая (с. sequestrans; лат. sequestro отделять) -- К., характеризующаяся расплавлением периферических участков некротизированных тканей и выделением центральных участков по частям в виде секвестров. каверна фиброзная (с. fibrosa) -- см. Каверна хроническая. каверна хроническая (с. chronica; син.: К. ригидная, К. фиброзная) -- легочная К. с фиброзно-измененными стенками, не способная к спадению. каверна эластическая (с. elastica) -- небольшая легочная К., способная к самопроизвольному спадению и рубцеванию. каверна эндобронхитическая(с. endobronchitica) -- см. Бронхоэктаз деструктивный.
кавернит (cavernitis; анат. corpus cavernosum пещеристое тело + -ит) -- воспаление пещеристых тел полового члена. кавернит острый (с. acuta) -- К., характеризующийся внезапным началом, лихорадкой, гиперемией полового члена, возникновением в нем инфильтрата, склонного к абсцедированию. кавернит хронический (с. chronica) -- вяло текущий К., характеризующийся образованием в пещеристых телах волокнистой соединительной ткани, что приводит к деформации полового члена при эрекции.
кавернография (каверна + греч. grapho писать, изображать) -- рентгенологическое исследование каверны после введения в нее контрастного вещества путем пункции.
кавернозное тело клитора (corpus cavernosum clitoridis) -- см. Пещеристое тело клитора.
кавернозное тело полового члена (corpus cavernosum penis) -- см. Пещеристое тело полового члена.
кавернозный синус (sinus cavernosus) -- см. Пещеристый синус.
кавернозография (анат. corpus cavernosum пещеристое тело + греч. grapho писать, изображать) -- рентгенография пещеристых тел полового члена или клитора и отходящих от них вен после введения в эти тела контрастного вещества посредством пункции.
кавернома (cavernoma; каверна + -ома) -- см. Гемангиома кавернозная.
кавернотомия (cavernotomia; каверна + греч. tome разрез, рассечение; син. спелеотомия) -- хирургическая операция: вскрытие каверны.
кавография (анат. vena cava полая вена + греч. grapho писать, изображать; син.: венокавография, флебокавография) -- ангиография полой вены. кавография верхняя -- К. верхней полой вены. кавография нижняя -- К. нижней полой вены.
Кагаловского фиксатор-щипцы (Г. М. Кагаловский, сов. хирург) -- щипцы для захватывания плевры при плеврэктомии и декортикации легкого, имеющие Т-образные губки с большим числом пирамидальных зубчиков, что позволяет надежно фиксировать плевру на значительном протяжении.
кадаверин (лат. cadaver труп) -- продукт ферментативного декарбоксилирования лизина (1,5-диаминопентан), образующийся при бактериальном разложении белков (напр., в просвете толстой кишки).
Кадера гастростомия (В. Kader, 1863--1937, польский хирург) -- хирургическая операция: создание искусственного пищеприемного свища желудка путем введения в его полость резиновой трубки перпендикулярно передней стенке и фиксации ее к стенке желудка двумя-тремя концентрически наложенными кисетными швами, создающими вокруг трубки канал, выстланный серозной оболочкой желудка.
кадмиевая проба (син. Вурманна -- Вундерли реакция) -- коагуляционная проба, при которой в качестве фактора, нарушающего коллоидную устойчивость сыворотки крови, используют сульфат кадмия.
кадмий (Cadmium, Cd) -- химический элемент II группы периодической системы Д. И. Менделеева; атомный номер 48, атомная масса 112,40; соединения кадмия оказывают токсическое действие на организм человека.
кадуцей (лат. caduceus) -- магический жезл, обвитый двумя змеями, атрибут античного бога Гермеса (Меркурия); с 19 в. изображение К. служит в ряде стран, напр. в США, символом медицины.
кадык -- см. Выступ гортани.
Казабаха -- Мерритт синдром (Н. Н. Kasabach, амер. педиатр 20 в.; К. К. Merritt, амер. врач 20 в.) -- болезнь неясной этиологии, характеризующаяся сочетанием крупных гемангиом с проявлениями тромбоцитопенической пурпуры и анемией; обнаруживается при рождении или в грудном возрасте.
казеин (лат. caseus сыр) -- смесь фосфопротеидов, входящих в состав молока; содержит полный набор незаменимых для человека аминокислот.
казеиноген -- фосфопротеид, входящий в состав молока в виде кальциевой соли; содержит полный набор незаменимых для человека аминокислот.
Казем-Бека симптом (А. Н. Казем-Бек, 1859--1919, отеч. терапевт) -- пульс малого наполнения в сочетании с усиленной пульсацией в области сердца, иногда наблюдающийся при аневризме сердца с выраженной сердечной недостаточностью.
казеоз (caseosis; лат. caseus сыр + -оз) -- см. Некроз творожистый.
казеома легких (лат. caseus сыр + -ома) -- см. Туберкулема легких.
Казьмина дискотомия (А. И. Казьмин, род. в 1919 г., сов. ортопед) -- хирургическая операция при сколиозе, заключающаяся в рассечении фиброзных колец 3--4 межпозвоночных дисков от межпозвоночного отверстия до передней продольной связки; рассечение производится в области вершины деформации с целью ее устранения.
Казьмина дистрактор (А. И. Казьмин) -- раздвижное металлическое приспособление, применяемое при хирургических операциях по поводу искривлений поясничного отдела позвоночника; К. д. устанавливается так, чтобы концами упирался в поперечные отростки позвонков и подвздошную кость, обеспечивая возможность коррекции позвоночника и фиксации приданного положения на протяжении операции.
Казьмина операция (А. И. Казьмин) -- хирургическая операция при сколиозе, заключающаяся в клиновидной резекции тел и отростков смежных позвонков в области выпуклой стороны искривления позвоночника с последующей его коррекцией и фиксацией костными трансплантатами.
Казьмина -- Фищенко операция (А. И. Казьмин, род. в 1919 г., сов. ортопед; В. Я. Фищенко, род. в 1937 г., сов. ортопед) -- хирургическая операция при сколиозе, заключающаяся в энуклеации студенистых ядер межпозвоночных дисков на выпуклой стороне искривления с последующей костно-пластической фиксацией позвоночника в корригированном положении.
Кайзера -- Флейшера кольцо (В. Kayser, 1869--1954, нем. офтальмолог; R. Fleischer, 1848--1909, нем. врач) -- см. Симптом роговичного кольца.
Кайзерлинга жидкость (К. Kaiserling, 1869--1942, нем. патолог) -- жидкость для консервирования анатомических препаратов, содержащая нитрат калия, ацетат калия и формалин.
Кайзерлинга метод (К. Kaiserling) -- способ консервирования анатомических препаратов, заключающийся в их обработке жидкостью Кайзерлинга и затем спиртом с последующим хранением в растворе глицерина и ацетата калия; в препаратах, обработанных по К. м., ткани сохраняют естественную окраску.
кайрофобия (cairophobia; греч. kairos определенное время, период + фобия) -- навязчивый страх -- боязнь резких изменений погоды.
какергазия (греч. kakergasia плохое действие, функционирование, от kakos плохой + ergasia действие, деятельность) -- см. Мерергазия.
Каковского -- Аддиса проба (А. Ф. Каковский, отеч. врач; Th. Addis, 1881--1949, амер. врач) -- количественный метод исследования мочи, заключающийся в сборе мочи, выделенной за 10--12 часов, определении с помощью счетной камеры числа эритроцитов, лейкоцитов и цилиндров в осадке небольшой пробы и последующем пересчете на суточное количество мочи.
какосмия (cacosmia; греч. kakosmia плохой запах, от kakos плохой + osme запах, обоняние) -- ощущение неприятного запаха, обусловленное расстройством функции обонятельного анализатора (чаще в виде обонятельных галлюцинаций) или наличием в организме реального источника неприятного запаха (напр., при гнойном синусите).
кал (faeces; син.: фекалии, экскременты) -- содержимое дистального отдела толстой кишки, выделяющееся при дефекации. кал ахолический -- К. сероватого цвета, глинистой консистенции, образующийся при недостаточном поступлении в кишечник желчи. кал гнилостный -- К. коричневого цвета с гнилостным запахом, образующийся при гнилостной диспепсии. кал голодный -- сухой, скудный, комковатый, обесцвеченный К. с гнилостным запахом, образующийся у грудных детей при недостаточном питании. кал кашицеобразный -- неоформленный К. консистенции жидкой каши; образуется, напр., при бродильной диспепсии, стеаторее, употреблении слабительных. кал "овечий" -- см. Кал фрагментарный. кал оформленный -- К., сохраняющий после дефекации определенную форму. кал первородный -- см. Меконий. кал фрагментарный (син. К. "овечий") -- плотный К. в виде комочков или шариков темно-коричневого цвета; образуется при гиперкинетическом запоре.
кала-азар (хинди kala-azar "черная болезнь") -- см. Лейшманиоз висцеральный индийский.
кала-азар средиземноморский детский -- см. Лейшманиоз висцеральный средиземноморско-среднеазиатский.
Калантарян метод (Е. В. Калантарян, 1890--1963, сов. гельминтолог) -- метод обогащения материала при приготовлении препаратов для гельминтоовоскопии, основанный на всплывании яиц гельминтов в насыщенном растворе нитрата натрия.
календарь беременности (син. акушерский календарь) -- набор таблиц или простое приспособление, напр. в виде счетной линейки, для быстрого вычисления сроков беременности, наступления родов, даты начала дородовою отпуска, как правило, исходя из известной даты первого дня последней менструации.
Калера болезнь (О. Kahler, 1849--1893, австрийский терапевт) -- см. Болезнь миеломная.
калиброметрия сосудов сетчатки -- измерение внутреннего диаметра кровеносных сосудов сетчатки, осуществляемое при офтальмоскопии путем, напр., проецирования на глазное дно измерительных систем (координатных сеток и др.); применяется при диагностике и контроле эффективности лечения, напр. гипертонической ангиопатии сетчатки.
калий (Kalium; К) -- химический элемент 1 группы периодической системы Д. И. Менделеева; атомный номер 19, атомная масса 39,102; является необходимым компонентом внутренней среды всех живых организмов, участвуя в ряде жизненно важных процессов; некоторые соединения К. применяются в медицине как лекарственные средства.
калий радиоактивный -- общее название радиоактивных изотопов калия с массовыми числами от 37 до 47 и периодом полураспада от долей секунды до 1,3- 109 лет; используются в медицинских и биологических исследованиях.
каликотомия (calycotomia; анат. calyces renales почечные чашки + греч. tome разрез, рассечение) -- хирургическая операция вскрытия почечной чашки.
calymmatobacterium granulomatis -- см. Арагана -- Вианны палочка.
Калитовского симптом (Kalitowski) -- см. Симптом высокой пятки.
калифорний (Californium, Cf) -- искусственно полученный радиоактивный химический элемент с атомным номером 98, принадлежащий к семейству актиноидов; имеет радиоактивные изотопы с массовыми числами от 242 до 256 и периодом полураспада от 25 мин. до 1,5--109 лет; 252Cf применяется в лучевой терапии.
калицивирусы (Calicivirus) -- род вирусов сем. пикорнавирусов; вирионы имеют диаметр 30--40 нм; геном представлен однонитчатой молекулой РНК; патогенность для человека не установлена.
Каллена симптом (Th. S. Cullen, 1868--1953, амер. хирург; син. Куплена симптом -- нрк) -- ограниченный цианоз кожи вокруг пупка; может наблюдаться при остром панкреатите, а также при кровоизлияниях в брюшную полость.
калликреины -- см. Кининогенины.
Калнберза компрессионно-дистракционный аппарат (В. К. Калнберз, род. в 1928 г., сов. травматолог-ортопед) -- ортопедический аппарат для временной чрескостной фиксации костных отломков или суставных концов костей, применяемый гл. обр. для лечения переломов длинных трубчатых костей и удлинения конечностей; отличается наличием спиральных пружин, обеспечивающих постоянство усилия компрессии или дистракции.
калоприемник -- 1) сосуд из металла, стекла или пластмассы, служащий для сбора кала при дефекации у лежачего больного; 2) пластиковый мешок, укрепляемый на каловом свище для сбора отделяемого.
калори- (лат. calor тепло) -- составная часть сложных слов, означающая "относящийся к теплу, теплоте".
калоризация (лат. calor тепло) -- см. Калорическая проба.
калорийность пищи -- показатель энергетической ценности пищи, равный количеству энергии (в калориях), освобождаемому при окислении пищевых веществ, входящих в ее состав; К. рассчитывается на единицу массы пищи. калорийность брутто -- К. при полном окислении веществ, входящих в состав пищи (напр., при сгорании). калорийность нетто -- К., рассчитываемая с учетом неполного окисления пищевых веществ в организме и отражающая количество энергии, реально получаемой при приеме пищи.
калориметр (калори- + греч. metreo измерять) -- прибор для измерения количества тепла, выделенного в ходе физического, химического или биологического процесса; различные типы К. используются при медико-биологических исследованиях.
калориметрическая камера -- камера, оборудованная устройствами и приборами, позволяющими определять количество тепла, выделенного находящимся в ней человеком или животным.
калориметрия (калори- + греч. metreo измерять) -- совокупность методов измерения количества тепла, выделяемого или поглощаемого в ходе физических, химических или биологических процессов; в медицине и биологии К. применяется при исследовании энергетического обмена в организме.
калориметрия непрямая -- определение энергетических затрат организма, основанное на исследовании его газообмена.
калориметрия прямая -- определение энергетических затрат организма, основанное на непосредственном измерении количества тепла, отдаваемого им за определенный промежуток времени.
калорическая проба (син. калоризация) -- метод исследования функционального состояния вестибулярного аппарата, основанный на оценке характера и продолжительности нистагма, возникающего при вливании в наружный слуховой проход горячей (45°) или холодной (15--30°) воды.
калорический эквивалент кислорода -- количество энергии, освобождающееся при потреблении организмом 1 л кислорода; величина К. э. к. зависит от относительного содержания в пище жиров, белков и углеводов; используется при непрямой калориметрии.
Калпа -- де Верда операция (О. S. Gulp, род. в 1910 г., канадский уролог; J. Н. de Weerd) -- пластическая операция: устранение стриктуры прилоханочного отдела мочеточника путем перемещения лоскута, выкроенного из передней стенки почечной лоханки.
Кальба операция (О. Kalb, род. в 1880 г., нем. хирург) -- хирургическая операция: иссечение участка париетальной брюшины и поясничных мышц до подкожной клетчатки; предложена для улучшения условий всасывания жидкости из брюшной полости при асците.
Кальбаума абстрактные галлюцинации (К. L. Kahlbaum, 1828--1899, нем. психиатр) -- см. Мысли сделанные.
Кальбаума апперцептивные галлюцинации (К. L. Kahlbaum) -- см. Мысли сделанные.
Кальбаума неофрения (истор.; К. L. Kahlbaum) -- общее название психозов детского возраста.
Кальбаума стабильные галлюцинации (К. L. Kahlbaum) -- см. Галлюцинации статические.
Кальве болезнь (J. С. Calve, 1875--1954, франц. хирург) -- болезнь неясной этиологии, характеризующаяся развитием асептического некроза тела одного из нижних грудных или верхних поясничных позвонков.
кальк- (кальц-; лат. calx, calcis известняк, известь; Calcium кальций) -- составная часть сложных слов, означающая "кальций", "соли кальция", "известь".
кальканодиния (calcanodynia; анат. calcaneus пяточная кость + греч. odyne боль) -- боль в пяточной области; наблюдается, напр., при наличии костной шпоры.
калькулез (calculosis; лат. calculus камешек + -оз) -- см. Камнеобразование.
калькулезный (calculosus; лат. calculus камешек) -- относящийся к конкрементам, характеризующийся камнеобразованием.
калькурия (устар.; calcuria; кальк- + греч. uron моча) -- см. Кальциурия.
Кальметта -- Вольфф-Эйснера офтальмореакция (истор.; A. L. Ch. Calmette, 1863--1933, франц. микробиолог и гигиенист; A. Wolff-Eisner, 1877--1948, нем. врач; син. туберкулиновая проба конъюнктивальная) -- аллергическая проба при диагностике туберкулеза, заключающаяся в закапывании в конъюнктивальный мешок разведенного туберкулина с последующей оценкой местной реакции.
Кальметта--Герена бацилла (БЦЖ, BCG; A. L. Ch. Calmette, 1863--1933, франц. микробиолог и гигиенист; С. Guerin, 1872--1961, франц. бактериолог) -- вакцинный штамм микобактерии туберкулеза (Mycobacterium bovis) со сниженной вирулентностью, полученный в результате многолетнего культивирования на глицериново-картофельной среде с желчью; применяется для профилактики туберкулеза.
кальметтизация (истор.; А. L. Ch. Calmette, 1863--1933, франц. микробиолог и гигиенист) -- пероральная вакцинация против туберкулеза, применявшаяся у детей.
кальц- -- см. Кальк-.
кальцергены (кальц- + греч. ergon действие + -genes порождающий) -- вещества, обладающие свойством вызывать при введении в организм выпадение солей кальция в определенных органах или тканях.
кальций (Calcium; Са) -- химический элемент II группы периодической системы Д. И. Менделеева; атомный номер 20, атомная масса 40,08; обладает высокой биологической активностью; является важным компонентом системы свертывания крови; входит в состав костной ткани; различные соединения кальция применяются в качестве лекарственных средств.
кальций радиоактивный -- общее название искусственных радиоактивных изотопов кальция с массовыми числами 45 и 47 и периодом полураспада соответственно 153 и 4,7 суток; К. р. применяется, в частности, для изучения кальциевого обмена.
кальциноз (calcinosis; кальций + -оз; син.: кальцификация, обызвествление) -- отложение солей кальция в тканях организма. кальциноз атеросклеротический (с. atherosclerotica) -- К. атеросклеротических бляшек кровеносных сосудов. кальциноз дистрофический (с. dystrophica) -- см. Петрификация. кальциноз интерстициальный (с. interstitialis) -- см. Кальциноз метаболический. кальциноз кожи склеродермический (с. cutis sclerodermica) -- см. Тибьержа -- Вейссенбаха синдром. кальциноз местный (с. localis) -- см. Кальциноз ограниченный. кальциноз метаболический (с. metabolica; син. К. интерстициальный) -- К., обусловленный нарушениями обмена веществ и возникающий даже при незначительной концентрации солей кальция в крови. кальциноз метастатический (с. metastatica; син.: дистрофия известковая метастатическая, обызвествление дискразическое) -- К., возникающий при гиперкальциемии, напр. при разрушении костной ткани, характеризующийся отложением солей кальция чаще в легких, слизистой оболочке желудка, миокарде, почках и стенках артерий. кальциноз ограниченный (син.: К. местный, подагра кальциевая, Профише синдром) -- метаболический К., характеризующийся отложением солей кальция в виде пластинок в коже пальцев рук, реже ног, особенно в области суставов. кальциноз системный (син. К. универсальный) -- метаболический К., характеризующийся отложением солей в различных органах и тканях (чаще в коже и подкожной клетчатке, в соединительной ткани по ходу фасций, сухожилий и апоневрозов, в мышцах, нервах и сосудах). кальциноз универсальный -- см. Кальциноз системный.
кальциноз аортального клапана изолированный (calcinosis valvae aortae isolata) -- см. Порок сердца аортальный изолированный кальцифицированный.
кальциноз артериальный идиопатический (calcinosis arterialis idiopathica; син. кальциноз кровеносных сосудов генерализованный) -- болезнь неясной этиологии, предположительно обусловленная наследственной недостаточностью эластических мембран артерий и характеризующаяся генерализованным кальцинозом внутренней и средней оболочек артерий; наблюдается у детей грудного возраста.
кальциноз кровеносных сосудов генерализованный (calcinosis vasorum sanguineorum generalisata) -- см. Кальциноз артериальный идиопатический.
кальцитонин (кальций + греч. tones напряжение, тонус; син.: гипокальциемический фактор, тиреокальцитонин) -- белково-пептидный гормон щитовидной железы, основным физиологическим действием которого является снижение содержания кальция в крови и предупреждение остеолиза; антагонист паратгормона.
кальциурия (кальций + греч. uron моча; син. калькурия -- устар.) -- выделение солей кальция с мочой.
кальциферолы (син. витамин D) -- группа витаминов стероидной структуры (производных циклопентанпергидрофенантрена), участвующих в регуляции кальциевого и фосфорного обмена; недостаточность К. приводит к развитию рахита.
кальцификация (кальций + лат. facio делать) -- см. Кальциноз.
кальцифилаксия (calciphylaxia; кальций + греч. phylaxis защита) -- приобретенное состояние повышенной чувствительности организма к кальцию, проявляющееся в форме кальцифилактических реакций; роль К. в патологии человека изучена недостаточно.
кальцифилактическая реакция -- выпадение солей кальция в органах и тканях организма, наблюдающееся при кальцифилаксии в ответ на действие разрешающих факторов.
камбий (cambium; лат. cambio менять) -- совокупность малодифференцированных клеток в составе какой-либо ткани, за счет размножения которых происходит обновление ее клеточного состава в условиях физиологической и репаративной регенерации.
камеди (gummi; греч. kommidion, kommi) -- густые соки, выделяющиеся из надрезов или поврежденных участков коры некоторых деревьев (вишня, акация и др.); К. используются при изготовлении ряда лекарственных форм.
каменистая борозда верхняя (sulcus petrosus superior, BNA) -- см. Борозда верхнего каменистого синуса.
каменистая ветвь средней менингеальной артерии (ramus petrosus, PNA) -- см. Перечень анат. терминов.
каменистая ветвь поверхностная средней менингеальной артерии (ramus petrosus superficialis, BNA) -- см. Перечень анат. терминов.
каменистая часть височной кости (pars petrosa ossis temporalis, PNA, BNA) -- см. Пирамида височной кости.
каменисто-барабанная щель [fissura petrotympanica, PNA, JNA; fissura petrotympanica (Glaseri), BNA; син. глазерова щел между барабанной частью височной кости и выступающим наружу краем крыши барабанной полости; место выхода барабанной струны.
каменистое отверстие (foramen petrosum, PNA; син. Арнольда безымянный каналец) -- непостоянное отверстие в большом крыле клиновидной кости между овальным и остистым отверстиями; место прохождения малого каменистого нерва.
каменисто-чешуйчатая щель (fissura petrosquamosa, PNA, BNA; fissura petrosquamalis, JNA) -- узкое пространство между чешуйчатой частью височной кости и выступающим наружу краем пирамиды.
каменистый синус верхний (sinus petrosus superior, PNA, BNA, JNA) -- парный синус твердой мозговой оболочки, расположенный по верхнему краю пирамиды височной кости и соединяющий пещеристый синус с сигмовидным; в К. с. в. впадают височные и затылочные вены.
каменистый синус нижний (sinus petrosus inferior, PNA, BNA, JNA) -- парный синус твердой мозговой оболочки, расположенный вдоль клиновидно-каменистой щели; соединяет пещеристый синус с сигмовидным; в К. с. н. впадают вены ствола мозга.
камень (concrementum) в медицине -- см. Конкремент.
камера глаза задняя (camera posterior bulbi, PNA; camera oculi posterior, BNA, JNA) -- пространство внутри глазного яблока, ограниченное задней поверхностью радужки, передней поверхностью хрусталика, ресничным пояском (цинновой связкой) и частью внутренней поверхности ресничного тела; заполнена водянистой влагой.
камера глаза передняя (camera anterior bulbi, PNA; camera oculi anterior, BNA, JNA) -- пространство внутри глазного яблока, ограниченное задней поверхностью роговицы, частью склеры и передней поверхности ресничного тела, всей передней поверхностью радужки и противозрачковой частью хрусталика; заполнена водянистой влагой.
камера искусственного климата (син.: биотрон, климатологическая палата) -- специально оборудованное помещение с искусственно регулируемыми микроклиматическими условиями (температурой и влажностью воздуха, барометрическим давлением и др.).
камера условных рефлексов -- свето- и звуконепроницаемое, изолированное от вибрации и проникновения запахов помещение, специально оборудованное для изучения высшей нервной деятельности животных.
камерная влага -- см. Водянистая влага.
камерный угол -- см. Радужно-роговичный угол.
камертон (нем. Kammerton) -- прибор в виде U-образно изогнутого металлического стержня (или пластины) со свободно колеблющимися концами, издающий после удара по нему звук определенной частоты; в медицине применяется для исследования слуховой чувствительности.
камнедробитель -- см. Литотриптор.
камнедробление (lithotripsia; син. литотрипсия) -- операция дробления конкрементов в мочевом пузыре на мелкие фрагменты с последующим их удалением путем промывания пузыря.
камнедробление электрогидравлическое -- дробление камней мочевого пузыря гидравлическими ударами волн, создаваемых электрическими разрядами.
камнеискатель (истор.; син.: буж-щуп, камнещуп) -- металлический уретральный зонд с коротким изогнутым концом, предназначавшийся для выявления конкрементов в мочевом пузыре по ощущению стука при ударе зонда о конкремент при его вращении; применялся до внедрения цистоскопии и рентгенодиагностики.
камнеобразование (calculosis; син.: калькулез, литиаз) -- процесс формирования конкрементов.
камнесечение (lithotomia; син. литотомия) -- хирургическая операция вскрытия мочевого пузыря с целью удаления конкремента. камнесечение надлобковое (l. suprapubica) -- К., осуществляемое через срединный или поперечный разрез брюшной стенки над лобковым симфизом; различают внебрюшинное и чрезбрюшинное К. н. камнесечение промежностное (истор.; l. perinealis) -- К., осуществляемое через срединный или боковой промежностный разрез.
камнещуп -- см. Камнеискатель.
камнеэкстрактор мочеточниковый (лат. extraho, extractum извлекать) -- инструмент для удаления конкрементов из мочеточника, имеющий вид проволочной петли, которую в сомкнутом состоянии вводят в мочеточник через цистоскоп и расправляют для захватывания конкремента.
камперовская линия (P. Camper, 1722--1789, голландский анатом) -- линия, соединяющая переднюю носовую ость с верхним краем наружного слухового прохода; топографо-анатомический ориентир.
кампилобактероз (campylobacterosis) -- малоизученная инфекционная болезнь, вызываемая подвижной грамотрицательной бактерией Campylobacter fetus, характеризующаяся воспалительными процессами в различных органах, нередко с образованием абсцессов, и септицемией; проявляется неправильной лихорадкой и симптомами, соответствующими локализации поражений.
кампиметр (лат. campus visionis поле зрения + греч. metreo измерять, определять) -- прибор для исследования поля зрения, представляющий собой черную доску (обычно размером 2х2 м), по поверхности которой исследователь перемещает объекты с малыми угловыми размерами.
кампиметрия (лат. campus visionis поле зрения + греч. metreo измерять, определять) -- метод исследования поля зрения, заключающийся в регистрации восприятия фиксированным глазом объектов, перемещаемых по черной поверхности, расположенной во фронтальной плоскости на расстоянии 1 м от исследуемого глаза; используется для выявления скотом.
Кампоса метод (R. Campos) -- метод выявления различных структур нервной ткани в гистологических срезах, представляющий собой модификацию метода Бильшовского -- Грос, отличающуюся проведением импрегнации в темноте в течение 5--10 часов.
кампотомия (campotomia; анат. campi Foreli поля Фореля + греч. tome разрез, рассечение) -- хирургическая операция: разрушение подкорковых структур головного мозга, соответствующих полям Фореля; производится стереотаксическим методом при лечении некоторых поражений экстрапирамидной системы.
камптодактилия (camptodactylia; греч. kampto гнуть, сгибать + daktylos палец) -- аномалия развития: сгибательная контрактура V пальца кисти.
камптокормия (camptocormia; греч. kampto гнуть, сгибать + kormos туловище) -- стойкое сохранение неестественного положения туловища (сгибание вперед, наклон в сторону и т. д.) при истерии.
Камурати -- Энгельманна болезнь (М. Camurati, итал. врач 20 в.; G. Engelmann, род. в 1876 г., австрийский хирург; син.: гиперостоз генерализованный, гиперостоз системный диафизарный врожденный, дисплазия диафизарная прогрессирующая, остеосклероз системный наследственный с миопатией, Энгельманна болезнь) -- наследственная болезнь, характеризующаяся гиперостозом диафизов бедренных, плечевых, большеберцовых, реже других костей, сопровождающимся уменьшением объема мышц и тугоподвижностью суставов; наследуется по аутосомно-доминантному типу.
Кана пойкилотимическая психопатия (Е. Kahn, нем. психиатр) -- см. Психопатия реактивно-лабильная.
Кана реакция (R. L. Kahn, род. в 1887 г., амер. микробиолог) -- метод серодиагностики сифилиса, основанный на преципитации, развивающейся в сыворотке крови больного при добавлении антигена, приготовляемого из сердечной мышцы быка путем последовательной эфирной и спиртовой экстракции и прибавлением холестерина к экстракту.
Канаван болезнь (М. М. Canavan, 1879--1953, амер. врач; син.: дегенерация белого вещества мозга спонгиозная, Канавана -- Ван-Богарта -- Бертрана болезнь) -- наследственная болезнь, характеризующаяся прогрессирующей демиелинизацией белого вещества головного мозга с образованием полостей; проявляется адинамией, судорогами, гиперкинезами, симптомами поражения черепных нервов.
Канаван--Ван-Богарта--Бертрана болезнь (М. М. Canavan, 1879--1953, амер. врач; L. Van Bogaert, род. в 1897 г., бельг. невропатолог; I. G. Bertrand, 1893--1965, франц. врач) -- см. Канавана болезнь.
Канавела разрез (А. В. Kanavel, 1874--1938, амер. хирург) -- тыльный разрез в 1 межпястном промежутке, производимый при вскрытии абсцесса или флегмоны кисти.
канадский бальзам -- смола, получаемая из канадской, или бальзамной пихты; применяется при изготовлении гистологических препаратов, подлежащих длительному хранению, для склеивания оптических стекол.
канал желудка (canalis ventriculi, PNA; син.: желудочная дорожка, желудочный канал) -- углубление на малой кривизне желудка, которое может замыкаться в канал при сокращении его мышц; складки слизистой оболочки К. ж. имеют продольное направление; по К. ж. продвигается пища, поступившая из пищевода.
канал запястья (canalis carpi, PNA, BNA, JNA; син. запястный канал) -- пространство, ограниченное бороздой запястья и удерживателем сгибателей; в К. з. проходят сухожилия сгибателей пальцев, а также срединный нерв.
канал зрительного пучка (canalis fasciculi optici, JNA) -- см. Зрительный канал.
канал корня зуба (canalis radicis dentis, PNA, BNA, JNA; син. корневой канал) -- узкий канал в корне зуба, открывающийся на его верхушке; по К. к. з. к пульпе зуба подходят сосуды и нерв.
канал лицевого нерва (canalis nervi facialis, JNA) -- см. Лицевой канал.
канал лучевого нерва (canalis nervi radialis) -- см. Плечемышечный канал.
канал нижней челюсти (canalis mandibulae, PNA, BNA, JNA) -- см. Нижнечелюстной канал.
канал остеона (canalis osteoni, LNH; син.: гаверсов канал, гаверсов каналец) -- канал в центре остеона, образованный концентрически расположенными костными пластинками; содержит кровеносные сосуды, нервные волокна и рыхлую соединительную ткань.
канал подъязычного нерва (canalis nervi hypoglossi, PNA, JNA; canalis hypoglossi, BNA) -- костный канал, расположенный в основании затылочного мыщелка; место прохождения подъязычного нерва.
канал привратника (canalis pyloricus, PNA; син. пилорический канал) -- конечная часть желудка, примыкающая к привратнику.
канал спинного мозга центральный (canalis centralis medullae spinalis) -- см. Центральный канал.
канал стекловидного тела (canalis hyaloideus, PNA, BNA) -- см. Стекловидный канал.
канал улитки (canalis cochleae) -- см. Улитковый проток.
канал шейки матки (canalis cervicis uteri, PNA, BNA; canalis cervicis, JNA; син.: истмический канал, цервикальный канал) -- полость шейки матки, через которую влагалище сообщается с полостью матки.
каналец барабанной струны (canaliculus chordae tympani, PNA, BNA, JNA) -- канал в пирамиде височной кости, начинающийся от лицевого канала и открывающийся в барабанную полость; место прохождения барабанной струны. каналец печени промежуточный Геринга -- см. Холангиола.
каналец улитки (canaliculus cochleae, PNA, BNA, JNA; син. водопровод улитки) -- канал в пирамиде височной кости, связывающий перилимфатическое пространство улитки с субарахноидальным пространством; в К. у. находится перилимфатический проток.
канализационный коллектор -- трубопровод в системе канализации, собирающий и отводящий сточные воды из населенных мест.
канализация -- комплекс санитарно-технических сооружений, предназначенных для сбора и отведения сточных вод за пределы населенных мест, гл. обр. к очистным сооружениям. канализация дождевая -- см. Водосток. канализация общесплавная -- система К., обеспечивающая сбор и удаление из населенных мест всех сточных вод по общим трубопроводам. канализация полураздельная (син. К. раздельная неполная) -- система К., обеспечивающая сбор и удаление из населенных мест хозяйственно-фекальных вод по трубопроводам, а атмосферных вод (кроме первых порций) -- по открытым водостокам. канализация раздельная (син. К. раздельная полная) -- система К., обеспечивающая сбор и удаление из населенных мест хозяйственно-фекальных и атмосферных вод по раздельным трубопроводам. канализация раздельная неполная -- см. Канализация полураздельная. канализация раздельная полная -- см. Канализация раздельная.
канализация признака -- см. Ассимиляция генетическая.
канализация тромба (canalisatio thrombi) -- образование в тромбе сети сообщающихся каналов, выстланных эндотелием, что приводит к восстановлению кровотока в тромбированном участке сосуда.
каналикулит (canaliculitis; лат. canaliculus канадец + -ит) -- 1) (син. бартолинит каналикулярный) -- воспаление выводного протока большой железы преддверия влагалища (бартолиновой железы), обычно начальная стадия бартолинита; 2) (син. дакриоканаликулит) -- воспаление слезного канальца.
каналикулориностомия (canaliculorhinostomia; лат. canaliculus lacrimalis слезный каналец + греч. rhis, rhinos нос + stoma отверстие) -- хирургическая операция: наложение анастомоза между слезным канальцем и полостью носа; применяется для устранения слезотечения после экстирпации слезного мешка или при его рубцовых изменениях.
каналонаполнитель -- инструмент для заполнения канала корня зуба пломбировочным материалом, представляющий собой винтообразный стержень, снабженный цилиндрическим хвостовиком для вращения К.
каналы стержня улитки продольные (canales longitudinales modioli, PNA, BNA, JNA) -- каналы в стержне улитки, в которых расположены пучки волокон улитковой части преддверно-улиткового нерва.
канальцевая проба (син.: носовая проба, слезно-носовая проба) -- метод исследования проходимости слезоотводящих путей, заключающийся в оценке скорости восстановления нормальной окраски конъюнктивы после введения в конъюнктивальный мешок раствора колларгола, флюоресцеина или другой окрашенной жидкости.
канальцы яичка выносящие (ductuli efferentes testis, PNA, BNA; ductuli efferentes, JNA; син. семявыносящие канальцы) -- короткие протоки, формирующиеся из сети яичка и впадающие в проток придатка яичка.
канамицин (kanamycinum) -- антибиотик, продуцируемый микроорганизмом Streptomyces kanamyceticus, активный в отношении большинства грамположительных и кислотоустойчивых бактерий.
канатик спинного мозга (funiculus medullae spinalis, PNA, BNA; fasciculus medullae spinalis, JNA) -- общее название парных участков белого вещества спинного мозга, ограниченных его щелями и бороздами. канатик спинного мозга боковой (f. lateralis) -- см. Боковой канатик. канатик спинного мозга задний (f. posterior) -- см. Задний канатик. канатик спинного мозга передний (f. anterior) -- см. Передний канатик.
кандида (Candida) -- род дрожжеподобных организмов сем. Cryptococcaceae кл. несовершенных грибов; включает возбудителей кандидоза человека.
кандидамикиды (candidamykida; кандидамикоз + греч. -eides подобный; син.: левуриды, монилииды) -- папулезные или везикулезные элементы сыпи аллергической природы у больных кандидозом.
кандидамикоз (candidamycosis; кандида + микоз) -- см. Кандидоз.
кандидоз (candidosis; кандида + -оз; син.: кандидамикоз, микоз дрожжевой, монилиаз, оидиомикоз) -- микоз, вызываемый дрожжеподобными грибками рода Candida. кандидоз висцеральный (с. visceralis) -- К., протекающий с поражением внутренних органов, чаще дыхательных путей и пищеварительного тракта. кандидоз генерализованный (с. generalisata) -- см. Сепсис кандидамикотический. кандидоз генерализованный хронический (с. generalisata chronica; син. К. гранулематозный хронический) -- клиническая форма К., характеризующаяся образованием на коже пятен, папул и бугорков с шелушением и роговыми отложениями, часто -- рецидивирующей пневмонией, эпилептиформными припадками; возникает, как правило, в детском возрасте. кандидоз гранулематозный хронический (с. granulomatosa chronica) -- см. Кандидоз генерализованный хронический. кандидоз интертригинозный (с. intertriginosa; син. К. складок кожи) -- поверхностный К. складок кожи, проявляющийся образованием четко отграниченных эрозий, часто с мокнутием. кандидоз кожи (с. cutis) -- поверхностный К., при котором поражается в основном кожа. кандидоз легких (с. pulmonum; син. пневмония кандидозная) -- К., характеризующийся образованием гранулем в ткани легких или возникновением интерстициальной пневмонии. кандидоз ногтевых валиков и ногтей -- поверхностный К. в форме воспаления ногтевых валиков с отслойкой перидермы, утолщением, искривлением, изменением цвета ногтей. кандидоз поверхностный (с. superficialis) -- К., протекающий без поражения внутренних органов. кандидоз профессиональный (с. professionalis) -- К., возникновение которого связано с профессиональной деятельностью; может наблюдаться у мойщиков посуды, кондитеров, рабочих фрукто- и овощеперерабатывающих предприятий, а также микробиологической промышленности. кандидоз складок кожи -- см. Кандидоз интертригинозный. кандидоз слизистых оболочек (с. mucosae) -- поверхностный К., при котором поражены гл. обр. слизистые оболочки (чаще полости рта, миндалин, влагалища).
Кандинского -- Клерамбо синдром (В. X. Кандинский, 1849--1889, отеч. психиатр; М. G. G. de Clerambault, 1873--1934, франц. психиатр; син.: синдром влияния, синдром внешнего воздействия, синдром вторжения, синдром овладения, синдром отчуждения, синдром психического автоматизма, синдром "S") -- отчуждение или утрата принадлежности своему "Я" собственных психических процессов (мыслительных, сенсорных, моторных), сочетающееся с ощущением влияния некоторой посторонней силы; сопровождается бредом психического и физического воздействия и (или) бредом преследования; наблюдается чаще всего при шизофрении.
канкро- (канцеро-; лат. cancer, cancri или canceri злокачественная опухоль, рак) -- составная часть сложных слов, означающая относящийся к злокачественной опухоли, к раку".
канкроид (cancroidum, tumor cancroides; канкро- + греч. eidos вид) -- форма рака, при которой в ткани опухоли содержатся железистые структуры и многослойный плоский эпителий.
канкроид кожи (cancroidum cutis) -- см. Базалиома.
канкроидные тельца (corpus cula cancroidea) -- см. Раковые жемчужины.
каннабизм (лат. cannabis, от греч. kannabis конопля) -- см. Гашишизм.
Каннера синдром (L. Kanner, род. в 1894 г., австрийский психиатр) -- см. Аутизм детский.
канто- (лат. canthus, от греч. kanthos угол глазной щели) -- составная часть сложных слов, означающая "относящийся к углу глазной щели".
кантопластика (canthoplastica; канто- + пластика) -- пластическая операция: удлинение и расширение глазной щели при анкилоблефароне, блефарофимозе, трахоматозном завороте век; заключается в кантотомии с последующим растяжением и перемещением конъюнктивы для закрытия образовавшегося дефекта.
Кантора симптом (М. О. Cantor, род. в 1907 г., амер. хирург) -- нитевидные тени в дефектах наполнения кишки; рентгенологический признак колита и регионарного илеита.
кантотомия (canthotomia; канто- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение наружной спайки век; применяется чаще всего для временного расширения глазной щели, напр. при удалении опухоли глазницы.
Канфилда -- Штурманна операция (N. Canfield, род. в 1903 г., амер. оториноларинголог; Sturmann; син. Штурманна операция) -- хирургическая операция при хроническом гайморите, заключающаяся в эндоназальном вскрытии верхнечелюстной пазухи путем иссечения края грушевидного отверстия, части лицевой и медиальной стенки пазухи в области нижнего носового хода с последующим удалением из пазухи патологически измененных тканей.
канцеро- -- см. Канкро-.
канцерогенез (cancerogenesis; канцеро- + греч. genesis, зарождение, развитие) -- см. Онкогенез.
канцерогенность (канцеро- + греч. -genes порождающий) -- см. Онкогенность.
канцерогенные вещества (канцеро- + греч. -genes порождающий) -- м. Онкогенные вещества.
канцерогены (cancerogena; канцеро- + греч. -genes порождающий) -- см. Онкогенные вещества.
канцерофобия (cancerophobia; канцеро- + фобия; син. карцинофобия) -- навязчивый страх -- боязнь заболевания злокачественным новообразованием.
канюля 1 (франц. canule) -- короткая трубка с затупленным концом, предназначенная для введения в полости и каналы тела человека или животных с диагностической, лечебной или исследовательской целью. канюля Жане -- см. Жане канюля канюля Заутера -- см. Заутера канюля. канюля нейрохирургическая -- тонкая К. для пункции желудочков и кистозных полостей головного мозга, имеющая боковые отверстия на конце и деления для контроля глубины погружения в мозговую ткань. канюля офтальмологическая -- тонкая металлическая К. для промывания слезоотводящих путей или передней камеры глаза. канюля сосудистая -- прямая или изогнутая К., иногда с булавовидно утолщенным концом, используемая для капельных внутривенных вливаний или внутриартериального нагнетания крови. канюля трахеотомическая -- см. Трахеотомическая трубка. канюля Тюффье -- см. Тюффье канюля. канюля урологическая -- пластмассовая или металлическая К. для промывания мочеиспускательного канала.
канюля 2 -- утолщенная часть трубчатой иглы, предназначенная для се соединения с различными устройствами.
канюля переходная -- см. Канюля-насадка.
канюля-насадка (син. канюля переходная) -- трубчатое приспособление для соединения игл от шприцев одного типа со шприцами другого типа, а также для присоединения иглы или канюли к эластичной трубке.
канюля-троакар -- троакар для введения радиоактивных гранул в опухоль головного мозга, отличающийся закругленным концом внутреннего стержня.
канюляция -- введение и фиксация канюли в полом или трубчатом органе на длительный срок.
каолиноз (kaolinosis; каолин + -оз) -- пневмокониоз, вызываемый систематическим вдыханием пыли каолина.
Капгра симптом (J. М. J. Capgras, 1873--1950, франц. психиатр; син.: симптом иллюзии двойников, симптом ложных узнаваний) -- мнимое опознание психически больным неизвестных лиц как своих знакомых, родных или, наоборот, знакомых как чужих людей, но принявших их облик, двойников".
Капдепона синдром (В. Capdepont, 1867--1918, франц. стоматолог) -- см. Стейнтона -- Капдепона синдром.
капельница -- 1) приспособление для дозирования скорости поступления жидкости в организм при капельном вливании; 2) приспособление для отмеривания лекарственного средства, реактива или другой жидкости по количеству капель, изготовляемое вместе с флаконом (склянкой) или присоединяемое к нему.
капилляр (vas capillare, PNA, BNA, JNA; лат. capillaris волосной, от capillus волос) в анатомии -- тончайший сосуд, стенка которого состоит из слоя эндотелиальных клеток. капилляр кровеносный (vas hemocapillare, LNH; син. гемокапилляр) -- К., являющийся конечной частью разветвления артериальной системы; через стенку К. к. происходит обмен веществ между кровью и тканями. капилляр кровеносный синусоидный (vas hemocapillare sinusoideum, LNH) -- общее название широких (диаметром до 30--40 мкм) К. к. кроветворных органов, печени, эндокринных желез. капилляр лимфатический (vas lymphocapillare, LNH; син. лимфокапилляр) -- замкнутый с одного конца К., являющийся начальной частью лимфатической системы.
капилляр желчный (canaliculus bilicapillaris, LNH) -- межклеточная щель в печеночной балке, образованная двумя желобками на соприкасающихся поверхностях гепатоцитов; по К. ж. желчь оттекает в междольковые желчные протоки.
capillaria -- род гельминтов сем. Capillariidae кл. нематод, паразитирующих у рыб, птиц, млекопитающих; описаны случаи заражения человека.
капиллярное давление -- гидростатическое давление крови на стенки капилляров.
капиллярограмма (капилляр + греч. gramma запись, изображение) -- изображение кровеносных капилляров, полученное при капиллярографии.
капиллярография (капилляр + греч. grapho писать, изображать) -- метод исследования кровеносных капилляров у человека, заключающийся в микрофотографировании капилляров ногтевого ложа, просветленного специальными составами.
капилляропатия геморрагическая (capillaropathia haemorrhagica; капилляр + греч. pathos страдание, болезнь) -- см. Ангиогемофилия.
капилляроскоп (капилляр + греч. skopeo рассматривать, исследовать) -- прибор для визуального исследования кровеносных капилляров (обычно ногтевого ложа), представляющий собой микроскоп с 28- и 70-кратным увеличением, сильным осветителем и окуляром-микрометром.
капилляроскопия (капилляр + греч. skopeo рассматривать, исследовать) -- метод исследования кровеносных капилляров, заключающийся в микроскопии ногтевого ложа, просветленного специальными составами.
капилляротоксикоз (capillarotoxicosis; капилляр + токсикоз) -- см. Васкулит геморрагический.
капилляротоксикоз острый инфекционный (capillarotoxicosis acuta infectiosa) -- см. Лихорадка геморрагическая крымская.
капиллярэктазия (capillarectasia; капилляр + греч. ektasis расширение) -- патологическое расширение капилляров.
капиструм (capistrum; лат. недоуздок) -- мягкая бинтовая повязка на голову, покрывающая висок, околоушную и подчелюстную область с одной (capistrum simplex) или с обеих сторон (capistrum duplex), оставляющая уши открытыми.
капитонаж (франц. capitonnage) -- ушивание стенок и краев раны с целью закрытия или уменьшения раневой полости.
Каплана аппарат (А. В. Каплан, род. в 1904 г., сов. травматолог) -- приспособление для правильной установки отломков шейки бедренной кости перед введением трехлопастного гвоздя при остеосинтезе, представляющее собой пластинку, которую фиксируют на кости с помощью двух гвоздей и подвижного штифта.
Каплана болезнь (a. Caplan, совр. англ. врач) -- см. Каплана синдром.
Каплана синдром (A. Caplan, совр. англ. врач; син.: Каплана болезнь, Колине -- Каплана синдром, пневмокониоз ревматоидный, силикоартрит) -- сочетание силикоза с ревматоидным артритом, при котором в легких формируются ревматоидные узелки.
Каплана способ (А. В. Каплан, род. в 1904 г., сов. травматолог) -- 1) метод остеосинтеза с применением тонкого металлического штифта, при котором костномозговую полость на уровне повреждения кости искусственно суживают с помощью костных аллотрансплантатов; 2) метод укрепления акромиально-ключичного сочленения при полном вывихе ключицы, заключающийся в проведении узкой лавсановой ленты сквозь ключицу и под клювовидным отростком и двух спиц -- через акромиальный конец ключицы; 3) метод фиксации костных отломков перекрещивающимися или параллельно идущими спицами; применяется при легко смещающихся переломах лодыжек и заднего края большеберцовой кости.
Каплана -- Антонова пластина (А. В. Каплан, род. в 1904 г., сов. травматолог; И. И. Антонов, совр. сов. травматолог) -- металлический фиксатор для остеосинтеза при переломах длинных трубчатых костей, имеющий выступы, препятствующие ротации.
Каплана -- Бакычарова костный шов (А. В. Каплан, род. в 1904 г., сов. травматолог; Я. П. Бакычаров, род. в 1928 г., сов. травматолог) -- остеосинтез чрезвертельных переломов бедренной кости с помощью двухлопастного гвоздя ЦИТО, вводимого через шейку бедренной кости в головку, и накладки, фиксируемой вдоль бедренной кости.
каплемер (син. каплемер нормальный) -- стандартная пипетка, внутренний диаметр выпускного отверстия которой равен 0,6 мм, наружный -- 3 мм; применяется для отсчета капель при приготовлении лекарств в аптеке.
каплемер нормальный -- см. Каплемер.
капли (guttae) в фармации -- жидкая лекарственная форма для внутреннего или наружного применения в количествах, дозируемых каплями.
капноангиография (греч. kapnos дым + ангиография) -- см. Ангиография газовая.
Капоцци признак (Capozzi) -- определяемое при пальпации в области сердца удвоение или утроение верхушечного толчка; непостоянный признак блокады ножки пучка Гиса.
Капоши ангиоматоз (М. К. Kaposi, 1837--1902, венгерский дерматолог) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши ангиоретикулез (М. К. Kaposi) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши ангиосаркоматоз (М. К. Kaposi) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши вариолиформное высыпание (М. К. Kaposi) -- см. Пустулез вариолиформный.
Капоши гемангиосаркома (М. К. Kaposi) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши геморрагическая саркома (М. К. Kaposi) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши множественная геморрагическая саркома (М. К. Kaposi) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши серпигинозные язвенные угри носа (М. К. Kaposi) -- см. Угри серпигинозные язвенные носа.
Капоши синдром (М. К. Kaposi) -- см. Пустулез вариолиформный.
Капоши сосочковый дерматит головы (М. К. Kaposi) -- см. Acne keloidea.
Капоши телеангиэктатическая псевдосаркома (М. К. Kaposi) -- см. Саркома идиопатическая множественная геморрагическая.
Капоши -- Ирганга глубокая красная волчанка (М. К. Kaposi, 1837--1902, венгерский дерматолог; S. Irgang, совр. нем. дерматолог) -- см. Волчанка красная глубокая.
Капоши -- Либмана -- Сакса синдром (М. К. Kaposi, 1837--1902, венгерский дерматолог; Е. Libman, 1872--1946, амер. врач; В. Sacks, род. в 1896 г., амер. врач) -- см. Эндокардит волчаночный.
Капоши -- Юлиусберга вариолиформный пустулез (М. К. Kaposi, 1837--1902, венгерский дерматолог; F. Juliusberg, род. в 1872 г., нем. дерматолог) -- см. Пустулез вариолиформный.
каппа-фактор -- см. Фактор VII.
Каппелера гастроэнтеростомия (О. Kappeler, 1841--1909, нем. хирург) -- гастроэнтеростомия с дополнительным подшиванием тонкой кишки к желудку за пределами анастомоза.
Капписа anus praeternaturalis (М. Kappis, 1881--1938, нем. хирург) -- одноствольный anus praeternaturalis, выведенный через специально сформированный в стороне от лапаротомической раны подкожный туннель в виде складки, которая вместе с кишкой может быть пережата мягким зажимом.
каппы (нем. Карре шапка, колпачок) -- колпачки из неокисляющегося металла или полимеров, надеваемые на зубы при проведении ортодонтического лечения (исправление положения зубов, закрепление отломков челюсти).
капсид (лат. capsa вместилище) -- белковая оболочка вириона.
капсомер (лат. capsa вместилище + греч. meros часть) -- белковая структурная единица, из которых состоит капсид.
капсула 1 (лат. capsula уменьшит, от capsa вместилище) в бактериологии -- слой вещества (полисахаридов или полипептидов), синтезируемого некоторыми бактериями, покрывающий их поверхность и препятствующий фагоцитозу; обладает антигенными свойствами.
капсула 2 (capsula) в фармации -- оболочка принимаемых внутрь дозированных лекарственных средств, чаще с неприятным вкусом или запахом. капсула желатиновая (с. gelatinosa) -- К. для некоторых твердых и жидких лекарственных средств, изготовленная из желатины. капсула желатиновая меченая -- К. ж., содержащая радиофармацевтический препарат, применяемый для изучения секреторной функции желудка. капсула крахмальная (с. amylacea; син. облатка) -- К., изготовленная из крахмала и предназначенная для приема внутрь негигроскопических порошков.
капсула почечного клубочка (capsula glomeruli, LNH; син.: боуменова капсула, Шумлянского -- Боумена капсула) -- начальный отдел нефрона, имеющий форму чаши, стенка которой состоит из внутреннего и наружного эпителиальных листков со щелевидной полостью между ними.
капсула почки жировая (capsula adiposa, PNA, BNA, JNA; син.: клетчатка околопочечная, клетчатка паранефральная, паранефрон) -- слой жировой забрюшинной клетчатки, окружающий почку и отделенный от других слоев забрюшинной клетчатки почечной фасцией.
капсула хрусталика (capsula lentis, PNA, BNA, JNA) -- наружная оболочка хрусталика, в которую вплетены волокна ресничного пояска.
капсула хрящевых клеток (capsula cartilaginea) -- слой межклеточного вещества хрящевой ткани, образующий стенку полости, в которой располагаются хондроциты.
капсулатурка -- аптечный инструмент в виде пластмассового или металлического совочка, предназначенный для смешивания и расфасовки по капсулам дозированных порошков.
капсулит (capsulitis; тенонова капсула + -ит) -- см. Тенонит.
капсулотом (капсула хрусталика + греч. tome разрез, рассечение; син. цистотом) -- инструмент для рассечения капсулы хрусталика с рабочей частью в виде острого трехгранного зубца, отходящего под прямым углом от тонкого отогнутого вправо или влево металлического стержня.
капсулотомия (capsulotomia; суставная капсула + греч. tome разрез, рассечение) -- см. Артротомия.
капсулофакопунктура лазерная (капсула хрусталика + греч. phakos чечевица, линза + лат. pungo, punctum колоть) -- метод лечения катаракты, основанный на разрушении передней части капсулы хрусталика с помощью лазера.
капсулярные ветви (rami capsulares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
каптаж минеральных вод (франц. captage) -- гидротехническое сооружение, обеспечивающее эффективный захват на глубине и выведение на поверхность минеральных вод с сохранением их естественного химического состава и физических свойств.
caput succedaneum (лат. caput голова, succedaneus следующий) -- родовая опухоль на головке плода, возникающая при головном предлежании.
Карабелли бугорок (tuberculum anomale; G. C. Carabelli, 1787--1842, австрийский зубной врач) -- возвышение, расположенное на язычной поверхности верхних моляров.
Каравена операция (М. Caraven, род. в 1879 г.,. франц. ортопед) -- хирургическая операция: создание искусственной клювовидно-ключичной связки из шелковых нитей при вывихе акромиального конца ключицы.
Каравена -- Гужеро болезнь (Caraven; Н. Е. Gougerot, 1881--1955, франц. дерматолог) -- см. Гемиспороз.
Каравея метод (W. Т. Caraway) -- колориметрический метод определения активности -амилазы в сыворотке крови, моче или дуоденальном содержимом, основанный на том, что при гидролитическом расщеплении крахмала -амилазой образуются продукты, не дающие цветной реакции с йодом.
каракурт (Latrodectus tredecimguttatus; тюркское "кара" черный + курт" насекомое) -- вид ядовитых пауков сем. Theridiidae отр. Araneina, самки которых при укусе вводят секрет, вызывающий у человека явления общей интоксикации; в СССР встречается преимущественно в Средней Азии.
карандаш лекарственный -- твердая лекарственная форма в виде цилиндра с заостренным концом, предназначенная для наружного применения.
карантин (франц. quarantaine; итал. quarantena, от quaranta giorni сорок дней; син. карантинизация) -- комплекс административных и медико-санитарных мероприятий, предупреждающих занос карантинных инфекций на определенную территорию (напр., в страну) и их распространение за пределы эпидемического очага.
карантинные международные правила -- см. Медико-санитарные правила международные.
карантинный дом (истор.) -- дом, обозначенный предупреждающей надписью, где в 18 в. содержались больные оспой.
карате -- см. Пинта.
карбамид -- см. Мочевина.
карбамидин -- см. Гуанидин.
карбинол -- см. Метанол.
карбоангидраза -- цинксодержащий фермент группы углерод-кислород-лиаз (КФ 4.2.1.1.), катализирующий обратимую реакцию расщепления угольной кислоты до двуокиси углерода и воды; участвует в транспорте двуокиси углерода в организме и в образовании соляной кислоты в обкладочных клетках слизистой оболочки желудка.
карбогидразы -- группа ферментов подкласса гликозидаз (КФ 3.2.1), катализирующих гидролитическое расщепление О-гликозидной связи в гликозидах, олиго- и полисахаридах, а также в углеводсодержащих соединениях; генетически обусловленная недостаточность К. лежит в основе ряда тяжелых наследственных болезней, напр. мукополисахаридозов.
карбоксигемоглобин -- соединение гемоглобина с окисью углерода, образующееся при отравлении ею и не способное участвовать в переносе кислорода.
карбоксикатепсин -- см. Кининаза II.
карбоксилазы -- ферменты, катализирующие реакции карбоксилирования; участвуют в обмене веществ в организме.
карбоксилирование -- реакция присоединения к органическим веществам двуокиси углерода с образованием карбоксильной группы; К. играет важную роль в обмене веществ в организме.
карбоксимиоглобин -- соединение миоглобина с окисью углерода, образующееся при отравлении ею.
карбоксипептидаза N -- см. Кининаза 1.
карбоксипептидазы -- группа протеиназ, катализирующих отщепление от белков и пептидов С-концевых аминокислотных остатков; принимают участие в процессах образования и инактивации биологически активных пептидов, внутриклеточного распада и переваривания белков.
карболовая кислота (acidum carbolicum) -- см. Фенол.
карбол-тионин -- краситель для выявления остеоцитов в гистологических препаратах, состоящий из раствора фенола и насыщенного спиртового раствора тионина.
карбоновые кислоты -- органические соединения, содержащие карбоксильную группу; играют важную роль в обмене веществ, участвуя в цикле трикарбоновых кислот (Кребса); некоторые К. к. являются биогенными стимуляторами.
карбункул (carbunculus, уменьшительное от лат. carbo уголь) -- острое гнойно-некротическое воспаление нескольких расположенных рядом сальных желез и волосяных фолликулов, распространяющееся на окружающую кожу и подкожную клетчатку. карбункул сибиреязвенный (с. anthracicus) -- К., образующийся в месте внедрения возбудителя сибирской язвы и характеризующийся безболезненностью, последовательным развитием красного пятна, папулы, отека тканей, очага некроза черного цвета, окруженного дочерними высыпаниями, и отсутствием нагноения. карбункул чумной (с. pestilentialis) -- К., образующийся в месте внедрения в кожу возбудителя чумы, характеризующийся резкой болезненностью, обширным отеком, некрозом, наличием серозно-гнойного или гнойного экссудата, содержащего большое количество палочек чумы.
карбункул злокачественный (устар.; pustula maligna) -- см. Язва сибирская.
карбункул почки -- острый гнойный пиелонефрит, возникающий при тромбозе или бактериальной эмболии сосудов почки; характеризуется образованием одного или нескольких очагов воспаления в корковом и мозговом веществе почки с последующим обширным гнойным расплавлением тканей.
Кардарелли -- Риги болезнь (A. Cardarelli, 1831--1926, итал. врач; A. Riga, итал. врач 19 в.) -- см. Риги болезнь.
Кардена разрез (Н. D. Garden, умер в 1872 г., англ. хирург) -- разрез при надмыщелковой ампутации бедра, проводимый от заднего края латерального мыщелка бедра вниз, затем (на 2--2,5 поперечных пальца ниже бугристости большеберцовой кости) горизонтально по передней поверхности голени и далее вверх по внутренней поверхности бедра.
карди- [ -- составная часть сложных слов, означающая: 1) "относящийся к сердцу"; 2) "относящийся к кардиальному отверстию".
кардиалгия (cardialgia; карди- + греч. algos боль) -- боль, локализуемая больным в области проекции сердца на переднюю грудную стенку.
кардиальное отверстие (ostium cardiacum, PNA; cardia, BNA, JNA; син. кардия) -- отверстие, соединяющее полости пищевода и желудка.
кардиальный (cardialis, cardiacus; греч. kardia сердце; кардиальное отверстие) -- 1) сердечный, относящийся к сердцу; 2) относящийся к кардиальному отверстию.
кардиаорта (карди- + аорта) -- см. Перечень анат. терминов. 38.
кардинальные точки глаза (лат. cardinalis главный) -- общее название двух главных фокусов (переднего и заднего), двух главных и двух узловых точек оптической системы глаза.
кардио- -- см. Карди-.
кардиоангиограмма (кардио- + греч. angeion сосуд + gramma запись) -- Ангиокардиограмма.
кардиоангиография (кардио- + греч. angeion сосуд + grapho писать, изображать) -- см. Ангиокардиография.
кардиоаортография (кардио-+ аортография; син. левокардиография селективная) -- рентгенография сердца и аорты после введения контрастного вещества в полость левого желудочка.
кардиоартериальный интервал (син. сердечно-артериальный интервал) -- ориентировочный показатель эластичности крупных артерий, численно равный промежутку времени между началом верхушечного толчка (по апексограмме) и началом подъема пульсовой волны на одной из крупных артерий (по пьезосфигмограмме).
кардиовазокинематография (кардио- + лат. vas сосуд + кинематография) -- см. Ангиокардиокинография.
кардиоваскулярная форма амилоидоза -- см. Амилоидоз сердца.
кардиоваскулярный (cardiovascularis; кардио- + лат. vasculum уменьшительное от vas сосуд) -- сердечно-сосудистый, относящийся одновременно к сердцу и кровеносным сосудам.
кардиоверсия (нрк; cardioversio; кардио- + лат. verto, versum вращать, поворачивать) -- см. Терапия электроимпульсная.
кардиовертер (кардио- + лат. verto вращать, поворачивать) -- аппарат для дефибрилляции сердца, в котором электрический импульс синхронизирован с зубцом R электрокардиограммы пациента и приходится на его нисходящее колено или на зубец S, что позволяет уменьшить опасность возникновения мерцания желудочков.
кардиоволюмометрия (кардио- + волюмометрия) -- метод прижизненного определения объема сердца или его полостей, основанный на измерении площадей теней сердца (или его контрастированных полостей) на рентгенограммах, снятых в определенных проекциях, с последующим расчетом по специальным формулам.
кардиогемодинамография (кардио- + греч. haima кровь + динамография) -- см. Динамокардиография.
кардиограмма (кардио- + греч. gramma запись) -- 1) кривая, отражающая изменение какого-либо показателя функции сердца; 2) кривая механических колебаний грудной стенки, обусловленных деятельностью сердца.
кардиограф (кардио- + греч. grapho писать, изображать) -- 1) прибор для регистрации сокращений сердца посредством датчика, воспринимающего механические колебания грудной клетки (сердечный толчок), преобразующего их и передающего на регистрирующее устройство; применяется преимущественно при физиологических исследованиях; 2) общее название приборов, регистрирующих какую-либо функцию сердца.
кардиограф ультразвуковой -- см. Эхокардиограф.
кардиограф электроннолучевой -- прибор, одновременно регистрирующий электрокардиограмму и показывающий ее на экране электроннолучевой трубки.
кардиография (кардио- + греч. grapho писать, изображать) -- 1) графическая регистрация изменений какого-либо показателя функции сердца; 2) графическая регистрация механических колебаний грудной стенки, обусловленных деятельностью сердца.
кардиография радиоизотопная -- см. Радиокардиография.
кардиография ультразвуковая -- см. Эхокардиография.
кардиодилататор (кардио- + дилататор) -- инструмент для расширения кардиального отверстия желудка, представляющий собой зонд, несущий на конце резиновый баллон, в который нагнетают воздух (жидкость), или металлические лопатки, раздвигаемые посредством рычажного механизма.
кардиодилатация (cardiodilatatio; кардио- + дилатация) -- искусственное расширение кардиального отверстия желудка при кардиоспазме.
кардиодинамография (кардио- + динамография) -- см. Динамокардиография.
кардиоиндуктограмма (кардио- + лат. induce, inductum вводить, наводить + греч. gramma запись) -- кривая, отражающая изменения индукционных токов в электромагнитном поле сердца.
кардиоиндуктография (кардио- + индуктография) -- метод исследования деятельности сердца, основанный на регистрации изменений индукционных токов в электромагнитном поле сердца.
кардиоинтервалография (кардио- + интервалограф) -- метод исследования деятельности сердца, основанный на графической регистрации интервалов между последовательными зубцами R электрокардиограммы.
кардиокинематограмма (кардио- + греч. kinema, kinematos движение + gramma запись) -- кинопленка, на которой зафиксировано рентгеновское изображение работающего сердца с экрана электронно-оптического преобразователя.
кардиокинематография (кардио- + кинематография) -- киносъемка рентгеновского изображения работающего сердца с экрана электронно-оптического преобразователя; обычно производится с введением контрастного вещества в полость сердца или венечных артерий.
кардиокинетограмма (кардио- + кинетограмма) -- см. Кинетокардиограмма.
кардиокинетография (кардио- + кинетография) -- см. Кинетокардиография.
кардиоклиматопатология (кардио- + климат + патология) -- раздел кардиологии и медицинской климатологии, изучающий зависимость возникновения и течения болезней сердца от климатических и метеорологических факторов.
кардиокомплекс (кардио- + комплекс) -- комплекс приборов, аппаратов и инструментов, обеспечивающих диагностику и лечение больных с нарушениями сердечной деятельности.
кардиолиз (истор.; cardiolysis; кардио- + греч. lysis развязывание, освобождение; син.: перикардиолиз, Рена -- Делорма операция), -- хирургическая операция рассечения сращений в полости перикарда при слипчивом перикардите.
кардиолипин -- очищенный спиртовой экстракт сердечной мышцы быка; составная часть кардиолипинового антигена.
кардиолог -- врач-специалист (терапевт), получивший подготовку по диагностике, профилактике и лечению болезней сердечно-сосудистой системы.
кардиология (кардио- + греч. logos учение, наука) -- раздел внутренних болезней, изучающий этиологию, патогенез и клинические проявления болезней сердечно-сосудистой системы, разрабатывающий методы их диагностики, лечения и профилактики.
кардиоманометрия (кардио-+ манометрия) -- измерение давления в полостях сердца.
кардиомегалия (cardiomegalia; кардио- + греч. megas, megalu большой) -- значительное увеличение размеров и массы сердца. кардиомегалия амилоидная (с. amyloidea) -- К., развивающаяся как проявление амилоидоза сердца. кардиомегалия гликогенная (с. glycogena) -- К. при гликогенозах, обусловленная избыточным отложением гликогена в миокарде. кардиомегалия идиопатическая гиперпластическая (с. idiopathica hyperplastica) -- К., обусловленная врожденным увеличением массы миокарда.
кардиомиопатия (cardiomyopathia; кардио- + греч. mys, myos мышца + pathos страдание, болезнь; син. кардиопатия -- нрк) -- общее название болезней неясной или спорной этиологии, характеризующихся избирательным, чаще невоспалительным, поражением миокарда. кардиомиопатия африканская -- см. Кардиомиопатия рестриктивная. кардиомиопатия гипертрофическая диффузная (с. hypertrophica diffusa) -- см. Гипертрофия миокарда идиопатическая. кардиомиопатия застойная (с. congestiva; син.: К. конгестивная, К. необструктивная -- нрк) -- К., характеризующаяся преобладанием дилатации полостей сердца; проявляется признаками сердечной недостаточности. кардиомиопатия идиопатическая (с. idiopathica) -- см. Гипертрофия миокарда идиопатическая. кардиомиопатия конгестивная (с. congestiva) -- см. Кардиомиопатия застойная. кардиомиопатия констриктивная (c. constrictiva; лат. constringo, constrictum стягивать, сжимать) -- К., характеризующаяся нарушением растяжимости стенок камер сердца вследствие субэпикардиального фиброза; проявляется недостаточностью кровообращения в большом круге (асцит, отеки, цианоз), мерцанием предсердий, кардиомегалией. кардиомиопатия необструктивная (нрк; с. non obstructiva) -- см. Кардиомиопатия застойная. кардиомиопатия облитерирующая (с. obliterans) -- К., характеризующаяся уменьшением объема полостей сердца вследствие образования в них пристеночных тромбов; вариант застойной или рестриктивной К. кардиомиопатия обструктивная (с. obstructiva; лат. obstructio закрывание, препятствие; син.: стеноз аорты подклапанный, стеноз субаортальный гипертрофический идиопатический, стеноз субаортальный мышечный) -- К., характеризующаяся резким сужением полости левого желудочка в связи с образованием под аортальным клапаном циркулярно расположенного валика гипертрофированного миокарда. кардиомиопатия рестриктивная (с. restrictiva; лат. restringo, restrictum стягивать, ограничивать, сжимать; син.: Беккера болезнь, К. африканская, Леффлера синдром, Леффлера эндокардит, эндокардит фиброзный, эндокардит фибропластический) -- К., характеризующаяся нарушением растяжимости стенок сердца вследствие эндокардиального и субэндокардиального фиброза. кардиомиопатия семейная (с. familiaris) -- 1) общее название К., частота появления которых среди членов одной семьи выше, чем во всей популяции; 2) наследственная К., проявляющаяся с 10--20-летнего возраста обмороками, одышкой при физической нагрузке, ощущением пульсации в грудной клетке, нарушениями внутрижелудочковой проводимости, аритмиями; наследуется, предположительно, по аутосомно-доминантному типу.
кардиомиотомия по геллеру -- см. Геллера кардиомиотомия.
кардиомиоцит (cardiomyocytus; кардио- + миоцит) -- см. Миоцит сердечный.
кардиомонитор (кардио- +лат. monitor предостерегающий, предупреждающий; син. монитор) -- комплекс приборов и аппаратов, обеспечивающих возможность продолжительного непрерывного наблюдения за сердечной деятельностью у больного, сигнализацию о нарушениях сердечного ритма, а также возможность электрической стимуляции сердца.
кардиомониторное наблюдение -- непрерывное на протяжении нескольких часов или дней наблюдение за сердечной деятельностью у больного с помощью кардиомонитора.
кардионевроз (cardioneurosis; кардио- + невроз; син. невроз сердца -- нрк) -- форма невроза, характеризующаяся кардиалгией, сердцебиениями и другими неприятными ощущениями в области сердца.
кардиопатическая форма амилоидоза -- см. Амилоидоз сердца.
кардиопатия (нрк; cardiopathia; кардио- + греч. pathos болезнь, страдание) -- см. Кардиомиопатия.
кардиоперикардиопексия (истор.; cardiopericardiopexia; кардио-+ анат. pericardium перикард + греч. pexis прикрепление) -- хирургическая операция: подшивание к миокарду лоскута перикарда на сосудистой ножке; применялась при хронической коронарной недостаточности с целью улучшения кровоснабжения миокарда.
кардиопластика (cardioplastica; кардио- + пластика) -- общее название пластических операций на пищеводе и желудке в области кардиального отверстия. кардиопластика по Марведелю -- Венделю -- см. Марведеля -- Венделя кардиопластика. кардиопластика по Петровскому -- см. Петровского операция.
кардиоплегия (cardioplegia; кардио- + греч. plege удар, поражение) -- искусственно вызываемая временная остановка сердца или резкое снижение частоты сердечных сокращений; используется при операциях на сердце. кардиоплегия ишемическая -- К., осуществляемая путем прекращения коронарного кровотока. кардиоплегия химическая -- К., осуществляемая путем введения в венечные артерии сердца фармакологических препаратов (цитрата калия, хлорида калия, ацетилхолина и др.). кардиоплегия холодовая -- ишемическая К., при которой сердце орошают охлажденным физиологическим раствором, что уменьшает повреждающий эффект гипоксии.
кардиопневмограмма (кардио- + пневмограмма) -- рентгенограмма сердца, полости которого контрастированы газом.
кардиопневмография (кардио- + пневмография) -- рентгенологическое исследование полостей сердца после их контрастирования введением газовых смесей с помощью зонда.
кардиопортальное время (кардио- + анат. vena portae воротная вена) -- время перемещения крови из полости левого желудочка сердца в печень (по системе воротной вены); определяется с помощью вводимых в кровеносное русло радиоактивных индикаторов.
кардиопульмональная недостаточность (insufficientia cardiopulmonalis; кардио- + лат. pulmo, pulmonis легкое) -- см. Сердечно-легочная недостаточность.
кардиорексис (cardiorrhexis; кардио- + греч. rhexis разрыв) -- см. Разрыв сердца.
кардиосептопексия (cardioseptopexia; кардио- + лат. septum перегородка + греч. pexis прикрепление) -- хирургическая операция: закрытие дефекта в межпредсердной или межжелудочковой перегородке.
кардиосептопластика (cardioseptoplastica; кардио- + лат. septum перегородка + пластика) -- кардиосептопексия, производимая с использованием трансплантата.
кардиосепторафия (cardioseptorrhaphia; кардио- + лат. septum перегородка + греч. rhaphe шов) -- кардиосептопексия, производимая путем ушивания дефекта.
кардиосигнализатор (кардио-+ сигнализатор) -- прибор, осуществляющий непрерывное слежение за сердечной деятельностью путем регистрации электрокардиограммы и ее автоматического анализа, издающий световой и звуковой сигналы при выявлении нарушений.
кардиосинхронизатор (кардио- + греч. synchronismos совпадение во времени, одновременность) -- устройство, предназначенное для согласования работы лечебной и (или) диагностической аппаратуры с фазами сердечной деятельности.
кардиосинхронизация (кардио- + греч. synchronismos совпадение во времени, одновременность) -- осуществление диагностических или лечебных процедур в строго заданные фазы сердечного цикла.
кардиосклероз (cardiosclerosis; кардио- + склероз; син.: миокардиосклероз, склероз сердца -- нрк) -- избыточное развитие соединительной ткани в миокарде. кардиосклероз атеросклеротический (с. atherosclerotica) -- К., возникающий при атеросклерозе венечных артерий сердца. кардиосклероз врожденный (с. congenita) -- см. Фиброэластоз субэндокардиальный. кардиосклероз гипоксический (с. hypoxica) -- К., возникающий на почве циркуляторной гипоксии. кардиосклероз диффузный (с. diffusa) -- К., при котором наблюдается равномерное поражение миокарда. кардиосклероз заместительный -- см. Кардиосклероз ишемический. кардиосклероз интерстициальный (с. interstitialis) -- К., локализующийся преимущественно в межмышечных прослойках миокарда. кардиосклероз ишемический (с. ischaemica; син. К. заместительный) -- медленно развивающийся диффузный К., обусловленный гипоксией миокарда, напр. при стенозирующем атеросклерозе венечных артерий сердца. кардиосклероз крупноочаговый (c. macrofocalis) -- К., чаще постнекротический, характеризующийся образованием крупных очагов рубцовой ткани. кардиосклероз мелкоочаговый (c. microfocalis) -- К., характеризующийся образованием небольших очагов рубцовой ткани. кардиосклероз миокардитический (c. myocarditica; син. К. постмиокардитический) -- К., развивающийся в исходе миокардита. кардиосклероз очаговый (с. focalis) -- K., локализующийся на ограниченном участке миокарда. кардиосклероз очаговый рассеянный (с. focalis disseminata) -- К., характеризующийся образованием в различных отделах миокарда множественных очагов соединительной ткани. кардиосклероз переходный (син. К. смешанный) -- К., при котором на фоне медленного диффузного разрастания соединительной ткани периодически образуются крупные постинфарктные очаги фиброза. кардиосклероз постинфарктный (с. post infarctum; лат. post после + инфаркт) -- см. Кардиосклероз постнекротический. кардиосклероз постмиокардитический (с. postmyocarditica; лат. post после + миокардит) -- см. Кардиосклероз миокардитический. кардиосклероз постнекротический (с. postnecrotica; лат. post после + некроз; син. К. постинфарктный) -- крупно- или мелкоочаговый К., развивающийся в исходе инфаркта миокарда. кардиосклероз смешанный -- см. Кардиосклероз переходный.
кардиоспазм (cardiospasmus; кардио- + спазм; син.: ахалазия кардии, френоспазм) -- болезнь, характеризующаяся нарушением сократительной способности пищевода и рефлекторного раскрытия кардиального отверстия, что приводит к затруднению поступления пищевых масс из пищевода в желудок.
кардиоспазм врожденный (cardiospasmus congenitus) -- см. Ахалазия пищевода врожденная.
кардиостеноз (cardiostenosis; кардио- + стеноз) -- сужение кардиального отверстия, обусловленное морфологическими изменениями тканей (опухолями, спайками и др.).
кардиостимулятор (кардио- + стимулятор) -- см. Электрокардиостимулятор.
кардиостимуляция (кардио- + стимуляция) -- см. Стимуляция сердца электрическая.
кардиотахограмма (кардио- + греч. tachos скорость +gramma запись) -- кривая, отражающая изменения во времени частоты сокращений сердца.
кардиотахограф (кардио- + греч. tachos скорость + grapho писать, изображать; син. ритмокардиограф) -- прибор для графической регистрации частоты сердечных сокращений.
кардиотахография (кардио- + греч. tachos скорость + grapho писать, изображать) -- автоматическая регистрация частоты сердечных сокращений.
кардиотахометр (кардио- +греч. tachos скорость + metreo измерять; син.: ритмокардиометр, тахокардиометр) -- прибор для измерения частоты сердечных сокращений с выводом информации на шкалу или цифровой индикатор.
кардиотахометрия (кардио- + греч. tachos скорость + metreo измерять) -- метод исследования сердечной деятельности, заключающийся в продолжительном измерении частоты сердечных сокращений, напр. при кардиомониторном наблюдении. кардиотахометрия интегрирующая -- К., при которой регистрируется средняя частота сокращений сердца за заданные отрезки времени. кардиотахометрия мгновенная -- К.. при которой частота сердечных сокращений в данный момент оценивается по интервалу времени между возникновением двух последовательных зубцов R электрокардиограммы.
кардиотомия (cardiotomia; кардио- + греч. tome разрез, рассечение) -- 1) хирургическая операция: рассечение сердца; 2) хирургическая операция: рассечение желудка в области кардиального отверстия.
кардиотонические средства (cardiotonica; кардио- + греч. tonos напряжение) -- лекарственные средства, оказывающие положительное инотропное влияние на миокард (напр., сердечные гликозиды).
кардиофобия (cardiophobia; кардио- + фобия) -- навязчивый страх -- боязнь смерти от сердечного заболевания.
кардиоциклограф (кардио- + греч. kyklos круг, цикл + grapho писать, изображать) -- прибор для выявления и регистрации изменений сердечного цикла, в частности аритмий, путем воспроизведения на экране электронно-лучевой трубки электрокардиограммы, расчлененной на отдельные циклы, размещенные один под другим, и их записи на фотобумаге.
кардиоциклография (кардио + греч. kyklos круг, цикл + grapho писать, изображать) -- метод контроля ритма сердечной деятельности и длительности фаз сердечного цикла, основанный на использовании кардиоциклографа.
кардит (carditis; кард- + -ит) -- воспаление каких-либо структур сердца; современные диагностические возможности, как правило, позволяют сформулировать более точный диагноз (эндокардит, миокардит, эндомиокардит, перикардит, панкардит ит. п.). кардит ревматический (с. rheumatica) -- см. Ревмокардит. кардит ревматоидный (с. rheumatoidea) -- К. при ревматоидном артрите, характеризующийся вовлечением в процесс миокарда и перикарда, с преобладанием пролиферативных процессов; в редких случаях, при развитии эндокардита, возможно формирование порока сердца.
кардифон (карди- + греч. phone звук) -- аппарат для преобразования механических или электрических явлений, сопровождающих деятельность сердца, в звуковые; применяется для слухового контроля сердечного ритма.
кардия (cardia; греч. kardia) -- см. Кардиальное отверстие.
Кардоса смесь (Е. Kardos) -- смесь гистологических красителей, окрашивающая азурофильную зернистость лимфоцитов в ярко-красный, а зернистость нейтрофильных гранулоцитов -- в буровато-фиолетовый цвет.
Кардуччи -- Ольмера болезнь (A. Carducci, род. в 1873 г., итал. врач; D. R. Olmer, 1877--1957, франц. патолог) -- см. Лихорадка марсельская.
Карелля метод (истор.; Ф. Я. Карелль, 1806--1886, отеч. врач) -- метод лечения болезней сердца и почек питанием только снятым молоком (0,8--3 л в день) при соблюдении постельного режима.
карецца (итал. carezza; син. coitus reservatus) -- форма полового акта, заключающаяся во введении полового члена во влагалище без последующих копулятивных фрикций.
кариес (caries, лат. гниение) -- процесс разрушения костной ткани на ограниченном участке.
кариес зуба (caries dentis) -- патологический процесс: прогрессирующее разрушение твердых тканей зуба с образованием дефекта в виде полости. кариес зуба вторичный (с. dentis secundaria) -- см. Кариес зуба рецидивный. кариес зуба генерализованный (с. dentis generalisata; син.: К. зуба множественный, К. зуба системный) -- К. з., поражающий одновременно несколько зубов. кариес зуба глубокий (с. dentis profunda) -- К. з., при котором кариозная полость отделена от пульпы зуба лишь тонким слоем дентина. кариес зуба контактный (с. dentis contactilis; син. К. зуба проксимальный) -- К. з., локализующийся на соприкасающихся поверхностях зубов. кариес зуба лучевой (с. dentis radialis) -- генерализованный К. з., развивающийся как осложнение после рентгено- или радиотерапии челюстно-лицевой области; протекает с пигментацией и размягчением поверхностных слоев и образованием глубоких пришеечных полостей. кариес зуба множественный (с. defitis multiplex) -- см. Кариес зуба генерализованный. кариес зуба неосложненный (с. dentis non complicata) -- см. Кариес зуба простой. кариес зуба осложненный (с. dentis complicata) -- К. з., приведший к развитию воспалительного процесса в пульпе и (или) в периодонте. кариес зуба острый (с. dentis acuta; син. К. зуба прогрессирующий) -- К. з. с быстрым распространением патологического процесса в твердых тканях, что приводит к глубокому К. з., а затем к пульпиту. кариес зуба поверхностный (с. dentis superficialis) -- см. Кариес эмали. кариес зуба приостановившийся -- К. з., при котором процесс стабилизировался в стадии пигментированного пятна. кариес зуба пришеечный (с. dentis cervicalis) -- К. з., локализующийся у его шейки. кариес зуба прогрессирующий (с. dentis progressiva) -- см. Кариес зуба острый. кариес зуба проксимальный (с. dentis proximalis) -- см. Кариес зуба контактный. кариес зуба простой (с. dentis simplex; син. К. зуба неосложненный) -- К. з., при котором отсутствуют патологические изменения в пульпе. кариес зуба рецидивный (с. dentis recidiva; син. К. зуба вторичный) -- К. з., локализующийся рядом с пломбой в ранее леченном зубе. кариес зуба системный (с. dentis systemica) -- см. Кариес зуба генерализованный. кариес зуба средний (с. dentis media) -- К. з., при котором нарушена эмалево-дентинная граница, но кариозная полость отделена от пульпы значительным слоем твердого дентина. кариес зуба фиссурный (с. dentis fissuralis) -- К. з., локализующийся в складках эмали. кариес зуба хронический (с. dentis chronica) -- К. з., характеризующийся медленным длительным течением. кариес зуба циркулярный (с. dentis circularis) -- К. з., локализующийся по всей окружности коронки или шейки.
кариес цемента (caries cementi) -- кариес зуба, локализующийся в цементе; возникает после оголения корня зуба или образования патологического зубодесневого кармана.
кариес эмали (caries enameli; син. кариес зуба поверхностный) -- кариес зуба, локализующийся в эмали; возникает в виде белого или пигментированного пятна, не распространяющегося на эмалево-дентинную границу.
caries sicca (син. костоеда сухая) -- форма туберкулеза костей, при которой их разрушение не сопровождается нагноением и образованием свищей.
caries spinalis -- устаревшее название туберкулезного спондилита с разрушением тел позвонков и поражением межпозвоночных дисков.
caries superficialis (син. костоеда поверхностная) -- поверхностное разрушение кости, обусловленное переходом на нее патологического процесса с окружающих тканей.
карио- (греч. karyon ядро, орех) -- составная часть сложных слов, означающая "относящийся к ядру клетки".
кариогамия (карио- + греч. gamos брак) -- процесс слияния ядер двух гамет при оплодотворении.
кариограмма (карио- + греч. gramma запись, изображение) -- см. Идиограмма.
кариозная полость (cavum cariosum) -- полость в тканях зуба, возникающая при кариесе.
кариозный индекс -- показатель интенсивности кариеса зубов у индивидуума, выражаемый для постоянных зубов общим числом кариозных, запломбированных и удаленных зубов, а для молочных зубов -- кариозных и запломбированных зубов.
кариокинез (caryokinesis; карио-+ греч. kinesis движение) -- см. Митоз.
кариокластические вещества (карио- + греч. klasis ломка, разрушение) -- см. Антимитотические вещества.
кариолемма (caryolemma; карио-+ греч. lemma оболочка; син.: кариотека, нуклеомембрана, ядерная мембрана, ядерная оболочка) -- оболочка, отграничивающая содержимое клеточного ядра от окружающей его цитоплазмы; состоит из наружного и внутреннего листков, разделенных перинуклеарным пространством.
кариолиз -- см. Кариолизис.
кариолизис (caryolysis; карио- + греч. lysis разложение, распад: син. кариолиз) -- процесс полного разрушения ядра клетки при дистрофических изменениях в ней.
кариолимфа (caryolympha; карио-+ лимфа) -- см. Кариоплазма.
кариология (карио- + греч. logos учение, наука) -- раздел цитологии, изучающий развитие, структуру и функции клеточного ядра.
кариометрия (карио- + греч. metreo измерять) -- совокупность методов измерения величины ядер клеток.
кариопикноз (caryopycnosis; карио- + греч. pyknosis уплотнение) -- процесс сморщивания ядра клетки при дистрофических изменениях в ней.
кариопикнотический индекс -- показатель степени насыщения организма эстрогенами, представляющий собой процентное содержание во влагалищном мазке поверхностных клеток с явлениями кариопикноза.
кариоплазма (caryoplasma; карио- +греч. plasma нечто образованное; син.: кариолимфа, нуклеоплазма) -- жидкость, содержащаяся в клеточном ядре.
кариорексис (caryorrhexis; карио +греч. rhexis разрыв, дробление) -- процесс распада на фрагменты ядра клетки при дистрофических изменениях в ней.
кариосфера (caryosphaera; карио- +греч. sphaira шар) -- компактное тельце, расположенное в центре растущего ооцита и содержащее частично деспирализованные хромосомы.
кариотека (карио-+ греч. theke вместилище, ящик) -- см. Кариолемма.
кариотип (карио- + греч. typos форма, образец) -- совокупность морфологических особенностей хромосомного набора соматической клетки организма данного биологического вида.
карликовость (nanismus; син.: микросомия, нанизм, наносомия) -- клинический синдром, характеризующийся крайне малым ростом (по сравнению с половой и возрастной нормой). карликовость гипотиреоидная (n. hypothyreoideus; син. К. тиреогенная) -- К., сочетающаяся с пропорциональным телосложением, обусловленная врожденной гипофункцией щитовидной железы. карликовость гипофизарная (n. hypophysialis; син.: инфантилизм гипофизарный, К. церебрально-гипофизарная) -- К. с пропорциональным телосложением, обусловленная недостаточностью передней доли гипофиза; сочетается с нарушениями развития других эндокринных желез и половых органов. карликовость митральная (n. mitralis) -- К., наблюдаемая у лиц, с детства страдающих пороками левого предсердно-желудочкового (митрального) клапана сердца. карликовость надпочечниковая (n. suprarenalis) -- К. с пропорциональным телосложением, обусловленная гиперфункцией надпочечников. карликовость Пальтауфа -- см. Пальтауфа карликовость. карликовость почечная (n. renalis; син. инфантилизм почечный) -- К., наблюдаемая у детей при хронических болезнях почек. карликовость рахитическая (n. rhachiticus) -- К. с непропорциональным телосложением, наблюдаемая при рецидивирующем тяжелом течении рахита. карликовость тиреогенная (n. thyreogenus) -- см. Карликовость гипотиреоидная. карликовость хондродистрофическая (n. chondrodystrophicus) -- К., характеризующаяся резким укорочением конечностей при нормальном размере туловища и головы; наблюдается при хондродистрофии. карликовость церебрально-гипофизарная (n. cerebrohypophysialis) -- см. Карликовость гипофизарная.
карликовость кишечная (nanismus intestinalis) -- см. Остеодистрофия кишечная.
карликовость полидистрофическая (nanismus polydystrophicus) -- см. Мукополисахаридоз VI типа.
карликовый рост -- рост ниже 130 см у мужчин или 120 см у женщин.
Карлсона -- Игнатовской метод (A. J. Karlson; Н. Ignatowsca) -- количественный метод определения триглицеридов в сыворотке крови, заключающийся в их гидролизе щелочью с последующим окислением образовавшегося глицерина перйодатом натрия до формальдегида, количество которого определяют по цветной реакции с хромотроповой кислотой.
карман барабанной перепонки верхний (recessus membranae tympani superior, PNA, BNA, JNA) -- см. Углубление барабанной перепонки верхнее.
карман барабанной перепонки задний (recessus membranae tympani posterior, PNA, BNA, JNA) -- см. Углубление барабанной перепонки заднее.
карман барабанной перепонки передний (recessus membranae tympani anterior, PNA, BNA, JNA) -- см. Углубление барабанной перепонки переднее.
Карнетта метод (Carnett) -- пальпаторный метод дифференциации источника болей в животе, основанный на том, что болезненность, выявляемая только при напряженном брюшном прессе, свидетельствует о локализации патологического процесса в брюшной стенке.
карнитин (carnitinum; син. витамин Вт) -- витаминоподобное вещество, выделенное из мышечной ткани; участвует в переносе ацетильных групп через мембраны митохондрий.
карнификация (carnificatio; лат. саго, carnis мясо + facio делать) -- патологическое изменение легочной ткани, при котором она приобретает консистенцию и вид сырого мяса; К. обусловлена организацией внутриальвеолярного экссудата и развивается в исходе пневмонии (чаще крупноочаговой).
карнозин -- дипептид (-аланил-L-гистидин), входящий в состав скелетных мышц; содержание К. резко снижается при мышечной дистрофии.
Карнуа жидкость (J. В. Carnoy, 1836--1899, бельг. микробиолог; син. Ван-Гехухтена смесь) -- жидкость для фиксации гистологических препаратов, состоящая из абсолютного спирта, хлороформа и ледяной уксусной кислоты в соотношении 6:3:1.
Каролини феномен -- см. Бруксизм.
каротидная недостаточность (insufficientia carotidea) -- недостаточность кровоснабжения мозга в бассейне внутренней сонной артерии, обусловленная, напр., ее стенозом или стенозом общей сонной артерии; проявляется двигательными и чувствительными нарушениями в одной или обеих конечностях на одной стороне тела, часто сочетающимися со снижением остроты зрения глаза на противоположной стороне.
каротидный (анат. arteria carotis сонная артерия, от греч. karoo впадать в глубокий сон) -- относящийся к сонной артерии.
каротидный синус (sinus caroticus, PNA) -- см. Сонный синус.
каротин (лат. carota морковь) -- жирорастворимый оранжево-желтый растительный пигмент из группы каротиноидов, который, поступая в организм с пищей, накапливается в нем и превращается в ретинол (витамин A).
каротинемия (carotinaemia; каротин + греч. haima кровь) -- повышенная концентрация в крови каротиноидов, обусловливающая окрашивание плазмы в желтый цвет и развитие аурантиаза кожи.
каротинодермия (carotinodermia; каротин + греч. derma кожа) -- см. Аурантиаз кожи.
каротиноз (carotinosis; каротин + -оз) -- см. Аурантиаз кожи.
каротиноиды (син. липохромы -- устар.) -- биологически активные жирорастворимые желтые, оранжевые или красные пигменты, синтезируемые бактериями, грибами и высшими растениями; некоторые К. являются предшественниками ретинола (витамина А).
карпальный (carpalis; анат. carpus запястье) -- относящийся к запястью.
Карпентера синдром (G. Carpenter, 1859--1910, англ. педиатр) -- см. Акроцефалополисиндактилия типа II.
карпипоксвирусы (Carpipoxvirus) -- род вирусов сем. поксвирусов; для человека не патогенны.
Карра -- Зильбера штамм вируса (J. G. Carr; Л. А. Зильбер, 1894--1966, сов. микробиолог) -- штамм вируса саркомы Рауса, вызывающий опухоли не только у птиц, но и у млекопитающих.
Карреля сосудистый шов (A. Carrel, 1873--1944, франц. хирург) -- круговой непрерывный шов для соединения сосудов "конец в конец" с использованием трех вспомогательных узловых швов-держалок, наложенных на равном расстоянии друг от друга.
Карреля -- Дейкина метод (истор.; A. Carrel, 1873--1944, франц. хирург; Н. D. Dakin, 1880--1952, амер. химик) -- метод лечения инфицированных ран постоянным орошением их раствором карбоната натрия и хлорида кальция, нейтрализованного борной кислотой.
Карриона болезнь (D. A. Carrion, 1850--1885, перуанский студент-медик, заразивший себя бартонеллезом и погибший от него) -- см. Бартонеллез.
карта беременной -- см. Индивидуальная карта беременной и родильницы.
карта выбывшего из стационара -- учетный статистический документ, заполняемый врачом стационара на каждого выписавшегося или умершего больного; служит для составления статистического отчета, а также для анализа "госпитализированной" заболеваемости и качества стационарного лечения.
карта изодоз -- изображение дозного поля в плоском сечении облучаемого объекта в виде семейства изодозных кривых; используется в лучевой терапии для наглядного представления распределения поглощенных доз излучения в теле больного.
карта санитарного наблюдения -- учетно-оперативный документ санитарно-эпидемиологической станции, составляемый на каждый объект, находящийся под ее контролем: содержит краткую санитарную характеристику объекта по состоянию на конец каждого года и основные данные динамического санитарного наблюдения за ним.
карта эпидемиологического обследования -- учетно-оперативный документ, составляемый эпидемиологом или его помощником при обследовании эпидемического очага; содержит характеристику очага и пополняется сведениями о проведенных в нем противоэпидемических и профилактических мероприятиях.
картавость -- нарушение артикуляции при произнесении звука P", характеризующееся вибрацией язычка или всего края мягкого неба.
Картагенера синдром (М. Kartagener, род. в 1897 г., швейц. терапевт) -- см. Картагенера триада.
Картагенера триада (М. Kartagener; син. Картагенера синдром) -- наследственно-семейная аномалия развития: сочетание бронхоэктазов, situs viscerum inversus и полипоза слизистой оболочки носа.
Картер -- Роббинса проба (истор.; A. Carter, совр. амер. врач; J. Robbins) -- метод дифференциальной диагностики полидипсии, основанный на уменьшении полиурии при психогенной полидипсии (в отличие от несахарного диабета) после внутривенного введения гипертонического раствора хлорида натрия; модификация К. -- Р. п. использовалась для исследования функционального состояния коры надпочечников.
картирование в генетике -- установление порядка расположения генов и относительного расстояния между ними в группе сцепления.
картограмма -- графическое изображение статистических данных, сведенных по географическому принципу (напр., по административному делению), представляющее собой географическую карту, на которой отдельные территории окрашены (или заштрихованы) в соответствии с величиной исследуемого показателя, наблюдаемой на данной территории; в санитарной статистике применяются, напр., для наглядного представления уровней здоровья населения.
картодиаграмма -- графическое изображение статистических данных, сведенных по географическому принципу (напр., по административному делению), представляющее собой географическую карту с нанесенными на отдельные территории диаграммными фигурами (кругами, прямоугольниками и др.), размеры которых соответствуют величине исследуемого показателя; применяется аналогично картограмме.
карункулы (carunculae; лат. caruncula кусочек мяса, уменьшительное от caro мясо) -- мелкие сосудистые, легко кровоточащие, болезненные доброкачественные новообразования в женском мочеиспускательном канале, расположенные на его задней стенке у наружного отверстия.
карфология (carphologia; греч. karphologia собирание клочков) -- двигательное беспокойство больного, лежащего в постели, проявляющееся нерезкими небольшими по амплитуде движениями, напоминающими щипание, собирание мелких предметов и т. п.; возникает при глубоком помрачении сознания.
Кархарта выемка (R. Carhart, совр. оториноларинголог; син. Кархарта ямка) -- западение на аудиограмме, обусловленное понижением восприятия звуков с частотами от 500 до 4000 гц по костной проводимости; наблюдается при отосклерозе.
Кархарта проба (R. Carhart) -- метод диагностики поражений слухового анализатора, заключающийся в подаче обследуемому в течение 60 сек. звукового тона частотой 2000 гц пороговой интенсивности; в норме звук воспринимается в течение всего времени предъявления; при поражении спирального органа звук приходится усиливать на 10--20 дб, а при поражении слухового нерва или центрального отдела анализатора -- на большую величину и неоднократно.
Кархарта ямка (R. Carhart) -- см. Кархарта выемка.
карцин- [ язва, разъедающая язва, ра "относящийся к раковой опухоли".
карцинемия (carcinaemia; карцин-+греч. haima кровь) -- наличие в крови раковых клеток, обусловливающее гематогенное метастазирование опухоли.
карцино -- см. Карцин-.
карциноз милиарный (carcinosis miliaris; карцин- + -оз) -- множественное мелкоочаговое метастазирование раковой опухоли.
карциноид (tumor carcinoides; карцино- + греч. -eides подобный; син.: аргентаффинома, опухоль карциноидная энтерохромаффинома) -- общее название доброкачественных и злокачественных опухолей, морфологическим субстратом которых являются кишечные аргентаффиноциты или напоминающие их по структуре клетки; К. встречается в аппендиксе, реже -- в желудке, тонкой кишке или бронхах.
карциноид Арнинга -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся.
карциноид кожи -- см. Базалиома.
карцинома (carcinoma; греч. karkinoma язва, разъедающая язва, рак) -- см. Рак.
карцинома базальноклеточная (carcinoma basocellulare) -- см. Базалиома.
карцинома светлоклеточная (carcinoma clarocellulare) -- см. Мезонефрома.
карцинома синцитиальная (carcinoma syncytiale) -- см. Хориокарцинома.
карцинома яичника мезонефроидная светлоклеточная (carcinoma ovarii mesonephroideum clarocellulare) -- см. Мезонефрома.
карцинома яичника муцинозная (carcinoma ovarii mucinosum) -- см. Кистома яичника псевдомуцинозная малигнизированная.
карцинома яичника псаммоматозная (carcinoma ovarii psammomatosum) -- см. Кистома яичника цилиоэпителиальная малигнизированная.
карцинома яичника эмбриональная (carcinoma ovarii embryonale) -- см. Дисгерминома.
карцинома яичника эндометриоидная (carcinoma ovarii endometrioideum) -- см. Кистома яичника эндометриоидная малигнизированная.
carcinoma in situ (лат. in situ на своем месте; син.: рак внутриэпителиальный, рак преинвазивный) -- начальная стадия развития рака, при которой опухоль не прорастает через базальную мембрану эпителия, а распространяется лишь по плоскости.
карциноматоз [carcinomatosis; карцинома (основа carcinomat-) + -о обширное поражение органа (органов) метастазами раковой опухоли.
карциносаркома (carcinosarcoma; карцино- + саркома; син. саркокарцинома) -- злокачественная опухоль, состоящая из эпителиальных и соединительнотканных элементов.
карцинофобия (carcinophobia; карцино- + фобия) -- см. Канцерофобия.
Карчикяна дистантно-оральный рефлекс (И. С. Карчикян, 1890--1965, сов. невропатолог) -- см. Карчикяна рефлекс.
Карчикяна рефлекс (И. С. Карчикян; син. Карчикяна дистантно-оральный рефлекс) -- симптом орального автоматизма при псевдобульбарном параличе: вытягивание губ при приближении к ним какого-либо предмета.
Касаля воротник (G. С. Casal; 1679--1759, исп. врач; син. пеллагрический воротник) -- атрофия кожи у больных пеллагрой в виде четко отграниченной красновато-бурой полосы на шее.
Каскело метод -- спектрофотометрический метод количественного определения копропорфирина в моче.
Касла внешний фактор (W. В. Castle, род. в 1897 г., амер. физиолог и гематолог) -- см. Цианокобаламин.
Касла внутренний фактор (W. В. Castle) -- см. Гастромукопротеид.
Касони проба (Т. Casoni, 1880--1933, итал. врач; син. Каццони проба) -- внутрикожная аллергическая проба с эхинококковым антигеном, применяемая для диагностики эхинококкоза и альвеококкоза.
Каспара Хаузера синдром -- см. Синдром Каспара Хаузера.
кассета (франц. cassette) -- 1) светонепроницаемая камера для светочувствительных материалов, применяемая в различного рода фотографических и радиорентгенологических устройствах; 2) футляр для хранения некоторых материалов, веществ или изделий.
кассета симультанная (франц. simultane одновременный, от лат. simul вместе, одновременно) -- кассета для томографии, устройство которой обеспечивает возможность одновременно получить изображения нескольких слоев исследуемого объекта.
Кассирера синдром (R. Cassirer, 1868--1925, нем. невропатолог; син.: акроцианоз хронический анестетический, синдром хронической гипертрофической акроасфиксии) -- акротрофоневроз неясной этиологии, проявляющийся симметричной отечностью и синюшностью кожи конечностей и гипестезией пальцев в холодное время года; болеют преимущественно молодые женщины.
Кассирского игла (И. А. Кассирский, 1898--1971, сов. терапевт и гематолог: син. Кассирского костномозговая игла) -- короткая прочная трубчатая игла для пункции грудины с целью получения костного мозга, снабженная гайкой для ограничения глубины погружения, мандреном и съемной рукояткой, облегчающей прокол.
Кассирского костномозговая игла (И. А. Кассирский) -- см. Кассирского игла.
Каста синдром (A. Kast, 1856--1903, нем. терапевт) -- хондроматоз пястных и (или) плюсневых костей и фаланг пальцев, сочетающийся с венозными гемангиомами и флеболитами.
Кастеллани метод (A. Castellani, род. в 1878 г., итал. врач; син. Кастеллани реакция) -- метод извлечения противобактериальных антител из иммунной сыворотки крови путем их сорбции на убитых бактериях соответствующего штамма; применяется для изучения антигенных свойств бактерий, гл. обр. кишечной группы, а также для изготовления моноспецифических сывороток.
Кастеллани реакция (A. Castellani) -- см. Кастеллани метод.
Кастеля баланит (А. М. R. Du Castel, 1846--1905, франц. дерматовенеролог) -- см. Баланит гнойничково-язвенный.
кастрация (castratio; лат. оскопление, кастрация) -- воздействие, вызывающее полное и необратимое прекращение функций гонад. кастрация гормональная (с. hormonalis) -- К. с помощью гормональных препаратов. кастрация лучевая (с. radialis) -- К., представляющая собой облучение гонад. кастрация травматическая (с. traumatica) -- К., представляющая собой травму гонад. кастрация хирургическая (с. chirurgica) -- К., представляющая собой хирургическую операцию.
Кастровьехо кератом (R. Castroviejo, род. в 1904 г., амер. офтальмолог) -- инструмент для рассечения роговицы при экстракции катаракты и кератопластике, представляющий собой трехгранный нож с заостренным концом, расположенный под углом к рукоятке.
ката- (греч. kata-) -- приставка, означающая "движение сверху вниз", "полное завершение действия", а также усиливающая значение, выраженное основной частью слова.
катаболизм (греч. katabole сбрасывание вниз, от ката- + bole бросок) -- совокупность химических реакций образования в организме простых веществ из более сложных: составляет одну из сторон обмена веществ в организме.
катагенез (ката- + греч. genesis происхождение, развитие; син. катаморфоз) -- направление биологического развития, при котором в ходе эволюции общее строение организма упрощается, напр. паразитизм.
катакрота (ката- + греч. krotos удар) -- нисходящая часть сфигмограммы, полученной с крупных артерии, отражающая постепенное снижение артериального давления во время диастолы.
каталаза -- гемсодержащий фермент класса оксидоредуктаз (КФ 1.11.1.6), катализирующий разложение перекиси водорода с образованием кислорода и воды; широко распространена в тканях животных и растений; определение активности К. в эритроцитах человека имеет диагностическое значение при анемиях.
каталепсия (catalepsia; греч. katalepsia схватывание: син. восковая гибкость) -- двигательное расстройство, заключающееся в длительном сохранении больным приданной ему позы (в том числе и очень неудобной); наблюдается при паркинсонизме, истерии, шизофрении; К. может быть вызвана искусственно в состоянии гипноза.
каталепсия бульбокапниновая -- двигательное расстройство, напоминающее каталепсию, вызванное у животного с экспериментальной целью введением в организм бульбокапнина.
каталепсия электрическая -- двигательное расстройство, напоминающее каталепсию, вызванное у животного с экспериментальной целью воздействием электрического тока.
катамнез (catamnesis; ката-+ греч. mnesis память) -- совокупность сведений о состоянии больного и дальнейшем течении болезни после установления диагноза и выписки из стационара.
катаморфоз (ката- + греч. morphosis формирование) -- см. Катагенез.
катаплазия (cataplasia; ката- + греч. plasis формирование, образование) -- см. Анаплазия.
катаплексия (cataplexia; греч. kataplexis поражение, от kataplesso сбивать, поражать; син.: адинамия аффективная, астения эмоциональная, аффективная утрата тонуса, блокада тонуса, Левенфельда -- Геннеберга синдром) -- кратковременная пароксизмально наступающая утрата мышечного тонуса, приводящая к падению больного без потери сознания, возникающая обычно при сильных эмоциях; симптом нарколепсии.
катаплексия пробуждения -- состояние обездвиженности после пробуждения; симптом пароксизмальной миоплегии.
катар (устар.; catarrhus; греч. katarrhoos, от katarrheo стекать, истекать) -- см. Воспаление катаральное.
катар атропиновый (catarrhus atropinicus) -- см. Конъюнктивит атропиновый.
катар весенний (catarrhus vernalis, catarrhus aestivalis) -- см. Конъюнктивит весенний.
катар глетчерный -- см. Офтальмия снежная.
катар гнойный -- см. Воспаление катарально-гнойное.
катар дыхательных путей острый -- см. Респираторное заболевание острое.
катар кишечника переходный -- см. Диспепсия физиологическая.
катар серозный (catarrhus serosus) -- см. Воспаление катарально-серозное.
катар среднего уха острый -- см. Отит средний катаральный острый.
катар среднего уха хронический -- см. Отит средний катаральный хронический.
катар сухой (catarrhus siccus) -- см. Конъюнктивит катаральный сухой.
катар фолликулярный (catarrhus follicularis) -- см. Конъюнктивит фолликулярный.
катаракта (cataracta; греч. katarrhaktes ниспадающий, водопад) -- болезнь глаз, основным проявлением которой является частичное или полное помутнение вещества или капсулы хрусталика с понижением остроты зрения вплоть до полной его утраты. катаракта Бурля (с. brunescens; син. К. черная) -- клинический вариант старческой К., характеризующийся диффузным помутнением ядра хрусталика и постепенным развитием склерозирования, а затем помутнения его кортикальных слоев с приобретением бурой окраски различных оттенков, вплоть до черного. катаракта венечная (с. coronaria; син. К. коронарная) -- врожденная К., при которой помутнения расположены радиально в глубоких слоях коры периферических отделов хрусталика и имеют булавовидную форму, светло-серую или зеленовато-голубую окраску. катаракта веретенообразная (с. fusiformis) -- врожденная К., при которой помутнение веретенообразной формы расположено по оси хрусталика. катаракта вторичная (с. secundaria; син. К. последовательная) -- К., развивающаяся после экстракции катаракты. катаракта вторичная истинная (с. secundaria vera; син. К. остаточная) -- К. в., обусловленная оставлением в глазу элементов хрусталика при экстракапсулярной экстракции катаракты. катаракта вторичная ложная (с. secundaria falsa) -- помутнение передней пограничной пластинки стекловидного тела, обусловленное рубцовыми изменениями после интракапсулярной экстракции катаракты. катаракта галактозная -- К. при галактоземии, возникающая в первые недели и месяцы жизни. катаракта геморрагическая (с. haemorrhagica) -- травматическая К., обусловленная пропитыванием хрусталика кровью; встречается редко. катаракта гетерохромная (с. heterochromica; син. Фукса катаракта) -- осложненная катаракта, развивающаяся при синдроме Фукса. катаракта гипопаратиреоидная (син. К. тетаническая) -- К., развивающаяся при недостаточности функции паращитовидных желез. катаракта глаукоматозная (с. glaucomatosa) -- К., развивающаяся как осложнение глаукомы и характеризующаяся локализацией помутнения в основном в задней части коры хрусталика. катаракта голубая (с. coerulea) -- форма венечной К., при которой помутненный участок хрусталика имеет голубую или зеленоватую окраску. катаракта дерматогенная (с. dermatogena; син. Андогского синдром) -- К., возникающая при некоторых болезнях кожи, напр. при диффузном нейродермите. катаракта диабетическая (с. diabetica) -- К., возникающая как осложнение сахарного диабета; характеризуется быстрым развитием помутнений в хрусталиках обоих глаз. катаракта динитрофеноловая (с. dinitrophenolica) -- быстро прогрессирующая токсическая К., возникающая при отравлении динитрофенолом. катаракта дисковидная (с. disciformis) -- врожденная К., при которой помутнение дисковидной формы расположено между ядром и задним полюсом хрусталика. катаракта дырчатая -- старческая К., при которой помутнение расположено между поверхностью зрелого ядра и передней поверхностью эмбрионального ядра хрусталика. катаракта звездчатая (с. steliata; син. К. хрусталикового шва) -- врожденная К., характеризующаяся наличием точечных помутнений в области эмбриональных швов хрусталика, образующих фигуру звезды. катаракта зонулярная (с. zonularis; син. К. слоистая) -- врожденная К., при которой помутнения хрусталика расположены в виде 1--3 концентрических слоев вокруг его ядра. катаракта зрелая (с. matura) -- стадия развития старческой К., при которой помутнения занимают все слои хрусталика, а зрение снижено до светоощущения. катаракта кольцевидная Фоссиуса -- см. Фоссиуса кольцо. катаракта контузионная (с. е contusione) -- травматическая К., обусловленная ушибом глаза; возникшее помутнение обычно подвергается обратному развитию или не прогрессирует. катаракта Коппок (по фамилии семейства Coppock, в котором впервые была обнаружена; син.: К. порошкообразная, К. ядерная порошкообразная, Фогта центральная порошкообразная катаракта) -- врожденная, обычно двусторонняя стационарная К., характеризующаяся пылевидным беловатым помутнением эмбрионального ядра хрусталика. катаракта коралловидная (с. coralliformis) -- врожденная К., при которой помутнение расположено в области эмбрионального ядра хрусталика и по форме напоминает коралл. катаракта курковая (с. corticalis; син. К. кортикальная) -- К., характеризующаяся помутнением коры хрусталика. катаракта корковая задняя (с. corticalis posterior) -- К. к., при которой поражена задняя часть коры хрусталика. катаракта корковая передняя (с. corticalis anterior) -- К. к., при которой поражена передняя часть коры хрусталика. катаракта коронарная (с. coronaria) -- см. Катаракта венечная. катаракта кортизоновая (с. cortisonica) -- К., обусловленная длительным приемом повышенных доз кортикостероидов. катаракта кортикальная -- см. Катаракта корковая. катаракта лентикулярная (с. lenticularis) -- К., характеризующаяся помутнением вещества хрусталика при сохранении прозрачности его капсулы. катаракта лучевая (с. radialis) -- K., вызванная воздействием на хрусталик ионизирующего излучения. катаракта люксированная (с. luxativa) -- К., чаще травматическая, сочетающаяся с вывихом хрусталика. катаракта медная -- см. Халькоз хрусталика. катаракта миопическая (с. myopica) -- К., развивающаяся при высокой близорукости; отличается медленным прогрессированием и в некоторых случаях одновременно возникает в обоих глазах. катаракта миотоническая (с. myotonica) -- К. у больных дистрофической миотонией, характеризующаяся мелкими множественными помутнениями всех слоев хрусталика. катаракта молочная (с. lactea) -- CM. Морганиева катаракта. катаракта морганиева -- см. Морганиева катаракта. катаракта мягкая (с. mollis) -- К., при которой помутневший хрусталик имеет мягкую консистенцию; наблюдается в молодом возрасте. катаракта набухающая (с. intumescens) -- см. Катаракта незрелая. катаракта начинающаяся (с. incipiens) -- начальная стадия развития старческой К., при которой помутнения клиновидной формы располагаются в глубоких слоях коры периферических отделов хрусталика, постепенно сливаются по его экватору, продвигаясь к осевой части коры и к капсуле. катаракта незрелая (с. immatura, с. non-dum matura; син. К. набухающая) -- стадия развития старческой К., при которой помутнения занимают лишь часть коры хрусталика и наблюдаются признаки его гидратации: увеличение объема хрусталика, уменьшение глубины передней камеры глаза, в ряде случаев повышение внутриглазного давления. катаракта нейтронная (с. neutronica) -- лучевая К., развивающаяся вследствие воздействия нейтронного излучения и характеризующаяся дисковидными помутнениями, расположенными преимущественно у заднего полюса хрусталика между капсулой и корой. катаракта осложненная (с. complicata) -- К., развивающаяся при хроническом воспалительном или дистрофическом процессе в глазу. катаракта остаточная (с. residualis) -- см. Катаракта вторичная истинная. катаракта переднего эмбрионального шва -- врожденная стационарная К., характеризующаяся множественными точечными помутнениями белого цвета в области переднего эмбрионального шва хрусталика. катаракта перезрелая (с. hypermatura) -- последняя стадия развития старческой К., характеризующаяся дегидратацией помутневшего хрусталика, уменьшением его объема, уплотнением и дистрофическим перерождением капсулы. катаракта перепончатая (с. membranacea) -- К., при которой помутнения хрусталика локализуются в его отдельных зонах в виде тяжей, что имитирует наличие зрачковой перепонки. катаракта перфорационная (с. е perforatione) -- травматическая К., развивающаяся при повреждении капсулы хрусталика; как правило, прогрессирует. катаракта пирамидальная (с. pyramidalis) -- полярная К., при которой помутнение имеет форму пирамиды (конуса), вершина которой направлена к полюсу хрусталика. катаракта полная (с. totalis; син. К. тотальная) -- К., характеризующаяся помутнением всех слоев хрусталика. катаракта полярная (с. polaris) -- врожденная К., при которой небольшое округлое серовато-белое помутнение, нередко слоистого строения, расположено у одного из полюсов хрусталика. катаракта порошкообразная (с. pulveriformis) -- см. Катаракта Коппок. катаракта последовательная -- см. Катаракта вторичная. катаракта прогрессирующая (с. progressiva) -- К., при которой помутнение хрусталика с течением времени усиливается. катаракта профессиональная (с. professionalis) -- К., развивающаяся в результате работы в условиях систематического воздействия каких-либо видов излучения или некоторых вредных веществ (напр., нитросоединений бензола.) катаракта рафаническая -- редко встречающаяся токсическая К., возникающая спустя несколько месяцев после отравления спорыньей. катаракта розеточная -- травматическая К., при которой помутнение перистого вида расположено тонким слоем под капсулой хрусталика по ходу швов его коры. катаракта розеточная поздняя -- К. р., при которой помутнение, расположенное в глубоких слоях коры хрусталика, сохраняется спустя много лет после травмы глаза. катаракта розеточная ранняя -- К. р., при которой помутнение, расположенное субкапсулярно, возникает вскоре после травмы глаза. катаракта слоистая -- см. Катаракта зонулярная. катаракта старческая (с. senilis) -- приобретенная прогрессирующая К., развивающаяся в пожилом и старческом возрасте. катаракта стационарная (с. stationaria) -- К., при которой помутнение с течением времени не меняется по величине и интенсивности. катаракта субкапсулярная (с. subcapsularis) -- К., при которой помутнение локализуется под капсулой хрусталика. катаракта сублюксированная (с. subluxativa) -- К., чаще травматическая, сочетающаяся с подвывихом хрусталика. катаракта сумочная (с. capsularis) -- К., при которой нарушена прозрачность капсулы хрусталика при сохранении прозрачности его вещества. катаракта тетаническая -- см. Катаракта гипопаратиреоидная. катаракта токсическая (с. toxica) -- K., вызванная воздействием некоторых веществ, напр. нафталина, динитрофенола, ртути, спорыньи. катаракта тотальная (с. totalis) -- см. Катаракта полная. катаракта травматическая (с. traumatica) -- К., обусловленная травмой глаза. катаракта тремолирующая (с. tremulans; лат. tremulus дрожащий) -- перезрелая К., при которой движения глаза сопровождаются дрожанием хрусталика в связи с дегенерацией волокон ресничного пояска (цинновой связки). катаракта Фукса -- см. Катаракта гетерохромная. катаракта хрусталикового шва -- см. Катаракта звездчатая. катаракта центральная порошкообразная Фогта -- см. Катаракта Коппок. катаракта чашевидная -- К., при которой помутнение локализуется в области заднего полюса хрусталика, напоминая по форме чашу; характеризуется пониженной остротой зрения без существенных изменений поля зрения. катаракта черная (с. nigra) -- CM. Катаракта бурая. катаракта электрическая (с. electrica) -- К., вызванная воздействием электрического тока высокого напряжения. катаракта ядерная (с. nuclearis) -- старческая К., характеризующаяся диффузным гомогенным помутнением ядра хрусталика. катаракта ядерная порошкообразная (с. nuclearis pulveriformis) -- см. Катаракта Коппок.
катаракта ложная (cataracta falsa) -- имитирующее катаракту помутнение оптических сред глаза, не связанное с поражением хрусталика.
катарактальная ложечка -- инструмент для извлечения катарактальных масс при экстракапсулярной экстракции катаракты.
катаральный (catarrhalis; греч. katarrhoos отекание, истечение) -- относящийся к катаральному воспалению.
катарсис (греч. katharsis очищение, освобождение от чего-либо; син. психокатарсис) -- применяемое в психоанализе обозначение освобождения от невротических расстройств при аффективной реакции на вызвавшие их психотравмирующие переживания; явление К. используется с целью психотерапии.
катартический метод (греч. ka thartikos очищающий) -- см. Метод катарсиса.
кататермометр (ката- + греч. therme тепло + metreo измерять, определять) -- прибор для оценки охлаждающей способности воздуха, основанный на принципе термометрии; используется в гигиене для измерения малых скоростей воздушных потоков в помещении.
кататимия (catathymia; греч. katathymeu падать духом, унывать) -- видоизменение или искажение психических процессов (мышления, восприятий, воспоминаний) под влиянием сильных эмоций.
кататонизм малый (греч. katateino стягивать, напрягать) -- отдельные проявления кататонического синдрома в виде внезапных движений, эхолалических повторений слов или кратковременных остановок движений и речи.
кататония (catatonia; греч. katateino стягивать, напрягать) -- см. Синдром кататонический.
кататония последовательная -- см. Синдром кататонический вторичный.
кататония смертельная (catatonia letalis) -- см. Шизофрения гипертоксическая.
кататония фебрильная (catatonia febrilis) -- см. Шизофрения гипертоксическая.
катафазия (cataphasia; греч. kataphasis утверждение, от ката- + phasis речь) -- расстройство речи, заключающееся в многократном повторении в стереотипной форме ответа на один заданный вопрос.
катафория (kataphoria; ката- + греч. phoros несущий) -- форма гетерофории, проявляющаяся тенденцией к одновременному повороту обоих глаз книзу.
Катаямы болезнь -- см. Шистосомоз японский.
категории облучаемых лиц -- группы населения, выделенные по степени контакта с источниками ионизирующих излучений в зависимости от условий проживания и профессиональной деятельности; для разных К. о. л. устанавливаются дифференцированные предельно допустимые дозы или пределы доз ионизирующих излучений.
категория А облучаемых лиц -- см. Персонал.
категория Б облучаемых лиц -- см. Ограниченная часть населения.
категория медицинского имущества -- условная характеристика качественного состояния инвентарного медицинского имущества, определяющая степень его изношенности и пригодности к эксплуатации.
катепсины (син. протеазы тканевые) -- протеолитические ферменты, катализирующие гидролитическое расщепление пептидных связей во внутриклеточных белках и пептидах.
катетер (греч. katheter хирургический инструмент для опорожнения полости) -- инструмент трубкообразной формы, предназначенный для введения лекарственных средств и рентгеноконтрастных веществ в естественные каналы и полости тела, кровеносные и лимфатические сосуды, а также для извлечения их содержимого с диагностической или лечебной целью. катетер абдоминальный -- К., вводимый в брюшную полость; входит в состав клапанной дренажной системы, применяемой при вентрикулоперитонеостомии. катетер Броди -- см. Броди катетер. катетер венозный -- тонкий эластичный К. для зондирования вен, введения в них лекарственных и диагностических препаратов, имеющий на конце одно или несколько отверстий. катетер вентрикулярный -- К., вводимый в боковой желудочек головного мозга; входит в состав клапанной дренажной системы, применяемой при хирургическом лечении гидроцефалии. катетер головчатый -- тонкий эластичный К. с короткой конусовидной головкой на конце, предназначенный для длительного дренирования мочевого пузыря. катетер с двойным током -- см. Катетер a double courant. катетер a double courant (франц.; син. К. с двойным током) -- металлический К. с двумя каналами, предназначенный для одновременного вливания и отведения жидкости при непрерывном промывании какой-либо полости (чаще -- мочевого пузыря). катетер Дурмашкина -- см: Дурмашкина катетер. катетер кардиальный -- К., вводимый в полость правого предсердия или ушка; входит в состав клапанной дренажной системы, применяемой при хирургическом лечении гидроцефалии. катетер Малеко -- см. Малеко катетер. катетер микрофонный (син. фонокатетер) -- эластичный К. с микрофоном на конце, вводимый в пищевод при фонокардиографии. катетер мочеточниковый -- эластичный К. с делениями через 1 см, боковым или центральным отверстием, заканчивающийся конусом или оливой; используется для диагностических и лечебных процедур в мочеточнике и почечной лоханке. катетер Нелатона -- см. Нелатона катетер. катетер петлевидный Цейсса -- см. Катетер-петля. катетер Пеццера -- см. Пеццера катетер. катетер Тиманна -- см. Тиманна катетер. катетер Ультцманна -- см. Ультцманна катетер. катетер уретральный женский -- короткий металлический К. с малой кривизной изгиба передней части, предназначенный для введения в женский мочеиспускательный канал. катетер уретральный мужской -- длинный металлический К. с большой кривизной изгиба в передней части, предназначенный для введения в мужской мочеиспускательный канал. катетер ушной -- длинный металлический К., предназначенный для продувания слуховой (евстахиевой) трубы через нос.
катетер-баллон Померанцева -- Фолея -- см. Померанцева -- Фолея катетер-баллон.
катетер-баллон Фолея -- см. Померанцева -- Фолея катетер-баллон.
катетер-петля (син.: Цейсса петлевидный катетер, Цейсса петля) -- мочеточниковый катетер с проведенной через него струной, образующей на дистальном конце петлю для захвата конкремента.
катетеризация -- введение катетера в полый орган, кровеносный или лимфатический сосуд с диагностической или лечебной целью.
катехины -- природные биологически активные вещества из группы биофлавоноидов; содержатся в чае, во многих фруктах и ягодах; К. увеличивают резистентность капилляров, обладают антиокислительной активностью.
катехоламины (син.: пирокатехинамины, фенилэтиламины) -- физиологически активные вещества, относящиеся к биогенным моноаминам, являющиеся медиаторами (норадреналин, дофамин) и гормонами (адреналин, норадреналин).
Катлена блокада (F. Cathelin, 1873--1942, франц. уролог) -- новокаиновая блокада корешков поясничных и крестцовых нервов путем введения раствора анестезирующего вещества в перидуральное пространство спинного мозга через нижнее крестцовое отверстие.
Като метод (К. Katoh) -- метод приготовления препарата кала для гельминтоовоскопии в виде толстого мазка, который покрывают гидрофильным целлофаном и выдерживают в течение 24 часов в смеси глицерина, 6% раствора фенола и водного раствора малахитового зеленого.
катодизация -- метод электролечения с применением гальванического тока, при котором на подлежащую воздействию область тела больного накладывают отрицательный электрод (катод).
Каттлера проба (Cattler) -- метод исследования водно-солевого обмена у больного с опухолью в гипофизарно-гипоталамической области, заключающийся в определении количества хлоридов в суточной моче после предварительного соблюдения больным 48-часовой малосолевой диеты.
Катца накусочная пластинка (А. Я. Катц, 1883--1952, сов. стоматолог) -- съемный ортодонтический аппарат для лечения глубокого прикуса и прогнатии, представляющий собой укрепляемую на передних зубах пластинку, в переднем отделе которой имеется площадка в виде наклонной плоскости, повышающая прикус резцов и тем самым разобщающая коренные зубы.
Катца направляющая коронка (А. Я. Катц) -- несъемный ортодонтический аппарат, применяемый для исправления положения зубов, смещенных в небном направлении; представляет собой коронку, закрепляемую на смещенном зубе, с припаянной к ней направляющей плоскостью из проволочных петель, опирающейся на 2--3 зуба-антагониста.
Катца -- Вахтеля симптом (L. N. Katz, совр. амер. кардиолог; Wachtel) -- наличие близких по амплитуде зубцов электрокардиографических комплексов RSII, III, V2-4 и глубоких зубцов SI, QIII, aVP; наблюдается при высоком дефекте межжелудочковой перегородки и иногда при гипертрофии обоих желудочков сердца.
Катценштейна симптом (М. Katzenstein, 1872--1932, нем. хирург) -- снижение артериального давления после пережатия бедренных артерий, наблюдаемое при пониженной сократимости миокарда; в норме артериальное давление при этом повышается.
катэлектротон (катод + электротон) -- физиологический феномен: повышение возбудимости и проводимости нерва или мышцы в области катода при прохождении через них постоянного тока.
Кауда симптом -- пальпаторное ощущение вихревого движения крови в области бедренного канала при толчкообразном напряжении брюшного пресса, возникающее при наличии варикозного узла и позволяющее отличить его от бедренной грыжи.
каудальный (caudalis; лат. cauda хвост) -- хвостовой, расположенный ближе к нижней части туловища.
каудолиз (caudolysis; анат. cauda equina конский хвост + греч. lysis освобождение) -- хирургическая операция: освобождение корешков спинного мозга, входящих в состав конского хвоста, от рубцов и спаек.
каузалгия (causalgia; греч. kausis жжение + algos боль; син.: Пирогова -- Митчелла болезнь, синдром каузалгический) -- синдром, развивающийся после повреждения периферического нерва и обусловленный раздражением его симпатических волокон; характеризуется интенсивными жгучими болями, а также сосудодвигательными и трофическими нарушениями в зоне иннервации пораженного нерва.
Каунсилмена тельца (W. Th. Councilman, 1854--1933, амер. врач; син. эозинофильные тельца) -- микроскопические гомогенные эозинофильные тельца, обнаруживаемые в перисинусоидных пространствах печени при некрозе гепатоцитов.
Кауфманна гормональная проба (С. Kaufmann, род. в 1900 г., нем. врач) -- метод диагностики вторичной аменореи, основанный на возможности искусственно вызвать менструацию введением эстрогенных препаратов и прогестерона.
Кауфманна метод (истор.; F. Kaufmann, род. в 1875 г., нем. невропатолог) -- метод лечения истерических парезов или параличей конечностей, основанный на воздействии низкочастотным переменным электрическим током, вызывающим болевые ощущения, с одновременным внушением больному, что движения в парализованной конечности возможны.
Кауффманна симптом (Е. Kauffmann, нем. оториноларинголог) -- отечное утолщение слизистой оболочки нижнего края полулунной расщелины; создает впечатление удвоения средней носовой раковины; наблюдается при хроническом гайморите.
Кауффманна среда (F. Kauffmann, род. в 1899 г., датский бактериолог) -- жидкая селективная дифференциально-диагностическая питательная среда для выделения патогенных кишечных бактерий, представляющая собой среду Мюллера, к которой добавлены желчь и бриллиантовый зеленый.
Кауша операция (W. Kausch, 1867--1928, нем. хирург) -- хирургическая операция при гидроцефалии, заключающаяся в отведении цереброспинальной жидкости из бокового желудочка головного мозга в брюшную полость через резиновую трубку.
Кауша разрез (W. Кайзер -- угловой разрез передней брюшной стенки в правом подреберье для доступа к висцеральной поверхности печени.
Кафки белковый коэффициент (V. Kafka, род. в 1881 г., нем. врач) -- отношение концентрации глобулинов к концентрации альбуминов в цереброспинальной жидкости; повышение К. б. к. за счет увеличения концентрации глобулинов наблюдается, напр., при дегенеративных и воспалительных процессах в ц. н. с.
Каффи болезнь (J. Caffey, род. в 1895 г., амер. рентгенолог и педиатр) -- см. Гиперостоз кортикальный детский
Каффи -- Силвермена синдром (J. Caffey, род. в 1895 г., амер. рентгенолог и педиатр; W. A. Silverman, амер. Рентгенолог) -- см. Гиперостоз кортикальный детский.
Кахаля окончатые клетки (S. Ramon у Cajal, 1852--1934, исп. гистолог) -- чувствительные нейроны с петлеобразными структурами на периферии клеточного тела и аксона, расположенные в спинномозговых ганглиях.
Кахаля ядро (S. Ramon у Cajal) -- см. Ядро промежуточное.
Кахаля -- Фаворского метод (S. Ramon у Cajal, 1852--1934, исп. гистолог; Б. А. Фаворский, сов. врач) -- метод выявления в гистологических препаратах нейрофибрилл и нервных окончаний, основанный на их импрегнации нитратом серебра после фиксации в спиртовом растворе уксусной кислоты.
кахексия (cachexia; греч. kachexia, от kakos плохой + hexis состояние; син. атрофия общая) -- крайняя степень истощения организма, характеризующаяся резким исхуданием, физической слабостью, снижением физиологических функций, астеническим, позже апатическим синдромом. кахексия алиментарная (с. alimentaria) -- К., обусловленная недостаточным питанием. кахексия лучевая (с. radialis) -- К., развивающаяся в хронической стадии лучевой болезни. кахексия марантическая [ (о болезни); marantikos увядающий, немощны старческой инволюции организма; характеризуется значительным ослаблением психической деятельности. кахексия опухолевая (с. tumorosa; син. К. раковая) -- К., обусловленная наличием злокачественной опухоли. кахексия плюригландулярная (с. pluriglandularis; лат. pluralis относящийся ко многим + glandula железа) -- К., обусловленная нарушением функции нескольких эндокринных желез. кахексия раковая (с. cancerosa) -- см. Кахексия опухолевая. кахексия раневая (с. vulneralis) -- см. Истощение травматическое. кахексия сердечная (с. cardiaca) -- К., развивающаяся в терминальной (дистрофической) стадии хронической сердечной недостаточности. кахексия струмипривная (с. strumipriva) -- К., обусловленная послеоперационным гипотиреозом. кахексия супраренальная (с. suprarenalis) -- К., обусловленная нарушением функции надпочечников. кахексия тиреопривная (с. thyreopriva) -- К., обусловленная микседемой.
кахексия гипофизарная (cachexia hypophysialis; син.: кахексия диэнцефально-гипофизарная, пангипопитуитаризм, Симмондса болезнь, Симмондса -- Глинского болезнь) -- болезнь, обусловленная поражением ядер гипоталамуса и недостатком продукции тропных гормонов передней доли гипофиза, характеризующаяся явлениями недостаточности щитовидной и половых желез, а также коркового слоя надпочечников, постепенно приводящая к кахексии.
кахексия диэнцефально-гипофизарная -- см. Кахексия гипофизарная.
кахексия нервная (cachexia nervosa) -- см. Анорексия нервно-психическая.
Каццони проба -- см. Касони проба.
Кача -- Калька пробный завтрак (G. Katsch, 1887--1961, нем. терапевт; Н. Kalk, род. в 1895 г., нем. терапевт) -- пищевой раздражитель для стимуляции желудочной секреции при ее исследовании, представляющий собой водный раствор кофеина, подкрашенный метиленовым синим.
кашель (tussis) -- произвольный или непроизвольный (рефлекторный) толчкообразный форсированный звучный выдох; может являться признаком патологического процесса. кашель битональный (t. bitonalis; лат. bi- двойной + греч. tonos тон) -- К., звучание которого характеризуется наличием двух тонов -- основного низкого и дополнительного высокого; признак сдавления трахеи и крупных бронхов, напр. при туморозном бронхадените. кашель влажный (t. humida) -- K., сопровождающийся выделением мокроты. кашель конвульсивный (t. convulsiva; син. К. судорожный) -- приступообразный К. с быстро следующими друг за другом толчками, прерывающимися шумным вдохом; иногда сопровождается рвотой; наблюдается, напр., при коклюше. кашель лающий -- громкий отрывистый сухой К., возникающий при патологических процессах в области гортани или трахеи. кашель рефлекторный (t. reflectoria) -- К., вызванный раздражением рефлексогенных зон вне дыхательных путей, напр. в наружном слуховом проходе, в желудке. кашель спазматический (t. spasmodica) -- упорный сухой К., сопровождающийся спазмом гортани; наблюдается при раздражении нижнего гортанного нерва, как правило, каким-либо патологическим процессом в области средостения. кашель судорожный -- см. Кашель конвульсивный. кашель сухой (t. sicca) -- K., не сопровождающийся выделением мокроты. кашель ушной (t. otica) -- рефлекторный К., возникающий при надавливании каким-либо предметом (напр., ушной воронкой) на задненижнюю стенку наружного слухового прохода; обусловлен раздражением ушной ветви блуждающего нерва.
кашель искусственный (tussis artificialis) -- метод эвакуации содержимого дыхательных путей при помощи специального аппарата, создающего кратковременное разрежение воздуха в дыхательных путях больного.
Кашина -- Бека болезнь (Н. И. Кашин, 1825--1872, отеч. врач; Е. В. Бек, 1865--1915, отеч. врач; син.: болезнь уровская, остеоартроз деформирующий эндемический) -- эндемическая болезнь, обусловленная недостатком кальция в воде и почве и нарушением соотношения микроэлементов в продуктах питания, характеризующаяся развитием остеоартроза с множественной деформацией суставов конечностей и позвоночника; в выраженных случаях проявляется малым ростом, гиперлордозом поясничного отдела позвоночника, брахидактилией; встречается в Восточной Сибири, на севере КНР и КНДР.
Кащенко -- Хофбауэра клетки (Н. Ф. Кащенко, отеч. гистолог; I. I. Hofbauer, 1879--1961, австрийский гинеколог; син. Хофбауэра клетки) -- большие округлые клетки соединительнотканной стромы ворсинок хориона, постепенно исчезающие с IV месяца беременности; функция К. -- X. к. не выяснена.
квадри- (лат. quadri-, от quattuor четыре) -- составная часть сложных слов, означающая "четыре".
квадривалент (квадри- + лат. va lens, valentis сильный) -- мультивалент, состоящий из четырех хромосом.
квадригеминия (quadrigeminia; лат. quadrigeminus четверной) -- форма аллоритмии, характеризующаяся регулярным появлением экстрасистолы после каждых трех нормальных сокращений сердца.
квадрипарез (quadriparesis; квадри-+ парез) -- см. Тетрапарез.
квадриплегия (quadriplegia; квадри- + греч. plege удар, поражение) -- см. Тетраплегия.
Квантилиани метод (И. Д. Квантилиани, совр. сов. акушер-гинеколог) -- способ остановки маточного кровотечения в послеродовом периоде выведением матки через влагалище с помощью нескольких пулевых щипцов, наложенных одновременно на переднюю и заднюю губу шейки матки, и перегибанием матки через нижний край лобкового симфиза.
квашиоркор (kwashiorkor на языке местного населения Ганы "красный мальчик"; син.: гидрокахексия, пеллагра детская, поликаренц-синдром, синдром "депигментация -- отек") -- тяжелая форма алиментарной дистрофии у детей, развивающаяся в результате белкового голодания; характеризуется задержкой физического развития, распространенными отеками, нарушениями пигментации кожи и кишечного всасывания, психическими расстройствами.
Квеккенштедта проба (Н. Н. G. Queekenstedt, 1876--1918, нем. невропатолог; син.: проба шейных вен, Квеккенштедта симптом) -- метод исследования проходимости субарахноидального пространства спинного мозга, основанный на регистрации изменений давления цереброспинальной жидкости при сдавлении яремных вен; отрицательная К. п., при которой наблюдается повышение давления цереброспинальной жидкости, свидетельствует о нормальной проходимости субарахноидального пространства спинного мозга; положительная К. п., при которой отсутствуют изменения давления цереброспинальной жидкости, указывает на нарушение проходимости.
Квеккенштедта симптом (Н. Н. G. Queekenstedt) -- см. Квеккенштедта проба.
кверулянтство (лат. querulus постоянно жалующийся) -- расстройство поведения, выражающееся сутяжничеством, борьбой против мелких, иногда мнимых обид, но не достигающее степени бредового поведения.
Квиероло -- Вальдони -- Клатуорти операция (Quierolo; P. Valdoni, род. в 1910 г., итал. хирург; Clathworthy) -- хирургическая операция: наложение анастомоза между нижней полой и брыжеечной венами; применяется при портальной гипертензии.
Квика время (A. J. Quick, род. в 1894 г., амер. врач) -- см. Протромбиновое время.
Квика метод (A. J. Ouick) -- метод диагностики нарушений свертывания крови на стадии превращения протромбина в тромбин, основанный на определении протромбинового времени и вычислении протромбинового индекса.
Квика показатель (A. J. Quick) -- см. Протромбиновый индекс.
Квика -- Пытеля проба (A. J. Quick, род. в 1894 г., амер. врач; А. Я. Пытель, 1902--1982, сов. уролог; син. проба с бензойнокислым натрием) -- метод исследования антитоксической функции печени, заключающийся в измерении количества выделенной с мочой гиппуровой кислоты после введения в организм бензойнокислого натрия.
Квикса признак (F. Н. Quix, род. в 1874 г., голландский оториноларинголог) -- сочетание промахивания при выполнении указательной пробы Барани и отклонения (в сторону больного уха) во время ходьбы, наблюдаемое при поражении отолитового аппарата.
Квинке болезнь (Н. I. Quincke, 1842--1922, нем. терапевт) -- см. Квинке отек.
Квинке отек (oedema Quincke; Н. I. Quincke; син.: Квинке болезнь, крапивница гигантская, Милтона крапивница, отек ангионевротический, отек ограниченный острый) -- аллергическая или наследственная болезнь, характеризующаяся остро развивающимся и спонтанно проходящим, нередко рецидивирующим отеком кожи и подкожной клетчатки или слизистых оболочек.
Квинке положение (Н. I. Quincke) -- положение больного лежа в кровати, у которой приподнят ножной конец; придается с лечебной целью, напр. для дренирования полостей в легких.
Квинке прокол (Н. I. Quincke) -- см. Пункция поясничная.
Квинке пульс (Н. I. Quincke) -- см. Пульс прекапиллярный.
Квинке симптом (Н. I. Quincke) -- см. Пульс прекапиллярный.
КВИО -- см. Коэффициент возможности ингаляционного отравления.
Кебнера болезнь (Н. Kobner, 1838--1904, нем. дерматолог) -- см. Эпидермолиз буллезный врожденный.
Кебнера феномен (Н. Kobner; син. изоморфная провоцирующая реакция) -- появление свежих высыпаний на месте раздражения кожи, наблюдающееся в острой фазе некоторых дерматозов (псориаз, плоский красный лишай).
Кебота кольца (R. С. Cabot, 1868--1939, амер. врач) -- морфологические образования в эритроцитах в форме кольца, восьмерки или скрипичного ключа, являющиеся, вероятно, остатками ядерной оболочки; встречаются при некоторых анемиях.
КЕД -- см. Кошачья единица действия.
Кейва разрез (Е. F. Cave, род. в 1896 г., амер. хирург) -- дугообразный разрез по медиальной поверхности коленного сустава, обращенный вершиной кзади и обеспечивающий доступ к переднему и заднему концам мениска при его оперативном удалении.
Кейва -- Роу пателлопластика (Е. F. Cave, род. в 1896 г., амер. хирург; С. R. Rowe, род. в 1906 г., амер. хирург) -- удаление поврежденного суставного хряща надколенника с последующим покрытием последнего фасциально-жировым лоскутом, выкроенным из инфрапателлярной жировой подушки и синовиальной оболочки, прикрепленным основанием к нижнему краю надколенника.
Кейеса игла (истор.) -- разновидность лигатурной иглы Ревердена; выпускался набор из четырех игл с различным изгибом рабочей части; часто именуется иглой Ревердена.
кейлоны (греч. cnalaino ослаблять; син. халоны) -- содержащиеся в ткани вещества (простые белки или гликопротеиды), специфически подавляющие деление клеток и синтез ДНК в этой ткани; видовой специфичностью не обладают
Кейра болезнь (A. L. V. J. Queyrat, 1856--1933, франц. дерматолог) -- см. Кейра эритроплазия.
Кейра эритроплазия (А. L. V. J. Queyrat; син.: Кейра болезнь, эпителиома бархатистая, эпителиома сифилоподобная доброкачественная, эритроплазия, эритроплазия бархатная) -- carcinoma in situ кожи полового члена, реже -- слизистых оболочек полости рта, глотки, вульвы, проявляющаяся возникновением очагов розово-красного цвета с бархатистой, шелушащейся поверхностью.
кейф (арабск, "отдых, приятное безделье") -- возникающее в первой стадии гашишного опьянения ощущение довольства, комфорта и прилива сил, сопровождающееся иллюзиями приятного содержания и фантазиями.
Келера болезнь I (A. Kohler, 1874--1947, нем. рентгенолог; син. остеохондропатия ладьевидной кости стопы) -- болезнь неясной этиологии, характеризующаяся развитием асептического некроза эпифиза ладьевидной кости стопы; проявляется болезненной припухлостью стопы в этой области.
Келера болезнь II (A. Kohler; син. остеохондропатия плюсневой кости) -- болезнь неясной этиологии, характеризующаяся развитием асептического некроза головки II, III или IV плюсневой кости; проявляется болями в передней части стопы, ограничением движений и укорочением соответствующего пальца.
Келера запятая (A. Kohler; син. фигура слезы) -- тень на нормальной рентгенограмме тазобедренного сустава в задней проекции, имеющая форму свисающей капли, расположенная у нижнемедиального края вертлужной впадины и соответствующая передней части тела седалищной кости, проецирующейся на лонную кость.
келиоскопия (греч. koilia полость, брюшная полость + skopeo рассматривать) -- см. Перитонеоскопия.
Келл изоантигены -- см. Изоантигены системы Келл.
Келли нефропексия (Н. A. Kelly, 1858--1943, амер. хирург) -- хирургическая операция: фиксация почки к XII ребру и поясничным мышцам при нефроптозе.
Келликера ядро (R. A. Kolliker, 1817--1905, швейц. анатом и гистолог) -- см. Ядро шатра.
Келлинга -- Мадленера резекция желудка (G. Kelling, 1866--1945, нем. хирург; М. Madlener, 1868--1951, нем. хирург) -- хирургическая операция: резекция наиболее активной в секреторном отношении привратниковой части желудка при высоко расположенных язвах кардиальной части и дна желудка; может дополняться ваготомией.
Келмана ультразвуковой факоэмульсификатор-аспиратор (С. D. Kelman, совр. амер. офтальмолог) -- аппарат для экстракции катаракты путем дробления хрусталика ультразвуком, вымывания и отсасывания его раздробленных остатков; снабжен наконечником, который вводят в переднюю камеру глаза при минимальном (не более 3 мм) разрезе глазного яблока.
келоид (keloidum; греч. kele выбухание, припухлость + eidos вид; син. Алибера келоид) -- плотное разрастание соединительной ткани кожи, напоминающее опухоль, напр. дерматофиброму. келоид истинный (k. verum; син. К. спонтанный) -- К., развивающийся без предшествовавшего повреждения кожи. келоид ложный (k. spurium; син.: К. рубцовый, рубец келоидный) -- К., развивающийся на месте бывших язв, ожогов и других повреждений. келоид рубцовый (k. cicatricale) -- см. Келоид ложный. келоид спонтанный (k. spontaneum) -- см. Келоид истинный.
келоид яичника (keloidum ovarii) -- см. Фиброма яичника.
Кельмейера -- Дегоса болезнь (W. Kohlmeier, род. в 1908 г., австрийский патологоанатом; R. G. Degos, род. в 1904 г., франц. дерматолог) -- см. Дегоса синдром.
Кельмейера -- Дегоса синдром (W. Kohlmeier, род. в 1908 г., австрийский патологоанатом; R. G. Degos, род. в 1904 г., франц. дерматолог) -- см. Дегоса синдром.
Кемпа пробный обед (истор.) -- пищевой раздражитель большого объема, состоящий из нескольких блюд. применявшийся для исследования эвакуаторной (реже -- секреторной) функции желудка.
Кемпа симптом (F. Н. Kemp, нем. ортопед) -- боль при пассивных толчкообразных наклонах туловища вперед и вправо, назад и влево; наблюдается при патологических изменениях в межпозвоночных дисках.
Кемпбелла артрориз (W. С. Campbell, 1880--1940, амер. хирург-ортопед) -- задний артрориз голеностопного сустава с созданием путем остеотомии 2--3 черепицеобразных костных козырьков на задней поверхности тела пяточной кости, которые, упираясь в задний край эпифиза большеберцовой кости, ограничивают подошвенное сгибание; применяется при вялых параличах стопы.
Кемпбелла архитектоническая карта (истор.; A. W. Campbell, 1868--1937, австралийский невролог) -- описание, на основе данных цито- и миелоархитектоники, поверхности коры полушарий большого мозга с делением ее на 20 полей.
Кемпбелла операция (W. С. Campbell, 1880--1940, амер. хирург-ортопед) -- 1) хирургическая операция: восстановление передней крестообразной связки коленного сустава путем ее замены фасциально-сухожильной полоской, включающей ткани сухожилия четырехглавой мышцы бедра и собственной связки надколенника; 2) хирургическая операция: восстановление внутренней боковой связки коленного сустава путем ее замены полоской сухожильно-фасциальной ткани, выкроенной по медиальной поверхности дистальной трети бедра; 3) хирургическая операция при привычном вывихе надколенника путем фиксации его верхнего полюса дополнительной связкой, создаваемой из ткани, выкроенной по переднемедиальной поверхности капсулы коленного сустава.
Кендрик метод (P. L. Kendrick, амер. микробиолог 20 в.) -- метод стандартизации коклюшной вакцины, основанный на оценке ее эффективности при внутримозговом заражении привитых мышей среднесмертельной дозой эталонного штамма возбудителя коклюша.
Кенена онихия (J. Koenen, голландский врач) -- см. Кенена опухоль.
Кенена опухоль (J. Koenen; син. Кенена онихия) -- околоногтевая фиброма в виде небольших красноватых цилиндрических выростов, расположенных над ногтевой пластинкой; наблюдается, напр., при туберозном склерозе.
Кенига артротомия (истор.; F. Konig, 1832--1910, нем. хирург) -- артротомия голеностопного сустава, заключающаяся в проведении двух линейных вертикальных разрезов, начинающихся на 2 см выше линии сустава и проходящих вдоль переднего края латеральной лодыжки и гребня большеберцовой кости до ладьевидной кости, последующем поднадкостничном отделении образованного лоскута вместе с сухожилиями от большеберцовой и таранной костей.
Кенига болезнь (F. Konig, 1832--1910, нем. хирург; син.: остеохондрит рассекающий, остеохондроз диссоциирующий, остеохондроз рассекающий) -- болезнь травматического происхождения, характеризующаяся субхондральным асептическим некрозом ограниченного участка суставной поверхности кости с последующим выпадением в полость сустава костно-хрящевого фрагмента; поражается преимущественно коленный сустав.
Кенига операция -- 1) (F. Konig, 1832--1910, нем. хирург) -- хирургическая операция при врожденном вывихе бедра, заключающаяся в создании костного "навеса" над головкой бедра с помощью костной пластинки, выбиваемой из кортикального слоя крыла подвздошной кости; 2) (F. Konig, 1866--1952, нем. хирург) -- хирургическая операция при врожденном высоком стоянии лопатки, заключающаяся в ее продольном рассечении, отступя на 2 см от медиального края, с низведением наружной части вниз до нормального уровня и фиксацией ее к оставшемуся внутреннему фрагменту.
Кенига разрез (F. Konig, 1832--1910, нем. хирург) -- задняя артротомия плечевого сустава разрезом, проводимым вертикально у заднего края дельтовидной мышцы с дальнейшим рассечением мягких тканей по инструменту, введенному в полость сустава.
Кенига ринопластика (истор.; F. Konig, 1832--1910, нем. хирург) -- пластическая операция: восстановление носа, при которой продолговатый кожно-надкостнично-костный лоскут на ножке со лба перемещают в область дефекта так, чтобы создать эпителиальную выстилку полости носа, затем кожный лоскут с боковой поверхности лба накладывают на первый лоскут, образуя наружную поверхность носа.
Кенига симптом (Р. Konig, нем. онколог 20 в.) -- четкое прощупывание опухолевого узла при прижатии молочной железы ладонью к грудной клетке; признак рака молочной железы.
Кенига синдром (F. Konig, 1832--1910, нем. хирург) -- сочетание приступов коликообразных болей в животе, метеоризма, чередования запоров и поносов, урчания при пальпации правой подвздошной ямки, наблюдающееся при хронической непроходимости кишечника в области перехода подвздошной кишки в слепую.
Кенига -- Мюллера пластика (устар.; F. Konig, 1832--1910, нем. хирург: W. Muller, 1855--1937, нем. хирург) -- пластическая операция: закрытие дефекта черепа лоскутом на ножке, выкроенным по соседству с дефектом из наружной костной пластинки черепа, надкостницы и кожи.
Кенко болезнь (Ch. Е. Quinquaud, 1841--1894, франц. врач) -- см. Фолликулит декальвирующий.
Кенко симптом (Ch. Е. Quinquaud) -- дрожание веероообразно разведенных пальцев рук при хроническом алкоголизме, выявляемое прикасанием ладони исследующего к концам пальцев.
Кеннеди синдром (F. Kennedy, 1884--1952, амер. невропатолог; син.: Говерса -- Патона -- Кеннеди синдром, синдром базально-лобный, Фостера Кеннеди синдром) -- сочетание первичной атрофии зрительного нерва на одном глазу с застойным соском на другом, наблюдаемое при внутричерепных патологических процессах (опухоль, арахноидит, аневризма и др.), приводящих к одностороннему сдавлению зрительного нерва с дальнейшим повышением внутричерепного давления.
Кеннеди -- Уортиса симптом (F. Kennedy, 1884--1952, амер. невропатолог; Wortis) -- расширение зрачка на стороне субдуральной гематомы.
Кеннона сфинктер (W. В. Cannon, 1871--1945, амер. физиолог) -- утолщение круговой мышечной оболочки ободочной кишки в области левого изгиба; наличие К. с. у человека не является общепризнанным.
Кеннона -- Барда теория (W. В. Cannon, 1871--1945, амер. физиолог; Ph. Bard, род. в 1898 г., амер. физиолог) -- теория, согласно которой появление эмоций связывается с деятельностью ядер таламуса.
кенофобия (kenophobia; греч. kenos пустой + фобия) -- навязчивый страх -- боязнь пустынных, открытых
Кента пучок (S. Kent, 1863--1958, англ. физиолог) -- аномальный пучок проводящих волокон миокарда, расположенный между левым предсердием и одним из желудочков сердца.
Кеню операция (Е. А. V. A. Quenu, 1852--1933, франц. хирург) -- хирургическая операция: экстирпация прямой кишки промежностным доступом с наложением anus praeternaturalis трансабдоминальным доступом.
Кеню -- Мюре симптом (Е. А. V. A. Quenu, 1852--1933, франц. хирург; P. L. Muret, род. в 1878 г., франц. хирург) -- вытекание крови из иглы, введенной в подкожную вену, продолжающееся после пальцевого пережатия соответствующей магистральной артерии конечности; свидетельствует о достаточности коллатералей при аневризме.
КЕО -- см. Коэффициент естественной освещенности.
Кеплера -- Пауэра -- Робинсона проба (Е. J. Kepler, 1894--1949, амер. врач; М. Н. Power, род. в 1894 г., амер. биохимик; F. J. Robinson, совр. амер. врач) -- метод диагностики недостаточности функции коры надпочечников, основанный на отсутствии в этом случае значительного увеличения диуреза после водной нагрузки.
Кеппе гониолинза (L. Корре, 1884--1969, нем. офтальмолог) -- полусферическая контактная линза для осмотра радужно-роговичного угла (угла передней камеры глаза) в свете щелевой лампы.
Кера дренаж (Н. Kehr, 1862--1916, нем. хирург) -- см. Дренаж Y-образный.
Кера разрез (Н. Kehr) -- зигзагообразный разрез передней брюшной стенки для доступа к печени и желчевыводящим путям, проводимый в эпигастральной области по средней линии, затем через правую прямую мышцу живота и снова продольно, по ее латеральному краю.
Кера симптом (Н. Kehr) -- 1) сильная боль в левом плече как вероятный признак кровоизлияния в брюшную полость, обычно при разрыве селезенки; 2) болезненность при пальпации в правом подреберье, резко усиливающаяся в период вдоха; признак холецистита.
керазин -- цереброзид, содержащий лигноцериновую кислоту, входящий в состав тканей мозга; при болезни Гоше накапливается в печени, селезенке и других органах.
керат- (керато-; греч. keras, keratos рог, вещество рога) -- составная часть сложных слов, означающая: 1) "роговой", "роговое вещество", "ороговение"; 2) "относящийся к роговице".
кератинизация (keratinisatio; греч. keras, keratos, рог) -- см. Ороговение.
кератины -- белки, богатые цистином и не расщепляемые протеолитическими ферментами; входят в состав волос, ногтей, рогового слоя эпителия и др.
кератит (keratitis: керат -- + -ит) -- воспаление роговицы, характеризующееся ее помутнением и снижением зрения. кератит актиномикозный (k. actinomycotica; син. актиномикоз роговицы) -- К., вызванный актиномицетами; возникает обычно при повреждении роговицы предметами (напр., осколками древесины), зараженными возбудителем. кератит аллергический (k. allergica) -- К., возникающий в качестве местного проявления аллергической реакции. кератит анулярный (k. anularis) -- форма сифилитического паренхиматозного К., при которой в центре роговицы образуется кольцевидное помутнение, состоящее из точечных инфильтратов. кератит аспергиллезный (k. aspergilliana; син. аспергиллез роговицы) -- К., вызываемый паразитическими грибками рода Aspergillus. кератит бессосудистый (k. avascularis) -- форма сифилитического паренхиматозного К., при которой не происходит врастания сосудов в помутневшую роговицу. кератит буллезный (k. bullosa) -- K., характеризующийся образованием на роговице пузырей, содержащих серозную жидкость; возникает при резком нарушении трофики роговицы. кератит вирусный (k. viralis) -- общее название К., вызываемых вирусами (напр., герпетический К.). кератит герпетический (k. herpetica) -- общее название К., вызываемых вирусами герпеса. кератит глубокий (k. profunda) -- К., характеризующийся локализацией воспалительного процесса под передней пограничной пластинкой в строме роговицы. кератит грибковый (k. mycotica) -- К., вызываемый паразитическими грибками. кератит гуммозный (k. gummosa) -- К., развивающийся в третичном периоде сифилиса в форме сифилитической гуммы в строме роговицы; всегда осложняется иридоциклитом. кератит дисковидный (k. disciformis) -- герпетический К., характеризующийся образованием в центре роговицы, преимущественно в ее глубоких слоях, помутнения серовато-белого цвета в виде диска. кератит древовидный (k. dendriformis, k. dendritica) -- герпетический К., характеризующийся образованием по ходу нервных веточек мелких сливающихся инфильтратов серого цвета. кератит интерстициальный (k. interstitialis) -- см. Кератит паренхиматозный. кератит инфекционный (k. infectiosa) -- общее название К., вызываемых патогенными микроорганизмами. кератит лепрозный (k. leprosa) -- хронический, чаще глубокий К., возникающий при лепре. кератит лучевой (k. radialis) -- К., возникающий в результате воздействия на глаз ионизирующего излучения. кератит мейбомиевый (k. meibomiana) -- К., обусловленный гиперсекрецией желез хряща век (мейбомиевых желез), разлагающийся секрет которых раздражает эпителий роговицы. кератит метагерпетический (k. metaherpetica; греч. приставка meta- после, за + герпетический) -- герпетический К., возникающий в результате распространения древовидного К. в глубокие слои стромы роговицы. кератит метастатический (k. metastatica) -- К., чаще всего туберкулезный, возникающий вследствие гематогенного заноса возбудителей инфекции в роговицу. кератит нейрогенный (k. neurogena) -- см. Кератит нейропаралитический. кератит нейропаралитический (k. neuroparalytica; син. К. нейрогенный) -- К., развивающийся вследствие поражения тройничного нерва, выполняющего трофическую функцию в отношении роговицы. кератит нитчатый (k. filamentosa; син.: К. сухой, К. филаментозный, кератоконъюнктивит сухой) -- К., характеризующийся наличием на передней поверхности роговицы свободно свисающих нитей длиной 1--5 мм, состоящих из дегенерированных клеток эпителия роговицы, а также явлениями раздражения конъюнктивы; развивается на почве высыхания роговицы, обусловленного гипофункцией слезных желез. кератит нитчатый вторичный (k. filamentosa secundaria) -- К. н., возникающий вследствие рубцовых процессов в слезной железе или после ее экстирпации. кератит нитчатый первичный (k. filamentosa primaria) -- К. н., наблюдающийся при синдроме Шегрена. кератит паренхиматозный (k. parenchymatosa; син. К. интерстициальный) -- К., характеризующийся помутнением в средних и глубоких слоях роговицы обычно с врастанием в нее кровеносных сосудов. кератит паренхиматозный диффузный (k. parenchymatosa diffusa) -- см. Кератит паренхиматозный сифилитический. кератит паренхиматозный сифилитический (k. parenchymatosa syphilitica; син. К. паренхиматозный диффузный) -- К. п., наблюдаемый чаще всего при позднем врожденном сифилисе. кератит паренхиматозный центральный (k. parenchymatosa centralis) -- см. Кератит центральный. кератит поверхностный (k. superficialis) -- К., характеризующийся поражением только эпителия и подэпителиального слоя роговицы. кератит поверхностный диффузный сосудистый (k. superficialis diffusa vascularis) -- см. Паннус. кератит поверхностный краевой (k. superficialis marginalis) -- К., возникающий как осложнение катарального конъюнктивита или блефарита и характеризующийся появлением мелких инфильтратов, расположенных по краю роговицы, которые могут сливаться с образованием краевой язвы, чаще развивается у пожилых людей. кератит подагрический (k. podagrica, k. urica) -- К. при подагре, характеризующийся отложением в роговице кристаллов мочевой кислоты. кератит полосчатый (k. striata) -- К., возникающий как осложнение после экстракции катаракты и характеризующийся появлением беловатых слегка извилистых полосок (складки задней пограничной пластинки), идущих от операционной раны вниз, и незначительным диффузным помутнением роговицы. кератит пустулиформный (k. pustuliformis: пустула + лат. -formis подобный) -- редкая форма сифилитического К., характеризующаяся появлением в роговице вблизи лимба точечных помутнений, превращающихся в очаги желтого цвета, напоминающие пустулы. кератит пучковидный (k. fascicularis; син.: фликтена блуждающая, фликтена странствующая) -- туберкулезно-аллергический К., при котором инфильтрат, возникший у края лимба, перемещается через центр роговицы, а участки, лежащие позади инфильтрата, заполняются пучком сосудов. кератит склерозирующий (k. sclerosans, k. sclerosificans) -- К., чаще туберкулезный, характеризующийся наличием в глубоких слоях роговицы медленно распространяющихся от лимба к центру желтовато-белых неизъязвляющихся инфильтратов, впоследствии замещающихся рубцовой тканью; всегда сочетается с глубоким склеритом, часто -- с увеитом. кератит скрофулезный (k. scrofulosa) -- см. Кератит туберкулезно-аллергический. кератит сухой (k. sicca) -- см. Кератит нитчатый. кератит Тайджесона -- см. Кератит точечный поверхностный. кератит точечный (k. punctata) -- K., характеризующийся появлением в различных слоях роговицы множественных точечных резко отграниченных инфильтратов. кератит точечный глубокий сифилитический (k. punctata profunda syphilitica; син. Маутнера точечный кератит) -- глубокий К. т., иногда возникающий при сифилисе и быстро исчезающий. кератит точечный Маутнера -- см. Кератит точечный глубокий сифилитический. кератит точечный поверхностный (k. punctata superficialis; син.: Тайджесона кератит, Тайджесона кератоконъюнктивит, Фукса кератит) -- К. т., при котором инфильтраты расположены в самых поверхностных слоях роговицы и заметны только при исследовании щелевой лампой; сопровождается конъюнктивитом и наблюдается чаще всего при вирусных болезнях (грипп, краснуха и др.). К. туберкулезно-аллергический (k. tuberculosa allergica; син.: К. скрофулезный, К. фликтенулезный) -- К., развивающийся как проявление аллергической реакции организма на микобактерии туберкулеза и характеризующийся образованием фликтен роговицы. кератит туберкулезный (k. tuberculosa) -- К., вызванный микобактериями туберкулеза и характеризующийся развитием желтовато-серых не сливающихся инфильтратов в средних и глубоких слоях роговицы на фоне ее диффузного помутнения. кератит филаментозный (k. filamentosa) -- см. Кератит нитчатый. кератит фликтенулезный (k. phlyctaenulosa) -- см. Кератит туберкулезно-аллергический. кератит Фукса -- см. Кератит точечный поверхностный. кератит центральный (k. parenchymatosa centralis; син. К. паренхиматозный центральный) -- форма паренхиматозного, чаще сифилитического К., характеризующаяся распространением помутнения и последующего рассасывания его из центра роговицы к периферии. кератит язвенный (k. ulcerosa) -- см. Язва роговицы
кератит бороздчатый (нрк) -- см. Дистрофия роговицы краевая.
кератит краевой (нрк; keratitis marginalis) -- см. Дистрофия роговицы краевая.
кератит-розацеа -- см. Розацеа-кератит.
kerathis обусловленный уменьшением увлажнения роговицы при несмыкании глазной щели.
керато- -- см. Керат-.
кератоакантома (keratoacanthoma; керато- + акантома, син.: моллюск псевдокарциноматозный, моллюск роговой, моллюск сальный) -- доброкачественная эпидермальная опухоль волосяных фолликулов в виде одиночных или множественных шаровидных узлов с кратерообразным углублением в центре, заполненным ороговевшим эпителием.
кератогиалин (keratohyalinum; керато- + гиалин) -- белок, накапливающийся в клетках зернистого слоя эпидермиса и являющийся предшественником кератина.
кератогиалиновый слой эпидермиса -- см. Зернистый слой.
кератоглобус (keratoglobus; керато- + лат. globus шар) -- шаровидное выпячивание роговицы, иногда с увеличением ее диаметра; наблюдается как аномалия развития или при гидрофтальме.
кератограмма (керато- + греч. gramma запись, изображение; син. фотокератограмма) -- получаемое при кератографии фотографическое изображение отраженных от поверхности роговицы фигур -- концентрических колец или параллельных полосок.
кератография (керато- + греч. grapho писать, изображать; син. фотокератография) -- метод исследования формы роговицы путем фотографирования отраженных от ее поверхности изображений -- концентрических колец или параллельных полосок; применяется для диагностики нарушений сферичности роговицы и для контроля хирургического исправления рефракции.
кератодермит фолликулярный декальвирующий Страссберга -- см. Кератоз фолликулярный атрофический.
кератодермия (keratodermia; керато- + греч. derma кожа; син.: акрокератома, кератоз ладонно-подошвенный, тилез) -- кератоз, при котором участки ороговения расположены преимущественно на ладонях и подошвах. кератодермия веррукозная узловатая (k. verrucosa nodosa) -- см. Кератодермия пятнистая диссеминированная симметричная. кератодермия инфекционная (k. infectiosa) -- К., возникающая во время или после инфекционного заболевания и обусловленная им. кератодермия климактерическая (k. climacterica; син.: кератоз климактерический, Хакстхаусена синдром) -- К., развивающаяся у женщин в климактерическом периоде, чаще по краям пяток; обычно сочетается с ожирением, гипертонической болезнью, деформирующим артрозом. кератодермия ладоней краевая (k. marginalis palmarum; син. Рамос-и-Сильвы краевая кератодермия ладоней) -- К., локализующаяся по краям ладонной поверхности кисти; наблюдается при злокачественных новообразованиях, артритах или на месте длительной травматизации кожи. кератодермия линейная (k. linearis) -- наследственная К., характеризующаяся линейной формой участков ороговения, расположенных в виде гребней вдоль сухожильных влагалищ; проявление синдрома Брюнауэра; наследуется по аутосомно-доминантному типу. кератодермия мутилирующая (k. mutilans; син.: кератома наследственная мутилирующая, Фовинкеля синдром) -- наследственная К., сопровождающаяся развитием контрактур и мутиляцией пальцев, иногда фолликулярным кератозом в области суставов; наследуется по аутосомно-доминантному типу. кератодермия наследственная Унны -- Тоста -- см. Унны -- Тоста наследственная кератодермия. кератодермия Папийона -- Лефевра -- см. Папийона -- Лефевра кератодермия. кератодермия пятнистая диссеминированная симметричная (k. maculosa disseminata symmetrica; син.: Бенье симметричная эритематозная кератодермия, Бушке -- Фишера симметричная диссеминированная пятнистая кератодермия, К. веррукозная узловатая, кератоз ладонно-подошвенный точечный, Лорта-Жакоба бородавчатая узелковая кератодермия, Манту сосочковый ладонно-подошвенный порокератоз, порокератоз ладонно-подошвенный сосочковый, порокератоз ладонно-подошвенный шиповидный, порокератоз точечный) -- наследственная К., характеризующаяся множественными симметрично расположенными участками ороговения желто-коричневого цвета размером 2--10 мм; наследуется по аутосомно-доминантному типу. кератодермия рассеянная Брауэра -- см. Брауэра рассеянная кератодермия. кератодермия симметричная эритематозная Бенье -- см. Кератодермия пятнистая диссеминированная симметричная. кератодермия симптоматическая (k. symptomatica) -- общее название К., обусловленных воздействием на кожу каких-либо факторов окружающей среды или возникающих в качестве симптома какой-либо болезни. кератодермия узелковая бородавчатая Лорта-Жакоба -- см. Кератодермия пятнистая диссеминированная симметричная.
кератоз (keratosis; керат- + -оз) -- общее название дерматозов, характеризующихся утолщением рогового слоя эпидермиса. кератоз бородавчатый семейный наследственный (k. verrucosa familiaris hereditaria; син.: бородавки семейные наследственные, гелодермия) -- наследственная кератодермия, при которой участки ороговения напоминают омозолелости или обычные бородавки с западением в центре. кератоз волосяной (k. pilaris) -- см. Кератоз фолликулярный. кератоз волосяной красный атрофический лица (k. pilaris rubra atrophicans faciei) -- см. Ulerythema ophryogenes. кератоз гонорейный (k. gonorrhoica; син. гиперкератоз гонорейный) -- ограниченный К. при гонорее, локализующийся гл. обр. на подошвах и в области половых органов. кератоз дегтярный (k. picea) -- К. в виде бородавчатых разрастаний, чаще на кистях рук, предплечьях, половых органах, возникающий вследствие раздражающего действия каменноугольного дегтя. кератоз диффузный (k. diffusa; син. К. универсальный) -- К., проявления которого обнаруживаются по всей поверхности кожи. кератоз идиопатический (k. idiopathica) -- эссенциальный К., характеризующийся островками ороговения на ладонных (подошвенных) поверхностях пальцев и на пятках. кератоз идиопатический многоформный (k. idiopathica multiformis) -- см. Сименса синдром. кератоз климактерический (k. climacterica) -- см. Кератодермия климактерическая. кератоз конечностей наследственный прогрессирующий (k. hereditaria progressiva extremitatum) -- наследственная кератодермия со сливающимися роговыми узелками и роговыми наслоениями на тыле кистей и стоп; наследуется по аутосомно-доминантному типу. кератоз ладонно-подошвенный (k. palmaris et plantaris) -- см. Кератодермия. кератоз ладонно-подошвенный точечный (k. palmaris et plantaris punctata) -- см. Кератодермия пятнистая диссеминированная симметричная. кератоз Меледа -- см. Болезнь острова Меледа. кератоз местный (k. localis) -- см. Кератоз ограниченный. кератоз многоформный Сименса -- см. Ядассона -- Левандовского синдром. кератоз Морроу -- Брука -- см. Кератоз фолликулярный контагиозный. кератоз мышьяковый (k. arsenicalis; ciih. арсенокератоз) -- К., обусловленный хронической интоксикацией мышьяком, протекающий в форме кератодермии или диффузного фолликулярного К. кератоз ограниченный (k. regionalis; син.: К. местный, К. регионарный) -- К., поражающий ограниченную область кожного покрова. кератоз околоволосяной (k. circumpilaris; син. К. перифолликулярный) -- фолликулярный К., при котором ороговение происходит вокруг нормально развивающегося волоса; очаги К. о. локализуются на разгибательных поверхностях конечностей. кератоз перипоральный (k. periporalis) -- наследственный К., возвышающиеся очаги которого расположены около устьев потовых желез на ладонях и подошвах. кератоз перифолликулярный (k. perifollicularis) -- см. Кератоз околоволосяной. кератоз подногтевой (k. subungualis; син. гиперкератоз подногтевой) -- ограниченный К., при котором участки ороговения локализуются под ногтевыми пластинками. кератоз подошвенный бороздчатый (k. plantaris sulcata) -- эссенциальный К. в виде резкого утолщения эпидермиса на подошвах и образования крупных омозолелостей с глубокими болезненными трещинами. кератоз профессиональный (k. professionalis) -- ограниченный К. (чаще ладоней), возникающий в результате воздействия профессиональных вред- кератоз регионарный (k. regionalis) -- см. Кератоз ограниченный. кератоз Риля -- см. Риля кератоз. кератоз сифилитический (k. syphilitica) -- см. Сифилис псориазиформный ладоней и подошв. кератоз старческий (k. senilis) -- К. на открытых частях тела у пожилых людей в виде множественных плоских узелков, покрытых твердыми чешуйками коричневого цвета. кератоз токсический (k. toxica) -- К., обусловленный какой-либо интоксикацией. кератоз травматический (k. traumatica) -- К., развивающийся на месте длительной травматизации кожи. кератоз универсальный (k. universalis) -- см. Кератоз диффузный. кератоз Унны -- Тоста -- см. Унны -- Тоста наследственная кератодермия. кератоз фигурный красный (k. figurata rubra) -- см. Эритрокератодермия изменчивая фигурная. кератоз фолликулярный (k. follicularis; син. К. волосяной) -- К., при котором участки ороговения локализуются в области устьев волосяных фолликулов. кератоз фолликулярный авитаминозный -- см. фринодерма. кератоз фолликулярный акнеподобный -- см. Кератоз фолликулярный контагиозный. кератоз фолликулярный асбестовый -- см. Лишай асбестовидный. кератоз фолликулярный атрофический (k. follicularis atrophica; син.: Ланга атрофический фолликулярный кератоз, Страссберга фолликулярный декальвирующий кератодермит) -- К. ф., локализующийся на волосистой части головы и приводящий к алопеции. кератоз фолликулярный вегетирующий (k. follicularis vegetans) -- см. Дарье болезнь. кератоз фолликулярный контагиозный (k. follicularis contagiosa; син.: К. фолликулярный акнеподобный, Морроу -- Брука болезнь, Морроу -- Брука кератоз, Морроу -- Брука синдром) -- К. ф., характеризующийся множественными симметрическими комедоноподобными образованиями, превращающимися в шиловидные папулы и иногда сливающимися в жесткие бляшки. кератоз фолликулярный простой (k. follicularis simplex) -- эссенциальный К. ф., характеризующийся образованием коричневых выростов и папул, расположенных по одиночке и группами. кератоз фолликулярный серпигинозный (k. follicularis serpi; ginosa; син.: Лютца серпигинозный фолликулярный кератоз, Лютца -- Мишера болезнь, Мишера бородавчатая перфорирующая внутрисосочковая эластома) -- наследственный К. ф., характеризующийся наличием крупных гиперкератотических папул, группирующихся в кольца или фигуры неправильной формы, локализующиеся на боковых поверхностях шеи, на затылке, а также в области коленных и локтевых суставов. кератоз фолликулярный сквамозный (k. follicularis squamosa) -- К. ф. предположительно вирусной этиологии, характеризующийся симметричными мелкими папулами на животе, пояснице и ягодицах, покрытыми серовато-коричневыми чешуйками, при удалении которых остаются черные точки. кератоз фолликулярный шиловидный (k. follicularis spinulosa) -- см. Лихен шиповидный. кератоз шиповидный (k. spinulosa) -- см. Лихен шиповидный. кератоз эссенциальный (k. essentialis) -- К. неизвестной этиологии.
кератоирит (keratoiritis; керато-+ анат. iris радужка + -ит) -- сочетанное воспаление роговицы и радужки.
кератоконус (keratoconus; керато-+ конус; син. роговица коническая) -- патологическое изменение роговицы, при котором ее поверхность имеет форму конуса с вершиной, обращенной вперед; этиология неизвестна. кератоконус задний (k. posterior; син. Батлера симптом) -- редкая разновидность К., при которой центральная часть роговицы истончена вследствие увеличения кривизны ее задней поверхности; обычно встречается у женщин, на одном глазу. кератоконус острый (k. acutus) -- К., осложненный внезапно наступившим разрывом задней пограничной пластинки роговицы (десцеметовой оболочки), вследствие чего водянистая влага проникает в роговицу и вызывает отечное помутнение ее стромы.
кератоконъюнктивит (kerato conjunctivitis; керато- + конъюнктива + -ит) -- сочетанное воспаление роговицы и конъюнктивы. кератоконъюнктивит герпетический (k. herpetica) -- К., вызываемый вирусом простого герпеса и протекающий в виде острого разлитого конъюнктивита и какой-либо формы герпетического кератита (чаще древовидного). кератоконъюнктивит сероводородный (k. hydrothionica) -- К., вызванный воздействием сероводорода и протекающий в форме острого или хронического конъюнктивита, сопровождающегося поверхностным кератитом. кератоконъюнктивит скрофулезный (k. scrofulosa) -- см. Кератоконъюнктивит туберкулезно-аллергический. кератоконъюнктивит сухой (k. sicca) -- см. Кератит нитчатый. кератоконъюнктивит Тайдджесона -- см. Кератит точечный поверхностный. кератоконъюнктивит туберкулезно-аллергический (k. tuberculosa allergica; син.: К. скрофулезный, К. фликтенулезный) -- К., развивающийся как аллергическая реакция на микобактерии туберкулеза и характеризующийся образованием фликтен на роговице и конъюнктиве. кератоконъюнктивит фликтенулезный (k. phlyctaenulosa) -- см. Кератоконъюнктивит туберкулезно-аллергический.
кератоконъюнктивит аденовирусный (keratoconjunctivitis adenoviralis) -- см. Кератоконъюнктивит эпидемический.
кератоконъюнктивит эпидемический (keratoconjunctivitis epidemica; син. кератоконъюнктивит аденовирусный) -- инфекционная болезнь, вызываемая аденовирусами VIII типа, характеризующаяся сочетанием острого фолликулярного конъюнктивита с развивающимся несколько позже поверхностным точечным кератитом.
кератолиз новорожденных (keratolysis neonatorum; керато- + греч. lysis разложение, растворение) -- см. Дерматит эксфолиативный новорожденных.
кератолитические средства (keratolytica; керато- + греч. lytikos способный освобождать, растворять) -- лекарственные средства, вызывающие размягчение и отторжение гипертрофированного рогового слоя эпидермиса; Применяются при лечении кератозов, псориаза и других дерматозов.
кератом Егера (керат- + греч. tome разрез, рассечение) -- см. Нож копьевидный глазной.
кератом Кастровьехо -- см. Кастровьехо кератом.
кератома (keratoma; керат- + -ол"я) -- доброкачественное новообразование кожи, характеризующееся разрастанием эпидермиса с избыточным ороговением; рассматривается как предрак. кератома роговая -- см. Кожный рог. кератома себорейная (k. seborrhoicum) -- см. Кератома старческая. кератома старческая (k. senile; син. бородавка старческая, К. себорейная, кератопапиллома) -- К. в виде бляшки или узла, покрытого твердыми чешуйками коричневого цвета, резко отграниченного от окружающей кожи; возникает преимущественно у пожилых людей. кератома фолликулярная (k. folliculare) -- К. в области устья фолликула волоса.
кератома диффузная (keratoma diffusum) -- см. Ихтиоз.
кератома злокачественная (keratoma malignum) -- см. Ихтиоз плода.
кератома наследственная мутилирующая (keratoma hereditarium mutilans) -- см. Кератодермия мутилирующая.
кератомаляция (keratomalacia; керато- + греч. malakia мягкость; син. расплавление роговицы) -- разрушение роговицы с образованием обширных язв, наблюдающееся при гиповитаминозе А, обычно у грудных детей на фоне дистрофии.
кератометр (керато- + греч. metreo измерять; син. астигмоофтальмометр) -- прибор для измерения радиуса кривизны передней поверхности роговицы в различных меридианах, используемый, напр., при диагностике роговичного астигматизма.
кератомикоз (keratomycosis; керато- + микоз) -- микоз, поражающий поверхностные части рогового слоя кожи или кутикулу волоса.
кератомикоз ладонный черный (keratomycosis palmarisnigra) -- см. Лишай тропический черный.
кератомилез (keratomileusis; керато- + греч. smileusis резьба) -- вид рефракционной кератопластики при близорукости, заключающийся в уменьшении преломляющей силы роговицы путем использования специально обработанного аутотрансплантата.
кератопапиллома (keratopapilloma; керато- + папиллома) -- см. Кератома старческая.
кератопатия (keratopathia; керато-+ греч. pathos страдание, болезнь) -- общее название некоторых поражений роговицы, чаще дистрофического характера, проявляющихся нарушением ее прозрачности. кератопатия буллезная (k. bullosa) -- К., характеризующаяся образованием на поверхности роговицы пузырьков с серозным содержимым. кератопатия липоидная (k. lipoidea) -- К., характеризующаяся отложением в стреме роговицы липидов.
кератопластика (keratoplastica; керато- + пластика; син. пересадка роговицы) -- пластическая операция, заключающаяся в замещении патологически измененной роговицы или ее части трансплантатом. кератопластика интраламеллярная (k. intralamellaris) -- см. Кератопластика межслойная. кератопластика косметическая (k. cosmetica) -- К., производимая при бельме роговицы с целью достижения косметического эффекта, а не улучшения зрения; при К. к. обычно замещают только поверхностные слои роговицы. кератопластика лечебная (k. curativa) -- K., производимая с целью прекращения и (или) обратного развития патологического процесса в роговице под влиянием трансплантата. кератопластика межслойная (k. intralamellaris; син. К. интраламеллярная) -- К., при которой трансплантат помещают между слоями роговицы. кератопластика мелиоративная (k. meliorativa; лат. melioratio улучшение, совершенствование; син. мелиорация бельма) -- частичная или полная К., являющаяся подготовительным этапом для проведения в дальнейшем оптической К.; часто применяется при истонченных бельмах, возникающих в результате тяжелых химических ожогов. кератопластика несквозная -- см. Кератопластика послойная. кератопластика оптическая (k. optica) -- К., проводимая с целью восстановления или улучшения зрения и заключающаяся в замещении помутневшей ткани роговицы прозрачной. кератопластика полная (k. totalis, син. К. тотальная) -- К., при которой производят замещение трансплантатом всей роговицы. кератопластика послойная (k. lamellaris; син. К. несквозная) -- К., при которой замещают трансплантатом не все слои роговицы. кератопластика послойно-сквозная -- к., при которой в центральной части роговицы замещают все ее слои, а в остальных отделах -- только поверхностные слои. кератопластика реконструктивная (k. reconstructiva) -- К., имеющая целью восстановление нормальной формы роговицы (напр., при полной стафиломе). кератопластика рефракционная (k. refractiva) -- К., производимая с целью изменения преломляющей силы роговицы путем уменьшения или увеличения радиуса ее кривизны. кератопластика сквозная -- К., при которой с помощью трепана иссекают все слои роговицы в замещаемом участке. кератопластика субтотальная (k. subtotalis) -- К., при которой замещают трансплантатом большую часть роговицы (с сохранением ободка собственной ткани). кератопластика тектоническая (k. tectonica) -- К., имеющая целью устранение структурных дефектов роговицы: стафилом, частичных зктазий и др. кератопластика тотальная (k. totalis) -- CM. Кератопластика полная. кератопластика частичная (k. partialis) -- сквозная К., при которой замещают трансплантатом только часть роговицы.
кератопластические средства (keratoplastica; керато- + греч. plastike ваяние, формирование) -- лекарственные средства, усиливающие и ускоряющие образование рогового слоя кожи (ихтиол, дегти и др.); применяются для лечения дерматозов с пониженной эпителизацией.
кератопротез (керато- + протез) -- протез участка роговицы, имплантируемый в ткань бельма с целью повышения остроты зрения и представляющий собой цилиндр с опорной частью, изготовленный из прозрачной пластмассы.
кератопротезирование (син. кератопротезирование сквозное) -- метод повышения остроты зрения при бельмах путем имплантации кератопротеза.
кератопротезирование интерламеллярное -- метод лечения тяжелых дистрофий роговицы, основанный на имплантации между слоями ее стромы тонкого пластмассового диска в целях предотвращения патологического пропитывания роговицы водянистой влагой передней камеры.
кератопротезирование сквозное -- см. Кератопротезирование.
кератосклерит (keratoscleritis; керато- + склера + -ит) -- сочетанное воспаление роговицы и склеры, чаще туберкулезной этиологии.
кератосклероувеит (keratosclerouveitis: керато- + склера + анат. устар. uvea сосудистая оболочка глазного яблока + -ит) -- сочетанное воспаление роговицы, склеры и сосудистой оболочки глазного яблока.
кератоскоп (керато- + греч. skopeo рассматривать, исследовать) -- прибор для исследования формы и кривизны передней поверхности роговицы, представляющий собой пластинку с изображением концентрических белых и черных колец, через отверстие в центре которой рассматривают отражение К. от поверхности роговицы.
кератоскопия (keratoscopia; керато- + греч. skopeo рассматривать, исследовать) -- метод исследования формы и кривизны передней поверхности роговицы, напр. при диагностике астигматизма, основанный на применении кератоскопа.
кератотомия (keratotomia; керато- + греч. tome разрез, рассечение) -- рассечение роговицы; производится по поводу некоторых патологических процессов в роговице или в качестве доступа при внутриглазных хирургических операциях.
кератоувеит (keratouveitis; керато- + анат. устар. uvea сосудистая оболочка глазного яблока + -ит) -- сочетанное воспаление роговицы и сосудистой оболочки глазного яблока.
кератофакия (keratophakia; керато- + греч. phakos чечевица, линза) -- вид рефракционной кератопластики, при котором трансплантату придают форму линзы и внедряют его в центр роговицы для увеличения ее преломляющей силы; применяется для коррекции афакии и высокой степени дальнозоркости.
кератоцеле (keratocele; керато- + греч. kele припухлость, выбухание, грыжа) -- см. Десцеметоцеле.
кератэктазия (keratectasia; керат- + греч. ektasis расширение) -- выбухание истонченных участков роговицы.
кераунография (греч. keraunos молния + grapho писать, изображать) -- см. Знак молнии.
кераунофобия (keraunophobia; греч. keraunos молния + фобия) -- см. Астрапофобия.
Керера симптом (F. Kehrer, род. в 1883 г., нем. невропатолог) -- усиление головной боли и двигательная защитная реакция при глубокой пальпации в точках Керера; наблюдается при опухолях головного мозга.
Керера точки (F. Kehrer) -- участки кожи в задней области шеи, соответствующие местам выхода больших затылочных нервов между атлантом и II шейным позвонком.
Керера хореопаты (F. Kehrer) -- см. Хореопаты.
керион фавозный (kerion favicum: греч. kerion медовые соты) -- см. Фавус волосистой части головы трихофитоидный.
керион Цельса -- см. Цельса керион.
Керкринга складки (Th. Kerckring, 1640--1693, голландский анатом) -- см. Круговые складки.
Керли линии (P. Kerley, совр. амер. рентгенолог) -- горизонтальные линейные тени на рентгенограмме нижних отделов легких, наблюдаемые при уплотнении (отеке) междольковых перегородок, напр. у больных с легочной гипертензией.
Керля -- Урбаха болезнь (W. Keri, род. в 1880 г., австрийский дерматолог; Е. Urbach, 1893--1946, амер. дерматолог) -- см. Ксантоматоз.
керма (англ. kerma сокращенная форма выражения kinetic energy released in material) -- дозиметрическая величина, характеризующая физический эффект взаимодействия ионизирующего излучения с веществом; используется для количественного описания радиационных эффектов, вызнанных фотонным или нейтронным излучением; выражается в греях (Гр).
Кернига симптом (В. М. Керниг, 1840--1917, отеч. терапевт) -- менингеальный симптом: невозможность пассивного разгибания ноги, предварительно согнутой под прямым углом в тазобедренном и коленном суставах.
"Керр" слепочная масса (название амер. фирмы Kerr) -- см. Слепочная масса Керр.
Керра симптом (H. H. Kerr, 1881--1963, амер. хирург) -- трофические изменения кожи в зоне иннервации, соответствующей участку спинного мозга ниже места его повреждения.
Керте симптом (W. Korte, 1853--1937, нем. хирург) -- напряжение передней брюшной стенки в области проекции поджелудочной железы; возможный признак острого панкреатита.
кесарево сечение [sectio caesarea; лат., от Lex Caesarea древнеримский царский (кесарев) закон, разрешивший производить эту операцию; син. кесарское сечени полости матки через разрез в ее стенке. кесарево сечение абдоминальное (s. с. abdominalis; син. К. с. брюшно-стеночное) -- К. с., производимое с разрезом передней брюшной стенки. кесарево сечение абдоминальное классическое (s. с. abdominalis classica) -- см. Кесарево сечение корпоральное. кесарево сечение брюшно-стеночное -- см. Кесарево сечение абдоминальное. кесарево сечение влагалищное (s. с. vaginalis) -- К. с., при котором шейку матки низводят до входа во влагалище, обнажают матку поперечным полулунным разрезом стенки переднего свода влагалища и производят срединный продольный разрез передней стенки матки в нижнем сегменте; применяется для прерывания беременности при ее сроке от 13 до 16 недель. кесарево сечение внебрюшинное (s. с. extraperitonealis; син. К. с. экстраперитонеальное) -- абдоминальное К. с., при котором разрезают переднюю брюшную стенку без вскрытия брюшины, отодвигая ее кверху, а мочевой пузырь -- в сторону. кесарево сечение истмико-корпоральное (s. с. isthmicocorporalis) -- чрезбрюшинное К. с., при котором матку вскрывают продольно в нижнем маточном сегменте и (часто) продолжают разрез на тело матки. кесарево сечение истмическое (s. с. isthmica) -- см. Кесарево сечение низкое. кесарево сечение корпоральное (s. с. corporalis; син. К. с. абдоминальное классическое) -- чрезбрюшинное К. с., выполняемое через продольный разрез передней стенки матки. кесарево сечение малое (s. с. minor) -- чрезбрюшинное К. с. с целью прерывания беременности в сроки от 16 до 28 недель. кесарево сечение на мертвой (s. с. in mortua) -- корпоральное К. с., производимое в течение первых 10--15 минут после внезапной смерти матери, имеющее целью спасение жизни плода. кесарево сечение низкое (син.: К. с. истмическое, К. с. перешеечное, К. с. ретровезикальное) -- К. с., при котором матку вскрывают поперечным разрезом в нижнем маточном сегменте. кесарево сечение перешеечное -- см. Кесарево сечение низкое. кесарево сечение ретровезикальное. (s. с. retrovesicalis) -- см. Кесарево сечение низкое. кесарево сечение чрезбрюшинное (s. с. transperitonealis) -- абдоминальное К. с., при котором рассекают париетальную брюшину. кесарево сечение экстраперитонеальное (s. с. extraperitonealis) -- см. Кесарево сечение внебрюшинное.
кессонная болезнь -- см. Болезнь кессонная.
Кестенбаума симптом (A. Kestenbaum, совр. амер. офтальмолог) -- уменьшение количества сосудов, проходящих через край диска зрительного нерва, наблюдаемое на ранних стадиях его атрофии.
кетгут (англ. catgut) -- рассасывающийся шовный материал, изготавливаемый из стенки тонкой кишки мелкого рогатого скота.
Кети проба (S. S. Kety) -- метод оценки проницаемости кровеносных сосудов по скорости резорбции введенного в ткань радиоактивного соединения.
Кети -- Шмидта метод (S. S. Kety; С. F. Schmidt) -- метод определения скорости кровотока в сосудах головного мозга, основанный на ингаляции закиси азота с последующим сравнением ее концентраций в артериальной крови, взятой из сонной артерии, и в венозной крови, взятой из яремной вены.
кетоацидоз (ketoacidosis; кетоны +лат. acidum кислота + -оз) -- ацидоз, обусловленный избыточным содержанием в крови кетоновых тел (ацетоуксусной, -оксимасляной кислот и ацетона).
кетоацидурия с умственной отсталостью (кетоны + лат. acidum кислота + греч. uron моча; син. Ричардса -- Рандла синдром) -- наследственная болезнь, характеризующаяся умственной отсталостью, глухотой, недоразвитием вторичных половых признаков, атаксией, мышечной атрофией, повышенным выделением с мочой кетокислот; наследуется по аутосомно-рецессивному типу.
кетоглутаровая кислота (син. оксоглутаровая кислота) -- дикарбоновая кетокислота, являющаяся промежуточным продуктом обмена веществ; участвует в цикле трикарбоновых кислот, реакциях аминирования, дезаминирования и переаминирования; применяется в качестве субстрата при определении активности трансаминаз крови и тканей.
кетозо-1-фосфат -- альдолаза (устар.) -- см. Фруктозобисфосфат-альдолаза.
кетокислоты (син. оксокарбоновые кислоты) -- органические соединения, одновременно содержащие карбоксильные и карбонильные группы; широко распространены в природе, играют важную роль в углеводном, белковом и жировом обмене.
-кетомасляная кислота -- см. Ацетоуксусная кислота.
кетонемия (ketonaemia; кетоны + греч. haima кровь) -- см. Ацетонемия.
кетоновые тела (син. ацетоновые тела) -- группа органических соединений (-оксимасляная кислота, ацетоуксусная кислота и ацетон), являющихся промежуточными продуктами обмена жиров, углеводов и белков; появление повышенного количества К. т. в крови и моче свидетельствует о нарушении углеводного и жирового обмена.
кетонурия (кетоны + греч. uron моча) -- см. Ацетонурия.
кетоны -- класс органических соединений, содержащих карбонильную группу, соединенную с двумя атомами углерода; к К. относится ряд биологически активных веществ -- стероидные гормоны, кетоновые тела и др.
кетостероиды -- см. 17-кетостероиды.
17-кетостероиды (син. кетостероиды) -- промежуточные продукты превращения стероидных гормонов в организме, молекулы которых имеют кетогруппу в 17-м положении; определение концентрации 17-К. в крови и моче используется, напр., в диагностике эндокринных болезней.
кетоянтарная кислота -- см. Щавелевоуксусная кислота.
Кеттеси операция (A. Kettesey, англ. офтальмолог 20 в.) -- хирургическая операция: устранение старческого заворота нижнего века путем иссечения всей вековой части круговой мышцы глаза и большей порции ее глазничной части.
кефал- (кефало-, цефал-, цефало-; греч. kephale голова) -- составная часть сложных слов, означающая "относящийся к голове".
кефалгематома (cephalhaematoma; кефал- + гематома) -- кровоизлияние под надкостницу какой-либо кости свода черепа новорожденного, проявляющееся в виде мягкой флюктуирующей опухоли, чаще всего в теменной области; возникает в результате разрыва кровеносного сосуда под воздействием родовых сил.
кефалгематома внутренняя (cephalhaematoma internum) -- гематома на внутренней поверхности костей свода черепа новорожденного; возникает в результате разрыва кровеносного сосуда под воздействием родовых сил.
кефалины -- устаревшее название нерастворимой в спирте фракции фосфолипидов тканей, содержащей фосфатидилэтаноламин, фосфатидилсерин и фосфатидилинозит; содержатся в головном и спинном мозге.
кефало- -- см. Кефал-.
кефалограмма (кефало- + греч. gramma запись) -- запись колебаний головы в положении обследуемого стоя, отражающая устойчивость сохранения им вертикального положения головы или всего тела.
кефалограф (кефало- + греч. grapho писать, изображать) -- электромеханический прибор для регистрации колебаний тела и головы человека относительно вертикальной оси в положении стоя.
кефалография (кефало- + греч. grapho писать, изображать) -- метод изучения механизмов сохранения позы стояния путем графической регистрации колебаний головы относительно вертикальной оси тела.
кефалокраниокласт (кефало- + греч. kranion череп + klastos раздробленный; син.: базиотриб, краниокласт трехветвистый) -- акушерский плодоразрушающий инструмент в виде мощных трехветвистых щипцов со сводящим рукоятку винтовым замком, применяемый для извлечения плода за головку после ее перфорации и эксцеребрации.
кефалометрия (кефало- + греч. metreo измерять) -- измерение размеров головы с помощью специального инструмента, представляющего собой градуированный циркуль.
кефалотриб (истор.; кефало- + греч. tribo тереть, давить, дробить) -- акушерский плодоразрушающий инструмент в виде громоздких тяжелых щипцов, применявшийся для раздавливания головки мертвого плода; заменен краниокластом.
кефалотрипсия (истор.; cephalotripsia; кефало- + греч. tripsis раздавливание) -- акушерская плодоразрушающая операция, при которой головку плода раздавливали с помощью специального инструмента (кефалотриба).
Кея костная пластика (J. A. Key, амер. хирург) -- пластическая операция при ложном суставе, заключающаяся в фиксации металлическими винтами к обнаженной поверхности поврежденной кости массивного костного аутотрансплантата так, чтобы он перекрывал область ложного сустава.
Кея проба (А. Кау) -- см. Гистаминовая проба усиленная.
Кея разрез (Е. Key, шведский хирург 20 в.) -- разрез по средней линии живота над лобком без пересечения мышц, обеспечивающий внебрюшинный оперативный доступ к нижней трети мочеточника.
Киари болезнь (Н. Chiari, 1851--1916, австрийский патолог; син.: тромбоз печеночных вен первичный, Хиари болезнь, эндофлебит облитерирующий печеночных вен) -- болезнь неясной этиологии, обусловленная облитерацией печеночных вен вследствие тромбоза и склерозирования; проявляется сочетанием симптомов портальной гипертензии, асцитом и печеночной недостаточностью.
Киари -- Авцына симптом (R. F. Chiari, австрийский врач 19--20 вв.; А. П. Авцын, род. в 1908 г., сов. патологоанатом) -- сыпь на конъюнктиве в виде красных пятен у больных сыпным тифом; наблюдается и при других риккетсиозах.
Киари -- Фроммеля синдром (J. В. Chiari, 1817--1854, австрийский гинеколог; R. J. Frommel, 1854--1912, нем. гинеколог) -- сочетание галактореи с аменореей и атрофическими изменениями в половых органах, обусловленное нарушением деятельности гипоталамуса.
кибернетика (греч. kybernetike искусство управления) -- наука об управлении и переработке информации в любых системах: биологических, технических, экономических, в коллективах людей и т. д.
кибернетика биологическая (син. биокибернетика) -- раздел кибернетики, изучающий закономерности управления и переработки информации в биологических системах.
кибернетика медицинская -- раздел кибернетики, изучающий процессы управления и переработки информации в живых организмах и коллективах людей в соответствии с задачами лечения и профилактики болезней, а также управления здравоохранением.
Кидд изоантигены -- см. Изоантигены системы Кидд.
киемато- (греч. kyema, kyematos зародыш) -- составная часть сложных слов, означающая "организм на внутриутробной стадии развития".
киематогенез (kyematogenesis; киемато- + греч. genesis зарождение, развитие) -- процесс внутриутробного развития организма; включает эмбрио- и фетогенез.
киематопатия (kyematopathia; киемато- + греч. pathos страдание, болезнь) -- общее название нарушений киематогенеза; включает бласто-, эмбрио- и фетопатии.
Килина болезнь (Е. Kylin; син.: истощение позднепубертатное, Килина синдром) -- болезнь неясной этиологии, наблюдающаяся у девочек 15--16 лет и проявляющаяся исхуданием, атрофией кожи, отеками, выпадением волос, недоразвитием вторичных половых признаков, аменореей.
Килина синдром (Е. Kylin) -- см. Килина болезнь.
Килланда щипцы (Ch. Kielland, 1871--1941, норвежский гинеколог) -- акушерский инструмент для извлечения плода за головку, представляющий собой щипцы с несколько изогнутыми браншами, перекрестно сочленяющимися посредством скользящего замка; конструкция К. щ. позволяет захватить головку в бипариетальном размере, независимо от высоты стояния головки и ее ротации.
Киллиана непрямая ларингоскопия (G. Killian, 1860--1921, нем. оториноларинголог) -- метод непрямой ларингоскопии, при котором исследуемый стоит, наклонив голову вперед и книзу, а исследующий сидит (или стоит на коленях); применяется для осмотра задней стенки гортани.
Киллиана операция (G. Killian, 1860--1921, нем. оториноларинголог) -- 1) хирургическая операция при хроническом фронтите, заключающаяся во вскрытии лобной пазухи через ее нижнюю и переднюю стенки с оставлением костно-надкостничного мостика между двумя образованными отверстиями, удалении патологически измененных тканей и последующем формировании сообщения между лобной пазухой и полостью носа; 2) (син. резекция носовой перегородки подслизистая) -- хирургическая операция при искривлении носовой перегородки, заключающаяся в удалении искривленных участков хряща и кости носовой перегородки после отсепаровки слизистой оболочки (вместе с надхрящницей и надкостницей) с последующей фиксацией ее тампонами в сагиттальной плоскости.
Киллиана подвесная ларингоскопия (G. Killian, 1860--1921, нем. оториноларинголог) -- см. Ларингоскопия подвесная.
Киллиана среда (Н. Killian, нем. микробиолог) -- жидкая селективная питательная среда для патогенных кишечных бактерий, состоящая из мясопептонного бульона и бриллиантового зеленого.
Киллиана триада (G. Killian, 1860--1921, нем. оториноларинголог) -- сочетание трех симптомов при инородном теле в пищеводе: усиление боли при глотании, инфильтрация наружных покровов шеи, повышение температуры тела, сопровождающееся ознобом.
Кильдюшевского температурная кривая (И. С. Кильдюшевский, род. в 1860 г., отеч. врач) -- вариант температурной кривой у больных брюшным тифом, характеризующийся быстрым высоким подъемом с последующим постепенным снижением.
кимато- (кимо-; греч. kyma, kymatos волна, волнение) -- составная часть сложных слов, означающая "волна", "движение".
киматотрихия (kymatotrichia; кимато- + греч. thrix, trichos волос) -- волнистая форма волос на голове.
Киммелстила--Уилсона синдром (P. Kimmelstiel, 1900--1970, амер. патолог; С. Wilson, род. в 1906 г., англ. врач) -- см. Гломерулосклероз диабетический.
кимо- -- см. Кимато-.
кимограф (кимо- + греч. grapho писать, изображать) -- механический прибор для записи изменений какого-либо параметра во времени на равномерно движущейся ленте; применяется, напр., при физиологических исследованиях.
кимография (кимо- + греч. grapho писать, изображать) -- метод регистрации изменений физиологического параметра во времени с помощью кимографа-
кимоциклография (кимо- + циклография) -- метод регистрации движений человека или животных с помощью фото- или киноаппаратуры, обеспечивающий возможность при изучении фотопленки (фильма) определять амплитуду движений, момент инерции, скорость и ускорение центра тяжести тела или отдельных его частей; используется в физиологии труда, спортивной и космической медицине.
кимоцистография (устар.; кимо- + греч. kystis мочевой пузырь + grapho писать, изображать) -- рентгенокимография контрастированного мочевого пузыря во время мочеиспускания.
кин- -- 1) (кинези-, кинезио-, кинезо-, кинемато-, кинемо-, кинето-, кино-; греч. kineo приводить в движение, двигать) -- составная часть сложных слов, означающая "относящийся к движению"; 2) (кино-; греч. kyon, kynos собака) -- составная часть сложных слов, означающая "относящийся к собаке", "собачий
Кина пункция (W. W. Keen, 1837--1932, амер. хирург) -- пункция нижнего рога бокового желудочка головного мозга, при которой иглу вводят через точку Кина.
Кина симптом (W. W. Keen) -- увеличение окружности голени на уровне лодыжек, иногда указывающее на повреждение наружной лодыжки.
Кина точка (W. W. Keen) -- точка поверхности головы, расположенная на 3 см кзади и выше наружного слухового прохода; предложена как место введения иглы при пункции нижнего рога бокового желудочка головного мозга.
киназоген [(энтеро)киназа + греч. -genes порождающи секретируемое слизистой оболочкой верхнего отдела толстой кишки и под воздействием трипсина превращающееся в энтерокиназу.
киназы -- ферменты подкласса фосфотрансфераз (КФ 2.7), катализирующие перенос концевой фосфатной группы с аденозинтрифосфорной кислоты или других нуклеозидтрифосфатов на гидроксильную, карбоксильную, азотистую или фосфорную группу другого вещества; К. играют важную роль в энергетическом, углеводном, нуклеотидном и белковом обмене в организме.
кинантропия (kynanthropia; кин-+ греч. anthropos человек) -- бред превращения в собаку; разновидность бреда метаморфозы.
Кинбека болезнь (R. Kienbock, 1871--1953, австрийский рентгенолог; син.: маляция полулунной кости, остеохондропатия полулунной кости) -- болезнь неясной этиологии, характеризующаяся развитием асептического некроза полулунной кости запястья; проявляется болью в области лучезапястного сустава, припухлостью на тыльной поверхности кисти.
Кинга метод (Е. J. King, 1901--1962, канадский биохимик) -- количественный метод определения активности -амилазы в сыворотке или плазме крови путем установления времени, через которое ее смесь с определенным количеством раствора крахмала перестает окрашиваться йодом в сине-фиолетовый цвет, что свидетельствует о полном расщеплении крахмала.
Кинга -- Армстронга метод (Е. J. King, 1901--1962, канадский биохимик; A. R. Armstrong, род. в 1904 г., канадский биохимик) -- метод определения активности фосфатазы в сыворотке крови путем колориметрического измерения количества фенола, образующегося в ее смеси с раствором монофенилфосфата натрия.
кинедон (греч. kynedon по-собачьи) -- см. Педераст.
кинези- (греч. kinesis движение) -- см. Кин-.
кинезиграфия (кинези- +греч. grapho писать, изображать) -- метод исследования желчных путей во время хирургической операции, заключающийся во введении в них контрастного вещества с последующей записью на кимографе давления в желчных путях и рентгенокинематографией или рентгенотелевизионным просвечиванием с видеомагнитной записью.
кинезио- (греч. kinesis движение) -- см. Кин-.
кинезия парадоксальная (kinesia paradoxalis; греч. kinesis движение) -- возможность совершать активные, прежде недоступные движения, возникающая у больных с акинетикоригидным синдромом (напр., при паркинсонизме) под влиянием сильных эмоций.
кинезо- (греч. kinesis движение) -- см. Кин-.
кинезогидротерапия (кинезо- + гидротерапия) -- общее название форм лечебной физкультуры, при которых дозированные движения сочетаются с воздействием воды на организм больного; включает лечебную гимнастику при приеме местных и общих ванн, плавание и игры в бассейнах и открытых водоемах.
кинематизация культи (греч. kinema, kinematos движение) -- создание возможности самостоятельных движений пальцев протеза кисти за счет использования сохранившихся мышц культи плеча или предплечья; достигается проведением специальных пластических операций.
кинемато- (греч. kinema, kinematos движение) -- см. Кин-.
кинематография рентгенотелевизионная (нрк) -- см. Рентгенокинематография.
кинематометрия (кинемато- + греч. metreo измерять, определять) -- метод регистрации взаимных перемещений частей тела при движениях, основанный на серийной фотографии.
кинемо- (греч. kinema движение) -- см. Кин-.
кинемолапароскопия (kinemolaparoscopia; кинемо- + лапароскопия) -- перитонеоскопия, при которой производится киносъемка брюшной полости.
кинестезия (кин- + греч. aisthesis ощущение, чувство; син.: чувство мышечное, чувство мышечно-суставное) -- ощущение положения и перемещения частей тела в пространстве, основанное на сигналах, поступающих от проприорецепторов.
кинестезия речевая -- ощущение положения и перемещения органов, участвующих в речеобразовании.
кинето- (греч. kinetos движимый) -- см. Кин-.
кинетограмма (кинето- + греч. gramma запись, изображение) -- графическое изображение движений (в т. ч. колебаний) отдельных органов или их частей
кинетография (кинето- + греч. grapho писать, изображать) -- общее название методов графической регистрации движений (в т. ч. колебаний) отдельных органов или их частей.
кинетоденсография (кинето- + денсография) -- графическая регистрация изменений плотности движущейся жидкости, напр. крови.
кинетокардиограмма (кинето- + кардиограмма; син. кардиокинетограмма) -- кривая, отображающая низкочастотные колебания грудной стенки, вызванные деятельностью сердца и движением крови по крупным сосудам.
кинетокардиография (кинето- + кардиография; син. кардиокинетография) -- метод исследования сердечной деятельности, основанный на графической регистрации параметров локальных низкочастотных колебаний грудной стенки (скорости, ускорения или величины смещения грудной стенки); производится с помощью специальных датчиков, подключаемых к электрокардиографу или другому осциллографу.
кинетонуклеус -- см. Кинетопласт.
кинетопласт (син. кинетонуклеус) -- ДНК-содержащая органелла в виде дисковидного тельца, расположенная у основания жгутика (рядом с базальным тельцем) некоторых простейших.
кинетопластиды (Kinetoplastida) -- отряд простейших кл. жгутиковых, объединяющий организмы, имеющие кинетопласты; многие К. являются паразитами членистоногих или позвоночных; у человека встречаются трипаносомы и лейшмании.
кинетохор (kinetochorus; кипето- + греч. choros место, участок) -- см. Центромера.
кининаза -- общее название ферментов класса гидролаз, катализирующих распад кининов в организме.
кининаза I (син.: аргинин-карбоксипептидаза, карбоксипептидаза N) -- фермент класса гидролаз (КФ 3.4.12.7), катализирующий отщепление L-аргинина от пептида и тем самым инактивирующий брадикинин; локализуется в плазме крови.
кининаза II (син.: карбоксикатепсин, пептидаза P, пептидилдипептидаза) -- фермент класса гидролаз (КФ 3.4.12.7), катализирующий отщепление дипептида от полипептида; инактивирует брадикинин, ангиотензины и др.; локализуется в мембранах.
кининогеназы -- см. Кининогенины.
кининогенины (син.: калликреины, кининогеназы) -- ферменты из группы протеиназ (КФ 3.4.21.8), катализирующие превращение кининогенов в кинины; обнаружены в плазме крови, в поджелудочной и слюнной железах, в почках, кишечной стенке.
кининогены -- общее название гликопротеидов, синтезируемых гл. обр. в печени, превращающихся в кинины под действием кининогенинов.
кинины -- группа биологически активных полипептидов, образующихся в тканях и плазме крови при различных повреждающих воздействиях; К. вызывают повышение сосудистой проницаемости, расширение просвета сосудов, снижение артериального давления, сокращение гладкой мускулатуры, болевой эффект, а также участвуют в регуляции деятельности желез внешней секреции.
кино- -- см. Кин-.
киноангиокардиография см. Ангиокардиокинография.
киноангиоцеребрография (нрк; кино- + греч. angeion сосуд + лат. cerebrum головной мозг + греч. grapho писать, изображать) -- рентгенокинематография сосудов головного мозга, проводимая во время ангиографии.
киномера (кино- + греч. meros часть) -- см. Центромера.
киноплазма [ -- жидкая часть цитоплазмы миоцита, окружающая миофибриллы.
кинорексия (kynorexia; кин-+ греч. orexis желание есть, аппетит) -- см. Булимия.
кинорентгенография (кино- + рентгенография) -- см. Рентгенокинематография.
кинофлюорография (нрк; кино- + флюорография) -- см. Рентгенокинематография.
кинофлюороскопия (нрк; кино- + флюороскопия) -- см. Рентгенокинематография.
кинофобия (kynophobia; кино- + фобия) -- навязчивый страх -- боязнь собак, укуса бешеной собаки.
киноэндоскопия (кино- + эндоскопия) -- эндоскопия, при которой производится киносъемка исследуемых объектов.
кинуренин -- промежуточный продукт ферментативного распада триптофана и биосинтеза никотиновой кислоты в организме человека.
Кипарского половая стерилизация (Р. В. Кипарский, 1867--1938, сов. акушер-гинеколог) -- хирургическая операция, производимая с целью половой стерилизации женщины и заключающаяся в иссечении из стенки матки концов маточных труб с оставлением открытыми их просветов с обеих сторон.
кипридофобия (kypridophobia; Kypris, Kypridos одно из имен древнегреческой богини любви Афродиты + (фобия) -- навязчивый страх -- боязнь заразиться венерической болезнью.
Кипшидзе симптом (С. Н. Кипшидзе, 1887--1953, сов. невропатолог) -- непроизвольное отведение мизинца при вытягивании рук вперед; наблюдается на стороне пораженного полушария мозжечка.
Кирле болезнь (J. Kyrle, 1880--1926, австрийский дерматолог; син. гиперкератоз проникающий) -- эссенциальный фолликулярный и (или) перифолликулярный кератоз, характеризующийся появлением на коже разгибательной поверхности конечностей, реже по всей поверхности кожи (кроме кистей, стоп и волосистой части головы), роговых узелков коричневого цвета, сливающихся в бляшки, глубоко проникающих в дерму и оставляющих после себя небольшие пигментированные рубцы.
Кирлиан-эффект (С. Д. Кирлиан, В. X. Кирлиан, совр. сов. биофизики) -- феномен свечения биологических объектов под воздействием импульсного высокочастотного разряда; характер свечения зависит от состояния клеточных структур, в связи с чем изучаются возможности использования К.-э. в диагностике болезней и психофизиологических состояний человека.
Кирмиссона -- Лоренца -- Байера операция (Е. Kirmisson, 1848--1927, франц. хирург; A. Lorenz, 1854--1946, австрийский хирург; С. Bayer, 1854--1930, чешский хирург; син. остеотомия-вилкование) -- корригирующая хирургическая операция при невправимых вывихах бедра, производимая с целью улучшения осанки больного, заключающаяся в косой подвертельной остеотомии бедренной кости с перемещением ее диафиза в суставную впадину.
Киршнера дуга (М. Kirschner, 1879--1942, нем. хирург) -- приспособление для проведения через кость и фиксации спицы Киршнера при скелетном вытяжении.
Киршнера костная пластика (М. Kirschner) -- хирургическая пластика большеберцовой кости после ее корригирующей остеотомии с использованием щепковидных костно-надкостничных аутотрансплантатов; применяется для ускорения процесса сращения костных фрагментов.
Киршнера метод (истор.; М. Kirschner) -- метод удлинения бедра путем Z-образного поднадкостничного рассечения бедренной кости в средней трети с последующим скелетным вытяжением в положении легкого сгибания в колен-
Киршнера пищеводно-желудочный анастомоз (М. Kirschner) -- хирургическая операция: наложение подкожного пищеводно-желудочного анастомоза, на первом этапе которого производят резекцию пищевода по Добромыслову -- Тереку, а на втором -- мобилизацию желудка, проведение его под кожей передней поверхности груди и создание соустья с концом пищевода.
Киршнера спица (М. Kirschner) -- тонкий металлический стержень, проводимый через кость для скелетного вытяжения.
Киса -- Флека узел (A. Keith, 1866--1955, англ. анатом; M. W. Flack, 1882--1931, англ. физиолог) -- см. Синусно-предсердный узел.
Кисели--Джонса -- Нестерова критерии (А. А. Кисель, 1859--1938, сов. педиатр; Т. D. Jones; А. И. Нестеров, 1895--1979, сов. терапевт) -- общее название признаков, сочетание которых характерно для активной фазы ревматизма; к наиболее специфичным критериям отнесены кардит, полиартрит, хорея, аннулярная эритема, ревматические узелки, типичный ревматический анамнез и доказательства ex juvantibus.
кисломолочные продукты (син. молочнокислые продукты -- устар.) -- пищевые продукты, получаемые в результате молочнокислого (часто и спиртового) брожения молока (коровьего, лошадиного и др.).
кислород (Oxygenium; О) -- химический элемент VI группы периодической системы Д. И. Менделеева, атомный номер 8, ат. масса 15,9994; в молекулярной форме (02) -- бесцветный газ, входящий в состав атмосферы Земли; все организмы, за исключением некоторых микробов, получают необходимую для жизнедеятельности энергию за счет биологического окисления К. каких-либо веществ.
кислород радиоактивный -- общее название радиоактивных изотопов кислорода с периодом полураспада от 0,008 до 123 сек.; изотоп 150 применяют для исследования легочной вентиляции, скорости кровотока, обмена К. в миокарде и головном мозге.
кислородная емкость крови -- максимальное количество кислорода, которое может быть связано в 100 мл крови.
кислородная задолженность -- физиологическое состояние организма, характеризующееся отставанием потребления кислорода от потребности в нем (напр., при кратковременной интенсивной мышечной работе), что сопровождается накоплением в тканях (гл. обр. мышечной) недоокисленных продуктов обмена, напр. молочной кислоты.
кислородная маска -- устройство для подачи в дыхательные пути человека кислорода или обогащенных кислородом смесей, укрепляемое на голове, герметично прикрывающее рот и нос и присоединяемое к источнику кислорода.
кислородная недостаточность -- см. Гипоксия.
кислородная подушка -- устройство для доставки и подведения кислорода больному, представляющее собой резервуар из прорезиненной ткани с краном и штуцером (соском).
кислородный долг -- количество кислорода, необходимое для окисления накопившихся в организме при интенсивной мышечной работе недоокисленных продуктов обмена.
кислородный запас -- количество кислорода крови, не участвующее в газообмене.
кислородный запрос -- количество кислорода, которое должно потребляться организмом в единицу времени для выполнения данной работы.
кислородный потолок -- максимальная высота над уровнем моря, на которой человек может находиться без использования кислородной аппаратуры с избыточным давлением.
кислородный предел -- наименьшее насыщение крови кислородом, при котором возможно нормальное функционирование организма.
кислородный эффект в радиобиологии -- уменьшение биологического действия ионизирующего излучения при пониженном парциальном давлении кислорода в облучаемой ткани или в окружающей среде и усиление действия при повышенном парциальном давлении кислорода.
кислотное число -- показатель качества пищевых жиров, выражаемый количеством едкого кали (в мг), необходимым для нейтрализации свободных жирных кислот, содержащихся в 1 г жира.
кислотность (aciditas) в медицине -- общее название показателей, характеризующих содержание ионов водорода в некоторых жидкостях, исследуемых с диагностической (напр., желудочный сок, моча) или гигиенической (напр., молоко) целью. кислотность активная -- концентрация свободных ионов водорода в исследуемой жидкости, выраженная в г-ион/л. К. общая (син. К. титруемая) -- концентрация кислоты в исследуемой жидкости, выраженная в г-экв/л. кислотность титруемая -- см. Кислотность общая.
кислотно-щелочное равновесие (син. кислотно-щелочной баланс) -- относительное постоянство водородного показателя (pH) внутренней среды организма, обусловленное совместным действием буферных и некоторых физиологических систем организма.
кислотно-щелочной баланс -- см. Кислотно-щелочное равновесие.
Киссмейера бородавчатый сосудистый невус (Kissmeyer) -- см. Ангиокератома ограниченная невиформная туловища.
киссельбахово место (locus Kiesselbachi; W. Kiesselbach, 1839--1902, нем. оториноларинголог) -- участок слизистой оболочки перегородки носа, удаленный приблизительно на 1 см от входа в нос; частый источник носовых кровотечений.
кист- (кисто-, цист-, цисто-; греч. kystis пузырь, мешок) -- составная часть сложных слов, означающая относящийся к кисте", "кистозный".
киста (cysta; греч. kystis пузырь) -- патологическая полость в органе, стенка которой образована фиброзной тканью и часто выстлана эпителием или эндотелием. киста бартолиновой железы (с. glandulae Bartholini) -- ретенционная К., образующаяся при закупорке выводного протока большой железы преддверия влагалища (бартолиновой железы). киста бранхиогенная (с. branchiogena; син.: К. жаберная, К. шеи боковая) -- врожденная К. в тканях шеи, расположенная по внутреннему краю грудино-ключично-сосцевидной мышцы, ближе к углу нижней челюсти; механизм возникновения неясен; ранее считалось, что формируется из нередуцированных жаберных карманов. киста бронхогенная (с. bronchogena) -- врожденная К. в средостении или легком, стенка которой построена по типу участка бронхиального киста бронхолегочная (с. bronchopulmonalis) -- см. Бронхоцеле. киста Верги -- см. Верги киста. киста волосяная (с. pilonidea) -- см. Эпителиальный копчиковый ход. киста врожденная (с. congenita; син. К. дизонтогенетическая) -- К., образующаяся в результате расширения эмбриональных каналов и карманов, в норме исчезающих после рождения, или вследствие аномалии развития паренхиматозных органов. киста гартнерова хода (с. ductus Gartneri) -- К., чаще врожденная, образующаяся в толще стенки влагалища из продольного протока придатка яичника. киста гортани воздушная -- см. Ларингоцеле. киста дермоидная (с. dermoidea) -- см. Дермоид. киста дизонтогенетическая (с. dysontogenetica) -- см. Киста врожденная. киста жаберная (с. branchialis) -- см. Киста бранхиогенная. киста желтого тела (с. corporis lutei) -- рамолиционная К. яичника, образующаяся из желтого тела при избыточной продукции лютеотропного гормона. киста желточного протока -- см. Энтерокистома. киста жировая -- см. Стеатома. киста зубная (с. dentalis; син.: К. околозубная, К. челюстная) -- К. альвеолярного отростка или тела челюсти. киста зубная апикальная (с. dentalis apicalis) -- корневая К. з., локализующаяся в области верхушки корня. киста зубная корневая (с. dentalis radicularis; син. К. зубная радикулярная) -- К. з. воспалительного происхождения, локализующаяся в области корня зуба. киста зубная поднадкостничная (с. dentalis subperiostealis) -- К. з., распространившаяся под надкостницу челюсти. киста зубная радикулярная (с. dentalis radicularis) -- см. Киста зубная корневая. киста зубная фолликулярная (с. dentalis follicularis; син. К. околокоронковая) -- К. з., образовавшаяся из тканей зубного зачатка вследствие аномалии его развития; возникает гл. обр. в области коронки непрорезавшегося рудиментарного или сформированного зуба. киста интралигаментарная (с. intraligamentaris) -- К., расположенная между листками широкой связки матки. киста истинная (с. vera) -- K.. выстланная эпителием или эндотелием. киста кожи миксоматозная дегенеративная (с. cutanea myxomatosa degenerativa) -- см. Киста кожи синовиальная. киста кожи околосуставная (с. cutanea periarticularis) -- см. Киста кожи синовиальная. киста кожи синовиальная (с. cutanea synovialis; син.: К. кожи миксоматозная дегенеративная, К. кожи околосуставная) -- К. в области тыльной или боковой поверхности ногтевой фаланги 1 или II пальца кисти, содержащая вязкую прозрачную жидкость соломенно-желтого цвета. киста коллоидная (с. colloidalis; син.: К. нейроэпителиальная, К. парафизарная, К. эпендимарная, плексускиста) -- однокамерная киста желудочков мозга с выстланной эпителием тонкой стенкой, содержащая густую коллоидную жидкость. киста кости аневризматическая (с. ossea aneurysmatica; син.: аневризма костная доброкачественная, гематома оссифицированная, К. кости гемангиоматозная, К. кости геморрагическая, К. кости доброкачественная, К. кости простая, К. кости солитарная) -- К. в костной ткани, возникшая на месте очага ее дистрофии, заполненная кровью и образующая вздутие кости, напоминающее аневризму. киста кости гемангиоматозная (с. ossea haemangiomatosa) -- см. Киста кости аневризматическая. киста кости геморрагическая (с. ossea haemorrhagica) -- см. Киста кости аневризматическая. киста кости доброкачественная (с. ossea benigna) -- см. Киста кости аневризматическая. киста кости простая (с. ossea simplex) -- см. Киста кости аневризматическая. киста кости солитарная (с. ossea solitaria) -- см. Киста кости аневризматическая. киста кровяная (haematocysta) -- см. Гематоциста. киста ложная (с. spuria; син. кистоид) -- К., стенка которой изнутри не выстлана эпителием или эндотелием, образующаяся, напр., в зоне размягчения мозга. киста лютеиновая (с. luteinica; анат. corpus luteum желтое тело) -- см. Киста текалютеиновая. киста молочная (galactocele) -- CM. Галактоцеле. киста невоидная сальная (с. naevoidea sebacea) -- врожденная ретенционная К. кожи, представляющая собой постепенно увеличивающуюся шаровидную полость, содержащую сальный секрет. киста нейроэпителиальная (с. neuroepithelialis) -- см. Киста коллоидная. киста Нука -- см. Нука киста. киста общего желчного протока врожденная (с. ductus choledochi congenita; син. расширение общего желчного протока врожденное) -- аномалия развития: дивертикул общего желчного протока колбообразной формы, заполненный застойной желчью; проявляется механической желтухой и приступообразными болями. киста околозубная (с. paradentalis) -- см. Киста зубная. киста околокоронковая -- см. Киста зубная фолликулярная. К. опухолевая -- см. Кистома. киста паразитарная (с. parasitaria) -- ложная К., представляющая собой пузырную личиночную стадию ленточного червя (эхинококка или цистицерка). киста парафизарная (с. paraphysialis) -- см. Киста коллоидная. киста паровариальная (с. parovarialis; греч. приставка para- около + анат. ovarium яичник) -- врожденная ретенционная К. протоков придатка яичника. киста пилонидальная (с. pilonidalis: лат. pili волосы + nidus гнездо) -- см. Эпителиальный копчиковый ход. киста подъязычная ретенционная (с. sublingualis е retentione) -- см. Ранула. киста почки (с. renalis) -- К. округлой формы в паренхиме почки, содержащая серозную или геморрагическую жидкость. киста прозрачной перегородки (с. septi pellucidi) -- см. Верги киста. киста радужки дегенеративная (с. iridis degenerativa) -- К. радужки, развивающаяся в месте дистрофического расслоения ее заднего пигментного листка. киста радужки жемчужная (с. iridis margaritica; син. К. радужки эпидермоидная) -- травматическая К. радужки в виде округлого образования голубовато-белого цвета с перламутровым блеском, развивающаяся вследствие имплантации в ее ткань эпидермиса или фрагментов ресницы с волосяным фолликулом. киста радужки пигментная (с. iridis pigmentosa) -- К. радужки, развивающаяся в результате спонтанного расслоения ее заднего пигментного листка. киста радужки свободная -- пигментная К. радужки в виде темно-коричневого округлого образования, свободно перемещающегося в передней камере глаза. киста радужки серозная (с. iridis serosa) -- травматическая К. радужки в виде прозрачного пузыря, развивающаяся вследствие врастания в ее ткань эпителия роговицы или конъюнктивы. киста радужки спонтанная (с. iridis spontanea) -- К. радужки у детей раннего возраста, образующаяся без видимых причин. киста радужки экссудативная (с. iridis exsudativa) -- К. радужки в месте расслоения ее заднего пигментного листка при воспалительном процессе. киста радужки эпидермоидная (с. iridis epidermoidea) -- см. Киста радужки жемчужная. киста от размягчения (с. е ramollitione) -- см. Киста рамолиционная. киста рамолиционная (с. е ramollitione; син. К. от размягчения) -- ложная К., образовавшаяся в некротическом очаге после его асептического распада и резорбции. киста ретенционная (с. е retentione) -- истинная К., образовавшаяся в железе вследствие нарушения оттока ее секрета. киста роговая (с. cornea) -- небольшая, поверхностно расположенная эпидермоидная К., содержащая роговое вещество. киста семенного канатика (с. funiculi spermatici) -- см. Водянка семенного канатика. киста солитарная (с. solitaria) -- крупная одиночная К. киста текалютеиновая (с. thecaluteinica; анат. theca folliculi оболочка фолликула + corpus luteum желтое тело; син. К. лютеиновая) -- К. яичника, образующаяся в результате гиперстимуляции фолликулов хорионическим гонадотропином, напр., при пузырном заносе, хорионэпителиоме. киста травматическая (с. traumatica) -- К., возникающая в результате травматического смещения эпителиальных тканей с внедрением их в подлежащую ткань. киста целомическая (с. coelomica) -- врожденная истинная К. в виде выпячивания серозной полости. киста челюстная -- см. Киста зубная. киста шеи боковая -- см. Киста бранхиогенная. киста шеи лимфогенная (син. hygroma colli congenitum cysticum) -- аномалия развития лимфатических сосудов шеи, при которой образуется К., состоящая из нескольких полостей, наполненных серозной жидкостью. киста шеи срединная -- К., расположенная по средней линии шеи, возникающая из редуцированного щитовидно-язычного протока. киста энтерогенная (с. enterogena) -- общее название врожденных К. органов пищеварительного тракта. киста эпендимарная (с. ependymalis) -- см. Киста коллоидная. киста эпидермальная (с. epidermalis) -- см. Киста эпидермоидная. киста эпидермоидная (с. epidermoidea; син. К. эпидермальная) -- К., стенки которой выстланы многослойным плоским эпителием. киста эхинококковая (с. echinococcica) -- ложная К., представляющая собой пузырную личиночную стадию эхинококка, стенка которой образована фиброзной тканью, выстланной гомогенными массами хитина.
киста Беднара -- см. Дюбуа абсцесс.
киста вольфова -- см. Кистома яичника псевдомуцинозная сецернирующая.
киста дегтярная -- см. Кистома яичника эндометриоидная.
киста Линдау -- см. Ангиоретикулема.
киста шоколадная -- см. Кистома яичника эндометриоидная.
киста яичника вегетирующая (cysta ovarii vegetans) -- см. Кистома яичника папиллярная пролиферирующая.
киста яичника папиллярная (cysta ovarii papillaris) -- см. Кистома яичника папиллярная.
киста яичника папиллярная мерцательно-клеточная (cysta ovarii papillaris ciliocellularis) -- см. Кистома яичника папиллярная пролиферирующая.
киста яичника папиллярная псевдомуцинозная (cysta ovarii papillaris pseudomucinosa) -- см. Кистома яичника псевдомуцинозная пролиферирующая.
киста яичника папиллярная с реснитчатым эпителием -- см. Кистома яичника папиллярная пролиферирующая.
киста яичника фолликулярная (cysta ovarii follicularis) -- киста яичника, образующаяся вследствие задержки жидкости в полости фолликула, напр. при воспалительных изменениях его стенки.
киста яичника цилиоэпитеальная пролиферирующая (cysta ovarii cilioepithelialis proliferans) -- см. Кистома яичника папиллярная пролиферирующая.
киста яичника цилиоэпителиальная сецернирующая (cysta ovarii cilioepithelialis secernans) -- см. Кистома яичника серозная.
кистаденома (cystadenoma) -- см. Цистаденома.
кисто- -- см. Кист-.
кистогранулема (cystogranuloma; кисто- + гранулема; син. гранулема кистевидная) -- зубная гранулема, содержащая небольшие полости с жидким или полужидким содержимым.
кистография (cystographia; кисто- + греч. grapho писать, изображать) -- рентгенография кисты после ее заполнения контрастным веществом посредством пункции.
кистозный (cystosus) -- относящийся к кисте, характеризующийся наличием кисты (кист).
кистоид (cystoidum; кист- + греч. -eides подобный) -- см. Киста ложная.
кистома (cystoma; кист- + -ома; син.: киста опухолевая, цистома) -- полость в железистой ткани, образовавшаяся в процессе опухолевого роста; может возникать на основе предсуществующей кисты.
кистома яичника (cystoma ovarii) -- общее название опухолей яичника, формирующих полость, заполненную жидким или полужидким содержимым. кистома яичника гландулярная пролиферирующая (с. ovarii glandulare proliferans) -- К. я., полость которой выстлана эпителием, образующим криптообразные углубления и структуры, напоминающие железы. кистома яичника мезонефроидная светлоклеточная (с. ovarii mesonephroideum clarocellulare) -- см. Цистаденома мезонефроидная светлоклеточная. кистома яичника папиллярная (с. ovarii papillare; син. киста яичника папиллярная) -- К. я., характеризующаяся наличием сосочковых разрастаний эпителия, выстилающего ее кистома яичника папиллярная злокачественная (с. ovarii papillare malignum) -- см. Кистома яичника цилиоэпителиальная малигнизированная. кистома яичника папиллярная пролиферирующая (с. ovarii papillare proliferans; син.: киста яичника вегетирующая, киста яичника папиллярная мерцательно-клеточная, киста яичника папиллярная с реснитчатым эпителием, киста яичника цилиоэпителиальная пролиферирующая, К. яичника папиллярная псаммоматозная, цистаденома папиллярная пролиферирующая серозная) -- папиллярная К. я., характеризующаяся более выраженным разрастанием эпителия и склонностью к малигнизации; относится к предраку. кистома яичника папиллярная псаммоматозная (с. ovarii papillare psammomatosum) -- см. Кистома яичника папиллярная пролиферирующая. кистома яичника псевдомуцинозная (с. ovarii pseudomucinosum) -- см. Кистома яичника псевдомуцинозная сецернирующая. кистома яичника псевдомуцинозная малигнизированная (с. ovarii pseudomucinosum malignisatum; син.: аденокарцинома яичника псевдомуцинозная, карцинома яичника муцинозная, рак из псевдомуцинозной кисты, цистокарцинома яичника псевдомуцинозная, эпителиома энтероидная яичника) -- злокачественная опухоль яичника, развивающаяся в результате малигнизации пролиферирующей псевдомуцинозной К. я. кистома яичника псевдомуцинозная пролиферирующая (с. ovarii pseudomucinosum proliferans; син.: киста яичника папиллярная псевдомуцинозная, цистаденома муцинозная пролиферирующая) -- сецернирующая псевдомуцинозная К. я., характеризующаяся усиленным разрастанием эпителия, выстилающего ее полость; относится к предраку. кистома яичника псевдомуцинозная сецернирующая (с. ovarii pseudomucinosum secernans; син.: вольфова киста, К. яичника псевдомуцинозная, тератобластома яичника энтодермальная, цистаденома коллоидная, цистаденома мукоидная, цистаденома муцинозная) -- К. я., стенки которой выстланы слизеобразующим эпителием. кистома яичника серозная (с. ovarii serosum; син.: водянка яичника, киста яичника цилиоэпителиальная сецернирующая, К. яичника цилиоэпителиальная) -- одно- или многокамерная К. я., полость которой выстлана реснитчатым эпителием и содержит светлую серозную жидкость. кистома яичника цилиоэпителиальная (с. ovarii cilioepitheliale гист. epithelium ciliatum реснитчатый эпителий) -- см. Кистома яичника серозная. кистома яичника цилиоэпителиальная гладкостенная (c. ovarii cilioepitheliale glabroparietale) -- серозная К. я., полость которой выстлана эпителием, который под давлением содержимого резко уплощился, утратив свою специфичность. кистома яичника цилиоэпителиальная малигнизированная (с. ovarii cilioepitheliale malignisatum; син.: карцинома яичника псаммоматозная, К. яичника папиллярная злокачественная, псаммома яичника злокачественная, рак из серозной кисты, цистаденокарцинома серозная) -- злокачественная опухоль яичника из атипичных клеток реснитчатого эпителия, развивающаяся в результате малигнизации серозной К. я. кистома яичника эндометриоидная (с. ovarii endometrioideum; син.: киста дегтярная, киста шоколадная, цистаденома эндометриоидная) -- К. я., полость которой выстлана эпителием, по строению напоминающим эндометрий, и содержит вязкую массу темно-коричневого цвета. кистома яичника эндометриоидная малигнизированная (с. ovarii endometrioideum malignisatum; син.: карцинома яичника эндометриоидная, цистаденокарцинома эндометриоидная) -- злокачественная опухоль яичника, развивающаяся в результате малигнизации эндометриоидной К. я.
кисть (manus, PNA, BNA, JNA) -- часть верхней конечности, расположенная дистальнее лучезапястного сустава.
кисть акушера (франц. main daccoucheur) -- деформация кисти, при которой пальцы приведены и несколько согнуты, что напоминает положение пальцев акушера при введении кисти в родовые пути; обусловлена спастическим сокращением мелких мышц при тетании.
кисть атрофическая Арана -- Дюшенна -- см. Арана -- Дюшенна атрофическая кисть.
кисть когтистая -- см. Птичья лапа. кисть обезьянья -- см. Арапа -- Дюшенна атрофическая кисть. кисть падающая (франц. main tombante) -- кисть, пальцы которой согнуты в межфаланговых суставах, причем утрачена способность к активному разгибанию и удерживанию кисти в разогнутом состоянии; наблюдается при параличе лучевого нерва. кисть паучья (manus arachnica) -- см. Арахнодактилия. кисть плоская (manus plana) -- деформация кисти, при которой уплощены и сглажены ее естественные выпуклости; обусловлена гипотрофией мышц кисти при центральных параличах. кисть расщепленная -- 1) аномалия развития: углубление межпальцевого промежутка между III и IV пальцами до костей запястья или предплечья; обычно сочетается с полидактилией: 2) кисть, подвергшаяся фалангизации 1 пястной кости хирургическим путем при отсутствии пальцев. кисть скелета -- деформация кисти, при которой отчетливо видны контуры ее костей; наблюдается при полной атрофии мышц кисти, обусловленной грубым нарушением иннервации.
Китаева рефлекс (Ф. Я. Китаев, 1875--1935, сов. физиолог) -- сужение артериол легких в ответ на увеличение давления в левом предсердии и легочных венах (напр., при митральном пороке сердца); сопровождается снижением минутного объема сердца.
Китамуры акропигментация (К. Kitamura) -- см. Акропигментация ретикулярная.
Китахары синдром (S. Kitahara, японский офтальмолог 20 в.) -- см. Ретинопатия центральная серозная.
китергическая реакция -- см. Аллергическая реакция замедленного типа.
Китли--Торека--Герцена операция (С. R. В. Keetley, 1848--1903, англ. хирург; F. J. A. Torek, 1861--1938, амер. хирург; П. А. Герцен, 1871--1947, сов. хирург) -- хирургическая операция при крипторхизме, заключающаяся в мобилизации и низведении яичка на дно мошонки с фиксацией его за белочную оболочку к фасции бедра на 2--4 месяца.
китовый ус -- см. Буж нитевидный.
Китта -- Тароцци среда (Th. Kitt, род. в 1858 г., нем. ветеринар; G. Tarozzi, род. в 1868 г., итал. физиолог) -- жидкая питательная среда для культивирования анаэробных микроорганизмов, состоящая из мясопептонного бульона, обогащенного экстрактивными продуктами печени животных и содержащего кусочки вываренной печени в качестве поглотителя свободного кислорода.
Кифера асцит-агар (истор.; F. Kiefer, нем. микробиолог конца 19 -- начала 20 в.) -- плотная питательная среда для выращивания гонококков и менингококков, состоящая из агара, пептона, глицерина и стерильно полученной асцитической жидкости человека.
кифоз (kyphosis; греч. kyphosis искривление, горб, от kyphos согнутый, сгорбленный) -- искривление позвоночника в сагиттальной плоскости с образованием выпуклости, обращенной кзади. кифоз врожденный (k. congenita) -- К., обусловленный аномалией развития передних отделов тел позвонков. кифоз генотипический (k. genotypica) -- наследственный К., характеризующийся идентичной формой в нескольких поколениях; наследуется по доминантному типу. кифоз компрессионный (k. compressiva) -- К., обусловленный компрессионным переломом тел одного или нескольких позвонков с уменьшением их высоты в передних отделах. кифоз мобильный (k. mobilis) -- К., обусловленный слабостью мышц спины и привычным неправильным положением тела; поддается пассивной коррекции. кифоз рахитический (k. rhachitica; син. горб рахитический) -- К., развивающийся у детей второго полугодия жизни, больных рахитом, вследствие слабости мышц и связок, а также мягкости тел позвонков. кифоз старческий (k. senilis; син. горб старческий) -- К. грудного отдела позвоночника у престарелых людей, обусловленный возрастными дегенеративно-дистрофическими изменениями ткани межпозвоночных дисков и тел позвонков и ослаблением мышечного аппарата позвоночника. кифоз тотальный (k. totalis) -- дугообразный К. всего позвоночника; наблюдается при некоторых патологических процессах (напр., при болезни Бехтерева), в норме -- у детей первых месяцев жизни. кифоз туберкулезный (k. tuberculosa) -- К. при туберкулезном спондилите, обусловленный разрушением тел позвонков и их компрессией. кифоз угловой (k. angularis) -- К., при котором выпуклость представляется в виде угла, обращенного вершиной кзади; характерная форма компрессионного и туберкулезного К. кифоз физиологический (k. physiologica) -- формирующийся при нормальном развитии позвоночника умеренный К. грудного отдела (к 7 годам жизни) и крестцового отдела (к периоду полового созревания).
кифоз остеохондропатический -- см. Шейерманна -- May болезнь.
кифоз подростковый -- см. Шейерманна -- May болезнь.
кифоз учеников-подмастерьев -- см. Шейерманна -- May болезнь.
кифоз юношеский (k. juvenilis) -- см. Шейерманна -- May болезнь.
кифолордоз (kypholordosis; кифоз + лордоз) -- формирующееся при нормальном развитии позвоночника S-образное искривление в сагиттальной плоскости с кифозом в грудном и крестцовом отделах и лордозом в шейном и поясничном отделах.
кифосколиограф (кифоз + сколиоз + греч. grapho писать, изображать) -- прибор для получения графического изображения деформаций позвоночника и грудной клетки.
кифосколиоз (kyphoscoliosis; кифоз + сколиоз) -- деформация позвоночника в виде сочетания кифоза со сколиозом.
кифосколиоз диспластический (kyphoscoliosis dysplastica) -- кифосколиоз, обусловленный аномалией развития отдельных позвонков.
кифосколиоз идиопатический (kyphoscoliosis idiopathica) -- болезнь неясной этиологии, основным проявлением которой является развитие кифосколиоза.
кишечник (intestinum, BNA, JNA) -- часть пищеварительного тракта, начинающаяся от привратника желудка и заканчивающаяся заднепроходным отверстием.
кишечное заболевание острое (ОКЗ) -- общее название клинически сходных острых инфекционных болезней, вызываемых различными микроорганизмами, передающимися преимущественно контактно-бытовым, водным или пищевым путем, и регистрируемых в виде спорадических случаев и эпидемических вспышек; проявляется синдромом гастроэнтероколита с явлениями интоксикации; термин самостоятельного нозологического значения не имеет, применяется для обозначения совокупности болезней, в т. ч. случаев, не идентифицированных лабораторными методами.
кишечное орошение -- метод кишечного промывания, при котором жидкость одновременно вводят и выводят из кишечника лежащего больного с помощью специального прибора, снабженного двухходовым зондом.
кишечное орошение подводное -- см. Кишечное промывание подводное.
кишечное промывание -- водолечебная процедура, при которой минеральную воду или растворы лекарственных веществ вводят в кишечник, чаще в толстую кишку, с помощью зонда. кишечное промывание подводное (син.: ванны субаквальные -- нрк, кишечное орошение подводное) -- К. п., проводимое с помощью специального оборудования больному, находящемуся в ванне с теплой водой. кишечное промывание сифонное -- К. п., при котором жидкость вводят в кишку лежащего больного, а затем быстро выводят через тот же зонд по принципу сифона. кишечное промывание трансдуоденальное -- К. п., при котором жидкость вводят через дуоденальный зонд в просвет двенадцатиперстной кишки.
кишечное сплетение (plexus entericus, PNA) -- см. Перечень анат. терминов.
кишечнополостные (Coelenterata) -- тип низкоорганизованных многоклеточных беспозвоночных животных, тело которых обладает радиальной симметрией и представляет собой образованный двумя слоями клеток мешок, отверстие которого окружено щупальцами; отдельные виды К., напр. некоторые медузы, ядовиты для человека.
кишечные ворота задние -- отверстие, посредством которого задняя кишка зародыша сообщается с остальной частью кишки.
кишечные ворота передние -- отверстие, посредством которого передняя кишка зародыша сообщается с остальной частью кишки.
кишечные газы -- смесь газов, образующаяся в кишечнике в результате переваривания пищи, жизнедеятельности микрофлоры, диффузии из крови.
кишечные крипты (cryptae intestinales, LNH; греч. krypte склеп, скрытое место; син.: Галеати железы, железы кишечные, либеркюновы железы) -- трубчатые углубления эпителия в собственном слое слизистой оболочки кишечника.
кишечный сок -- пищеварительный сок, представляющий собой секрет желез слизистой оболочки кишечника.
кишка (intestinum) в анатомии -- общая составная часть названий различных отделов кишечника. кишка двенадцатиперстная (duodenum, PNA, BNA, JNA) -- начальная часть тонкой К., расположенная между желудком и тощей К. кишка ободочная (colon, PNA, BNA; intestinum colon, JNA) -- часть толстой К., расположенная между слепой и прямой К. и обходящая справа, сверху и слева петли тонкой К. кишка ободочная восходящая (colon ascendens, PNA, BNA, JNA) -- часть ободочной К., расположенная в правой половине брюшной полости между слепой и поперечной ободочной К. кишка ободочная нисходящая (colon descendens, PNA, BNA, JNA) -- часть ободочной К., расположенная в левой половине брюшной полости, между поперечной и сигмовидной ободочной К. кишка ободочная поперечная (colon transversum, PNA, BNA, JNA) -- часть ободочной К., расположенная между восходящей и нисходящей ободочной К. кишка ободочная сигмовидная (colon sigmoideum, PNA, BNA; colon sigmoides, JNA; син. К. сигмовидная) -- часть ободочной К., имеющая S-образную форму и расположенная большей частью в левой подвздошной ямке между нисходящей ободочной и прямой К. кишка подвздошная (ileum, PNA; intestinum ileum, BNA; intestinum ilium, JNA) -- нижний отдел тонкой К., являющийся продолжением тощей К., расположенный преимущественно в нижнеправой части брюшной полости и в полости таза и переходящий в слепую К. кишка прямая (rectum, PNA; intestinum rectum, BNA; intestinum rectum terminate, JNA) -- конечная часть кишечника, расположенная в малом тазу, начиная с уровня III крестцового позвонка; заканчивается заднепроходным (анальным) отверстием. кишка сигмовидная -- см. Кишка ободочная сигмовидная. кишка слепая (cecum, PNA; intestinum caecum, BNA, JNA) -- начальная расширенная часть толстой К., расположенная в правой подвздошной ямке и переходящая в восходящую ободочную К. кишка толстая (intestinum crassum, PNA, BNA, JNA) -- отдел кишечника, следующий за тонкой К., в котором завершается переваривание и всасывание пищевых веществ, происходит всасывание воды и образование кала; К. т. включает слепую, ободочную и прямую К. кишка тонкая (intestinum tenue, PNA, BNA, JNA) -- отдел кишечника, расположенный между желудком и толстой К., в котором продолжается переваривание пищи и всасывается большая часть пищевых веществ; включает двенадцатиперстную, тощую и подвздошную К. кишка тощая (jejunum, PNA; intestinum jejunum, BNA, JNA) -- отдел тонкой К., расположенный в основном в верхней и левой частях брюшной полости между двенадцатиперстной и подвздошной К.
кишка 2 в эмбриологии -- трубчатый орган зародыша, образующийся в результате сворачивания зародышевой энтодермы; дает начало пищеварительному каналу и ряду других образований. кишка внезародышевая -- часть петель К. зародыша высших позвоночных, временно выходящая за пределы туловища и брюшной полости во внезародышевый целом; позднее К. в. втягивается в брюшную полость. кишка внутризародышевая -- совокупность петель К. зародыша высших позвоночных и человека, не выходящих в ходе эмбриогенеза за пределы туловища и брюшной поло- кишка глоточная -- часть передней К., из которой развивается глотка. кишка головная -- начальный отдел передней К., из которого формируются ротовая полость и часть глотки. кишка задняя (metenteron, LNE) -- участок К., расположенный в каудальной части зародыша. кишка первичная (archenteron, LNE: син. архэнтерон) -- внутренний слой гаструлы, включающий у зародышей высокоорганизованных животных и человека энтодерму, зачаток мезодермы и хорды; сообщается с окружающей зародыш средой посредством бластопора. кишка передняя (proenteron, LNE) -- участок К., расположенный в головной части зародыша и выстланный многослойным эпителием. кишка постанальная -- см. Кишка постклоакальная. кишка постклоакальная (син.: К. постанальная, К. хвостовая) -- участок задней К. у шестинедельного зародыша, расположенный кзади от клоакального отверстия. кишка средняя (mesenteron, LNE) -- отдел К., расположенный между передней и задней К. кишка хвостовая -- см. Кишка постклоакальная.
кишка слепая подвижная (се cum mobile) -- аномалия развития: патологическая подвижность слепой кишки, обусловленная наличием удлиненной или общей дорсальной брыжейки.
Кияшова способ (истор.; А. П. Кияшов, сов. хирург) -- способ обработки рук хирурга, основанный на применении 3% водного раствора сульфата цинка.
кладоспориоз (cladosporiosis) -- глубокий системный микоз, вызываемый Cladosporium trichoides и характеризующийся образованием абсцессов мозга; встречается в тропической и субтропической зонах.
кладоспориоз эпидермальный (cladosporiosis epidermalis) -- см. Лишай тропический черный.
Cladosporium trichoides -- микроорганизм рода Cladosporium сем. Dematiaceae кл. несовершенных грибов, обнаруживаемый в гное в виде септированного мицелия и цепочек из овальных клеток коричневого цвета; возбудитель кладоспориоза у человека.
кладотрихоз -- см. Нокардиоз.
клазматодендроз (clasmatodendrosis; греч. klasma, klasmatos обломок, фрагмент, разрыв + dendron дерево + -оз) -- распад цитоплазматических отростков астроцита при его деструкции.
клазматоцит (устар.; clasmatocytus; греч. klasma, klasmatos обломок, фрагмент, разрыв + гист. cytus клетка) -- см. Макрофаг оседлый.
клазомания (греч. klazo кричать + мания) -- возникновение приступов насильственного крика или громкого пения, не сопровождающихся расстройством сознания; симптом органического поражения базальных ядер головного мозга.
Клайнфелтера синдром (Н. F. Klinefelter, род. в 1912 г., амер. эндокринолог; син. Клайнфелтера -- Рейфенштейна -- Олбрайта синдром) -- хромосомная болезнь мужчин, обусловленная полисемией по половым хромосомам и характеризующаяся первичным гипогонадизмом, олиго- и азооспермией, евнухоидизмом.
Клайнфелтера синдром ложный (Н. F. Klinefelter; син. Клайнфелтера синдром хроматинотрицательный) -- общее название патологических состояний, внешне напоминающих синдром Клайнфелтера, при которых отсутствуют хромосомные аномалии.
Клайнфелтера синдром хроматинотрицательный (Н. F. Klinefelter) -- см. Клайнфелтера синдром ложный.
Клайнфелтера--Рейфенштейна--Олбрайта синдром (Н. F. Klinefelter, род. в 1912 г., амер. эндокринолог; Е. С. Reifenstein, совр. амер. врач; F. Albright, род. в 1900 г., амер. врач) -- см. Клайнфелтера синдром.
Клами метод -- модификация ретроградной пиелографии, при которой контрастное вещество вводят в смеси с раствором перекиси водорода; при наличии крови или гноя смесь выделяет кислород, обнаруживаемый на рентгенограмме, что позволяет выявить очаги деструкции ткани при опухолях или в ранних стадиях туберкулеза почки.
кламмер (нем. Klammer скобка) -- скобка для укрепления зубного протеза, изготовляемая из неокисляющихся металлов. кламмер опирающийся -- К., передающий часть вертикального давления с протеза на опорные зубы. кламмер удерживающий -- К., предназначенный только для удержания протеза.
клапан (valva, PNA; valvula, BNA, JNA) в анатомии -- часть полого органа, образованная одной или несколькими складками его внутренней оболочки; препятствует обратному перемещению содержимого. клапан аортальный -- см. Клапан аорты. клапан аорты (v. aortae, PNA; син.: заслонка аорты, К. аортальный) -- К., расположенный в области луковицы аорты, состоящий из трех карманообразных полулунных заслонок; препятствует обратному току крови из аорты в левый желудочек. клапан атриовентрикулярный левый -- см. Клапан предсердно-желудочковый левый. клапан атриовентрикулярный правый -- см. Клапан предсердно-желудочковый правый. клапан венозный (v. venosa, PNA; син.: заслонка вены, К. вены) -- К., расположенный на внутренней поверхности стенки вены и препятствующий обратному току крови. клапан вены -- см. Клапан венозный. клапан Гейстера -- см. Спиральная складка. клапан двустворчатый (v. bicuspidalis, BNA, JNA) -- см. Клапан предсердно-желудочковый левый. клапан евстахиев -- см. Заслонка нижней полой вены. клапан илеоцекальный (v. ileocecalis, PNA; v. coli, BNA, JNA; син.: баугиниева заслонка, заслонка илеоцекальная, заслонка ободочной кишки, заслонка подвздошно-слепокишечная, заслонка толстой кишки) -- К., расположенный в месте перехода подвздошной кишки в слепую и состоящий из верхней и нижней складок слизистой оболочки, соединенных уздечкой; препятствует обратному поступлению содержимого из слепой кишки в подвздошную. клапан легочного ствола (v. trunci pulmonalis, PNA; v. arteriae pulmonalis, JNA; син. К. легочной артерии) -- К., расположенный в начальной части легочного ствола и состоящий из трех полулунных заслонок; препятствует обратному току крови из легочного ствола в правый желудочек. клапан легочной артерии (v. arteriae pulmonalis, JNA) -- см. Клапан легочного ствола. клапан лимфатический (v. lymphatica, PNA; valvulae vasorum lymphaceorum, JNA; син. заслонка лимфатического сосуда) -- К., расположенный на внутренней поверхности стенки лимфатического сосуда; препятствует обратному току лимфы. клапан митральный (v. mitralis, PNA) -- см. Клапан предсердно-желудочковый левый. клапан предсердно-желудочковый левый [v. atrioventricularis sinistra, PNA; v. bicuspidalis (mitralis), BNA, JNA; син.: К. атриовентрикулярный левый, К. двустворчатый, К. митральны предсердно-желудочковом отверстии сердца, состоящий из двух створок (передней и задней), сухожильных хорд и передней и задней сосочковых мышц; препятствует обратному току крови из левого желудочка в левое предсердие. клапан предсердно-желудочковый правый (v. atrioventricularis dextra, PNA; v. tricuspidalis, BNA, JNA; син.: К. атриовентрикулярный правый, К. трехстворчатый) -- К., расположенный в правом предсердно-желудочковом отверстии сердца, состоящий из трех створок (передней, задней и перегородочной), сухожильных хорд и передней, задней и перегородочной сосочковых мышц; препятствует обратному току крови из правого желудочка в правое предсердие. клапан тебезиев -- см. Заслонка венечного синуса. клапан трехстворчатый (v. tricuspidalis, PNA; v. tricuspidalis, BNA, JNA) -- см. Клапан предсердно-желудочковый правый.
клапан сердца искусственный -- механическое устройство, предназначенное для периодического пропускания и перекрытия потока крови, имплантируемое при хирургическом лечении пороков сердца.
Клаппа метод (истор. R. Klapp, 1873--1949, нем. хирург) -- метод лечения абсцесса после его вскрытия, заключающийся в систематическом отсасывании гноя с помощью медицинской банки.
Клаппа разрез (R. Klapp) -- хирургическая операция: вскрытие синовиального влагалища сухожилия сгибателя пальцев кисти парными боковыми разрезами на ладонной поверхности каждой фаланги и в области головки пястной кости; применяется при сухожильном панариции.
Клаппа резекция (R. Klapp) -- хирургическая операция: удаление одного ряда костей запястья при ишемической контрактуре Фолькманна с целью относительного удлинения сгибателей пальцев.
Клаппа способ (R. Klapp) -- хирургическая операция: закрытие дефектов подбородка и дна ротовой полости сдвоенными кожными лоскутами, которые выкраивают на передней поверхности груди II плеча.
Кларка клетки (J. A. L. Clarke, 1817--1880, англ. врач и анатом) -- крупные нейроны, тела которых лежат в грудном (дорсальном) ядре спинного мозга, а аксоны входят в состав заднего спинно-мозжечкового пути.
Кларка симптом (A. Clark, 1807--1887, амер. врач) -- исчезновение печеночной тупости при перфорации желудка или двенадцатиперстной кишки.
Кларка среда (W. М. Clark, род. в 1884 г., амер. химик) -- жидкая дифференциально-диагностическая питательная среда для определения у микроорганизмов интенсивности кислотообразования при расщеплении глюкозы и способности продуцировать ацетилметилкарбинол; содержит пептон, глюкозу, гидрофосфат калия и индикатор.
Кларка ядро (J. A. L. Clarke, 1817--1880, англ. врач и анатом) -- см. Ядро грудное.
Кларка -- Штиллинга ядро (J. A. L. Clarke, 1817--1880, англ. врач и анатом; В. Stilling, 1810--1879, нем. анатом) -- ом. Ядро грудное.
Кларфельда метод (Klarfeld) -- метод окраски соединительной ткани в гистологических препаратах, заключающийся в их пропитке водным раствором танина и аммиачным раствором серебра; соединительнотканные волокна окрашиваются в черно-коричневый цвет.
класс (classis) в биологии -- таксономическая категория, объединяющая родственные отряды животных или порядки растений.
класс иммуноглобулинов -- группа иммуноглобулинов, объединенных по химическому и антигенному строению тяжелых полипептидных цепей, молекулярной массе и некоторым другим свойствам.
классы радиационной опасности работ -- группы, на которые делятся работы с открытыми источниками ионизирующего излучения при их классификации по степени потенциальной опасности внутреннего облучения; принадлежность к определенному К. р. о. р. определяется в зависимости от группы радиационной опасности вещества и от его количества на рабочем месте.
кластер-эффект (англ. cluster расти пучками, собираться, скапливаться) -- заметное временное повышение частоты случаев возникновения определенных злокачественных опухолей среди населения какой-либо местности.
Клаттона суставы (Н. Н. Glutton, 1850--1909, англ. хирург) -- симметричное поражение коленных, реже локтевых суставов при врожденном сифилисе, характеризующееся синовитом с обильной экссудацией.
Клауберга среда II (К. Clauberg, 1869--1945, нем. бактериолог) -- плотная дифференциально-диагностическая питательная среда для дифтерийных палочек, содержащая теллурит калия, глицерин и дефибринированную кровь; позволяет дифференцировать биовары дифтерийных палочек по морфологическим особенностям колоний.
Клауберга среда III (К. Clauberg) -- плотная питательная среда для выделения дифтерийных палочек, содержащая теллурит калия, цистин, дефибринированную кровь, глицерин и индикатор -- водный голубой краситель.
Клаудиуса клетки (F. М. Claudius, 1822--1868, нем. анатом) -- см. Клетки поддерживающие наружные.
Клаудиуса -- Губарева -- Соловова способ (М. Claudius, 1872--1940, датский бактериолог; А. П. Губарев, 1855--1931, сов. акушер-гинеколог; П. Д. Соловов, 1875--1940, сов. хирург и уролог) -- способ стерилизации кетгута, заключающийся в его помещении (после обезжиривания эфиром) на 14 суток в 1% спиртовой раствор йода и Поди да калия, в который добавлен формалин (1:1000).
клаустро- (лат. claustrum засов, замок, закрытое помещение) -- составная часть сложных слов, означающая "закрытое помещение".
клаустромания (claustromania; клаустро- + мания) -- страх и нежелание выйти из запертого помещения.
клаустрофилия (claustrophilia; клаустро- + греч. philia влечение, склонность; син. филоклейзия) -- навязчивое влечение запирать окна и двери из-за страха оказаться одному в незапертом помещении.
клаустрофобия (claustrophobia; клаустро- + фобия) -- навязчивый страх -- боязнь закрытых помещений.
Клауэ операция (Ch. Claoue, франц. оториноларинголог) -- хирургическая операция при хроническом гайморите, заключающаяся во вскрытии верхнечелюстной пазухи через нижний носовой ход и удалении из нее патологического содержимого.
клебсиелла (-ы) (Klebsiella, Ber; Е. Klebs, 1834--1913, нем. бактериолог) -- род бактерий сем. Enterobacteriaceae, объединяющий неподвижные грамотрицательные палочки, образующие капсулу; некоторые виды К. патогенны для человека.
клебсиелла пневмонии (Klebsiella pneumoniae, Ber; син. Фридлендера палочка) -- бактерия рода клебсиелл, короткая толстая палочка, располагающаяся вмазках одиночно или короткими цепями; аэроб или факультативный анаэроб; возбудитель пневмонии и местных гнойных процессов у человека.
Klebsiella ozaenae -- см. Палочка озены.
Klebsiella rhinoscleromatis -- см. Фриша -- Волковича палочка.
клей кожный (нрк) -- см. Пластырь жидкий.
клейдотомия (cleidotomia; греч. kleis, kleidos ключица + tome разрез, рассечение) -- акушерская операция: рассечение ключицы (одной или двух) плода для уменьшения объема плечевого пояса с целью облегчения его прорезывания при родах; применяется редко.
клейзис влагалищно-промежностный неполный (греч. kleisis запирание, закрытие) -- см. Лабгардта операция.
Клейна признак (G. Klein, 1862--1920, нем. гинеколог) -- признак отделения плаценты от стенки матки в последовом периоде родов, заключающийся в том, что при сильном натуживании роженицы наружный отрезок пуповины не удлиняется.
Клейна -- Варденбурга болезнь (D. Klein, род. в 1908 г., швейц. генетик и психиатр; J. P. Waardenburg, род. в 1886 г., голландский офтальмолог) -- наследственная болезнь, проявляющаяся врожденной глухотой или тугоухостью, немотой, белыми прядями волос по средней линии у лба, частичной или полной гетерохромией радужки; наследуется по аутосомно-доминантному типу.
Клейне -- Левина синдром (W. Kleine, нем. невропатолог и психиатр 20 в.; М. Levin, англ. врач 20 в.) -- сочетание повышенной сонливости с приступообразно возникающим чувством голода и двигательным беспокойством; наблюдается при энцефалитах с поражением гипоталамуса и ретикулярной формации ствола мозга.
Клейненберга жидкость (Kleinenberg; син. пикринсерная кислота) -- фиксатор гистологических препаратов, состоящий из насыщенного водного раствора пикриновой кислоты и концентрированной серной кислоты.
Клейншмидта разрез (O. Kleinschmidt, род. в 1880 г., нем. хирург) -- окаймляющий молочную железу разрез кожи груди по направлению от плечевого сустава к мечевидному отростку грудины, предложенный для выполнения радикальной мастэктомии при раке молочной железы.
Клейста апатическая гебефрения (К. Kleist, 1879--1960, нем. невропатолог и психиатр) -- гебефренический синдром с выраженной эмоциональной тупостью; наблюдается при шизофрении.
Клейста гипопараноическая конституция (К. Kleist) -- см. Конституция гипопараноическая.
Клейста иннервационная апраксия (К. Kleist) -- апраксия, характеризующаяся нарушением структуры отдельных движений, составляющих сложный двигательный акт, замещением их беспорядочными движениями.
Клейста парафрения (К. Kleist; син.: Леонгарда аффективно-насыщенная парафрения, парафрения аффективная) -- устаревшее название формы шизофрении с преобладанием множественных вербальных галлюцинаций, психического автоматизма и бреда величия, но без глубокого эмоционального дефекта.
Клейста прогрессирующий галлюциноз (К. Kleist) -- устаревшее название формы непрерывно-прогредиентной шизофрении с преобладанием вербального галлюциноза на всем протяжении болезни.
Клейста фазофрении (К. Kleist) -- устаревшее общее название фазно или приступообразно протекающих эндогенных психозов, по современной классификации относящихся к маниакально-депрессивному психозу или приступообразно протекающей шизофрении.
Клейста эпизодические сумеречные состояния (К. Kleist) -- см. Помрачение сознания сумеречное эпизодическое.
клемма для кровеносных сосудов (нем. Klemme зажим) -- инструмент для пережатия кровеносных сосудов, представляющий собой небольшой плоскопружинный постоянно замкнутый зажим с плоскими губками, несущими мелкую поперечную насечку.
клеммы для вытяжения -- приспособления к аппарату для вытяжения в виде металлических полуколец различных размеров, несущих на концах острые шипы, направленные внутрь полукольца; применяются для захвата трубчатых костей при лечении переломов конечностей скелетным вытяжением.
Клемперера метод (истор.; G. Klemperer, 1865--1946, нем. врач) -- метод оценки состояния двигательной функции желудка по количеству растительного масла, оставшегося в желудке спустя 2 часа после его введения через зонд.
клеол (Cleolum) -- прозрачная клейкая жидкость, получаемая путем смешивания измельченной канифоли (45 частей) с подсолнечным маслом (1 часть), 95% спиртом (37 частей) и эфиром (17 частей); применяется как быстровысыхающий клей, напр. для фиксации повязок к коже.
клептолагния (греч. klepto красть + lagneia похоть, сладострастие) -- половое извращение, при котором половое удовлетворение достигается при воровстве.
клептомания (греч. klepto красть + мания; син. импульсивное воровство) -- импульсивное, немотивируемое влечение к воровству.
клептофобия (cleptophobia; греч. klepto красть + фобия) -- навязчивый страх -- боязнь воров.
Клерамбо закон (G. Clerambault, 1873--1934, франц. психиатр; син. закон возраста, массивности и латентности) -- закономерность, согласно которой, чем моложе психически больной, чем массивнее воздействие этиологического фактора и чем короче латентный период, тем чаще возникающий психоз проявляется экзогенным типом реакций (делирий, аменция и др.); чем старше психически больной, чем длительнее латентный период заболевания и чем слабее воздействие этиологического фактора, тем проще по структуре возникающие психические расстройства, в наиболее легких случаях проявляющиеся аффективными и бредовыми нарушениями.
Клерамбо эротомания (G. Clerambault) -- разновидность бреда страсти с убежденностью больного в том, что он является объектом любви человека, стоящего выше его по социальному положению.
Клерка -- Леви -- Кристеско синдром (A. P. Clerc, 1871--1954, франц. кардиолог; R. Levy, совр. франц. врач; Cristesco; син. синдром КЛК) -- разновидность синдрома Вольффа -- Паркинсона -- Уайта, характеризующаяся укорочением интервала PQ без деформации желудочкового комплекса ЭКГ; наблюдается при антесистолии обоих желудочков.
Клети угловой нож -- нож для рассечения склеры при операциях по поводу отслойки сетчатки; имеет плоскую обоюдоострую и заостренную на конце рабочую часть, расположенную под углом 40° к рукоятке.
клетка (-и) (cellula, -ae, LNH) -- элементарная живая система, состоящая из двух основных частей -- ядра и цитоплазмы, способная к самостоятельному существованию, самовоспроизведению и -развитию; основа строения и жизнедеятельности всех животных и растений. А-клетка -- см. Инсулоцит ацидофильный. В-клетка -- см. Инсулоцит базофильный. D-клетка -- см. Инсулоцит дефинитивный. К-клетка (син. тироцит парафолликулярный) -- К. ультимобранхиальных телец, вырабатывающая кальцитонин. LE-клетки -- см. Клетки красной волчанки. -клетка панкреатических островков (с. alpha, LNH) -- см. Инсулоцит ацидофильный. -клетка -- 1) гипофиза -- см. Аденоцит В-базофильный, 2) панкреатических островков (с. beta, LNH) -- см. Инсулоцит базофильный. -клетка -- 1) гипофиза -- см. Аденоцит D-базофильный, 2) панкреатических островков (с. delta, LNH) -- см. Инсулоцит дефинитивный. клетки аберрантные исходные -- малодифференцированные К., отклоняющиеся в своем развитии от нормальной дифференцировки. клетка адвентициальная (с. adventitialis) -- см. Перицит. клетка адреналогенная (с. adrenalogena, адреналин + греч. -genes порождающий) -- хромаффинная К., продуцирующая адреналин или норадреналин. клетки акантолитические (с. acantholyticae, син. Тцанка клетки) -- округлые К. шиповатого слоя эпидермиса и эпителия слизистых оболочек, содержащие крупное ядро и ободок базофильной цитоплазмы; наблюдаются при акантолизе. клетки альвеолярные большие (alveolocyti magni) -- см. Альвеолоциты большие. клетки альвеолярные респираторные (alveolocyti respiratorii) -- см. Альвеолоциты дыхательные. клетки альвеолярные секреторные (alveolocyti secretorii) -- см. Альвеолоциты большие. клетки Аничкова -- см. Аничкова миоциты. клетки антителообразующая -- см. Клетка плазматическая. клетки антителопродуцирующая -- см. Клетка плазматическая. клетки апикально-зернистая -- см. Энтероцит с ацидофильными гранулами. клетки аргентаффинные (с. argentaffinae) -- см. Аргентаффиноциты кишечные. клетки аргентофильные (с. argentophilicae) -- см. Аргентаффиноциты кишечные. клетки Арманни -- Эбштейна -- см. Арманни -- Эбштейна клетки. клетки Асканази -- см. Асканази клетки. клетки астроглиальная (astrocytus) -- см. Астроцит. клетки атрофичная (с. atrophica) -- К., уменьшенная в размерах в связи с нарушением ее питания. клетки ацидофильная (с. acidophilica, син.: К. оксифильная, К. эозинофильная) -- К., в цитоплазме которой содержатся гранулы, воспринимающие кислые красители. клетки ацинарные (с. acinares) -- секреторные К. концевых отделов ацинозных желез. клетки ашоффские -- см. Ашоффские клетки. клетки базальная (с. basalis) -- см. Эпидермоцит базальный. клетки базально-зернистые (с. basogranulares) -- см. Аргентаффиноциты кишечные. клетки базофильная (с. basophilica) -- 1) К., в цитоплазме которой содержатся гранулы, воспринимающие основные красители; 2) К. с повышенным содержанием рибонуклеопротеидов в цитоплазме. клетки баллонная -- К., подвергшаяся баллонной дистрофии, содержащая очень крупную вакуоль, оттесняющую ядро к периферии клетки. клетки береговая -- см. Ретикулоэндотелиоцит звездчатый. клетки Березовского -- Штернберга -- см. Березовского -- Штернберга клетки. клетки беременности (с. graviditatis; син. аденоциты беременности) -- крупные К. с ацидофильной зернистостью, образующиеся в передней доле гипофиза при беремен- клетки бескаемчатая (enterocytus alimbatus) -- см. Энтероцит бескаемчатый. клетка Беца -- см. Нейрон гигантопирамидальный. клетка бластные (с. blasticae) -- К. крови на стадиях созревания и дифференцировки от стволовой К. до эритробласта, мегакариобласта, миелобласта, монобласта, плазмобласта и лимфобласта включительно. клетка блуждающая (с. migrans; син. амебоцит) -- К. многоклеточного организма, способная к амебоидному движению. клетка блуждающая гематогенная (с. migrans haematogena) -- блуждающая К., возникающая из клетки крови (лимфоцита, моноцита). клетка блуждающая гистиогенная (с. migrans histiogena) -- блуждающая К., возникающая из гистиоцита. клетка блуждающая мезенхимная (с. migrans mesenchymalis) -- блуждающая К. мезенхимного происхождения. клетка блуждающая в покое -- см. Макрофаг оседлый. клетка бокаловидная (с. caliciformis) -- одноклеточная слизистая железа эпителия кишечника или дыхательных путей, в цитоплазме которой накапливается слизь, оттесняющая ядро. клетка Бровича -- Купфера -- см. Ретикулоэндотелиоцит звездчатый. клетка веретенообразные Реклингхаузена -- см. Реклингхаузена веретенообразные клетки. клетки Вирхова -- см. Клетки лепрозные. клетки вкусовые (с. gustatoriae, LNH) -- эпителиальные рецепторные К. вкусовой луковицы, снабженные на апикальном конце воспринимающими микроворсинками и имеющие контакты с разветвлениями нервных волокон. клетки волосковые (с. sensoriepitheliales pilosae, LNH: син. Корти клетки) -- эпителиальные рецепторные К. спирального органа, пятен маточки и мешочка, ампульных гребешков, воспринимающие раздражение посредством слуховых волосков. клетки волосковые внутренние (с. pilosae internae, LNH) -- волосковые К. кувшинообразной формы, расположенные в один ряд во внутренней части спирального органа. клетки волосковые наружные (с. pilosae externae, LNH) -- волосковые К. цилиндрической формы, расположенные в 3--4 ряда в наружной части спирального органа. клетки ганглиозные (с. ganglionares; син. К. ганглионарные) -- общее название некоторых видов крупных нейронов (гигантопирамидальный нейрон коры полушарий большого мозга, зрительно-ганглиозный нейрон сетчатки, грушевидный нейрон коры мозжечка клетки ганглионарные (с. ganglionares) -- см. Клетки ганглиозные. клетки гаплоидная (с. haploidea) -- К. с гаплоидным набором хромосом. клетки гаргоиловые (с. gargoylicae) -- К. с пенистой" цитоплазмой, появляющиеся в различных органах при гаргоилизме. клетки Гензена -- см. Клетки пограничные наружные. клетки гигантская (с. gigantea) -- крупная К. с многочисленными ядрами или одним крупным ядром; К. г. появляются в органах и тканях при некоторых патологических процессах, чаще воспалительных. клетки гигантская аденовирусная (с. gigantea adenoviralis) -- К. гигантская округлой формы с большим гиперхромным ядром, образующаяся в зонах внедрения аденовируса (легкие, конъюнктива) и обнаруживаемая в экссудате. клетки гигантская инородного тела (с. gigantea corporis alieni; син. К. инородного тела) -- многоядерная гигантская К. с высокой ферментативной активностью, образующаяся из клеток соединительной ткани около инородного тела или труднорастворимых продуктов эндогенного происхождения; принимает участие в фагоцитозе. клетки гигантская коревая (с. gigantea morbillaris) -- многоядерная гигантская К., обнаруживаемая при кори в легочных альвеолах. клетки гигантская костная (osteocytus giganteus) -- см. Остеокласт. клетки гигантская миогенная (с. gigantea myogena) -- крупный миосимпласт, образующийся в месте повреждения мышечного волокна в процессе его регенерации. клетки гигантская многоядерная (с. gigantea polynuclearis) -- гигантская К. с многочисленными ядрами, образующимися при делении ядра без деления тела клетки. клетки гигантская одноядерная (с. gigantea mononuclearis) -- гигантская К. с. одним большим ядром. клетки гигантская печени (с. gigantea hepatis) -- крупный гепатоцит с одним или двумя большими ядрами; обычно наблюдаются при регенерации печеночной ткани. клетки гигантская цитомегалическая (с. gigantea cytomegalica) -- одноядерная эпителиальная гигантская К. с ацидофильными включениями в ядре; обнаруживаются в протоках слюнных желез и в других органах при цитомегалии. клетки гигантская эндотелиальная (с. gigantea endothelialis) -- крупная эндотелиальная К.; участвует в процессе регенерации внутренней оболочки сосудов и в фагоцитозе. клетки гигантская эпителиальная (с. gigantea epithelialis) -- многоядерная гигантская К., образующаяся в шиловидном слое эпидермиса при ветряной оспе. клетки гилусные (с. hili ovarii; анат. hilus ворота) -- интерстициоциты яичника, расположенные в области его ворот и продуцирующие в небольшом количестве андрогены. клетки глиальная (gliocytus) -- см. Глиоцит. клетки глобоидная (с. globoidea; лат. globus шар + греч. -eides подобный) -- К. шаровидной формы. клетки гломусная (с. glomeris) -- хромаффиноцит, входящий в состав гломуса (каротидного, аортального и др.) клетки Гольджи -- см. Гольджи клетки. клетка Гормагтига -- см. Клетка юкставаскулярная. клетки Гоше -- см. Гоше клетки. клетки гранулезная (с. granulosa); яичниковый фолликулоцит, входящий в состав зернистого слоя растущего фолликула. клетки гранулезолютеиновая (granulosoluteocytus) -- см. Лютеоцит зернистый. клетки Гюртле -- см. Асканази клетки. клетки Дейтерса -- см. Клетки фаланговые наружные. клетки децидуальная (с. decidualis) -- крупная К. со светлой цитоплазмой, образующаяся в результате метаморфоза эндометрия при беременности. клетки диплоидная (с. diploidea) -- К. с диплоидным набором хромосом. клетки добавочная (с. accessoria) -- мукоцит слизистой оболочки желудка. клетка Догеля I типа -- см. Нейрон длинноаксонный. клетка догеля II типа -- см. Нейрон равноотростчатый. клетка дренажная -- разновидность олигодендроглиоцита, характеризующаяся округлой формой и наличием внутриклеточных полостей. клетка железистая (с. glandularis) -- см. Гландулоцит. клетка желтые -- см. Аргентаффиноциты кишечные. клетка жировая (с. adiposa) -- см. Липоцит. клетка зимогенная (с. zymogena) -- см. Панкреоцит экзокринный. клетка иммунокомпетентные -- лимфоциты костномозгового и тимического происхождения, обеспечивающие развитие иммунного ответа. клетка иммунологически коммитированные -- иммунокомпетентные К., распознающие антиген посредством антителоподобных рецепторов, находящихся на их цитоплазматической мембране. клетка инородного тела -- см. Клетка гигантская инородного тела. клетка инсулярная (с. insularis) -- см. Инсулоцит. клетка интерстициальная (с. interstitialis) -- см. Интерстициоцит. клетка каемчатая (с. limbata) -- CM. Эпителиоцит кишечный с исчерченной каемкой. клетка камбиальная (с. cambialis) -- малодифференцированная К., интенсивно делящаяся и служащая источником образования специализированных клеток. клетка кастрации (с. castrationis) -- крупные К., появляющиеся в аденогипофизе после кастрации, содержащие большие вакуоли и оксифильную зернистость. клетки Кащенко -- Хофбауэра -- см. Кащенко -- Хофбауэра клетки. клетки керазиновые -- см. Гоше клетки. клетки кишечная (с. intestinalis) -- см. Энтероцит. клетки Кларка -- см. Кларка клетки. клетки Клаудиуса -- см. Клетки поддерживающие наружные. клетки коллоидные (с. colloidales) -- см. Лангендорффа клетки. клетки корзинчатая -- см. Миоэпителиоцит. клетки Корти -- см. Клетки волосковые. клетки кортикотропные (с. corticotropicae) -- см. Кортикотропоциты. клетки костная (osteocytus) -- см. Остеоцит. клетки крапивные -- см. Клетки стрекательные. клетки красной волчанки (син.: LE-клетки, Харгрейвса клетки) -- зрелые нейтрофильные гранулоциты, ядра которых оттеснены к периферии фагоцитированным ядерным веществом другой клетки; при окраске эозином имеют вид гомогенных шаров розового цвета; обнаруживаются в периферической крови больных системной красной волчанкой. клетки кроющие -- см. Альвеолоциты дыхательные. клетки крылатая -- см. Эпидермоцит шиповатый. клетки ксантомная (с. xanthomatica; син. К. пенистая) -- макрофаг, переваривающий захваченные им распавшиеся ткани и содержащий в цитоплазме большое количество холестерина. клетки Кульчицкого -- см. Аргентаффиноциты кишечные. клетка Купфера -- см. Ретикулоэндотелиоцит звездчатый. клетки Лангендорффа -- см. Лангендорффа клетки. клетка Лангерганса -- см. Эпидермоцит белый отростчатый. клетки Лангханса -- см. Лангханса клетки. клетка Лейдига -- см. Гландулоцит яичка. клетка лейкозная (с. leucotica) -- патологически измененная К. крови, являющаяся цитологическим субстратом определенного типа лейкоза. клетка лепрозные (с. leprosae; син. Вирхова клетки) -- большие К. с пенистой" цитоплазмой, развивающиеся из гистиоцитов; содержат палочки лепры, обнаруживаемые при окраске по Цилю -- Нельсену. клетка лимфоидная (с. lymphoidea) -- К. лимфоидной ткани. клетка лютеиновая -- см. Лютеоцит. клетка маршанова -- см. Перицит. клетка Массона -- см. Массона клетки. клетка мезангиальная (mesangiocytus) -- см. Мезангиоцит. клетка мезенхимная (mesenchymocytus; син. мезенхимоцит) -- общее название К., образующих мезенхиму; имеют веретенообразную или звездчатую форму. клетка мезотелиальная (mesotheliocytus) -- см. Мезотелиоцит. клетка Меркеля -- см. Клетка осязательная. клетка металлофильные (металлы + греч. phileo любить; спи. металлоциты) -- К. с выраженным свойством окрашиваться солями серебра, золота, железа и других металлов, напр. ретикулярные К. клетка микроглиальная (с. microglialis) -- см. Макрофаг глиальный. клетка миоэпителиальная (с. myoepithelialis) -- см. Миоэпителиоцит. клетка митральные (с. mitrales) -- нейроны обонятельных луковиц, дендриты которых образуют синапсы с обонятельными волокнами, а аксоны идут в составе обонятельного тракта в обонятельную долю коры полушарий большого мозга. клетка мононуклеарная (с. mononuclearis) -- см. Мононуклеар. клетка монстрозная (с. monstruosa; лат. monstruosus необыкновенный, чудовищный) -- крупная К. неправильной формы с большим атипичным ядром; встречаются в злокачественных опухолях, отличающихся клеточным полиморфизмом. клетка мукоидная (mucocytus) -- см. Мукоцит. клетка мукосерозные (с. mucoserosae) -- К. концевых отделов подъязычной железы, выделяющие белковый и слизистый секрет. клетка мышечная гладкая [myocytus glaber (leiomyocytus), LNH; син.: волокно мышечное гладкое, лейомиоцит, миоцит гладки веретенообразной формы (палочковидным ядром, содержащих миофиламенты и образующих гладкую мышечную ткань. клетки мюллеровские -- см. Глиоциты, поддерживающие волокно. клетки невусные (с. naeviae) -- K., составляющие основу пигментных невусов и меланом; развиваются из меланоцитов эпидермиса и из леммоцитов кожных нервов. клетки нейроглиальная (с. neuroglialis) -- см. Глиоцит. клетки нейросенсорная обонятельная (с. neurosensoria olfactoria) -- см. Клетка обонятельная. клетка нейроэпителиальная (с. neuroepithelialis) -- общее название глиоцитов органов чувств, контактирующих с дендритами чувствительных нейронов и участвующих в восприятии раздражения. клетки нервная (neurocytus, neuronum) -- см. Нейрон. клетки нехромаффинные (с. achromaffinae) -- К. хеморецепторных нехромаффинных параганглиев. клетки Ниманна -- Пика -- см. Ниманна -- Пика клетки. клетки обкладочная -- см. Гландулоцит париетальный. клетки обонятельная (с. olfactoria, LNH; син.: К. нейросенсорная обонятельная, Шультце клетка) -- рецепторная К., воспринимающая изменения концентрации пахучих веществ в воздухе. клетки околоклубочковая -- см. Клетка юкстагломерулярная. клетки окончатые Кахаля -- см. Кахаля окончатые клетки. клетки оксифильная (с. oxyphilica) -- см. Клетка ацидофильная. клетки олигодендроглиальная (с. oligodendroglialis) -- см. Олигодендроглиоцит. клетка Ортеги -- см. Макрофаг глиальный. клетка островковая (insulocytus) -- см. Инсулоцит. клетка осязательная (с. tactus, LNH; син. Меркеля клетка) -- эпителиальная К. осязательного мениска, с которой тесно контактируют концевые веточки чувствительных нервных волокон. клетка Панета -- см. Энтероцит с ацидофильными гранулами. клетка панкреатическая (с. pancreatica) -- см. Панкреоцит экзокринный. клетка Паппенгейма -- см. Паппенгейма клетка. клетка параганглионарные (с. paraganglionares) -- К. параганглиев симпатической и парасимпатической частей вегетативной нервной системы. клетка паратиреоидная (с. parathyroidea) -- см. Паратироцит. клетка париетальная (с. parietalis) -- см. Гландулоцит париетальный. клетки Педжета -- см. Педжета клетки. клетки пенистая (с. spumosa) -- см. Клетка ксантомная. клетки периваскулярная (с. perivascularis) -- см. Перицит. клетки перстневидная (с. cricoidea) -- К., в цитоплазме которой содержится большое количество слизи, оттесняющей ядро к периферии (в виде полулуния); встречаются в опухолях яичников. клетки печеночная (hepatocytus) -- см. Гепатоцит. клетки пигментная (с. pigmentosa) -- К., содержащая в цитоплазме пигментные включения. клетки пирамидная гигантская (с. pyramidalis gigantea) -- см. Нейрон гигантопирамидальный. клетки Пирогова -- Лангханса -- см. Пирогова -- Лангханса клетки. клетки пирроловая (устар.; с. pyrrolica) -- см. Макрофаг. клетки плазматическая (plasmocytus; син.: К. антителообразующая, К. антителопродуцирующая, плазмоцит) -- К. лимфоидной ткани, продуцирующая иммуноглобулины; содержит в цитоплазме большое число полирибосом и обладает развитой сетью эндоплазматических цистерн, заполненных новообразованными иммуноглобулинами. клетки плазматические Унны -- см. Унны плазматические клетки. клетки пограничные внутренние (с. limitantes internae, LNH) -- К. спирального органа, расположенные рядом с внутренними фаланговыми клетками и выполняющие опорную функцию. клетки пограничные наружные (с. limitantes externae, LNH; син. Гензена клетки) -- К. спирального органа, расположенные рядом с наружными фаланговыми клетками и выполняющие опорную функцию. клетки поддерживающие (с. sustentantes, LNH) -- глиальные К., расположенные между волосковыми К. в составе спирального органа, пятен маточки и мешочка, ампулярных гребешков и выполняющие опорную функцию. клетки поддерживающие внутренние (с. sustentantes internae, LNH) -- поддерживающие К. спирального органа, расположенные рядом с внутренними пограничными клетками. клетки поддерживающие наружные (с. sustentantes externae, LNH; син. Клаудиуса клетки) -- поддерживающие К. спирального органа, расположенные рядом с наружными пограничными клетками. клетки половая (с. sexualis) -- К., специализированная для воспроизведения организма и являющаяся носителем наследственной информации. клетки половая первичная (с. sexualis primaria) -- см. Гоноцит. клетка Пуркинье -- см. Нейрон грушевидный. клетка пылевая (с. pulverea) -- см. Кониофаг. клетка рагиокринная (устар.; с. rhagiocrinica) -- см. Макрофаг. клетки Реншо -- см. Рению клетки. клетки ретикулоэндотелиальная (reticuloendotheliocytus, LNH) -- см. Ретикулоэндотелиоцит. клетки ретикулярная (с. reticularis, LNH) -- многоотростчатая К. ретикулярной ткани. клетки рецепторные (с. receptoriae) -- К., воспринимающие действие специфических раздражителей (напр., фотосенсорные К. сетчатки, волосковые К. спирального органа). клетки Рид -- Штернберга -- см. Березовского -- Штернберга клетки. клетки роговичные (с. corneales; син. роговичные тельца) -- плоские К. типа фибробластов, расположенные между соединительнотканными пластинками собственного вещества роговицы. клетки розеткообразующие -- лимфоциты с антигенсвязывающими рецепторами, образующие с антигенами эритроцитов агглютинаты в форме розеток. клетка Руже -- см. Перицит. клетка сальная (sebocytus) -- см. Себоцит. клетка светочувствительные (с. photosensoriae) -- см. Клетки фотосенсорные. клетка сенсорно-эпителиальная (с. sensoriepithelialis, LNH) -- общее название эпителиальных рецепторных (волосковых и вкусовых) К. клетка сердечных пороков (c. vitiorum cordis) -- макрофаги альвеолярных перегородок, поглотившие обломки эритроцитов с превращением гемоглобина в гемосидерин; К. с. п. скапливаются в просвете альвеол при застойных явлениях в легких и обусловливают ржавый цвет мокроты. клетка Сертоли -- см. Сустентоцит. клетка синусоидная (с. sinusoidea) -- см. Ретикулоэндотелиоцит звездчатый. клетка слезная (lacrimocytus) -- CM. Лакримоцит. клетка слизистая (mucocytus) -- см. Мукоцит. клетка соматическая (с. somatica) -- общее название всех К. тела, за исключением половых К. клетка стволовая -- 1) клетка кроветворной ткани, способная дифференцироваться в направлении любого ростка кроветворения, а также образовывать иммунокомпетентные К.; 2) см. Клетка-предшественник. клетка столбов внутренние (с. internae columnarum, LNH) -- К. спирального органа, образующие внутреннюю стенку внутреннего туннеля. клетка столбов наружные (с. externae columnarum, LNH) -- К. спирального органа, образующие наружную стенку внутреннего туннеля. клетка стрекательные (син.: К. крапивные, нематоциты) -- К. эктодермы кишечнополостных (гидры, медузы, актинии), секретирующие яды, вызывающие при попадании на кожу человека ожоги, временные параличи и другие явления интоксикации. клетка стреловидные (с. sagittales) -- К. стреловидной формы, образующие кортиевы дуги. клетка сухожильная (с. tendinea, LNH) -- фиброцит в составе сухожилия; К. с. расположены прослойками между первичными сухожильными пучками. клетка тиреоидная (с. thyroidea) -- см. Тироцит. клетка тиреоидэктомии (с. thyroidectomiae) -- гипертрофированные тиреотропоциты, образующиеся после повреждения или резекции щитовидной железы; способствуют интенсификации восстановительных процессов. клетка тиреотропные (с. thyrotropicae) -- см. Тиреотропоциты. клетка тифозные (с. typhosae) -- расположенные группами гипертрофированные ретикулярные К., образующиеся в групповых лимфатических фолликулах тонкой кишки (пейеровых бляшках) при брюшном тифе. клетка тутовые -- крупные К. бурой жировой ткани или гигантские многоядерные К., содержащие в цитоплазме множество мелких жировых капель; при микроскопии выглядят как ягоды тутового дерева. клетки Тутона -- см. Тутона клетки. клетки тучная (labrocytus) -- см. Лаброцит. клетки Тцанка -- см. Клетки акантолитические. клетки Уортина -- Финкельдея -- см. Уортина -- Финкельдея клетки. клетки фагоцитирующая (phagocytus) -- см. фагоцит. клетки фаланговые внутренние (с. phalangeae internae, LNH) -- К. спирального органа с отростками, над которыми лежат внутренние волосковые К. клетки фаланговые наружные (с. phalangeae externae, LNH; син. Дейтерса клетки) -- К. спирального органа; между К. ф. н. расположены наружные волосковые К. клетки феохромная (phaeochromocytus; греч. phaios серый + chroma цвет) -- см. Хромаффиноцит. клетки фолликулярная (с. follicularis) -- см. Фолликулоцит яичниковый. клетки фоторецепторные -- см. Клетки фотосенсорные. клетки фотосенсорные (с. photosensoriae, LNH; син.: К. светочувствительные, К. фоторецепторные) -- К., обладающие способностью возбуждаться при световом раздражении; у человека К. ф. локализуются в нейроэпителиальном слое сетчатки. клетки Харгрейвса -- см. Клетки красной волчанки. клетки Хофбауэра -- см. Кащенко -- Хофбауэра клетки. клетки хромаффинная (chromaffinocytus) -- см. Хромаффиноцит. клетки хромофильные (с. chromophilicae) -- см. Аденоциты хромофильные. клетки хромофобные (с. chromophobicae) -- см. Аденоциты хромофобные. клетки хрящевая (chondrocytus) -- см. Хондроцит. клетки центроацинозная (с. centroacinosa) -- см. Эпителиоцит центроацинозный. клетки шванновская -- см. Леммоцит. клетки шеечная -- камбиальная К. шейки фундальной железы желудка. клетки шиповатая (с. spinosa) -- 1) неороговевающего эпителия -- см. Эпителиоцит шиповатый; 2) эпидермиса -- см. Эпидермоцит шиповатый. клетки Штернберга -- см. Березовского -- Штернберга клетки. клетки Штернгеймера -- Мальбина -- см. Штернгеймера -- Мальбина клетки. клетки Штиллинга -- см. Штиллинга клетки. клетка Шультце -- см. Клетка обонятельная. клетка эндотелиальная (endotheliocytus) -- см. Эндотелиоцит. клетка эндотелиальная звездчатая (endotheliocytus stellatus) -- см. Ретикулоэндотелиоцит звездчатый. клетка энтерохромаффинные -- см. Аргентаффиноциты кишечные. клетка эозинофильная (с. eosinophilica) -- см. Клетка ацидофильная. клетка эпендимная (ependymocytus) -- см. Эпендимоцит. клетка эпителиальная (epitheliocytus, LNH; сия. эпителиоцит) -- общее название К. эпителиальных тканей. клетка эпителиоидная (с. epithelioidea) -- К. неэпителиальной природы, сходная по строению с эпителиальной клеткой. клетка Эрлиха -- см. Лаброцит. клетка юкставаскулярная (с. juxtavascularis, LNH; син.: Гормагтига клетки, Гурмагтига клетки -- нрк) -- общее название К. овальной или неправильной формы, входящих в состав юкстагломерулярного комплекса, расположенных в виде островка между приносящей и выносящей артериолами. клетка юкстагломерулярная (с. juxtaglomerularis, LNH; син. К. околоклубочковая) -- К. юкстагломерулярного комплекса, расположенная в средней оболочке стенки приносящей артериолы; содержит много митохондрий и рибосом. клетки Яворского -- см. Яворского клетки.
клетка-предшественник (син. клетка стволовая) -- общее название клеток кроветворной ткани, относящихся к начальному этапу развития клеток крови. клетка-предшественник коммитированная -- клетка кроветворной ткани, дифференцирующаяся только в определенном направлении; К.-л. к. являются родоначальными клетками ростков кроветворения. клетка-хозяин -- клетка, несущая вирус.
клетки-сателлиты -- см. Глиоциты мантийные.
клеточная диссоциация (dis sociatio cellularis) -- см. Дискомплексация.
клеточная масса внутренняя -- см. Эмбриобласт.
клеточная мембрана -- см. Клеточная оболочка.
клеточная оболочка (cytolemma, LNH; син.: клеточная мембрана, плазматическая мембрана, плазмолемма, цитолемма, цитоплазматическая мембрана, цитоплазматическая оболочка) -- оболочка, покрывающая поверхность клетки, обеспечивающая ее целостность и регулирующая обмен веществ между клеткой и окружающей средой.
клеточная теория -- фундаментальная биологическая теория, согласно которой клетка является основным структурным и функциональным элементом животных и растений.
клеточная территория -- ядро с прилежащим участком цитоплазмы в составе симпласта (напр., поперечнополосатого мышечного волокна).
клеточные тяжи Вальдейера -- см. Вальдейера клеточные тяжи.
клеточный сок -- см. Внутриклеточная жидкость.
клеточный столбик -- концевая часть ворсинки трофобласта, не имеющая сосудов.
клеточный центр -- органоид, участвующий в построении митотического аппарата; состоит из центриолей и окружающей их центросомы.
клетчатка -- 1) (tela cellulosa, tela cellularis) в анатомии -- рыхлая волокнистая соединительная ткань, иногда с включениями жировой ткани, окружающая внутренние органы, заполняющая щели между мышцами, сосудами, нервами и их влагалищами; 2) в биохимии -- см. Целлюлоза.
клетчатка жировая подкожная (tela subcutanea, PNA, BNA, JNA; син.: гиподерма, клетчатка подкожная) -- клетчатка, отделяющая кожу от подлежащих тканей.
клетчатка околоматочная (parametrium) -- см. Параметрий.
клетчатка околоободочная (paracolon) -- см. Параколон.
клетчатка околопочечная (paranephron) -- см. Капсула почки жировая.
клетчатка паранефральная (paranephron) -- см. Капсула почки жировая.
клетчатка подкожная (tela subcutanea) -- см. Клетчатка жировая подкожная.
клетчаточное пространство (spatium cellulosum, textus cellulosus; син. фасциальное пространство) -- заполненное клетчаткой пространство между какими-либо органами, ограниченное пластинками фасций, мышцами, костями; содержит кровеносные и лимфатические сосуды, нервы, лимфатические узлы; может являться путем распространения патологических процессов.
клещ (-и) (Acarina) -- группа членистоногих кл. паукообразных (Arachnoidea) подтипа хелицеровых (Chelicerata), включающая представителей отр. Acariformes, Parasitiformes и Opilioacarina. клещи акариформные (Acariformes) -- отряд, объединяющий около 40 надсемейств паразитических и свободноживущих К.; к К. а. относятся возбудители чесотки, тромбидиаза и некоторых других болезней человека, переносчики некоторых риккетсиозов (напр., цуцугамуши), промежуточные хозяева ленточных глистов. клещи амбарные -- см. Клещи тироглифоидные. клещи аргасовые (Argasidae) -- семейство К. подотр. Ixodides отр. Parasitiformes; многие виды -- переносчики и хранители патогенных спирохет и некоторых гемоспоридий. клещи гамазовые (Gamasoidea) -- см. Клещи гамазоидные. клещи гамазоидные (Gamasoidea; син. К. гамазовые) -- надсемейство свободноживущих и паразитических К. подотр. Mesostigmata отр. Parasitiformes; некоторые виды К. г. являются переносчиками возбудителей инфекционных болезней человека, напр. везикулезного риккетсиоза, участвуют в циркуляции возбудителей в природных очагах. клещи иксодовые (Ixodidae) -- семейство К. подотр. Ixodides отр. Parasitiformes; многие виды являются переносчиками возбудителей клещевого энцефалита, клещевого сыпного тифа, геморрагических и марсельской лихорадок, Ку-лихорадки, туляремии и других болезней человека. клещ кавказский -- см. Alectorobius asperus. клещи краснотелковые (Trombea) -- надсемейство акариформных К., у представителей которого паразитируют только личинки; отдельные виды К. к. являются переносчиками возбудителей цуцугамуши и некоторых других болезней; укусы личинок К. к. могут вызывать у человека тромбидиаз. клещ панцирные -- группа свободноживущих К. подотр. Sarcoptiformes отр. Acariformes, обитающих в почве, гниющей подстилке гнезд и нор; некоторые виды К. п. являются промежуточными хозяевами ленточных гельминтов, поражающих домашний скот. клещ паразитиформные (Parasitiformes) -- отряд свободноживущих и паразитических К.; многие К. п. являются переносчиками и хранителями возбудителей инфекционных болезней человека и животных. клещ таежный -- см. Ixodes persulcatus. клещ тироглифоидные (Tyroglyphoidea; син.: К. амбарные, К. хлебные) -- надсемейство свободноживущих К. отр. Acariformes; вредители зернопродуктов; при попадании на кожу человека могут вызывать дерматит, а при вдыхании и заглатывании с пищей -- катаральное воспаление дыхательных путей и органов желудочно-кишечного тракта. клещ хлебные -- см. Клещи тироглифоидные. клещ чесоточный -- см. Sarcoptes scabiei.
клизма (clysma; греч. klysma) -- введение жидкости в толстую кишку через задний проход с лечебной или диагностической целью. клизма гипертоническая (син. К. солевая) -- послабляющая К. с введением небольшого объема гипертонического раствора. клизма диагностическая (с. diagnosticum) -- К., применяемая для диагностики кишечной непроходимости путем оценки объема поступающей в кишку жидкости. клизма капельная -- лекарственная или питательная К. с введением по каплям больших количеств изотонических растворов (хлорида натрия, глюкозы и др.). клизма контрастная -- К. с введением взвеси рентгеноконтрастного вещества (при ирригоскопии). клизма лекарственная (с. medicamentosum) -- лечебная К. с введением раствора или взвеси лекарственного вещества. клизма лечебная (с. curativum) -- К., применяемая с лечебной целью. клизма масляная -- послабляющая К. с введением необходимого объема растительного или вазелинового масла. клизма очистительная -- лечебная К. с введением большого объема воды, иногда с добавлением глицерина, растительного масла или мыльного раствора, производимая для разжижения и удаления содержимого толстой кишки. клизма питательная (с. nutritivum) -- лечебная К. с введением растворов питательных веществ, всасываемых слизистой оболочкой прямой кишки. клизма послабляющая (с. purgativum) -- лечебная К., стимулирующая перистальтику кишечника при атонических запорах. клизма сифонная -- К., при которой через зонд, введенный в сигмовидную кишку, вводят большой объем жидкости и немедленно выводят через тот же зонд, повторяя процедуру со сменой воды 10--15 раз: применяется с целью полного опорожнения толстой кишки, а также для лечения динамической непроходимости кишечника. клизма солевая -- см. Клизма гипертоническая.
клик (англ. click щелканье затвора, щеколды и т. п.) -- короткий щелкающий звук высокого тона, выслушиваемый в период систолы у некоторых больных при синдроме пролабирования створок митрального клапана и констриктивном перикардите.
клик-синдром -- см. Синдром пролабирования створок митрального клапана.
климакофобия (climacophobia; греч. klimax, klimakos лестница + фобия) -- навязчивый страх -- боязнь ходьбы по лестнице.
климакс (climax; греч. klimax лестница) -- см. Климактерический период.
климактерий [climacterium; греч. klimakter ступень (лестницы), переломный перио
климактерический период [ период; син.: климакс, климактери происходит прекращение генеративной функции. климактерический период патологический -- К. п., сопровождающийся эндокринными, вегетативными и психическими нарушениями (климактерическим синдромом). климактерический период ранний -- К. п., развивающийся у женщины до 45 лет или у мужчины до 50 лет.
климат (лат. clima. climatis) -- многолетний режим погоды, свойственный данной местности, определяемый закономерной последовательностью метеорологических процессов.
климат искусственный -- микроклимат, искусственно создаваемый в закрытом помещении.
климатические факторы -- преобладающие для данной местности метеорологические условия (температура и влажность воздуха, атмосферное давление, осадки и др.), оказывающие влияние на организм человека, животных, растений.
климатическое районирование в гигиене -- разделение территории страны на зоны в зависимости от характера и степени влияния климатических факторов на организм человека.
климатолечебные сооружения -- общее название сооружений, предназначенных для проведения климатотерапевтических и закаливающих процедур (аэросолярии, затеняющие навесы и др.).
климатологическая палата -- см. Камера искусственного климата.
климатология медицинская (климат + греч. logos учение, наука; син. метеорология медицинская) -- раздел биоклиматологии, изучающий влияние климата и отдельных его факторов на организм человека с целью их лечебно-профилактического использования и предупреждения их возможного патогенного действия.
климатообразующие факторы -- общее название факторов, определяющих формирование климата (радиационный баланс Земли, циркуляция атмосферы и гидросферы и др.).
климатопатическая реакция (син. климатопатологическая реакция) -- патологическая реакция на резкую смену климата у лиц, страдающих метеолабильностью.
климатопатологическая реакция -- см. Климатопатическая реакция.
климатопатология (климат + патология) -- раздел медицинской климатологии, изучающий патологические реакции человека на действие климатических факторов и разрабатывающий методы профилактики этих реакций.
климатопрофилактика (климат + профилактика) -- совокупность мероприятий, направленных на предупреждение патологических реакций человека на действие климатических факторов.
климатотерапевтический режим -- система правил, регулирующих использование климатических факторов в лечебных целях.
климатотерапия (климат + терапия) -- лечебное использование климатических факторов.
климатофизиология (климат + физиология) -- раздел медицинской климатологии, изучающий процессы формирования приспособительных реакции организма, его различных органов и систем на действие климатических факторов.
Климова балка (К. М. Климов, 1901--1957, сов. хирург-травматолог) -- см. Климова фиксатор.
Климова остеосинтез (К. М. Климов) -- метод соединения отломков кости с помощью фиксатора Климова.
Климова фиксатор (К. М. Климов; син. Климова балка) -- металлическое приспособление для остеосинтеза, вводимое в продольные прорези в отломках трубчатых костей и фиксирующее их.
Климова -- Валленберга волокна (A. Wallenberg, 1862--1949, нем. врач) -- нервные волокна, соединяющие мозжечок с ядрами глазодвигательного нерва, проходящие через верхние ножки мозжечка.
клин оптический -- призма, изготовленная из окрашенного оптического стекла, плавно меняющая светопропускание; применяется в колориметрических приборах, в т. ч. используемых для медико-биологических исследований.
клиника [clinica; греч. klinike (tc chne) искусство врачевания, уход за лежачими больными; klinikos лежащий в кровати, от kline кроват специализированное лечебно-профилактическое учреждение, входящее в состав медицинского высшего учебного заведения или научно-исследовательского учреждения; в К. лечение больных сочетается с педагогической и научно-исследовательской работой; 2) см. Клиническая картина.
клиническая картина (син. клиника) -- совокупность проявлений болезни.
клиновидная пазуха (sinus sphenoidalis, PNA, BNA; sinus sphenoioeus, JNA) -- околоносовая пазуха в теле клиновидной кости, разделенная перегородкой на две половины, каждая из которых открывается в верхний носовой ход.
клиновидно-небная вырезка (incisura sphenopalatina, PNA, BNA; incisura pterygopalatina, JNA) -- полукруглая выемка перпендикулярной пластинки небной кости между глазничным и клиновидным отростками; участвует в образовании клиновидно-небного отверстия.
клиновидно-небное отверстие (foramen sphenopalatinum, PNA, BNA; foramen pterygopalatinum, JNA) -- отверстие, соединяющее крылонебную ямку с полостью носа, образованное клиновидно-небной вырезкой перпендикулярной пластинки небной кости и телом клиновидной кости; место прохождения клиновидно-небных сосудов и нерва.
клиновидно-решетчатое углубление (recessus sphenoethmoidalis, PNA, BNA; recessus sphenoethmoideus, JNA; син. клиновидно-решетчатый карман) -- углубление между верхней носовой раковиной и передней стенкой тела клиновидной кости; в К.-р. у. открывается клиновидная пазуха.
клиновидно-решетчатый карман -- см. Клиновидно-решетчатое углубление.
клиновидно-теменной синус (sinus sphenoparietalis, PNA, BNA, JNA; син. синус малого крыла) -- парный синус твердой мозговой оболочки, расположенной по краю малого крыла клиновидной кости; соединяется с пещеристым синусом; в К.-т. с. впадают вены твердой мозговой оболочки и тройничного ганглия. клиновидный бугорок [tuberculurncuneiforme, PNA, JNA; tuberculum cuneiforme (Wrisbergi), BNA; син. врисбергов бугоро части черпалонадгортанной складки, образующееся за счет расположения в ней клиновидного хряща. клиновидный гребень (crista sphenoidalis, PNA, BNA; crista sphenoidea, JNA) -- вертикальный костный гребень на середине передней поверхности тела клиновидной кости. клиновидный дефект -- дефект твердых тканей зуба, имеющий форму клина и локализующийся на вестибулярной поверхности зуба у его шейки; возникает в результате действия механических факторов, увеличивается медленно, размягчения эмали и дентина не наблюдается. клиновидный отросток (processus sphenoidalis, PNA, BNA; processus sphenoideus, JNA) -- задний отросток верхнего края перпендикулярной пластинки небной кости, прилегающий к нижней поверхности тела клиновидной кости и ограничивающий сзади клиновидно-небное отверстие.
клинодактилия (clinodactylia; греч. klino наклонять, сгибать + daktyios палец) -- аномалия развития пальцев, при которой они расположены косо или искривлены.
клиномания (clinomania; греч. kline кровать, постель + мания) -- навязчивое стремление к лежанию в постели при отсутствии объективных показаний к постельному режиму.
клипирование сосудов (англ. clip зажимная скоба, зажим) -- способ окончательной остановки кровотечения из сосудов, перевязка которых трудна или невозможна, заключающийся в наложении на них гемостатических клипсов.
Клиппеля синдром (М. Klippel, 1858--1942, франц. невропатолог) -- сочетание полиневрита с поражением печени и корсаковским синдромом, наблюдаемое при хроническом алкоголизме.
Клиппеля -- Вейля симптом (М. Klippel, 1858--1942, франц. невропатолог; М. P. Weil, 1884--1956, франц. врач) -- непроизвольное сгибание I пальца при пассивном разгибании II -- V пальцев парализованной (паретичной) кисти; признак поражения пирамидных путей.
Клиппеля -- Треноне синдром (М. Klippel, 1858--1942, франц. невропатолог; P. Trenaunay, род. в 1875 г., франц. врач; син. невус варикозный остеогипертрофический) -- аномалия развития глубоких магистральных вен нижней конечности с нарушением их проходимости, проявляющаяся гипертрофией конечности, варикозным расширением подкожных вен и наличием на коже гемангиом или пигментных пятен.
Клиппеля -- Фейля болезнь (М. Klippel, 1858--1942, франц. невропатолог; A. Feil, род. в 1884 г., франц. невропатолог; син. синдром короткой шеи) -- аномалия развития: сращение и уплощение шейных (иногда и верхних грудных) позвонков, проявляющееся укорочением шеи, ограничением подвижности головы, шейным корешковым синдромом; нередко сочетается с другими аномалиями развития.
клипсы гемостатические -- см. Гемостатические клипсы.
клиренс (англ. clearance очищение; син. коэффициент очищения) в медицине -- скорость очищения крови (реже -- других сред и тканей организма) от какого-либо вещества в процессе его химических превращений, перераспределения в организме и (или) выделения из организма; определяется как объем крови (в мл), полностью освобождаемой от этого вещества за 1 мин., или (реже) как скорость убывания индикаторного вещества из исследуемого органа или ткани (напр., по полупериоду элиминации). клиренс отрицательный -- К., характеризующийся отрицательной величиной, что свидетельствует об удержании данного вещества в организме (в плазме крови). клиренс печеночный -- К., характеризующий поглотительно-выделительную функцию печени, напр. К. билирубина. клиренс плазматический общий (син. К. плазматический тотальный) -- К., характеризующий суммарную деятельность всех механизмов очищения плазмы крови от данного вещества и определяемый по динамике его концентрации в плазме после однократного внутривенного введения. клиренс плазматический тотальный -- см. Клиренс плазматический общий. клиренс почечный -- К., характеризующий выделительную функцию почек, напр. К. мочевины, креатинина, инулина. клиренс тканевой -- К., определяемый по скорости элиминации радиоактивных изотопов из ткани (органа), в которой создано депо соответствующего препарата; позволяет судить о скорости регионарного кровотока.
клиренс-тест -- общее название функциональных проб, позволяющих определить клиренс каких-либо веществ и применяемых с целью исследования функции почек, печени и других органов, при изучении обмена веществ, биологического цикла гормонов, для оценки эффективности гемодиализа и т. д. клитор (clitoris, PNA, BNA, JNA; греч. kleitoris) -- женский наружный половой орган, расположенный у верхних концов малых половых губ и представляющий собой аналог полового члена; состоит из головки, тела, образованного двумя кавернозными телами, и ножек.
Клиффорда синдром (S. Н. Clifford, род. в 1900 г., амер. педиатр; син. Баллентайна -- Рунге синдром) -- болезнь новорожденных, обусловленная дисфункцией плаценты с резким уменьшением околоплодных вод при переношенной беременности; проявляется сухостью и шелушением кожи, отставанием в весе при большом росте, нередко развитием ателектазов и гиалиновых мембран в легких в связи с аспирацией околоплодных вод.
клоака (cloaca, LNE; лат. сток для нечистот, клоака) в эмбриологии -- расширенный каудальный конец кишки зародыша, в который открываются протоки аллантоиса и первичной
клоака врожденная (с. congenita) -- аномалия развития, при которой прямая кишка, мочеиспускательный канал (у девочек -- и влагалище) открываются наружу одним общим отверстием.
клоакальная мембрана -- перегородка, отделяющая полость задней кишки зародыша от дна проктодеума, образованная слоем клеток энтодермы задней кишки и слоем эктодермы.
клоакальное отверстие -- отверстие, соединяющее клоаку с внешней средой.
клоацины (cloacina) -- бактериоцины, продуцируемые некоторыми штаммами Enterobacter cloacae (представителя нормальной микрофлоры кишечника человека и животных), угнетающие развитие небактериоциногенных штаммов того же вида бактерий.
Кловера эвакуатор -- инструмент для удаления осколков конкрементов из мочевого пузыря после камнедробления, представляющий собой большую резиновую грушу, соединенную с катетером через промежуточный стеклянный цилиндр, служащий приемником для осколков и песка.
Клода Бернара сахарный укол -- см. Бернара сахарный укол.
Клойбера симптом (Н. Kloiber; син. Клойбера чаши) -- наличие на рентгенограмме живота (при вертикальном положении больного) теней, напоминающих чаши с жидкостью; признак скопления жидкости и газа в кишечнике при его непроходимости.
Клойбера чаши (Н. Kloiber) -- см. Клойбера симптом.
Клоке грыжа (J. G. Cloquet, 1790--1883, франц. хирург) -- см. Грыжа бедренная гребешковая.
клокетов канал (canalis Cloqueti: J. G. Cloquet) -- см. Стекловидный канал.
клокетова перегородка (septum Cloqueti; J. G. Cloquet) -- см. Бедренная перегородка.
клон (греч. klon росток, отпрыск) -- совокупность клеток (или одноклеточных организмов), которые произошли от одной исходной клетки в результате вегетативного размножения.
клон вирусный -- генетически однородная популяция вируса, ведущая происхождение из одного вириона.
клонально-селекционная теория (син. Бернета теория) -- теория, согласно которой в организме возникают клоны клеток, иммунокомпетентных в отношении различных антигенов; антиген избирательно контактирует с соответствующим клоном, стимулируя выработку им антител.
клонирование -- искусственное (в лабораторных условиях) получение клона.
клонограф (истор.; греч. klonos беспорядочное движение + grapho писать, изображать; син. мозговой топограф) -- прибор для регистрации на кимографе гиперкинезов рук; разработан Г. И. Россолимо.
Clonorchis sinensis (двуустка китайская) -- вид гельминтов сем. Opisthorchidae кл. трематод; окончательные хозяева -- человек и плотоядные млекопитающие, промежуточные -- пресноводные моллюски, дополнительные -- карповые рыбы и пресноводные раки; возбудитель клонорхоза.
клонорхоз (clonorchosis) -- гельминтоз из группы трематодозов, вызываемый Clonorchis sinensis, характеризующийся развитием холангита, гепатита или панкреатита; возникает при употреблении в пищу зараженной рыбы; распространен в странах Дальнего Востока, в СССР встречается в Нижнем Приамурье.
клонус (clonus; греч. klonos беспорядочное движение) -- крайняя степень повышения сухожильных рефлексов, проявляющаяся серией быстрых ритмичных сокращений мышцы или группы мышц, напр., в ответ на их однократное растяжение; наблюдается при поражении пирамидных путей.
клоп (-ы) (Hemiptera, Heteroptera; син. полужесткокрылые) -- отряд наземных или водных, в том числе хищных или кровососущих насекомых с колюще-сосущим ротовым аппаратом. клопы конусоносные -- см. Клопы триатомовые. клоп постельный -- см. Cimex lectularius. клопы поцелуйные -- см. Клопы триатомовые. клоп триатомовые (Triatominae; "син.: К. конусоносные, К. поцелуйные) -- К. сем. Reduviidae, укусы которых могут вызывать у человека сильный зуд и отеки; представители родов Triatoma, Rhodnius и Panstrongylus являются переносчиками американского трипаносомоза.
клостридии (Clostridium, Ber) -- род бактерий сем. Bacillaceae, объединяющий спорообразующие анаэробные палочки, не восстанавливающие сульфаты в сульфиды, не синтезирующие каталазу и цитохромы, не содержащие флавиновые ферменты; большинство видов грамположительны, подвижны; некоторые виды патогенны для человека, напр. Clostridium botulinum -- возбудитель ботулизма, Clostridium tetani -- столбняка, Clostridium histolyticum, Clostridium perfringens и др. -- анаэробной инфекции.
клостридиоз (clostridiosis) -- группа острых инфекционных болезней, вызываемых клостридиями; включает ботулизм, столбняк и др.
клостридиопептидаза A (син. коллагеназа) -- фермент класса гидролаз (КФ 3.4.24.3), катализирующий гидролитическое расщепление пептидов, содержащих пролин, а также коллаген и желатину; К. продуцируется анаэробными микроорганизмами и разрушает животные ткани, напр. в ране.
Clostridium (Ber) -- см. Клостридии.
Clostridium botulinum -- см. Палочка ботулизма.
Clostridium histoliticum (Ber) -- бактерия рода клостридий, небольшая подвижная палочка, образующая споры в форме ракетки или игольного ушка; возбудитель анаэробной инфекции у человека.
Clostridlum oedematiens (Ber) -- бактерия рода клостридий, подвижная крупная палочка с закругленными концами; типы А и В вызывают анаэробную инфекцию у человека.
Clostridium perfringens (Ber) -- бактерия рода клостридий, неподвижная толстая палочка; тип А вызывает у человека анаэробную инфекцию, тип F -- некротический энтерит.
Clostridium septicum (Ber) -- бактерия рода клостридий, подвижная полиморфная палочка, иногда образующая вздутые или нитевидные формы; возбудитель анаэробной инфекции у человека.
Clostridium tetani (Ber) -- см. Палочка столбнячная.
клоунизм -- совокупность разнообразных сложных и выразительных движений, наблюдаемых при истерическом припадке.
клочок (flocculus, PNA, BNA, JNA) -- долька полушария мозжечка, расположенная в области его нижней поверхности и соединенная с узелком червя.
клочок добавочный (flocculus accessorius) -- см. Околоклочок.
клубочек мозжечка (glomerulus cerebellaris, LNH) -- микроскопическая структура в зернистом слое коры мозжечка, образованная дендритами зерновидных нейронов, в которой заканчиваются моховидные волокна и аксоны звездчатых нейронов.
клубочек почечного тельца (glomerulus corpusculi renis, LNH; син.: мальпигиев почечный клубочек, почечный клубочек) -- окруженное капсулой сплетение анастомозирующих между собой капилляров, расположенное в корковом слое почки между приносящей и выносящей артериолами; место фильтрации плазмы крови.
клубочковая зона надпочечников (zona glomerulosa, LNH) -- слой эпителиальных клеток в корковом веществе надпочечника, расположенных в виде аркад или клубков и вырабатывающих минералокортикоиды.
Клустона паралич (Th. S. Clouston, 1840--1915, англ. психиатр) -- см. Паралич прогрессивный инфантильный.
клыки (dentes canini, PNA, BNA, JNA; dentes angulares) -- зубы с коническими коронками и крупными одиночными корнями, сдавленными с боков, расположенные по одному с каждой стороны зубного ряда между резцами и малыми коренными зубами.
клыковая ямка (fossa canina, PNA, BNA, JNA) -- см. Собачья ямка.
клюв попугая -- тень в форме полуовального крючка, наблюдаемая на рентгенограмме сбоку от тела позвонка; признак болезни Бехтерева.
клювовидный отросток (processus coracoideus, PNA, BNA; processus coracoides, JNA) -- отросток верхнего края лопатки вблизи суставной впадины; место прикрепления малой грудной, начала клювоплечевой мышцы и короткой головки двуглавой мышцы плеча.
клювосошниковый канал (canalis vomerorostralis, PNA) -- костный канал между верхним краем сошника и нижней частью клиновидного гребня; содержит рыхлую соединительную ткань и мелкие вены.
ключевое переживание -- интенсивное переживание, вызывающее, вследствие своего соответствия особенностям личности больного, особые, свойственные только ему психические реакции, являющиеся нередко источником патологического развития личности.
ключица (clavicula, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ключичная ветвь грудоакромиальной артерии (ramus clavicularis, PNA) -- см. Перечень анат. терминов.
ключичная вырезка (incisura clavicularis, PNA, BNA. JNA) -- выемка в верхнелатеральной части рукоятки грудины; место сочленения грудины с ключицей.
клятва асклепиадов (асклепиады) -- см. Гиппократа клятва.
Кнаппа игла-нож (Н. J. Knapp, 1832--1911, нем. офтальмолог) -- инструмент для рассечения передней части капсулы хрусталика, отличающийся от дисцизионной иглы тем, что имеет форму миниатюрного ножа и не снабжен ограничительным уступом, что позволяет погружать его на значительную глубину.
Кнаппа крючок-игла (истор.; Н. J. Knapp) -- инструмент для удаления инородных тел из глаза, рабочая часть которого имеет форму иглы, изогнутой под прямым углом.
Кнаппа пинцет (Н. J. Knapp) -- пинцет для выдавливания трахоматозных зерен, отличающийся тем, что его рабочие губки снабжены подвижными валиками.
Кнаппа проба (Н. J. Knapp) -- метод оценки возможности лечебного применения адреналина при открытоугольной глаукоме, заключающийся в закапывании в больной глаз 10 капель 0,1% раствора препарата в течение 2 минут с последующим измерением внутриглазного давления каждые 30 минут в течение 2 часов.
Кни anus praeternaturalis (А. Д. Кни, отеч. хирург; син. Кни колостома -- устар.) -- двуствольный anus praeternaturalis с искусственно образованной складкой ("шпорой"), частично изолирующей приводящий участок кишки от отводящего.
Кни колостома (устар.) -- см. Khuanus praeternaturalis.
"кник" личностного развития (нем. Knick надлом, трещина) -- см. Личностный сдвиг.
Книса симптом (М. Knies, умер в 1917 г., нем. офтальмолог) -- анизокория у больных диффузным токсическим зобом.
knopfenabscess (нем.: син. абсцесс запоночный) -- глубокий панариций, при котором гной проникает под эпидермис и отслаивает его в виде пузыря, имитируя поверхностный панариций; два очага скопления гноя (глубокий и субэпидермальный), соединенные узким ходом, напоминают по форме запонку.
Кнотта метод (J. Knott, англ. микробиолог 20 в.) -- метод диагностики филяриатозов, основанный на выявлении микрофилярий при микроскопии осадка пробы крови больного, смешанной с уксусной кислотой.
Князькова -- Деле включения (К. G. P. Dohle, 1855--1928, нем. патолог) -- мелкие круглые или неправильной формы включения в нейтрофильных гранулоцитах, занимающие большую часть цитоплазмы; наблюдаются при некоторых инфекционных болезнях.
ко- -- см. Кок-.
Ко Туи симптом (F. W. Co-Tui, род. в 1896 г., амер. хирург) -- смещение желобка на передней стенке живота, соответствующего белой линии, и пупка в сторону локализации острого патологического процесса в брюшной полости.
КОА -- см. Кофермент А.
коагулирование воды (лат. coagulatio свертывание) -- метод предварительного осветления и обесцвечивания воды в процессе ее очистки, основанный на добавлении веществ, образующих в воде хлопья, которые адсорбируют гидрозоли и некоторые растворимые вещества и выпадают в осадок.
коагуло- (лат. coagulo вызывать свертывание) -- составная часть сложных слов, означающая --"относящийся к свертыванию, к коагуляции".
коагулограмма (коагуло- + греч. gramma графическое изображение, запись) -- таблица или график, отображающие совокупность результатов комплексного лабораторного исследования состояния свертывающей системы крови.
коагулограф (коагуло- + греч. grapho писать, изображать; син. гемокоагулограф кондуктометрический) -- прибор для исследования динамики процесса свертывания крови путем регистрации изменений во времени величины общего электрического сопротивления пробы крови, помещенной в качающуюся кювету, на дне которой расположены измерительные электроды.
коагулология (коагуло- + греч. logos учение, наука; син. гемостазиология) -- раздел гематологии, посвященный изучению биохимии, физиологии и патологии свертывания крови.
коагулопатия (coagulopathia; коагуло- + греч. pathos страдание, болезнь) -- нарушение функции свертывающей системы крови. коагулопатия геморрагическая (с. haemorrhagica; син. ингибиторная форма кровоточивости) -- К., основным проявлением которой является геморрагический диатез. коагулопатия потребления -- К., обусловленная резким снижением уровня в крови факторов I, II, V, VII, VIII, XIII и количества тромбоцитов, возникающим после массивной кровопотери, при шоке, ожоговой болезни, внутрисосудистом гемолизе и некоторых других состояниях.
коагулотомия (coagulotomia; коагуло- + греч. tome разрез, рассечение) -- рассечение тканей медленным проведением электроножа, что сопровождается образованием значительной зоны их коагуляции.
коагулянты (coagulantia; лат. coagulans, coagulantis вызывающий свертывание) -- 1) кровоостанавливающие средства, усиливающие процессы свертывания крови (тромбин, фибриноген, викасол и др.); 2) вещества, применяемые для коагулирования воды в процессе ее очистки.
коагуляционная проба (син.: складочная проба, осадочная реакция, флоккуляционная проба) -- общее название ориентировочных методов выявления качественных и количественных изменений состава белков сыворотки крови, основанных на образовании осадка под влиянием некоторых физико-химических факторов.
коагуляционная теория наркоза -- теория, объясняющая наркоз обратимой денатурацией белков цитоплазмы нейронов под действием наркотических веществ.
коагуляция (лат. coagulatio свертывание) -- 1) соединение между собой частиц в дисперсных системах (в т. ч. в тканях организма) с образованием более крупных комплексов; 2) -- см. Некроз сухой.
коадаптация (ко- + адаптация) -- морфологическое и функциональное взаимное приспособление органов в процессе эволюции. коалесценция (лат. coalescere срастаться, соединяться) -- слияние капель жидкостей в эмульсиях и туманах, пузырьков в пенах, происходящее в дисперсных системах; эффект К. используется в биохимических исследованиях.
коарктация (лат. coarctatio сужение) -- врожденное ограниченное сужение кровеносного сосуда.
коарктация аорты (coarctatio aortae) -- аномалия развития аорты в виде ее сужения на ограниченном участке, чаще у места перехода дуги в нисходящий отдел.
коарктация аорты инвертированная -- см. Такаясу синдром.
коацервация (лат. coacervatio собирание, накапливание) -- возникновение в растворе высокомолекулярного соединения капель, обогащенных растворенным веществом; по теории А. И. Опарина, К. гидратированных макромолекул, растворенных в водах первичного океана, привела к образованию предбиологических структур.
кобальт (Cobaltum; Со) -- химический элемент VIII группы периодической системы Д. И. Менделеева, ат. номер 27, ат. масса 58,9332; является постоянной составной частью живых организмов (напр., входит в состав цианокобаламина) и относится к числу важнейших микроэлементов.
кобальт радиоактивный -- группа радиоактивных изотопов кобальта с массовыми числами от 54 до 64 и периодами полураспада от 0,2 сек. до 5,26 года; отдельные изотопы используются для лучевой терапии и радиоизотопной диагностики.
Кобба синдром (Cobb) -- врожденный ангиоматоз спинного мозга и кожи.
Кобера реакция (Ph. A. Kober, род. в 1884 г., амер. химик) -- метод определения содержания эстрогенов в моче, основанный на их цветной реакции с серной кислотой.
Коби дистрофия роговицы (F. Е. Koby, франц. офтальмолог 20 в.; син. дистрофия роговицы краевая эктатическая) -- болезнь неясной этиологии, характеризующаяся развитием мелкоточечных помутнений в роговице и врастанием в нее кровеносных сосудов с последующим истончением и эктазией измененных участков, что приводит к развитию астигматизма и значительному понижению зрения.
Кобрака метод (F. Kobrak, 1880--1930, нем. оториноларинголог) -- разновидность калорической пробы, при которой в наружный слуховой проход вливают небольшое количество холодной воды.
Кобрака симптом (Е. Kobrak, нем. хирург) -- болезненность в области правого запирательного отверстия при ректальном или влагалищном пальцевом исследовании; возможный признак ретроцекального аппендицита.
кобры -- группа ядовитых для человека змей сем. аспидовых, объединяющая род настоящих кобр (Naja) и королевскую кобру (Ophiophagus hannah); распространены в Южной и Юго-Восточной Азии; один из подвидов К. (Naja naja oxiana) обитает в СССР на юге Средней Азии.
Ковалевского теория (А. О. Ковалевский, 1840--1901, отеч. биолог; син. теория зародышевых листков) -- теория, согласно которой зародышевые листки (эктодерма, энтодерма и мезодерма) являются примитивными органами, повторяющими филогенетическую стадию, общую для всех много клеточных животных.
Коварского метод (А. О. Коварский, 1872--1941, сов. фармаколог) -- метод определения количеству мочевины в крови или моче путем проведения в специальном аппарате химической реакции разложения мочевины гипобромитом натрия.
Ковача подвывих (J. Kovacs, 1832--1897, венгерский хирург) -- соскальзывание нижнего суставного от ростка вышележащего позвонка назад при разгибании шеи и возвращение отростка на прежнее место при ее выпрямлении; может наблюдаться при шейном остеохондрозе.
Когана синдром (D. G. Cogan, род. в 1908 г., амер. офтальмолог) -- болезнь неясной этиологии, характеризующаяся сочетанием неспецифического, чаще рецидивирующего, двустороннего паренхиматозного кератита с вестибулярными расстройствами (по типу синдрома Меньера) и прогрессирующим снижением слуха вплоть до глухоты.
когорта (лат. cohors, cohortis войсковое подразделение в Древнем Риме, толпа, группа) в санитарной статистике -- совокупность лиц, сгруппированных по возникновению определенного признака (напр., наступление инвалидности) в один и тот же период времени.
Когоя спонгиоформные пустулы (F. Kogoj, род. в 1894 г., югославский дерматолог) -- пустулы, образующиеся в результате дистрофических изменений в эпидермисе и характеризующиеся наличием полиморфноядерных лейкоцитов между и внутри дегенерировавших эпидермоцитов.
когтистая лапа -- см. Птичья лапа.
код (франц. code) -- система условных знаков и их комбинаций, отображающих информацию при ее хранении, передаче и обработке. код биологический -- см. Код генетический. код генетический (син.: К. биологический, К. наследственной информации, К. нуклеиновых кислот) -- естественный К. записи и хранения генетической информации в молекулах нуклеиновых кислот в виде определенной линейной последовательности нуклеотидов. код корректирующий (син. К. помехоустойчивый) -- К., позволяющий обнаруживать с заданной точностью и исправлять ошибки, возникающие при передаче информации. код наследственной информации -- см. Код генетический. код нуклеиновых кислот -- см. Код генетический. код помехоустойчивый -- см. Код корректирующий.
кодеинизм (син. кодеиномания) -- наркомания, при которой предметом пристрастия служит кодеин.
кодеиномания -- см. Кодеинизм.
Кодивиллы иглодержатель (A. Codivilla, 1861--1912, итал. хирург) -- хирургический инструмент для удерживания прямых хирургических игл при сшивании сухожилий; имеет сложный изгиб одной из рукояток, что повышает удобство обращения с инструментом.
Кодивиллы операция (А. Codivilla) -- хирургическая операция, применяемая для облегчения сближения краев расщелины твердого неба, заключающаяся в рассечении костной ткани в месте соединения верхней челюсти со скуловой костью.
Кодивиллы эластичный зонд (A. Codivilla) -- хирургический инструмент для проведения сухожилия при пластических операциях через подкожный канал: представляет собой гибкую узкую пластинку с насечками и отверстиями на обоих концах.
Кодивиллы -- Колонны артропластика (A. Codivilla, 1861--1912, итал. хирург; P. С. Colonna, род. в 1892 г., амер. хирург; син. Колонны операция) -- метод открытого вправления врожденного вывиха бедра, при котором головку бедра, окутанную собственной суставной капсулой, внедряют в углубленную и отмоделированную вертлужную впадину.
кодирование -- процесс записи информации при помощи кода, напр., К. порядка расположения аминокислот в полипептидной цепи последовательностью азотистых оснований нуклеиновой кислоты.
Кодмана опухоль (Е. A. Codman, 1869--1940, амер. хирург) -- см. Хондробластома.
Кодмана симптом (Е. A. Codman) -- появление боли во время активного отведения плеча при безболезненности пассивного; признак разрыва надостной мышцы.
Кодмана треугольник (Е. A. Codman) -- треугольная рентгеновская тень на поверхности кости, обнаруживаемая на границе злокачественной опухоли кости, невидимой при рентгенологическом исследовании.
кодоминантность (ко- + доминантность) -- феномен совместного фенотипического проявления обоих аллелей у гетерозиготы.
кодон -- единица генетического кода, представляющая собой группу из трех азотистых оснований в молекуле ДНК или РНК, кодирующая включение определенной аминокислоты в полипептидную цепь.
кодон бессмысленный -- см. Нонсенс-кодон.
кодоны эквивалентные -- кодоны различного состава, кодирующие включение в полипептидную цепь одной и той же аминокислоты.
коечная мощность -- статистический показатель, характеризующий возможности военно-лечебного учреждения по госпитализации больных и пораженных за определенный (отчетный) промежуток времени. коечная мощность использованная -- К. м., выраженная суммой койко-дней, проведенных в учреждении всеми пораженными (больными) за отчетный период. коечная мощность плановая -- К. м., выраженная числом коек (по плану развертывания учреждения), умноженным на установленное число дней их занятости. коечная мощность фактическая -- К. м., выраженная средним количеством фактически развернутых коек, умноженным на число дней отчетного периода. коечная мощность штатная -- К. м., выраженная количеством коек (по штатному расписанию), умноженным на нормативное число дней их занятости в отчетном периоде (в мирное время 330 дней в году).
коечный коэффициент -- см. Показатель обеспеченности госпитальными койками.
коечный фонд -- количество сметных коек в стационарном лечебно-профилактическом учреждении (или суммарно во всех учреждениях города, района, области и т. д.).
кожа (cutis, PNA, BNA, JNA) -- орган, являющийся наружным покровом тела, выполняющий функции защиты организма, обмена веществ, терморегуляции и др.
кожа вялая (cutis laxa; син.: Алибера дерматолиз, халазодермия) -- аномалия развития: атрофическая, пастозная кожа, легко оттягиваемая и образующая большие дряблые складки.
кожа гиперэластическая (cutis hyperelastica) -- кожа, характеризующаяся чрезмерной растяжимостью вследствие врожденного дефекта соединительной ткани.
кожа головы складчатая -- см. Пахидермия складчатая.
кожа гусиная (cutis anserina) -- феномен появления на коже конусообразно приподнятых волосяных фолликулов за счет сокращения мышц, поднимающих волос; наблюдается, напр., при охлаждении.
кожа жирная (cutis oleosa) -- кожа при гиперфункции сальных желез, характеризующаяся блестящей и маслянистой поверхностью (как правило, в области носогубных складок, крыльев носа, на груди и спине).
кожа крестьянина -- см. Кожа шеи ромбовидная.
кожа лоснящаяся -- см. Атрофодермия невротическая.
кожа моряка -- см. Кожа шеи ромбовидная.
кожа мраморная (cutis marmorata) -- см. Livedo.
кожа пегая -- см. Витилиго.
кожа сухая (cutis sicca) -- кожа при гипофункции сальных и потовых желез, характеризующаяся сероватым цветом и небольшим шелушением.
кожа шеи ромбовидная (cutis colli rhomboidea; син.: кожа крестьянина, кожа моряка) -- утолщенная, с глубокими ромбовидными складками кожа на задней поверхности шеи у пожилых людей, длительное время работавших в неблагоприятных метеорологических условиях.
кожевниковская эпилепсия (А. Я. Кожевников, 1836--1902, отеч. невропатолог; син.: эпилепсия континуальная, эпилепсия корковая) -- форма эпилепсии, при которой большие судорожные припадки возникают на фоне постоянных клонических судорог отдельных мышечных групп.
кожица ногтевая -- см. Надногтевая пластинка.
кожная проба (син. аллергическая кожная проба) -- метод выявления специфической сенсибилизации организма, заключающийся во введении в (на) кожу аллергена с последующей оценкой местных изменений кожи. кожная проба аппликационная (син. аппликационная проба) -- К. п., при которой аллерген наносят на неповрежденную кожу. кожная проба скарификационная (син. скарификационная проба) -- К. п., при которой аллерген наносят на предварительно скарифицированную кожу.
кожно-венозный коэффициент -- токсикометрический показатель: отношение средних смертельных доз определенного токсического вещества для животных одного и того же вида при нанесении на кожу и при внутривенном введении.
кожно-гальваническая проба -- метод исследования слуха у детей, основанный на регистрации кожно-гальванической реакции при действии звуковых раздражителей.
кожно-гальваническая реакция (син.: психогальваническая реакция, рефлекс кожно-гальванический, рефлекс психогальванический, Тарханова феномен) -- изменение разности потенциалов и снижение электрического сопротивления между двумя участками поверхности кожи (напр., ладонь и тыльная сторона кисти), возникающее при раздражениях, вызывающих эмоциональную реакцию.
кожное сало (sebum cutaneum, BNA) -- секрет сальных желез.
кожно-нарывные средства (истор.) -- см. Нарывные средства.
кожно-оральный коэффициент -- токсикометрический показатель: отношение средних смертельных доз определенного токсического вещества для животных одного и того же вида при нанесении на кожу и при пероральном введении.
кожные сосочки -- см. Сосочки дермы.
кожный рог (cornu cutaneum; син.: акрохордон, кератома роговая, Унны фиброкератома) -- плоскоклеточная доброкачественная опухоль кожи в виде конического или линейного темного образования, состоящего из плотных роговых масс: возникает чаще на открытых участках тела.
кожный синус врожденный (sinus cutaneus congenitus) -- см. Эпителиальный копчиковый ход.
козелковая точка (tragion; син. трагион) -- антропометрическая точка, лежащая на пересечении двух линий, касательных к переднему и верхнему краю козелка ушной раковины.
козелок (tragus, PNA, BNA, JNA) -- выступ на ушной раковине, расположенный кпереди от отверстия наружного слухового прохода.
Козера среда (S. A. Koser, род. в 1894 г., амер. бактериолог) -- жидкая синтетическая дифференциально-диагностическая питательная среда, содержащая в качестве источника углерода соли лимонной кислоты и позволяющая дифференцировать кишечную палочку от выделяемого из кишечника Enterobacter aerogenes.
Козинса -- Дюре синдром (Cosyns, бельг. психиатр; Duret) -- нанесение больным повреждений или увечий самому себе для того, чтобы вызвать интерес и сочувствие окружающих; наблюдается при истерии.
"козья ножка" (истор.) -- инструмент с крючкообразной рабочей частью и массивной ручкой, применявшийся для удаления зубов и корней зубов.
коинциденция (нем. Koinzidenz, от ко- + лат. incidens, incidentis случающийся) в генетике -- мера интерференции, представляющая собой отношение фактической частота двойных кроссинговеров к теоретически ожидаемой при отсутствии интерференции.
коитофобия (coitophobia; коитус + фобия; син. миксофобия) -- навязчивый страх -- боязнь коитуса.
коитус (coitus; лат. совокупление; син.: половое сношение, половой акт, совокупление) -- генитальный контакт двух индивидуумов с целью получения полового удовлетворения, а также для продолжения рода. коитус вестибулярный (c. vestibularis) -- К., осуществляемый путем ритмичных движений полового члена, не выходящего за пределы преддверия влагалища. коитус гетеросексуальный (с. heterosexualis) -- К. между представителями разных полов. коитус гомосексуальный (с. homosexualis) -- К. между представителями одного пола. коитус прерванный (с. interruptus) -- К., при котором мужчина, чувствуя приближение эякуляции, извлекает половой член из влагалища с целью предупреждения беременности. коитус пролонгированный (с. prolongatus) -- произвольно затягиваемый К.
coitus inter mammas -- см. Нарвасадата.
coltus reservatus -- см. Карецца.
койка больничная, родильная -- условная расчетная единица, отражающая возможность стационара лечебно-профилактического учреждения по размещению и лечению одного больного (родильницы); используется при планировании стационарной медицинской помощи и финансировании лечебно-профилактических учреждений. койка дополнительная -- К., развернутая сверх числа сметных К. данного лечебно-профилактического учреждения. койка сметная (син. К. штатная -- нрк) -- К., обеспеченная финансированием по сметно-финансовому плану лечебно-профилактического учреждения. койка фактически развернутая -- К., фактически используемая из числа сметных.
койка-носилки -- корабельная или обычная койка, приспособленная для переноски пораженных и больных.
койко-день -- единица учета деятельности стационара лечебно-профилактического учреждения, соответствующая дню, проведенному больным (родильницей) в стационаре; используется в отчетности, при анализе деятельности стационара, в планировании и финансировании стационарной медицинской помощи.
койлонихия (coilonychia; греч. koilos полый + onyx, onychos ноготь; син.: ноготь блюдцеобразный, ноготь вогнутый, ноготь ложкообразный) -- дистрофия ногтей, при которой ногтевые пластинки становятся вогнутыми.
койнестезия (греч. koinos общий + aisthesis ощущение: син. чувство общее) -- ощущение взаиморасположения частей тела.
кокаинизм (cocainismus; син.: кокаиномания, наркомания кокаиновая) -- наркомания, при которой предметом пристрастия служит кокаин.
кокаиномания -- см. Кокаинизм.
коканцерогенез (cocancerogenesis; ко- + канцерогенез) -- ускоренное возникновение злокачественной опухоли при присоединении к действию онкогенных агентов каких-либо неспецифических факторов (веществ).
коканцерогенные факторы -- неонкогенные или обладающие слабым онкогенным эффектом факторы (кротоновое масло, ультрафиолетовое излучение и др.), усиливающие действие онкогенных агентов.
Коки проба (A. F. Coca, род. в 1875 г., амер. бактериолог) -- метод специфической диагностики пищевой аллергии, основанный на ускорении пульса у больного после приема им пищевого продукта, содержащего аллерген.
кокк (coccus; греч. kokkos зерно, зернышко) -- бактерия сферической или овальной формы.
Коккейна синдром (E. A. Cockayne, 1880--1956, англ. педиатр) -- наследственная болезнь, характеризующаяся нарушением обмена веществ и проявляющаяся карликовостью в сочетании с микроцефалией и кахексией; наследуется по аутосомно-рецессивному типу.
Коккеля способ -- 1) (R. Kockel, 1865--1934, нем. судебный медик) -- способ выявления фибрина в гистологических препаратах путем их окраски смесью 1% хромовой кислоты, гематоксилина и 10% раствора калийных квасцов с последующей обработкой смесью Вейгерта; фибрин окрашивается в темно-коричневый или темно-синий цвет; 2) (Н. Kockel, род. в 1906 г., нем. судебный медик) -- гистохимический метод выявления железа в препаратах тканей; применяется редко в связи с ядовитостью продуктов реакции.
коккобактерия (coccobacterium; кокк + бактерия) -- бактерия в форме короткой толстой палочки или слегка удлиненного кокка.
коклюш (pertussis, tussis convulsiva; франц. coqueluche) -- острая инфекционная болезнь с циклическим типом течения, вызываемая палочкой коклюша и передающаяся воздушно-капельным путем; проявляется приступами спазматического кашля; встречается гл. обр. у детей до 10 лет.
кокс- (лат. соха бедро; анат. os сохае тазовая кость, articulatio сохае тазобедренный сустав) -- составная часть сложных слов, означающая "относящийся к тазу, к тазобедренному суставу".
coxa valga (лат. соха бедро; valgus изогнутый кнаружи, кривой; син. вальгусное положение шейки бедренной кости) -- деформация бедренной кости, характеризующаяся увеличением шеечно-диафизарного угла за пределы максимальной возрастной нормы.
соха vara (лат. соха бедро; varus изогнутый внутрь, кривой; син. варусное положение шейки бедренной кости) -- деформация бедренной кости, характеризующаяся уменьшением шеечно-диафизарного угла за пределы минимальной возрастной нормы.
Кокса метод (Н. Н. Сох, амер. травматолог) -- метод вправления подвывихов в крестцово-подвздошном сочленении надавливанием на крестец сзади с одновременной тягой за ногу на стороне повреждения при разведенных в сторону ногах.
Кокса связка (ligamentum Kocksi; J. Kocks, 1846--1916, голландский гинеколог) -- см. Перечень анат. терминов.
Коксаки-вирусы -- см. Вирусы Коксаки.
Коксаки-инфекция -- см. Инфекция Коксаки.
Коксаки-миокардит -- см. Миокардит Коксаки.
коксалгия (coxalgia; кокс- + греч. algos боль) -- боль в области тазобедренного сустава.
коксартроз (coxarthrosis; кокс- + артроз) -- артроз тазобедренного сустава.
Coxiella burneti -- см. Бернета риккетсия.
коксиеллез (coxiellosis: Coxiella burneti + -оз) -- см. Ку-лихорадка.
коксит (coxitis; кокс- + -ит) -- воспаление тазобедренного сустава. коксит гнойный (с. suppurativa) -- острый К., вызываемый возбудителями гнойной инфекции; характеризуется тяжелым течением, грубой деструкцией головки бедренной кости, гнойными затеками между мышцами бедра. коксит гонорейный (с. gonorrhoica) -- острый К., развивающийся как осложнение гонореи; характеризуется сильными болями и обильным выпотом в суставе. коксит паратифозный (с. paratyphosa) -- острый К., развивающийся как осложнение паратифа; характеризуется тяжелым течением, грубой деструкцией головки и шейки бедренной кости. коксит послеинфекционный (с. postinfectiosa) -- острый К., развивающийся после перенесенного инфекционного заболевания, напр. скарлатины, чаще у детей. коксит сифилитический (с. syphilitica) -- хронический К. при вторичном или третичном сифилисе; характеризуется умеренными болями и нарушением функции сустава. коксит тифозный (с. typhosa) -- острый К., развивающийся как осложнение брюшного тифа: характеризуется тяжелым течением, грубой деструкцией головки и шейки бедренной кости. коксит туберкулезный (с. tuberculosa) -- подострый или хронический К., вызываемый микобактериями туберкулеза; характеризуется грубой деструкцией головки и шейки бедренной кости.
кокторий (coctorium; лат. coquo, coctum варить, готовить) -- помещение в аптеке, в котором готовят настои и отвары.
кокцигодиния (coccygodynia; анат. coccyx, coccygis копчик + греч. odyne боль) -- боль в области копчика, возникающая или усиливающаяся в положении сидя, иррадиирующая в промежность, ягодичную область и по внутренней поверхности бедра; наблюдается, напр., после травмы крестцово-копчиковой области.
кокцидии (Coccidia) -- отряд паразитических простейших кл. споровиков, обитающих в кишечном эпителии многих животных; некоторые виды К. являются возбудителями кокцидиоза.
кокцидиоз (coccidiosis) -- инвазионная болезнь, вызываемая кокцидиями Isospora belli и Isospora hominis (возможно также Isospora natalensis), протекающая у человека с явлениями энтерита или гастроэнтерита при нерезкой интоксикации.
Coccidioides immitis -- паразитический грибок рода Coccidioides сем. Cymnoascaceae кл. Ascomycetes, характеризующийся ветвящимся мицелием, распадающимся на артроспоры, заражение которыми происходит гл. обр. воздушно-пылевым путем; возбудитель кокцидиоидоза.
кокцидиоидоз (coccidioidosis; син.: кокцидиоидомикоз, лихорадка калифорнийская, Посады -- Вернике болезнь, ревматизм пустынный -- устар.) -- хронический глубокий микоз, вызываемый паразитическим грибком Coccidioides immitis, характеризующийся поражением кожи, легких и (или) органов пищеварительного тракта; встречается в районах пустынь и полупустынь.
кокцидиоидомикоз (coccidioidomycosis; Coccidioides immitis + греч. mykes гриб + -оз) -- см. Кокцидиоидоз.
кол- (коло-, колоно-; греч. kolon толстая кишка, ободочная кишка) -- составная часть сложных слов, означающая "относящийся к ободочной кишке, к толстой кишке".
коламин (син.: моноэтаноламин, этаноламин) -- аминоспирт, входящий в состав фосфолипидов тканей животных (кефалинов); представляет собой производное этилового спирта, в молекуле которого водород метильной группы замещен аминогруппой.
колба (нем. Kolben) -- тонкостенный стеклянный сосуд шаровидной или конической формы с горлышком; применяется в фармацевтической и лабораторной практике. колба мерная -- К. с цилиндрической горловиной, снабженной меткой для точного измерения объема жидкостей, в т. ч. при приготовлении растворов заданной концентрации; применяется в фармацевтической и лабораторной практике.
колбочки сетчатки (conii, LNH) -- колбочковидные периферические отростки фоторецепторных клеток сетчатки, содержащие в наружном сегменте родопсин.
Колдуэлла -- Люка операция (G. W. Caldwell, 1834--1918, амер. оториноларинголог; Н. Luc, 1855--1925, франц. оториноларинголог) -- хирургическая операция при хроническом гайморите, заключающаяся во вскрытии верхнечелюстной пазухи через переднюю стенку (после разреза под верхней губой), удалении слизистой оболочки и образовании широкого отверстия, соединяющего пазуху с нижним носовым ходом.
Колена операция (А. А. Колен, 1893--1978, сов. офтальмолог) -- пластическая операция: одномоментное восстановление обоих век и конъюнктивального мешка для ношения глазного протеза; основана на использовании двух лоскутов на ножке, выкроенных из кожи лба, к внутренней поверхности которых подшивают свободный трансплантат из слизистой оболочки щеки.
коленно-пяточная проба -- метод проверки координации движений, при котором больному, лежащему на спине, предлагают провести пяткой одной ноги по передней поверхности голени другой ноги от надколенника до голеностопного сустава; при атаксии это движение не удается.
колено (genu, PNA, BNA, JNA) -- 1) часть ноги, соответствующая сочленению бедра и голени (коленному суставу); 2) общее название изогнутых участков некоторых анатомических образований, напр. внутренней капсулы, мозолистого тела.
коленчатое тело (corpus geniculatlim) -- общее название валикоподобных образований промежуточного мозга, составляющих метаталамус. коленчатое тело латеральное (с. g. laterale, PNA, BNA, JNA) -- К. т., лежащее на нижней поверхности таламуса латерально от ручки верхнего холмика четверохолмия: место расположения подкоркового центра зрения. коленчатое тело медиальное (с. g. mediale, PNA, BNA, JNA) -- К. т., расположенное кпереди и латеральнее ручки нижнего холмика четверохолмия; место расположения подкоркового центра слуха.
коленчато-затылочный путь -- см. Зрительная лучистость.
Колесова метод (В. И. Колосов, род. в 1904 г., сов. хирург) -- способ зашивания культи двенадцатиперстной кишки при резекции желудка по поводу недоступной удалению язвы двенадцатиперстной кишки, заключающийся в том, что двумя продольными разрезами культи образуют две губы", переднюю свертывают рулоном и укладывают в нишу язвы, а заднюю после демукозации фиксируют швами поверх передней.
коли- (биол. Escherichia coli кишечная палочка, от греч. kolon ободочная кишка) -- составная часть сложных слов, означающая относящийся к кишечной палочке", вызываемый кишечной палочкой".
коли-бактериоз (colibacteriosis; коли- + бактерия + -оз) -- см. Коли-инфекция.
коли-бациллез (нрк; colibacillosis; коли- + бацилла + -оз) -- см. Коли-инфекция.
коли-диспепсия (colidyspepsia; коли- + диспепсия) -- см. Коли-инфекция кишечная.
коли-индекс (коли- + индекс; син. индекс кишечной палочки) -- показатель фекального загрязнения объектов окружающей среды, выраженный числом особей кишечной палочки, приходящимся на 1 л, а для твердых тел -- на 1 кг исследуемого материала (для пищевых продуктов и почвы -- на 1 г).
коли-инфекция (коли + инфекция-, син.: коли-бактериоз, коли-бациллез -- нрк, эшерихиоз) -- группа инфекционных болезней, вызываемых условно-патогенными или патогенными серотипами кишечной палочки; встречается гл. обр. у детей раннего возраста; характеризуется общей интоксикацией, лихорадкой, преимущественным поражением пищеварительного тракта, реже -- мочевыводящих, желчевыводящих путей, других органов или развитием сепсиса.
коли-инфекция кишечная (син.: коли-диспепсия, коли-энтерит) -- болезнь из группы коли-инфекции, клинически характеризующаяся энтеритом, реже энтероколитом.
колика (colica; греч. kolikos страдающий от кишечной боли) -- приступ резких схваткообразных болей, чаще при заболеваниях органов брюшной полости. колика аппендикулярная (с. appendicularis) -- кишечная К. с локализацией боли в илеоцекальной области, обусловленная спазмом мускулатуры аппендикса и (или) слепой кишки, напр. при хроническом аппендиците. колика газовая (с. gasea) -- кишечная К., вызываемая растяжением какого-либо участка кишечника газами при метеоризме. колика желчная (с. biliaris; син. К. печеночная) -- К. с локализацией боли в правом подреберье, иррадиирующей по всему животу, в правое плечо и межлопаточное пространство; основной синдром желчнокаменной болезни; наблюдается также при холецистите. колика кишечная (с. intestinalis) -- К., обусловленная спазмом или растяжением мускулатуры кишечника. колика мочеточниковая (с. ureterica) -- К. с локализацией боли в поясничной области и по ходу мочеточника, обусловленная внезапной обтурацией или спазмом мочеточника или прохождением по нему конкремента. колика панкреатическая (с. pancreatica) -- К. с локализацией боли в надчревье, иррадиирующая в левое подреберье и левую лопатку, обусловленная растяжением капсулы поджелудочной железы при некоторых ее заболеваниях. колика печеночная (с. hepatica) -- см. Колика желчная. колика почечная (с. renalis) -- K., обусловленная растяжением почечной лоханки мочой вследствие нарушения ее оттока. колика прямокишечная (с. rectalis; син. К. ректальная) -- К., характеризующаяся частыми болезненными позывами на дефекацию; наблюдается при изъязвлении или стриктуре прямой кишки. колика ректальная (с. rectalis) -- см. Колика прямокишечная. колика свинцовая (с. plumbea) -- кишечная К. при остром или хроническом отравлении свинцом, сопровождающаяся резким напряжением брюшной стенки. колика слюнная (с. salivaria) -- К. с локализацией боли в области слюнных желез и обусловленная затрудненным оттоком из них слюны.
колика кишечная слизистая (colica intestinalis mucosa) -- см. Колика слизистая.
колика слизистая (colica mucosa; син.: колика кишечная слизистая, колика слизистая псевдомембранозная, колит перепончатый, колит псевдомембранозный, колит слизисто-перепончатый, колит слизистый, синдром раздраженной толстой кишки) -- синдром неясного происхождения, характеризующийся нарушением моторики и секреции толстой кишки и проявляющийся приступами болей в животе с выделением большого количества слизи с калом.
колика слизистая псевдомембранозная (colica mucosa pseudomembranosa) -- см. Колика слизистая.
colica mucosa -- см. Колика слизистая.
Колине -- Каплана синдром (Е. Colinet; A. Caplan, совр. англ. врач) -- см. Каплана болезнь.
коли-сепсис (коли- + сепсис) -- септицемия или септикопиемия, вызванная кишечной палочкой.
колит (colitis; кол- + -ит) -- воспаление слизистой оболочки толстой кишки. колит алиментарный (с. alimentaria) -- К., развивающийся вследствие нарушения питания или пищеварения или как проявление пищевой аллергии. колит аллергический (с. allergica) -- К., развивающийся как проявление пищевой или лекарственной аллергии. колит амебно-язвенный (нрк: с. amoebica ulcerosa) -- см. Колит амебный. колит амебный (с. amoebica; син. К. амебно-язвенный -- нрк) -- К., обусловленный внедрением Entamoeba histolytica в ткани толстой кишки с последующим образованием в ней язв; основное проявление амебиаза. колит атрофический (с. atrophica) -- хронический К., сопровождающийся атрофией слизистой оболочки толстой кишки. колит балантидиазный (с. balantidialis) -- К., обусловленный внедрением Balantidium coli в ткани толстой кишки с последующим образованием в ней язв; проявление балантидиаза. колит вторичный (с. secundaria) -- К., наблюдаемый при поражении других органов (напр., при гастрите, холецистите). колит геморрагический (с. haemorrhagica) -- К., сопровождающийся кровотечениями из эрозированной или изъязвленной стенки толстой кишки. колит дисбактериозный -- К., развивающийся при дисбактериозе, напр. как осложнение лекарственной терапии. колит запорный (с. constipata) -- К., развивающийся вследствие частых за поров. колит инвазионный (с. invasiva; син. К. паразитарный) -- К., развивающийся при какой-либо паразитарной болезни как ее клинический синдром. колит интоксикационный (син. К. токсический) -- К., обусловленный экзогенной или эндогенной интоксикацией. колит инфекционный (с. infectiosa) -- К., развивающийся при какой-либо инфекционной болезни как ее клинический синдром; часто сочетается с энтеритом. колит ишемический (с. ischaemica) -- К., обусловленный нарушениями кровообращения в сосудах брыжейки толстой кишки, напр. при стенозирующем склерозе или медленно развивающемся тромбозе артерий. колит катаральный (с. catarrhalis) -- К., характеризующийся гиперемией и отеком слизистой оболочки с образованием обильного, гл. обр. слизистого, экссудата. колит кистозный (с. cystica) -- К., сопровождающийся закупоркой кишечных крипт, что приводит к скоплению в них слизи и кистозному расширению. колит левосторонний -- К., при котором поражены преимущественно отделы толстой кишки, расположенные слева (нисходящая ободочная, сигмовидная ободочная кишка). колит лучевой (с. radialis) -- К., обусловленный воздействием на организм ионизирующего излучения. колит медикаментозный (с. medicamentosa) -- К., развивающийся как осложнение лекарственной терапии; наблюдается, напр., при развитии аллергии или дисбактериоза. колит некротический (с. necrotica) -- К., сопровождающийся некрозом слизистой оболочки толстой кишки. колит острый (с. acuta) -- К., характеризующийся внезапным началом, поносом, энтералгией и, как правило, непродолжительным течением. колит паразитарный (с. parasitaria) -- см. Колит инвазионный. колит поверхностный (с. superficialis) -- К. с локализацией патологического процесса в поверхностном слое слизистой оболочки толстой кишки. колит полипозный (c. polyposa) -- К., сопровождающийся образованием одного или нескольких полипов на слизистой оболочке толстой кишки. колит пострезекционный (с. post resectionern) -- К., развивающийся вследствие обширной резекции кишечника или желудка. колит правосторонний -- К., при котором поражены преимущественно отделы толстой кишки, расположенные справа (слепая и восходящая ободочная кишка). колит сегментарный (с. segmentlis) -- К. с изолированным поражением одного или нескольких отделов толстой кишки (напр., тифлит, трансверзит, проктосигмоидит). колит токсический (с. toxica) -- см. Колит интоксикационный. колит фибринозный (с. fibrinosa) -- К., при котором на слизистой оболочке откладывается фибрин в виде пленок. колит фолликулярно-язвенный (с. folliculoulcerosa) -- К., сопровождающийся нагноением или изъязвлением лимфатических фолликулов кишечной стенки. колит фолликулярный (с. follicularis) -- К., сопровождающийся множественным увеличением лимфатических фолликулов кишечной стенки. колит хронический (с. chronica) -- К., характеризующийся постепенным началом и длительным течением с чередованием ремиссий и обострений. колит эрозивный (с. erosiva) -- К., характеризующийся образованием эрозий в слизистой оболочке толстой кишки. колит язвенный (с. ulcerosa) -- К., характеризующийся образованием язв в слизистой оболочке толстой кишки.
колит гранулематозный (colitis granulomatosa) -- разновидность болезни Крона, при которой патологический процесс локализуется в толстой кишке.
колит перепончатый (colitis membranosa) -- см. Колика слизистая.
колит псевдомембранозный (colitis pseudomembranosa) -- см. Колика слизистая.
колит слизисто-перепончатый (colitis mucomembranosa) -- см. Колика слизистая.
колит слизистый (colitis mucosa) -- см. Колика слизистая.
колит спастический (colitisspastica) -- расстройство моторики толстой кишки, проявляющееся чередованием поносов и запоров в сочетании с болями в животе.
колит язвенно-геморрагический неспецифический (colitis ulcerohaemorrhagica non specifica -- см. Колит язвенный неспецифический.
колит язвенный идиопатический (colitis ulcerosa idiopathica) -- см. Колит язвенный неспецифический.
колит язвенный неспецифический (colitis ulcerosa non specifica; син.: колит язвенно-геморрагический неспецифический, колит язвенный идиопатический, колит язвенный трофический, проктоколит язвенный, ректоколит геморрагический гнойный, ректоколит слизисто-геморрагический) -- болезнь неясной этиологии, характеризующаяся хроническим колитом с развитием язв, кровоизлияний, псевдополипов, эрозий и других поражений кишечной стенки; проявляется гл. обр. болями в животе, поносом с тенезмами и кишечными кровотечениями.
колит язвенный трофический (colitis ulcerosa trophica) -- см. Колит язвенный неспецифический.
коли-титр (коли- + франц. titre определение, титр; син. титр кишечной палочки) -- показатель фекального загрязнения объектов окружающей среды, выраженный наименьшим объемом в миллилитрах (или массой в граммах) исследованного материала, в котором обнаруживаются кишечные палочки; определяется по результатам бактериологического исследования путем их сопоставления со специальными таблицами.
колициногения -- наследственная способность микроорганизмов рода Escherichia продуцировать колицины.
колициногенный фактор (син. col-фактор) -- плазмида, контролирующая синтез колицина.
колицинотипирование -- определение спектра чувствительности штаммов кишечных бактерий к различным колицинам; используется при эпидемиологическом анализе кишечных инфекций.
колицины (colicina) -- вещества белковой природы, продуцируемые некоторыми штаммами бактерий рода Escherichia, обладающие свойством убивать микроорганизмы того же рода.
коли-энтерит (colienteritis; коли-+ энтерит) -- см. Коли-инфекция кишечная.
коллаген (греч. kolla клей + -genes порождающий) -- белок соединительной ткани, выполняющий пластические функции, являясь основным структурным элементом коллагенового волокна; характеризуется высоким содержанием глицина, пролина и оксипролина; препараты К. применяются в виде пленок для лечения ран и язв.
коллагеназа -- см. Клостридиопептидаза А.
коллагенозы (collagenoses; коллаген + -оз; син.: болезни коллагеновые, болезни соединительной ткани диффузные) -- общее название нескольких болезней, характеризующихся диффузным поражением соединительной ткани и сосудов (ревматизм, ревматоидный артрит, системная красная волчанка, системная склеродермия, дерматомиозит, узелковый периартериит); термин подвергается пересмотру. коллагенозы большие -- группа К., характеризующаяся прогрессирующим течением, полисиндромностью с вовлечением в патологический процесс жизненно важных органов и систем; включает системную красную волчанку, системную склеродермию, дерматомиозит и узелковый периартериит.
коллапс (collapsus; лат collabor, collapsus внезапно падать, падать в обморок) -- остро развивающаяся сосудистая недостаточность, характеризующаяся падением сосудистого тонуса и уменьшением массы циркулирующей крови; проявляется резким снижением артериального и венозного давления, признаками гипоксии головного мозга и угнетения жизненно важных функций организма. коллапс геморрагический (с. haemorrhagicus) -- К., возникающий при массивной кровопотере. коллапс гипоксемический (с. hypoxaemicus) -- см. Коллапс гипоксический. коллапс гипоксический (с. hypoxicus; син. К. гипоксемический) -- К., возникающий при острой недостаточности кислорода, напр. при быстром снижении атмосферного давления (в барокамере), при дыхании воздухом с пониженным содержанием кислорода. коллапс инфекционный (с. infectiosus) -- К., возникающий на высоте развития инфекционной болезни или при критическом снижении температуры тела. коллапс кардиогенный (с. cardiogenus; греч. kardia сердце + -genes порожденный) -- см. Шок кардиогенный. коллапс ортостатический (с. orthostaticus) -- К., возникающий при резком переходе из горизонтального положения в вертикальное или при длительном стоянии, гл. обр. у лиц с ослабленным сосудистым тонусом. коллапс панкреатический (с. pancreaticus) -- К., возникающий при травме или остром воспалении поджелудочной железы. коллапс пароксизмальный Семерау-Семяновского -- см. Семерау-Семяновского пароксизмальный коллапс. коллапс токсический (с. toxicus) -- К., возникающий при остром отравлении веществами общетоксического действия.
коллапс легкого (collapsus pulmonis) -- см. Ателектаз компрессионный.
коллапс мозга (collapsus cerebri; син. спадение мозга) -- состояние, возникающее вследствие резкого снижения внутричерепного давления и уменьшения объема мозга, обусловленных уменьшением количества цереброспинальной жидкости в желудочках головного мозга.
коллапсотерапия [collapsotherapia; коллапс (легкого) + терапи лечение туберкулеза легких путем достижения постоянного или временного уменьшения объема пораженного легкого.
коллапсохирургия [collapsochirurgia; коллапс (легкого) + хирургия} -- совокупность хирургических методов коллапсотерапии; включает торакопластику, экстраплевральный и интраплевральный пневмолиз, операции на диафрагмальных нервах и др.
коллаптоидное состояние -- легкая форма коллапса.
колластин (collastinum: коллаген + эластин; син.: коллацин, Унны колластин) -- дегенерированный коллаген в виде гомогенной массы, окрашивающейся как эластические волокна; обнаруживается при старческой дистрофии кожи лица.
коллатераль (лат. collateralis боковой) -- анатомическое образование, соединяющее структуры в обход основного пути. коллатераль сосудистая -- см. Сосуд коллатеральный.
коллатеральное возвышение (eminentia collateralis, PNA, BNA, JNA; син.: боковое возвышение, меккелево возвышение, окольное возвышение) -- возвышение на дне нижнего рога бокового желудочка головного мозга, образованное одноименной бороздой.
коллацин -- см. Колластин.
Колле синдром (F. J. Collet, 1870--1966, франц. оториноларинголог) -- см. Сикара -- Колле синдром.
Коллена симптом (Collin) -- продолжительное сохранение телом или конечностями приданного им неудобного положения; наблюдается в тяжелых случаях олигофрении и слабоумия.
Коллиера синдром (J. S. Collier, 1870--1935, англ. невропатолог) -- сочетание признаков одностороннего поражения глазодвигательного и глазного нервов при периостите в области верхней глазничной щели.
коллизия близнецов (лат. collisio столкновение) -- сцепление плодов во время родов при многоплодной беременности, когда во вход малого таза вступают одновременно крупные части обоих плодов.
колликулит (colliculitis; анат. colliculus seminal is семенной холмик + -ит) -- воспаление семенного холмика.
коллиматор (франц. collimateur, от лат. collineare целить, направлять) в медицинской технике -- устройство в приборах и аппаратах, ограничивающее распространение излучения в пределах заданного телесного угла; изготовляется из материала, ослабляющего излучение.
коллимация (франц. collimation, от лат. collineare целить, направлять) -- формирование упорядоченного потока (пучка) излучения с помощью специальных устройств (коллиматоров); применяется, напр., при радиоизотопной диагностике или лучевой терапии.
коллинеарность генетического кода (лат. collineare метить, направлять) -- соответствие между последовательностью кодирующих триплетов ДНК и последовательностью аминокислот в полипептидной цепи.
Коллиса перелом (A. Colics, 1773--1843, ирланд. хирург; син.: перелом лучевой кости классический, перелом лучевой кости типичный) -- перелом дистального конца лучевой кости со смещением периферического отломка (и отклонением кисти) к тылу и в лучевую сторону.
Коллиса связка [ligamentum ref lexurn (Collesi), BNA; A. Colics] -- см. Перечень анат. терминов.
коллицистит (устар.; collicystitis; лат. collum шейка + цистит) -- см. Цистит шеечный.
коллодий (collodium; греч. kollodes клейкий) -- раствор нитратов целлюлозы (4 части) в смеси спирта (20 частей) и эфира (76 частей); применяется как быстровысыхающий клей, напр. для фиксации повязок к коже.
коллоид (греч. kolla клей + eidos вид) -- дисперсная система с относительно крупными по сравнению с молекулами газов и обычных жидкостей частицами (0,001--0,1 мкм), многие биологические жидкости являются К.
colloidumilium (син. гиалома) -- дерматоз неясной этиологии, характеризующийся слизистой дистрофией соединительной ткани кожи, проявляющийся возникновением на открытых участках тела (преимущественно на лице и шее) множественных желтоватых полупрозрачных узелков на фоне неравномерно утолщенной кожи.
коллоидная защита -- снижение способности коллоидов коагулироваться в результате введения в них некоторых высокомолекулярных веществ; явление К. з. используется, напр., при изготовлении лекарственных средств.
коллоидоклазис -- см. Коллоидоклазия.
коллоидоклазия (colloidoclasia; коллоид + греч. klasis перелом, ломка; син.: коллоидоклазис, шок коллоидоклазический) -- нарушение равновесия коллоидов в организме, сопровождающееся уменьшением дисперсности и последующей флоккуляцией коллоидных частиц: наблюдается, напр., при анафилактическом шоке.
коллоксилин (colloxylinvm) -- см. Вата коллодийная.
Колмера реакция (J. A. Kolmer, 1886--1962, амер. бактериолог и патолог) -- модификация реакции Вассермана, проводимая на холоде; обладает большей чувствительностью.
коло- -- см. Кол-.
колобома (coloboma; греч. koloboma отбитая, отнятая часть, увечье, от koloboo сокращать, укорачивать, увечить) -- общее название некоторых видов врожденных, реже приобретенных дефектов тканей глаза (края века, радужки, собственно сосудистой оболочки, сетчатки, диска зрительного нерва. хрусталика).
колодец -- гидротехническое сооружение в виде вертикальной шахты или пробуренной скважины, предназначенное гл. обр. для добычи воды из подземных источников, реже -- для удаления (дренажа) вод с поверхности земли. колодец абиссинский -- трубчатый К., проникающий в грунт до поверхностного водоносного горизонта. колодец артезианский -- см. Артезианская скважина. колодец инфильтрационный -- шахтный К., вырытый в нескольких метрах от открытого водоема и предназначенный для улучшения качества забираемой из водоема воды за счет ее фильтрации в грунте. колодец поглощающий -- 1) К. для сбора и поглощения грунтом поверхностных или дренажных вод при осушении почвы; 2) К. для сбора и поглощения грунтом сточных вод; в СССР устройство К. п. запрещено. колодец трубчатый -- К. в виде вертикальной трубы с насосом, предназначенный для забора воды из подземных источников. колодец шахтный -- К. в виде вертикальной шахты, предназначенный гл. обр. для забора воды из подземных источников.
колодец эмшеровский -- сооружение для очистки сточных вод посредством их отстаивания и сбраживания осадка, выпадающего в нижний ярус сооружения.
Коломийченко кисетный шов (А. И. Коломийченко, 1898--1974, сов. оториноларинголог) -- хирургический шов для первичною закрытия глоточно-пищеводного соустья во время ларингэктомии, накладываемый до отсечения гортани на стенку глотки без прокола слизистой оболочки и постепенно затягиваемый по мере отсечения гортани.
Коломийченко ларингэктомия (А. И. Коломийченко) -- хирургическая операция: удаление гортани, при выполнении которого кожный разрез делают в виде "теннисной ракетки" (расширенная часть соответствует месту трахеостомы), а перед отделением гортани от подъязычной кости на щитоподъязычную мембрану и связки накладывают кисетный шов; производится при распространенном раке гортани.
Коломийченко способ (А. И. Коломийченко) -- метод оценки слуха по данным тональной пороговой аудиометрии путем вычисления среднеарифметической величины снижения слуха (в децибелах) для частот 125--2000 гц по воздушной проводимости; применяется для оценки результатов операций, улучшающих слух.
Коломийченко фенестрация основания стремечка (А. И. Коломийченко) -- хирургическая операция при отосклерозе, отличающаяся от фенестрации овального окна по Розену большими размерами отверстия, образуемого в основании стремечка.
колониеобразующие единицы -- клетки, способные пролиферировать с образованием колоний в культуре или в органах другого организма; к К. е. относятся, напр., стволовые клетки крови.
колония бактериальная -- видимое невооруженным глазом образование на плотной питательной среде, имеющее характерные размеры, форму, структуру, цвет и т. д., представляющее собой популяцию бактерий, происшедшую из одной бактериальной клетки.
колония фага негативная (син.: бляшка, стерильное пятно) -- участок плотной питательной среды с бактериальным газоном, на котором отсутствует рост бактериальной культуры или происходит ее лизис в результате попадания частицы фага или инфицированной им бактерии.
Колонны операция (Р. С. Colonna, род. в 1892 г., амер. хирург-ортопед) -- 1) костно-пластическая операция для лечения ложных суставов длинных трубчатых костей, при которой производят фиксацию кортикального трансплантата шурупами к отломкам без освежения их концов; 2) пластическая операция: восстановление подвижности тазобедренного сустава, при котором вместо головки бедра в вертлужную впадину внедряют большой вертел; применяется при переломах шейки бедра, туберкулезном коксите; 3) см. Кодивиллы -- Колонны артропластика.
колоно- -- см. Кол-.
колоноскоп (колоно- + греч. skopeo рассматривать, исследовать; син. колонофиброскоп) -- волоконный эндоскоп для осмотра внутренней поверхности толстой кишки и выполнения диагностических и лечебных манипуляций в полости кишки под визуальным контролем.
колоноскопия (колоно- + греч. skopeo рассматривать, исследовать) -- метод исследования внутренней поверхности толстой кишки, основанный на ее осмотре с помощью колоноскопа.
колонофиброскоп (колоно- + лат. fibra волокно + греч. skopeo рассматривать, исследовать) -- см. Колоноскоп.
колопексия (colopexia; коло- + греч. pexis прикрепление) -- хирургическая операция: фиксация ободочной кишки, напр. при колоптозе.
колопластика (coloplastica; коло-+ пластика) -- хирургическая операция: пластическое замещение участка ободочной кишки.
колопроктэктомия (coloproct; ectomia; коло- + греч. proktos задний проход + эктомия) -- хирургическая операция: удаление ободочной и прямой кишки.
колоптоз (coloptosis: коло- + греч. ptosis опущение) -- опущение ободочной кишки.
колориметр (лат. color цвет + греч. metreo измерять, определять) -- оптический прибор для определения концентрации вещества в растворах путем сравнения интенсивности их окраски с эталонными растворами; различные К. применяются при диагностических. гигиенических и экспериментальных исследованиях. колориметрический индекс -- см. Цветной показатель. колориметрия (лат. color цвет -греч. metreo измерять, определять) -- совокупность методов количественного химического анализа, основанных на зависимости интенсивности окраски раствора от концентрации в нем окрашенного вещества; широко применяется при диагностических, гигиенических и экспериментальных исследованиях. колориметр-нефелометр -- прибор для определения концентрации вещества в растворах путем сравнения интенсивности окраски или светорассеяния исследуемого и эталонного растворов; применяется, напр., в биохимических исследованиях.
колоспазм (colospasmus: коло- + спазм) -- спазм толстой кишки.
колостаз (colostasis: коло- + стаз) -- 1) см. Копростаз; 2) в рентгенологии -- более длительная, чем в норме, задержка контрастной массы в толстой кишке.
колостома (colostoma; коло- + греч. stoma отверстие) -- искусственный наружный свищ ободочной кишки.
колостомия (colostomia; коло- +греч. stoma отверстие) -- хирургическая операция: наложение свища на ободочную кишку.
колотомия (colotomia: коло- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие просвета ободочной кишки.
колтун (син. трихома) -- шапка склеенных волос на голове, образовавшаяся в результате нечистоплотности или местного патологического процесса.
колумелла-эффект (лат. columella auris слуховая косточка у птиц) -- улучшение слуха после тимпанопластики, соединившей барабанную перепонку (или заменяющий ее лоскут) с основанием (подножной пластинкой) стремени.
колумнизация влагалища (франц. colomnisation) -- введение во влагалище тампона с лекарственным веществом, напр. при лечении кольпита.
COL-
Кольмера -- Бернера проба -- способ обнаружения в моче галактозы и лактозы, основанный на образовании белого осадка в результате их взаимодействия с азотной кислотой; применяется редко.
кольп- (кольпо-; греч. kolpos углубление, пазуха, влагалище) -- составная часть сложных слов, означающая "относящийся к влагалищу".
кольпейриз (colpeurysis; кольп- + греч. eurys широкий) -- акушерская операция для предотвращения преждевременного излития околоплодных вод, выпадения мелких частей плода и для стимуляции родовой деятельности, заключающаяся во введении во влагалище кольпейринтера на 6--8 часов.
кольпейринтер (кольп- + греч. euryno расширять) -- акушерский инструмент, применяемый при кольпейризе, представляющий собой резиновый баллон, заполняемый жидкостью, обычно стерильным физиологическим раствором.
кольпит (colpitis; кольп- + -ит, син.: вагинит, эндокольпит) -- воспаление слизистой оболочки влагалища. кольпит атрофический (с. atrophica) -- К., развивающийся преимущественно в старческом возрасте на фоне выраженного снижения гормональной функции яичников и истончения слизистой оболочки влагалища. кольпит гранулезный (с. granulosa) -- К.. характеризующийся резкой гиперемией и появлением на поверхности слизистой оболочки влагалища множественных мелких выступов в виде сосочков. кольпит эмфизематозный (с. emphysematosa) -- К., характеризующийся появлением на слизистой оболочке влагалища пузырьков, наполненных газом или прозрачной жидкостью; встречается преимущественно у беременных, исчезает на второй неделе после родов.
кольпо- -- см. Кольп-.
кольпография (кольпо- +греч. grapho писать, изображать; син.: вагинография, рентгенокольпография) -- рентгенография влагалища после его заполнения контрастным веществом.
кольпокератоз (colpokeratosis; кольпо- + кератоз) -- избыточное ороговение слизистой оболочки влагалища.
кольпомикроскоп (кольпо- + микроскоп) -- кольпоскоп, оснащенный оптической системой микроскопа.
кольпомикроскопия (кольпо- + микроскопия) -- см. Кольпоскопия микроскопическая.
кольпопексия (colpopexia; кольпо- + греч. pexis прикрепление) -- см. Вагинофиксация.
кольпоперинеопластика (colpoperineoplastica; кольпо- + греч. perineos промежность + пластика; син. кольпоперинеорафия) -- пластическая операция: ушивание задней стенки влагалища и мышц промежности с целью устранения опущения или выпадения органов малого таза.
кольпоперинеорафия (кольпо- -- греч. perineos промежность + rhaphe шов) -- см. Кольпоперинеопластика.
кольпоперитонеопластика по Брауде -- см. Брауде кольпоперитонеопластика.
кольпопоррексис -- отрыв матки (обычно около шейки) от сводов влагалища.
кольпопоэз (colpopoiesis; кольпо + греч. poiesis создание, образование) -- пластическая операция: образование искусственного влагалища, напр. из брюшины.
кольпорафия (colporrhaphia; кольпо- + греч. rhaphe шов) -- хирургическая операция: ушивание стенок влагалища, напр. при его опущении и выпадении. кольпорафия задняя -- К., при которой ушивают заднюю стенку влагалища. кольпорафия по Лефору -- Нейгебауэру -- см. Лефора -- Нейгебауэра операция. кольпорафия передняя -- К., при которой ушивают переднюю стенку влагалища. кольпорафия срединная -- см. Лефора -- Нейгебауэра операция.
кольпорексис (colporihexis; кольпо- + греч. rhexis разрыв) -- разрыв стенки влагалища.
кольпоскоп (кольпо- + греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для осмотра под увеличением слизистой оболочки влагалищной части шейки матки и стенок влагалища.
кольпоскопия (кольпо- + греч. skopeo рассматривать, исследовать; син. вагиноскопия) -- метод исследования слизистой оболочки влагалищной части шейки матки и стенок влагалища путем их осмотра под увеличением с помощью кольпоскопа. кольпоскопия люминесцентная -- К. в ультрафиолетовом свете с использованием люминесцентных красителей. кольпоскопия микроскопическая (син.: кольпомикроскопия, микрокольпоскопия) -- К. под большим увеличением с помощью контактного объектива и с предварительным окрашиванием области исследования, обычно гематоксилином и эозином. кольпоскопия расширенная -- К. после обработки слизистой оболочки 3% раствором уксусной кислоты или раствором Люголя, что позволяет более четко выявлять патологические изменения.
кольпоспазм (colpospasmus; кольпо- + спазм) -- см. Вагинизм.
кольпостат (кольпо- + греч. statos стоящий, установленный) -- радиотерапевтический аппликатор для лечения рака шейки матки.
кольпотомия (кольпо- + греч. tome разрез, рассечение) -- 1) хирургическая операция: рассечение стенки влагалища; 2) см. Кольпоцелиотомия.
кольпоцелиотомия (colpocoeliotomia; кольпо- + греч. koilia брюшная полость + tome разрез, рассечение; син. кольпотомия) -- хирургическая операция: рассечение заднего свода влагалища и брюшины прямокишечно-маточного углубления.
кольпоцитограмма (кольпо- + гист. cytus клетка + греч. gramma запись) -- запись результатов исследования клеточного состава влагалищного мазка.
кольпоцитодиагностика (кольпо- + цитодиагностика; син. Папаниколау метод) -- метод исследования баланса половых гормонов в организме женщины путем изучения клеточного состава влагалищных мазков.
кольпоэлектроплетизмография (кольпо- + электроплетизмография) -- изучение состояния тонуса стенок влагалища методом электроплетизмографии.
кольцо конъюнктивы (anulus conjunctivae, PNA, BNA, JNA; син. конъюнктивальное кольцо) -- небольшой кольцевидный выступ края конъюнктивы в месте перехода склеры в роговицу.
кольцо радужки большое (anulus iridis major, PNA, BNA, JNA) -- край радужки, сращенный с ресничным телом.
кольцо радужки малое (anulus iridis minor, PNA, BNA, JNA) -- край радужки, ограничивающий зрачок.
кольчатые пластинки (син. окончатые мембраны) -- эндоплазматическая сеть, образованная расположенными параллельно мембранами, формирующими уплощенные цистерны с кольцевидными порами; К. п. хорошо развиты в быстро пролиферирующих клетках; предполагают, что К. п. развиваются из ядерной мембраны и являются одной из ранних стадий развития эндоплазматической сети.
колэктомия (colectomia; кол- + эктомия) -- хирургическая операция: удаление всей ободочной кишки.
колючеголовые -- см. Скребни.
колючие браслеты Нажотта -- см. Нажотта колючие браслеты.
ком- -- см. Кон-.
кома (coma; греч. koma глубокий сон; син. коматозное состояние) -- состояние глубокого угнетения функций ц. н. с., характеризующееся полной потерей сознания, утратой реакций на внешние раздражители и расстройством регуляции жизненно важных функций организма. кома алиментарно-дистрофическая (с. alimentodystrophicum) -- см. Кома голодная. кома алкогольная (с. alcoholicum) -- К., обусловленная отравлением алкоголем. кома анемическая (с anaemicum) -- гипоксическая К., обусловленная тяжелой анемией. кома аноксическая (с. anoxicum) -- см. Кома гипоксическая. кома апоплектиформная (с. apoplectiforme) -- К., обусловленная вторичными нарушениями мозгового кровообращения, напр. при инфаркте миокарда. кома апоплектическая (с. apoplecticum) -- К., развивающаяся при острых нарушениях мозгового кровообращения. кома астматическая (с. asthmaticum) -- К., развивающаяся во время приступа бронхиальной астмы или как следствие астматического состояния. кома ацетонемическая (с. acetonaemicum) -- см. Кома гиперкетонемическая. кома барбитуровая (с. barbituricum) -- К., обусловленная отравлением производными барбитуровой кислоты. кома гемолитическая (с. haemolyticum) -- К., обусловленная острым массивным гемолизом. кома гипергликемическая (с. hyperglycaemicum) -- гиперосмолярная К., обусловленная резким повышением содержания глюкозы в крови; наблюдается при сахарном диабете. кома гиперкетонемическая (с. hyperketonaemicum; син.: К. ацетонемическая, К. кетоацидотическая) -- диабетическая К., обусловленная накоплением в организме кетоновых тел: ацетона, ацетоуксусной и -оксимасляной кислот. кома гиперлактацидемическая (с. hyperlactacidaemicum; син. К. лактацидотическая) -- К., обусловленная резким увеличением содержания в крови молочной кислоты, как правило при сахарном диабете. кома гиперосмолярная (с. hyperosmolaricum) -- К., обусловленная резким повышением осмотического давления плазмы крови, как правило при сахарном диабете. кома гипертермическая (с. hyperthermicum) -- К., обусловленная перегреванием организма. кома гипогликемическая (с. hypoglycaemicum) -- К., обусловленная резким снижением содержания глюкозы в крови; наблюдается при неадекватной инсулинотерапии и при гормонально-активных инсулиномах. кома гипокортикоидная (с. hypocorticoideum; син. К. надпочечниковая) -- К., обусловленная острой недостаточностью коры надпочечников. кома гипоксическая (с. hypoxicum; син. К. аноксическая) -- К., обусловленная угнетением клеточного дыхания вследствие недостаточного поступления кислорода в ткани или блокирования дыхательных ферментов. кома гипопитуитарная (с. hypopituitarium; син. К. гипофизарная) -- К., обусловленная резким снижением секреции гормонов гипофиза. кома гипотиреоидная (с. hypothyreoideum; син. К. микседематозная) -- К., обусловленная резким уменьшением секреции или утилизации тиреоидных гормонов. кома гипофизарная (с. hypophysiale) -- см. Кома гипопитуитарная. кома гипохлоремическая (с. hypochloraemicum) -- см. Кома хлорпеническая. кома голодная (с. famelicum; син. К. алиментарно-дистрофическая) -- К., развивающаяся при резко выраженной алиментарной дистрофии. кома диабетическая (с. diabeticum) -- К., обусловленная резкой недостаточностью инсулина при сахарном диабете, приводящей к значительной гипергликемии с гиперосмосом плазмы и к кетоацидозу. кома кетоацидотическая (с. ketoacidoticum) -- см. Кома гиперкетонемическая. кома лактацидотическая (с. lactatacidoticum) -- см. Кома гиперлактацидемическая. кома малярийная (с. malariale) -- гемолитическая К. при малярии, развивающаяся во время малярийного пароксизма. кома менингеальная (с. meningeale) -- К., развивающаяся вследствие интоксикации при инфекционных менингитах. кома микседематозная (с. myxoedematosum) -- см. Кома гипотиреоидная. кома надпочечниковая (с. suprarenale) -- см. Кома гипокортикоидная. кома печеночная (с. hepaticum) -- К., обусловленная крайней степенью печеночной недостаточности. кома респираторная (с. respiratorium; син.: К. респираторно-ацидотическая, К. респираторно-церебральная) -- гипоксическая К., обусловленная недостаточностью внешнего дыхания. кома респираторно-ацидотическая (с. respiratorium acidoticum) -- см. Кома респираторная. кома респираторно-церебральная (с. respiratorium cerebrale) -- см. Кома респираторная. кома тиреотоксическая (с. thyreotoxicum) -- К., обусловленная резким увеличением содержания тиреоидных гормонов в крови. кома токсическая (с. toxicum) -- К., обусловленная эндогенной или экзогенной интоксикацией. кома травматическая (с. traumaticum) -- К., обусловленная поражением ц. н. с. при черепно-мозговой травме. кома угарная -- К., обусловленная отравлением окисью углерода. кома уремическая (с. uraemicum) -- К., обусловленная почечной недостаточностью. кома хлоргидропеническая (с. chlorhydropenicum) -- см. Кома хлорпеническая. кома хлоропривная (с. chloroprivum) -- см. Кома хлорпеническая. кома хлорпеническая (с. chlorpenicum; син.: К. гипохлоремическая, К. хлоргидропеническая, К. хлоропривная) -- К., обусловленная значительной потерей организмом хлоридов, напр. при неукротимой рвоте, поносе. кома холерная (с. choleraicum) -- К. при холере, обусловленная отравлением бактериальными токсинами в сочетании с нарушениями водно-солевого баланса. кома экламптическая (с. eclampticum) -- К., развивающаяся при экламптическом припадке. кома эпилептическая (с. epilepticum) -- К., развивающаяся при эпилептическом припадке.
кома бодрствующая (coma vigile) -- состояние полного равнодушия и безучастности больного ко всему окружающему и самому себе при сохраняющейся аутопсихической, в некоторых случаях и аллопсихической ориентировке.
кома затянувшаяся (coma protractum) -- см. Шок затянувшийся.
кома инсулиновая (coma insulinicum) -- см. Шок инсулиновый.
кома отсроченная (coma retardatum) -- см. Шок отсроченный.
кома сомнолентная (coma somnolentum; лат. somnolentus сонливый) -- состояние помраченного сознания в форме повышенной сонливости.
команда выздоравливающих (син. отделение выздоравливающих) -- специальное подразделение, организуемое при этапах медицинской эвакуации (лечебных учреждениях) для завершения госпитального лечения пораженных и больных и их реабилитации или для амбулаторного лечения легкопораженных и легкобольных.
командный пункт МСГО -- см. Пункт управления медицинской службы.
комары кровососущие -- насекомые сем. Culicides подотр. длинноусых отр. двукрылых, у которых жизненный цикл самок включает питание кровью млекопитающих; основной компонент гнуса, переносчики возбудителей малярии, филяриатозов, некоторых вирусных энцефалитов и других болезней.
коматозное состояние (status comatosus) -- см. Кома.
Комберга -- Балтина метод -- см. Балтина -- Комберга метод.
комедокарцинома (comedocarcinoma; комедон + карцинома) -- см. Рак угревидный.
комедон (лат. comedo, comedonis обжора; син. угорь черный) -- сальная пробка в устье волосяного фолликула, состоящая из жира, роговых чешуек и пыли, имеющая вид черной точки.
комиссура (commissura; лат. соединение, связь) -- см. Спайка.
комиссара гиппокампальная (commissura hippocampi) -- см. Спайка свода.
комиссуральные нервные пути (tractus nervosi commissurales, PNA, JNA) -- проводящие пути ц. н. с., соединяющие симметричные части полушарий большого мозга или других отделов ц. н. с.
комиссуротом (комиссура + греч. tome рассечение) -- хирургический инструмент для рассечения, разрыва или растяжения спаек между створками клапанов сердца.
комиссуротомия (commissurotomia; комиссура + греч. tome рассечение) -- хирургическая операция: разделение спаек при стенозе клапанного отверстия сердца. комиссуротомия аортальная (с. aortalis) -- К. при стенозе устья аорты.. комиссуротомия аортальная чрезжелудочковая (с aortalis transventricularis) -- К. а., заключающаяся в проведении дилататора в аорту через бессосудистую зону верхушки левого желудочка. комиссуротомия по Бейли -- см. Бейли комиссуротомия. комиссуротомия митральная (с. mitralis) -- К. при стенозе левого предсердно-желудочкового отверстия. комиссуротомия митральная открытая (с. mitralis aperta) -- К. м., выполняемая в условиях искусственного кровообращения через вскрытую полость левого предсердия. комиссуротомия митральная пальцевая (с. mitralis digitalis) -- К. м., производимая пальцем, введенным через ушко левого предсердия или через его стенку. комиссуротомия митральная чрезжелудочковая (с. mitralis transventricularis) -- К. м., заключающаяся в проведении дилататора в левое предсердно-желудочковое отверстие через бессосудистую зону верхушки левого комиссуротомия митральная чреспредсердная (с. mitralis transatrialis) -- К. м., заключающаяся в проведении комиссуротома или дилататора в левое предсердно-желудочковое отверстие через ушко левого предсердия. комиссуротомия митрально-аортальная (с. mitralis aortalis) -- К. для одновременного устранения стеноза левого предсердно-желудочкового отверстия и стеноза устья аорты, заключающаяся в проведении дилататора через бессосудистую зону верхушки левого желудочка. комиссуротомия митрально-аортально-трикуспидальная (с. mitralis aortotricuspidalis) -- К. для одновременного устранения стеноза обоих предсердно-желудочковых отверстий и устья аорты, заключающаяся в проведении дилататора через бессосудистую зону верхушки левого желудочка и через ушко или стенку правого предсердия. комиссуротомия митрально-трикуспидальная (с. mitralis tricuspidalis) -- К. для одновременного устранения стеноза левого и правого предсердно-желудочковых отверстий, осуществляемая через расслоенную межпредсердную перегородку и через ушко или стенку правого предсердия. комиссуротомия трансаортальная (с. transaortalis) -- аортальная К., выполняемая через переднюю стенку восходящей аорты. комиссуротомия -- (commissurotomia; комиссура + греч. tome рассечение; син. К. спинальная) -- хирургическая операция: пересечение центрального промежуточного вещества (серых спаек) спинного мозга, осуществляемая через его заднюю срединную щель. комиссуротомия задняя (с. posterior) -- см. Пуусеппа операция. комиссуротомия передняя (с. anterior; син.: Гринфилда -- Патнема миелотомия, Патнема хордотомия) -- К., при которой рассекают перекрещивающиеся волокна спиноталамического тракта (в передней серой спайке) в пределах нескольких сегментов с целью устранения или ослабления тяжелых болевых синдромов, не поддающихся консервативному лечению.
комиссуротомия спинальная -- см. Комиссуротомия.
комма (греч. komma отрезок) -- см. Саркомер.
комменсализм (франц. commensal сотрапезник, от ком- + лат. mensa стол, трапеза) -- тип взаимоотношений двух совместно обитающих видов, при котором один из них получает пользу от другого, не причиняя ему вреда; форма симбиоза.
комната матери и ребенка -- подразделение учреждения здравоохранения железнодорожного, водного, воздушного и автомобильного транспорта (иногда -- самостоятельное учреждение), организуемое на вокзале, пристани, аэровокзале, автостанции и предназначенное для создания транзитным пассажирам с детьми и беременным женщинам благоприятных условий ожидания транспорта, а также для оказания им медицинской помощи.
Комолли симптом (A. Coinolli, род. в 1879 г., итал. патолог) -- припухлость в области лопатки, соответствующая ей по форме, наблюдаемая при переломе лопатки.
компаратор (лат. compare, comparatum сравнивать) -- 1) измерительный прибор, действие которого основано на сравнении измеряемой величины с эталонной; 2) прибор или приспособление для сравнения цвета окрашенных жидкостей; различные К. широко применяются в лабораторной практике.
компаунд (англ. compound смесь, соединение) в генетике -- генотип, гетерозиготный по двум мутантным аллелям одного локуса.
компенсаторная пауза (лат. compenso, compensatum уравновешивать, возмещать) -- диастолическая пауза после экстрасистолы, удлиненная так, что суммарная продолжительность ее и предыдущей (укороченной) диастолической паузы приблизительно равна продолжительности двух нормальных для данного ритма сердца диастолических
компенсаторный процесс (лат. compenso, compensatum уравновешивать, возмещать) -- совокупность реакций организма на повреждение, выражающихся в возмещении нарушенной функции организма за счет деятельности неповрежденных систем, отдельных органов или их составных частей.
компенсация (лат. compensatio возмещение, от compenso, compensatum уравновешивать, возмещать) -- состояние полного или частичного возмещения функций поврежденных систем, органов и тканей организма за счет компенсаторных процессов.
компенсирующий жилет -- вид высотного снаряжения летчика, представляющий собой шнурующийся жилет с расположенными внутри резиновыми трубками, в которых находится воздух, натягивающий жилет и сжимающий грудную клетку при снижении барометрического давления в окружающей среде.
комплекс QRS -- см. Желудочковый комплекс ЭКГ.
комплекс QRST -- совокупность зубцов электрокардиограммы, отражающая процесс деполяризации миокарда желудочков.
комплекс антиген -- антитело -- структура, представляющая собой соединение одной или более молекул антигена с одной или более молекулами антитела.
комплекс неполноценности -- чувство собственной неполноценности, несостоятельности, обусловленное действительными или мнимыми физическими пли психическими недостатками. комплекс психический (complexus psychicus) -- применяемое в психоанализе обозначение длительно сохраняющихся эмоционально окрашенных мыслей, подавленных желаний, вытесненных в подсознание, но оказывающих существенное влияние на установки и поведение человека.
комплексонометрия (син. титрование комплексонометрическое) -- разновидность титриметрии, основанная на использовании в качестве титрантов растворов комплексонов; применяется в биохимических и гигиенических лабораторных исследованиях.
комплексоны -- органические вещества (аминополикарбоновые кислоты), образующие прочные растворимые в воде комплексные соединения с катионами многих металлов; широко используются в фармацевтической промышленности и в практике лабораторных исследований.
комплект медицинского имущества в военной медицине -- совокупность предметов медицинского имущества, регламентированная по составу и количеству и предназначенная для оснащения определенных функциональных подразделений медицинских пунктов, госпиталей и других военно-медицинских учреждений.
комплемент (лат. complementum дополнение; син. алексин -- устар.) -- система сывороточных белков, которая активируется комплексом антиген -- антитело с образованием биологически активных веществ, способных вызывать необратимые повреждения клеточных мембран; К. является одним из факторов естественного иммунитета и широко применяется в диагностических иммунологических реакциях. комплемент С1 -- компонент К., состоящий из трех белков, при фиксации которых комплексом антиген -- антитело образуется фермент с эстеразной активностью. комплемент С3 -- компонент К., распадающийся под действием комплемента С42 (СЗ-конвертазы) на фрагменты СЗа со свойствами хемотаксического фактора и анафилатоксина и СЗв, после присоединения которого к С42 образуется фермент с пептидазной активностью. комплемент С42 -- комплекс четвертого и второго компонентов К., образующийся под действием активированного комплемента С1 и обладающий ферментативной активностью. комплемент С567 -- комплекс пятого, шестого и седьмого компонентов К., фиксирующийся под действием С42 и С3 на клеточной мембране и меняющий ее проницаемость. комплемент С8, комплемент С9 -- компоненты К., после фиксации которых на поверхности клетки наступают необратимые повреждения цитоплазматической мембраны.
комплементарность в молекулярной биологии -- взаимное соответствие дополняющих друг друга структур (макромолекул, радикалов), определяемое их химическими свойствами, напр. К. молекул антигена и антитела, пуриновых и пиримидиновых оснований нуклеиновых кислот.
комплементация -- объединение в зиготе двух мутантных аллелей одного гена, приведшее к восстановлению исходного (дикого) фенотипа.
комплементация вирусов негенетическое взаимодействие двух вирусов, репродуцирующихся в одной и той же клетке, при котором вирусоспецифический белок одного вируса осуществляет определенный этап репродукции другого. комплементация вирусов двусторонняя (син. К. вирусов реципрокная) -- К. в., в которой участвуют белки обоих совместно репродуцирующихся вирусов. комплементация вирусов нереципрокная -- см. Комплементация вирусов односторонняя. комплементация вирусов односторонняя (син. К. вирусов нереципрокная) -- К. в., в которой участвует белок лишь одного из совместно репродуцирующихся вирусов. комплементация вирусов реципрокная -- см. Комплементация вирусов двусторонняя.
компостирование (англ. composting) -- способ обезвреживания бытовых, сельскохозяйственных и некоторых промышленных отходов путем смешивания их с влагоемкими и газопоглощающими материалами; в результате развития биотермических процессов происходит превращение этой смеси в сельскохозяйственное удобрение (компост).
компресс (франц. compresse, от лат. comprimo, compressum сдавливать, сжимать) -- лечебная многослойная повязка из марли или другой ткани, обычно в сочетании с ватой, бумагой или водонепроницаемой пленкой. компресс влажный -- К., внутренний слой которого смочен водой или раствором лекарственного средства. компресс горячий -- К., внутренний слой которого смочен горячей водой и прикрыт полиэтиленовой пленкой, клеенкой или водонепроницаемой бумагой и теплоизолирующей тканью (шерсть, фланель); накладывают на 15--20 мин. компресс круговой -- К., охватывающий какую-либо часть тела (грудную клетку, туловище на уровне живота, конечность). компресс мазевый -- К., внутренний слой которого пропитан мазью и отделен от фиксирующей повязки, напр. парафинированной бумагой. компресс масляный -- К., внутренний слой которого пропитан каким-либо маслянистым веществом, чаще растительным маслом. компресс полуспиртовой -- согревающий К., внутренний слой которого пропитан водным раствором какого-либо спирта (чаще камфорного или салицилового). компресс согревающий -- К., внутренний слой которого смочен водой, раствором спирта или растительным маслом и прикрыт полиэтиленовой пленкой, клеенкой или водонепроницаемой бумагой и теплоизолирующим слоем (ватой, ватином, фланелью и т. п.). компресс сухой -- К., состоящий из нескольких слоев сухого перевязочного материала.
компресс холодный -- кусок марли или ткани, периодически смачиваемый в холодной (ледяной) воде и накладываемый на небольшой участок тела с целью его охлаждения.
компрессионная проба (лат. comprimo, compressum сдавливать, сжимать; син.: компрессионно-тонометрическая проба, экспрессионная проба) -- метод исследования гидродинамики глаза, основанный на определении скорости снижения внутриглазного давления при механическом давлении на глазное яблоко.
компрессионно-аспирационная проба (син. пневматическая проба) -- метод выявления свища костного лабиринта, основанный на том, что в этом случае повышение давления воздуха в наружном слуховом проходе сопровождается нистагмом в сторону исследуемого уха, а понижение давления воздуха -- нистагмом в противоположную сторону; давление воздуха изменяют с помощью баллона Политцера.
компрессионно-периметрическая проба -- метод ранней диагностики глаукомы, основанный на исследовании поля зрения с помощью периметра в условиях механического давления на глазное яблоко.
компрессионно-тонометрическая проба -- см. Компрессионная проба.
компрессионный метод (лат. comprimo, csmpressum сдавливать, сжимать) -- метод выявления личинок трихинелл, заключающийся в микроскопии кусочков мышечной ткани, сжатых между стеклами в капле глицерина.
компрессия головного мозга (compressio cerebri; лат. comprimo compressum сдавливать, сжимать) -- см. Сдавление головного мозга.
компрессорий (лат. comprimo, compressum сдавливать, сжимать) -- приспособление для приготовления микроскопических препаратов из проб мяса при массовом исследовании на трихинеллез, состоящее из двух толстых стекол, прижимаемых друг к другу винтами.
Комптона эффект (А. Н. Compton, 1892--1962, амер. физик) -- рассеяние энергии электромагнитного излучения на свободных или слабо связанных электронах; К. э. обусловливает ослабление рентгеновского или гамма-излучения при прохождении через ткани организма.
компульсивность (compulsio; лат. compello, compulsum принуждать) -- форма поведения, обусловленная болезнью, особенностями склада личности или сложившейся ситуацией, при которой действия, поступки возникают в связи с непреодолимыми влечениями, побуждениями и совершаются насильственно, хотя и осознаются как неправильные.
комфорт (англ. comfort) -- 1) совокупность благоприятных условий окружающей среды, при которых психические и физиологические функции человека находятся в состоянии наименьшего напряжения; 2) комплекс субъективных ощущений, связанных с состоянием наименьшего напряжения физиологических функций организма.
комфортная зона -- см. Зона теплового комфорта.
кон- (ко-, ком-, кор-; лат. con-) -- приставка, означающая совместность действия", "взаимодействие", связь, "взаимозависимость".
Кона признак (И. И. Кон, род. в 1914 г., сов. ортопед) -- рентгенологически обнаруживаемое расширение щелей между телами позвонков на вогнутой стороне искривления позвоночника при сколиозе; признак прогрессирования сколиоза.
Кона -- Бейли атриосептопексия (R. Cohn; Н. Bailey, 1894--1961, англ. хирург) -- хирургическая операция: устранение дефекта межпредсердной перегородки подшиванием к его краям матрасными швами ушка правого предсердия, инвагинированного через срезанное ушко левого предсердия.
конвексин (convexinum) -- бактериоцин, продуцируемый некоторыми штаммами бактерии Bacteroides fragilis (Eggerthella convexa).
конвекситальный (лат. convexitas выпуклость) -- относящийся к своду черепа.
конвектор (лат. conveho, convectum привозить, приносить, от кон- + veho везти, нести) -- нагревательный прибор водяной или паровой системы отопления, действующий на основе передачи тепла конвекцией воздуха и снабженный экраном, ограничивающим радиационную теплоотдачу.
конвекция (лат. convectio привоз, принесение) -- перенос тепла газом или жидкостью, движущимися в неоднородном температурном поле; один из путей теплообмена организма человека с окружающей средой.
конвенции международные медицинские (лат. conventio соглашение) -- международные соглашения, устанавливающие взаимные права и обязанности государств для принятия однородных мер по предупреждению распространения наиболее опасных инфекционных заболеваний, наркомании, незаконного производства и торговли наркотиками и организации борьбы с ними (Международные санитарные правила, Единая конвенция о наркотических средствах).
конвенционализм (лат. conventio соглашение) -- субъективно-идеалистическое направление в философском истолковании науки, согласно которому построение естественнонаучных теорий осуществляется на основе принципов, установленных вследствие произвольных соглашений, выбор которых диктуется соображениями удобства, целесообразности и т. д.; К. в медицине отрицает объективность нозологических форм.
конвергенция 1 (лат. converge сближаться, сходиться от кон- + verge быть направленным) в биологии -- сходство формы тела, строения органов движения, органов чувств и других признаков у относительно далеких по происхождению групп организмов, возникающее в процессе эволюции как результат приспособления к одинаковым условиям существования (напр., у рыб и китообразных).
конвергенция в офтальмологии -- сведение зрительных осей обоих глаз на фиксируемом объекте. конвергенция максимальная -- наибольшая степень К., при которой еще сохраняется способность бинокулярной фиксации.
конвергенция возбуждения -- процесс поступления к одним и тем же нейронам (или одному нейрону) импульсов по различным афферентным волокнам.
конвергенцтренер -- офтальмологический прибор для выявления нарушений конвергенции и для ее развития (тренировки).
конверсионные истерические расстройства -- совокупность двигательных (припадки, параличи, парезы, гиперкинезы, контрактуры, астазия-абазия), сенсорных (анестезия, гипестезия, гиперестезия) и вегетативных нарушений при истерии.
конверсия генов (лат. conversio изменение; син.: трансмутация, трансрепликация) -- нарушение процесса копирования при дупликации гена, в результате которого один из его участков оказывается скопированным дважды, а другой -- ни разу.
конверсия клеток опухоли антигенная -- см. Антигенная конверсия клеток опухоли.
конвертин -- см. Фактор VII.
Конвея метод (E. J. Conway) -- количественный метод определения аммиака по количеству серной кислоты, необходимой для его связывания после вытеснения щелочью из исследуемого раствора, помещенного в специальный сосуд; используется также для определения активности ферментов в реакциях, протекающих с образованием свободного аммиака.
конвульсия (лат. convulsio, от convello, convulsum потрясать, колебать) -- клоническая судорога, охватывающая большие группы мышц.
Конгейма опыт (J. F. Cohnheim, 1839--1884, нем. патолог) -- непосредственное наблюдение под микроскопом развития воспалительного процесса в брыжейке лягушки.
Конгейма поле (J. F. Cohnheim) -- см. Миофибриллярное поле.
Конгейма теория (J. F. Cohnheim) -- 1) теория происхождения опухолей, согласно которой любые опухоли образуются из персистирующих или дистопических зародышевых зачатков; 2) теория воспаления, согласно которой в основе воспалительного процесса лежит совокупность местных расстройств крово- и лимфообращения, нарушений проницаемости сосудов, явлений экссудации и миграции лейкоцитов.
конгестия гипостатическая (congestio hypostatica; лат. congestus набитый, полный) -- см. Гипостаз.
конглютинация (лат. conglutinatio склеивание, от кон- + glutino клеить) -- феномен склеивания эритроцитов или бактерий при действии на них соответствующих антител в присутствии конглютинина и комплемента.
конглютинация маточного зева (conglutinatio ostii uteri) -- сужение и закрытие шейки матки, обусловленное воспалительным процессом или повреждением эпителия.
конглютинины -- белковые вещества, содержащиеся в сыворотке крови лошадей и крупного рогатого скота, участвующие в феномене конглютинации.
конго красный (син. конгорот) -- бензидиновый краситель, широко применяемый в гистологической технике, напр. для прижизненного выявления амилоида, окрашивания эластических волокон, кератина.
конгорот (нем. Kongorot) -- CM. Конго красный.
конгруэнтность суставов (лат. congruens congruentis соответствующий, совпадающий) -- полное взаимное соответствие формы соприкасающихся суставных поверхностей.
конденсация хромосом (лат. condensatio уплотнение, сгущение) -- см. Контрактация хромосом.
конденсор (лат. condenso уплотнять, сгущать) -- линза или система линз, концентрирующая пучок света на освещаемом объекте; используется в микроскопах, кино- и фотоаппаратуре, спектральных приборах.
кондилома остроконечная (condyloma acuminatum; греч. kondyloma выпуклость, шишка) -- см. Бородавка остроконечная.
кондилома плоская (condyloma planum) -- см. Кондилома широкая.
кондилома сифилитическая (condyloma syphiliticum) -- см. Кондилома широкая.
кондилома широкая (condyloma latum; син.: кондилома плоская, кондилома сифилитическая, сифилид папулезный вегетирующий) -- гипертрофическая папула с широким основанием и мацерированной поверхностью, возникающая как проявление вторичного рецидивного сифилиса; обычно множественные К. ш. расположены около заднего прохода.
кондиционализм (лат. condicionalis подчиненный известному условию, условный) -- субъективно-идеалистическое направление в медицине, отрицающее объективную причинность возникновения болезней и подменяющее категорию причины понятием суммы равноценных по значению условий.
кондиционер (лат. condicio условие, требование) -- аппарат или установка для кондиционирования воздуха.
кондиционирование (лат. condicio условие, condicionalis условный) в психиатрии -- психотерапевтический метод, заключающийся в выработке у больного неврозом стойких условных рефлексов, способствующих восстановлению у него правильного поведения.
кондиционирование воздуха (лат. condicio условие, требование) -- создание и автоматическое поддержание в закрытых помещениях и транспортных средствах заданных параметров воздушной среды, оптимальных для пребывания людей, ведения определенных технологических процессов, обеспечения сохранности ценностей культуры и искусства и т. д.
Кондолеона -- Пайра операция (Е. Kondoleon, 1879--1939, греч. хирург; Е. Payr, 1871--1946, нем. хирург) -- хирургическая операция: иссечение больших лоскутов из широкой фасции бедра при слоновости.
кондом -- см. Презерватив.
Кондорелли -- Казанского метод (L. Condoreliy, род. в 1899 г., итал. врач; В. И. Казанский, род. в 1894 г., сов. хирург) -- метод введения газа в средостение при пневмомедиастинографии путем пункции в области яремной ямки.
кондуктометрия (англ. conductivity электропроводность + греч. metreo измерять) -- электрохимический метод анализа, основанный на измерении электропроводности жидких сред; в медицине К. применяется, напр., при диагностике нарушений водно-солевого обмена.
конечная нить (filum terminate, PNA, BNA, JNA; син. терминальная нить) -- нитевидное продолжение конуса спинного мозга и его оболочек, достигающее 1 -- II копчиковых позвонков.
конечная точка (akropodion; син. акроподион) -- антропометрическая точка: самая передняя точка стопы, расположенная на конце первого или второго пальца.
конечно-диастолический объем (син.: теледиастолический объем, энддиастолический объем -- нрк) -- объем крови в определенной полости сердца к концу ее диастолы.
конечно-диастолическое давление (син.: теледиастолическое давление, энддиастолическое давление -- нрк) -- давление, которое кровь, находящаяся в определенной полости сердца, оказывает на ее стенки к концу диастолы.
конечность (membrum, PNA; extremitas, BNA, JNA) -- парная часть тела, отходящая от туловища и относящаяся к опорно-двигательному аппарату. конечность верхняя (m. superius, PNA; extremitas superior, BNA; extremitas thoracica, JNA) -- К., отходящая от верхней части туловища; состоит из плечевого пояса и свободной верхней К. конечность верхняя свободная (m. superius liberum; син. рука) -- часть К., расположенная дистальнее плечевого сустава. конечность нижняя (m. inferius, PNA; extremitas inferior, BNA; extremitas pelvina, JNA) -- К., отходящая от нижней части туловища; состоит из тазового пояса и свободной нижней К. конечность нижняя свободная (т. inferius liberum; син. нога) -- часть К., расположенная дистальнее тазобедренного сустава.
конечность влажная -- см. Стопа траншейная.
кони- (конио-; греч. konia пыль) -- составная часть сложных слов, означающая "пыль", пылевидный".
конизация шейки матки (син. электроконизация шейки матки) -- хирургическая операция: конусовидное иссечение патологически измененной шейки матки с помощью электроножа.
коникотомия (conicotomia: анат. conus elasticus эластический конус + греч. tome разрез, рассечение; сип. кониотомия) -- хирургическая операция: вскрытие гортани в промежутке между перстневидным и щитовидным хрящами (в области эластичного конуса); производится при остром стенозе гортани.
кониметр (кони- + греч. metreo измерять) -- прибор для измерения содержания пыли в воздухе.
конио- -- см. Кони-.
кониоз (coniosis; кони- + -п. ч) -- общее название болезней, вызываемых воздействием пыли на организм.
кониокортекс (coniocortex; конио- + анат. cortex cerebri кора большого мозга; син. кора пылевидная) -- тип строения новой коры большого мозга, характеризующийся обилием мелких нейронов; встречается в чувствительных областях коры.
кониотомия (coniotomia; анат. conus elasticus эластический конус + греч. tome разрез, рассечение) -- см. Коникотомия.
кониотуберкулез (coniotuberculosis; конио- + туберкулез) -- сочетание туберкулеза легких с пневмокониозом.
кониофаг (coniophagus; конио- + греч. phagos пожирающий; син. клетка пылевая) -- макрофаг (гистиоцит) легочных межальвеолярных перегородок, фагоцитировавший частицы пыли.
конический бугорок -- см. Конусовидный бугорок.
Конкато болезнь (L. М. Concato, 1825--1882, итал. врач) -- полисерозит неясной этиологии с преимущественной локализацией поражении в полости перикарда, плевральной и верхней части брюшной полости: приводит к развитию массивных, гл. обр. плевроперикардиальных, сращений.
конкордантность (лат. concordans, concordantis согласующийся) в генетике -- сходство близнецов по анализируемому признаку.
конкордантность элементов электрокардиограммы -- однонаправленность по отношению к изоэлектрической линии одноименных зубцов электрокардиограммы в разных отведениях.
конкремент (concrementum: лат. сросток; от concresco, concretum срастаться, уплотняться; син. камень) -- плотное, часто каменистой структуры, патологическое образование, обычно свободно расположенное в полом органе или в выводном протоке железы и возникающее гл. обр. вследствие выпадения солей. конкремент аморфный (с. amorphlim) -- К., состоящий из аморфного вещества; на разрезе имеет, как правило, слоистое строение. конкремент бактериальный (с. bacteriale) -- К., ядро которого образует масса бактериальных тел. конкремент белковый (с. albuminosum) -- К., ядро которого состоит из кровяных свертков, фибрина, скоплений бактерий II гноя. конкремент бронхиальный (с. bronchiale) -- см. бронхолит. конкремент венный (с. venosum; син. флеболит) -- К. с гладкой поверхностью, образующийся в просвете иены, предположительно из обызвествленного тромба. конкремент воспалительный (с. inflammatorium) -- К., образующийся в результате сгущения и последующей петрификации воспалительного экссудата. конкремент грибковый (с. mycoticum) -- К. в виде твердой крупинки, состоящей из нитей паразитического грибка, обнаруживаемый, напр., в слезных канальцах при их грибковом поражении. конкремент желчный (с. biliare; син.: гепатолит, К. печеночный) -- К., образующийся в желчном пузыре, внепеченочных или внутрипеченочных желчных протоках и состоящий из холестерина, желчных пигментов и солей кальция. конкремент известковый (с. calcareum) -- К., образующийся в результате обызвествления некротических масс, сгустившегося секрета, воспалительного конкремент каловый (с. faecale; син. копролит) -- К. в полости толстой кишки, представляющий собой комок уплотненного кала. конкремент карбонатный (с. carbonicum) -- К., состоящий преимущественно из карбонатов. конкремент кишечный (с. intestinale; син. энтеролит) -- К., образующийся в кишечнике в результате обызвествления сгустившихся пищевых остатков. конкремент коллоидно-кристаллический (с. colloidocrystallinum; син.: К. комбинированный, К. смешанный) -- К., представляющий собой комочек белка, инкрустированный солями в виде концентрических слоев. конкремент комбинированный (с. combinatum). -- см. Конкремент коллоидно-кристаллический. конкремент коралловидный (с. coralloideum) -- К., заполняющий почечные лоханку и чашечки и напоминающий по внешнему виду коралл. конкремент кристаллоидный (с. crystalloideum) -- К., состоящий преимущественно из кристаллов солей; на распиле имеет радиальное строение. конкремент ксантиновый (с. xanthinicum) -- мочевой К., состоящий преимущественно из ксантина. конкремент лекарственный (с. medicamentosum) -- мочевой К., образующийся в результате кристаллизации выделяемых из организма лекарственных веществ. конкремент метаболический (с. metabolicum; син. К. первичный) -- К., образующийся вследствие нарушения обмена веществ. конкремент мочевой (с. urinarium; син. уролит) -- К., образующийся в мочевых путях. конкремент мочекислый (с. uraticum) -- мочевой К., состоящий преимущественно из уратов. конкремент носовой (с. nasale) -- см. Ринолит. конкремент оксалатный (с. oxalicum) -- мочевой К., состоящий преимущественно из оксалата кальция. конкремент панкреатический (с. pancreaticum) -- К., образующийся в протоке поджелудочной железы вследствие застоя, сгущения секрета и последующего пропитывания солями кальция. конкремент первичный (с. primarium) -- см. Конкремент метаболический. конкремент печеночный (с. hepaticum) -- см. Конкремент желчный. конкремент пигментно-холестериновый (с. pigmentocholesterinicum) -- желчный К., состоящий преимущественно из желчных пигментов и холестерина. конкремент пигментный (с. pigmentosum) -- желчный К., состоящий преимущественно из желчных пигментов. конкремент почечный (с. renale) -- К., образующийся в почечных чашечках и лоханке. конкремент препуциальный (с. preputiale; син.: постолит, смегмолит) -- К., образующийся из смегмы в препуциальном мешке при фимозе. конкремент рентгенонегативный (с. roentgenonegativum) -- К., не дающий рентгеновского изображения. конкремент смешанный (с. mixtum) -- см. Конкремент коллоидно-кристаллический. конкремент фасетированный -- К. с плоскими поверхностями, образующимися вследствие тесного прилегания к другим К. конкремент фосфатный (с. phosphaticum) -- мочевой К., состоящий преимущественно из фосфата кальция. конкремент холестериновый (с. cholesterinicum) -- желчный К., состоящий преимущественно из холестерина. конкремент цистиновый (с. cystinicum) -- мочевой К., состоящий преимущественно из цистина.
конкресценция позвонков (concrescentia vertebrarum; лат. concresco срастаться) -- см. Блокирование позвонков.
конкуренция антигенов -- неспецифическое подавление иммунного ответа организма на один антиген в результате действия какого-либо другого антигена.
Конна синдром (J. W. Conn, род. в 1907 г., амер. эндокринолог) -- см. Гиперальдостеронизм первичный.
конно-санитарная рота (истор.) -- отдельная часть в составе медицинской службы армии в период Великой Отечественной войны, предназначавшаяся для эвакуации раненых и больных на участках местности, труднопроходимых для автомобильного транспорта.
Коновалова гепатоцеребральный синдром (Н. В. Коновалов, 1900--1966, сов. невропатолог) -- см. Синдром гепатоцеребральный.
коноид (греч. konos конус + -eides подобный) -- ультрамикроскопическая органелла в виде конуса, расположенная в передней части цитоплазмы подвижных стадий некоторых паразитических споровиков.
Конради болезнь (Е. Conradi, нем. педиатр) -- см. Хондродистрофия кальцифицирующая.
Конради -- Хюнерманна синдром (Е. Conradi, нем. педиатр 20 в.: С. Hunermann, нем. врач 20 в.) -- см. Хондродистрофия кальцифицирующая.
консерванты (лат. conservans, conservant is сохраняющий) -- вещества, используемые для длительного сохранения определенных свойств объекта (доброкачественности пищи, жизнеспособности тканей и органов и др.).
консервативный (лат. conservativus, от conservo сохранять) в медицине -- не связанный с хирургическим вмешательством (о методе лечения).
консервирование (лат. conservo сохранять) -- общее название методов воздействия физическими и (или) химическими факторами на какие-либо объекты с целью их длительного сохранения (напр., К. крови, плазмы, органов и тканей для трансплантации, К. пищевых продуктов).
консервирование трупа -- воздействие определенного сочетания природных или искусственных (преимущественно химических) факторов, препятствующее гнилостному разложению трупа.
консилиум (consilium; лат. совещание, обсуждение) -- совещание врачей одной или разных специальностей с целью выработки заключения о состоянии здоровья обследуемого, установления диагноза болезни, определения ее прогноза, тактики обследования и лечения больного.
конский волос хирургический (истор.) -- шовный материал, получаемый при специальной обработке конского волоса; применялся при косметических операциях.
конский хвост (cauda equina, PNA, BNA, JNA) -- совокупность поясничных, крестцовых и копчиковых корешков спинного мозга, расположенных в позвоночном канале ниже границы спинного мозга (II поясничный позвонок).
консолидация кости (лат. consolidatio укрепление, уплотнение: кон- + solidus плотный, крепкий, целый) -- процесс сращения поврежденной кости с восстановлением ее целости, при котором происходит рассасывание погибших элементов и образование новых костных структур.
Константиновой операция (К. В. Константинова, совр. сов. уролог) -- пластическая операция: формирование передней стенки и сфинктера мочевого пузыря из тканей передней брюшной стенки; применяется при экстрофии мочевого пузыря, его малых размерах.
константность восприятия (лат. constans, constantis неизменный. постоянный) -- относительная стабильность некоторых свойств образа предмета в сознании человека, проявляющаяся при изменении условий его восприятия.
констатация смерти -- установление врачом (иногда фельдшером) факта наступления смерти.
констипация (лат. constipatio скопление, нагромождение, уплотнение) -- см. Запор. CONSTITUENS (лат. constitlio складывать. формировать) -- см. Наполнитель.
конституционализм -- направление в медицине, согласно которому решающее значение для возникновения и течения болезни имеют определенные особенности конституции организма, обусловленные неполноценностью его генотипа и передающиеся из поколения в поколение; К. недооценивает роль окружающей среды в возникновении болезней.
конституционная вода -- вода, входящая в молекулы тканевых белков, жиров и углеводов, освобождающаяся при их окислении.
конституциональная глупость (син.: слабоумие высшее, слабоумие относительное, слабоумие салонное) -- врожденная ограниченность психики с инфантильным, шаблонным, банальным мышлением, но нередко с хорошей памятью и значительным запасом разрозненных знаний, правильным поведением в привычных ситуациях.
конституция (constitutio; лат. установление, организация) в медицине -- совокупность относительно устойчивых морфологических и функциональных (в т. ч. психических) свойств человека, обусловленная наследственностью, а также длительными и (или) интенсивными влияниями окружающей среды, определяющая функциональные способности и реактивность организма. конституция астеническая (с. asthenica) -- К., характеризующаяся астеническим телосложением в сочетании с повышенной возбудимостью нервной системы. конституция атлетическая (с. athletica) -- см. Конституция нормостеническая. конституция генетическая -- см. Генотип. конституция гиперстеническая (с. hypersthenica; син.: К. пикническая, К. пищеварительная -- устар.) -- К., характеризующаяся пикническим телосложением в сочетании с жизнерадостностью, общительностью, энергичностью. конституция гипопараноическая (с. hypoparanoica; син. Клейста гипопараноическая К.) -- К., при которой выражены ранимость, подозрительность, склонность к идеям отношения и переоценка собственной личности. конституция иктаффинная (с. ictaffinis; лат. ictus удар, припадок + affinis сродный, свойственный; син.: К. эпилептическая, Мауца иктаффинный диатез) -- К., характеризующаяся тугоподвижностью психических процессов, обстоятельностью, педантизмом, ханжеством, угодливостью, вспыльчивостью в сочетании с атлетическим телосложением; по Мауцу, характеризуется склонностью к заболеванию эпилепсией. конституция кушингоидная (син. кушингоид) -- К., характеризующаяся преимущественным развитием подкожной жировой клетчатки на туловище, умеренно выраженным матронизмом, гипертрихозом; внешний вид при К. к. напоминает вид больных с синдромом Кушинга. конституция невропатическая (с. neuropathica) -- К., характеризующаяся склонностью к вегетативным нарушениям, явлениям раздражительной слабости, слабой переносимости сильных раздражителей. конституция нормостеническая (с. normosthenica; син. К. атлетическая) -- К., характеризующаяся атлетическим телосложением в сочетании с энергичностью, уверенностью в своих силах. конституция пикническая (с. pyenica; греч. pyknos плотный, крепкий) -- см. Конституция гиперстеническая. конституция пищеварительная (устар.; с. digestoria) -- см. Конституция гиперстеническая. конституция психастеническая (с. psychasthenica) -- К., характеризующаяся склонностью к тревожным реакциям, нерешительности, чувству неполноценности, слабоволию, фобиям или навязчивым состояниям. конституция психопатическая (с. psychopathica) -- совокупность дисгармонических особенностей личности, лежащих в основе психопатии и ее конституция статотимическая (с. statothymica; греч. states остановленный, неподвижный + thymos настроение, чувство) -- склад личности, проявляющийся серьезностью, трудолюбием, психической ригидностью, любовью к порядку; характеризуется склонностью к заболеваниям эндогенными депрессиями. конституция циклоидная (с. cycloidea) -- разновидность циклотимической К. с более выраженными особенностями склада личности. конституция циклотимическая (с. cyclothymica; греч. kykios круг, цикл + thymos настроение, чувство) -- К., характеризующаяся значительными колебаниями настроения и экстравертированностью в сочетании с пикническим телосложением; по Кречмеру, характеризуется склонностью к заболеванию маниакально-депрессивным психозом. конституция шизоидная (с. schizoidea) -- разновидность шизотимической К. с более выраженными особенностями склада личности. конституция шизотимическая (с. schizothymica; греч. schizo расщеплять + thymos настроение, чувство) -- К., характеризующаяся склонностью к аутизму и рационализму, слабостью эмоциональных контактов, повышенной сенситивностью и ранимостью или бесчувствием в сочетании с лептосомным или диспластическим телосложением; по Кречмеру, характеризуется склонностью к заболеванию шизофренией. конституция эмотивная Дюпре -- см. Дюпре эмотивная конституция. конституция энехетическая (с. enechetica; греч. enecho держать внутри, задерживать) -- К., характеризующаяся тугоподвижностью психических процессов, обстоятельностью, педантизмом, ханжеством, угодливостью, вспыльчивостью в сочетании с диспластическим телосложением; по Мауцу характеризуется склонностью к заболеванию эпилепсией. конституция эпилептическая (с. epileptica) -- см. Конституция иктаффинная.
констриктор глотки верхний (musculus constrictor pharyngis superior, PNA, BNA) -- см. Перечень анат. терминов.
констриктор глотки нижний (musculus constrictor pharyngis inferior, PNA, BNA) -- см. Перечень анат. терминов.
констриктор глотки средний (musculus constrictor pharyngis medius, PNA, BNA) -- см. Перечень анат. терминов.
контагий (истор.; лат. contagium соприкосновение, зараза; син. контагиум) -- гипотетическое существо, считавшееся возбудителем инфекционной болезни.
контагиозность (лат. contagiosus заразительный, заразный; син. заразительность) -- свойство инфекционной болезни передаваться от больных людей и животных здоровым.
контагионизм (истор.; лат. contagium соприкосновение, зараза) -- см. Контагионистское учение.
контагионистское учение (истор.; син. контагионизм) -- учение, согласно которому заболевание инфекционной болезнью человека или животного обусловлено их заражением живым возбудителем (контагием) при контакте с источником инфекции, а также посредством различных предметов; основы К. у. заложены в 16 в. итал. врачом В. Фракасторо.
контагиум -- см. Контагий.
контактное ингибирование роста (лат. inhibere удерживать, останавливать) -- способность клеток в культуре ткани прекращать движение и размножение при контакте с другими клетками.
контактный фактор -- см. Фактор XII.
контактрецептор -- см. Рецептор контактный.
контаминация (contaminatio; лат. смешение) -- 1) попадание в определенную среду какой-либо примеси (радиоактивного или токсичного вещества, другого вида или штамма микроорганизмов), изменяющей изучаемые или используемые свойства этой среды; 2) в психиатрии -- слияние двух или более сходных по смыслу слов или понятий в одно.
контейнер-сборник -- защитный контейнер, предназначенный для хранения радиоактивных отходов до того момента, когда уровень их активности станет ниже предельно допустимого.
контр- -- см. Контра-.
контра- (контр-; лат. contra-) -- приставка, означающая "противоположность", "противопоставление".
контрактация хромосом (лат. contraho, contractum стягивать, сокращать: син.: конденсация хромосом, спирализация хромосом) -- уплотнение витков спирали хромосом, достигающее максимума в метафазе митоза и мейоза.
контрактильный (contractilis; лат. contraho, contractum стягивать, сокращать) -- способный сокращаться.
контрактура (contractura; лат. contraho, contractum стягивать, сокращать) -- стойкое ограничение движений в суставе. контрактура анталгическая (с. antalgica; греч. anti против + algos боль; син. К. болевая) -- рефлекторная К. при болезненности движений в суставе. контрактура Арапова -- см. Арапова контрактура. контрактура артрогенная (с. arthrogena; греч. arthron сустав + -genes порожденный) -- К., обусловленная нарушением конгруэнтности суставных поверхностей костей или патологическими изменениями в связках и капсуле сустава. контрактура болевая (с. dolorosa) -- см. Контрактура анталгическая. контрактура Бонне -- см. Бонне контрактура. контрактура врожденная (с. congenita) -- К., наблюдаемая с момента рождения и обусловленная аномалией развития мышц, кожи или элементов самого сустава. контрактура дерматогенная (c. dermatogena) -- К., обусловленная обширными рубцовыми изменениями кожи. контрактура дерматогенная десмогенная (с. desmogena) -- К., обусловленная рубцовыми изменениями соединительнотканных образований (фасций, апоневрозов и др.). контрактура Дюпюитрена -- см. Дюпюитрена контрактура. контрактура истерическая (с. hysterica) -- см. Контрактура психогенная. контрактура ишемическая (с. ischaemica) -- см. Фолькманна ишемическая контрактура. контрактура компенсаторная (с. compensata) -- см. Контрактура функционально-приспособительная. контрактура ладонного апоневроза (с. aponeurosis palmaris) -- см. Дюпюитрена контрактура. контрактура миогенная (с. myogena) -- К., обусловленная укорочением мышц в результате травмы, воспалительных или дистрофических процессов в них. контрактура неврогенная (с. neurogena) -- К., обусловленная длительным непроизвольным тоническим напряжением мышц при нарушении их нервной регуляции. контрактура Остен-Сакена -- см. Остен-Сакена контрактура. контрактура паралитическая (с. paralytica) -- неврогенная К., обусловленная параличом какой-либо мышцы или группы мышц. контрактура послеампутационная (с. post amputationern) -- К. ближайшего к культе сустава, развивающаяся как осложнение ампутации конечности в связи с погрешностями в технике проведения операции или в послеоперационном ведении больного. контрактура профессиональная (с. professionalis) -- К., обусловленная хронической травматизацией или перенапряжением определенных групп мышц в связи с профессиональной деятельностью. контрактура психогенная (с. psychogena; син. К. истерическая) -- неврогенная К. при истерии. контрактура разгибательная (с. extensoria) -- К., при которой ограничена возможность сгибания сустава. контрактура рефлекторная (с. reflectoria) -- К., обусловленная длительным раздражением нерва, ведущим к образованию стойкого рефлекса в виде повышения тонуса мышцы или группы мышц. контрактура рубцовая (с. cicatricalis) -- К., обусловленная грубыми рубцовыми изменениями тканей. контрактура сгибательная (с. flexoria) -- К., при которой ограничена возможность разгибания сустава. контрактура спастическая (с. spastica) -- К. при центральном параличе (парезе), обусловленная длительной фиксацией конечности в одном положении в результате повышения мышечного тонуса. контрактура сухожильная (с. tendinea; син. К. тендогенная) -- К., обусловленная укорочением сухожилий в результате рубцовых изменений в окружающих тканях. контрактура тендогенная -- см. Контрактура сухожильная. контрактура функционально-приспособительная (син. К. компенсаторная) -- К., развивающаяся в порядке компенсации анатомического недостатка, напр. сгибательная К. суставов одной ноги при укорочении другой. контрактура церебральная (с. cerebralis) -- К., обусловленная патологическим процессом в полушариях большого мозга.
контракционное кольцо (лат. contraho, contractum стягивать, сокращать) -- см. Пограничное кольцо.
контракционное кольцо Бандля -- см. Бандля контракционное кольцо.
контрапертура (contrapertura; контр- + лат. apertura отверстие) -- дополнительный разрез при вскрытии гнойной полости, вторичной хирургической обработке раны и т. п., облегчающий отток содержимого наружу.
контраст в рентгенодиагностике -- см. Контраст теневой.
контраст теневой (син.: контраст, контрастность) в рентгенодиагностике -- разница в яркости или оптической плотности между соседними участками рентгеновского теневого изображения на флюоресцирующем экране или на рентгенограмме, обусловливающая возможность распознавания исследуемых объектов и изучения их характеристик.
контрастность -- см. Контраст
контрастные вещества -- см. Рентгеноконтрастные вещества.
контрастные представления -- навязчивые представления, содержание которых противоречит ситуации, мировоззрению, этическим установкам больного.
контрастный завтрак -- смесь, содержащая рентгеноконтрастное вещество, принимаемая внутрь при рентгенологическом исследовании пищевода, желудка или кишечника; обычно представляет собой взвесь сульфата бария, иногда с добавлением стабилизаторов, консервантов и ароматических
контрацептивы (контра- + лат. conceptio зачатие) -- см. Противозачаточные средства.
контрацепция (contraceptio; контра- + лат. conceptio зачатие) -- предохранение от зачатия.
контринсулярные факторы (контр- + инсулин) -- химические вещества, подавляющие действие инсулина, напр. гормоны передней доли гипофиза, кортикостероиды, катехоламины, синальбумин, свободные жирные кислоты.
контролируемая зона (истор.) в радиационной гигиене -- часть помещения или территории, на которой устанавливался обязательный индивидуальный дозиметрический контроль в целях предотвращения переоблучения персонала.
контроль лекарственных средств -- государственная системы мероприятий, направленная на обеспечение эффективности, безопасности применения и надлежащего качества лекарственных средств.
контрольная карта диспансерного наблюдения -- учетный документ, составляемый в амбулаторно-поликлиническом учреждении на каждого больного, взятого на диспансерный учет, для контроля за регулярностью диспансерных посещений, качеством и эффективностью проводимых лечебно-диагностических и оздоровительных мероприятий.
контрольно-пищевой пункт (истор.) -- учреждение санитарной службы, осуществлявшее контроль за качеством пищевых продуктов (кроме мяса и молока), поступающих для продажи на колхозные рынки; функции К.-п. п. переданы мясомолочным и пищевым контрольным станциям ветеринарной службы.
контрпульсация (контр- + пульсация) -- вариант вспомогательного кровообращения, при котором механическая нагрузка с сердца снимается путем периодического изменения направления тока крови в аорте с помощью, напр., насоса-баллончика, введенного в аорту; используется при лечении кардиогенного шока. контрпульсация наружная -- К. путем ритмичного сдавления каких-либо периферических частей тела (преимущественно нижних конечностей), синхронизированного с определенной фазой сердечного цикла.
контрфорсы верхней челюсти (франц. contre-force противодействующая сила) -- скопления пластинок компактного вещества кости верхней челюсти, расположенные так, что напряжения, возникающие при откусывании и разжевывании пищи, распределяются по челюсти, а затем передаются на другие кости, соединенные с ней; различают лобно-носовой, скуловой, крылонебный и небный К.
контршок (нрк; контр- + шок) -- см. Терапия электроимпульсная.
контузионный очаг (focus contusionis) -- участок деструкции ткани головного мозга в месте ее закрытого механического повреждения (ушиба).
контузия (contusio; лат. ушиб) -- патологическое состояние, возникающее в результате резкого механического воздействия на всю поверхность тела или большую ее часть независимо от наличия или отсутствия при этом видимых нарушений целости тканей.
контузия глазного яблока (contusio buibi oculi) -- общее название различных видов закрытых повреждений глазного яблока (ушиб, сотрясение, сдавление).
контузия головного мозга (contusio cerebri; син. ушиб головного мозга) -- закрытое повреждение головного мозга, характеризующееся возникновением очага (очагов) деструкции его ткани и проявляющееся неврологической и (или) психопатологической симптоматикой соответственно локализации очага (очагов).
контурные линии Оуэна -- Эбнера -- см. Оуэна -- Эбнера контурные линии.
конус -- 1) (Conus) в зоологии -- род ядовитых моллюсков сем. настоящих улиток, обитающих гл. обр. в тропических морях; укус К. вызывает у человека тяжелую интоксикацию; 2) в офтальмологии -- см. Миопический конус.
конусовидный бугорок (tuberculum conoideum, PNA; син.: бугристость клювовидная, конический бугорок) -- выступ на нижней поверхности акромиального конца ключицы; место прикрепления клювоключичной связки.
конусовидный сосочек (papilla conica, LNH) -- вырост слизистой оболочки языка, имеющий форму конуса; разновидность нитевидных сосочков.
конфабулез (confabulosis; лат. confabulor беседовать, от ком- + fabulor разговаривать, болтать, рассказывать + -оз) -- психопатологический синдром в виде наплыва конфабуляций, образующих один последовательно развивающийся рассказ или несколько отдельных рассказов с законченным содержанием; протекает при ясном сознании, без нарушения аллопсихической ориентировки и значительных расстройств памяти. конфабулез острый (с. acuta) -- К., протекающий в форме короткой вспышки, чаще монотематического содержания. конфабулез хронический (с. chronica) -- К., протекающий в течение длительного времени, с тенденцией к расширению и значительному видоизменению своего содержания.
конфабуляции (confabulationes; лат. confabulatio беседа, от кон- + fabulor разговаривать, болтать, рассказывать) -- вымышленные психически больным события, принимающие форму воспоминаний. конфабуляции бредовые (с. deliriosae) -- К., обусловленные бредовыми идеями и не связанные с расстройством памяти или помрачением сознания. конфабуляции внушенные (с. suggestae) -- К., содержание которых связано с наводящими вопросами и подсказками; проявление корсаковского синдрома. конфабуляции замещающие -- см. Конфабуляции мнемонические. конфабуляции мнемонические (с. mnemonicae; син.: К. замещающие, К. памяти) -- К., возникающие при выраженных или тяжелых расстройствах памяти и замещающие пробелы памяти вымышленными событиями бытового или профессионального характера. конфабуляции онирические (с. oniricae; греч. oneireios относящийся к сновидениям) -- К., возникающие после исчезновения онейроида, отражающие в своем содержании тематику перенесенного расстройства сознания; наблюдаются при интоксикационных, инфекционных, некоторых органических психозах, шизофрении и эпилепсии. конфабуляции памяти -- см. Конфабуляций мнемонические. конфабуляции ретроспективные (с. retrospectivae) -- К., относящиеся к прошлому. конфабуляции фантастические (с. phantasticae) -- К. фантастического содержания, представляющие собой сообщения о неправдоподобных событиях. конфабуляции экмнестические (с. ecmnesticae) -- К. с отнесением событий в прошлое (в детские, юношеские, молодые годы) и соответствующим уменьшением собственного возраста; возникают при резко выраженной прогрессирующей амнезии. конфабуляции экспансивные (с. expansivae) -- бредовые или фантастические К., содержанием которых являются идеи величия, необычного физического здоровья, интеллектуальной одаренности, гениальности, богатства, высокого происхождения, изобретательства, реформаторства и т. п.
конфигурация антигена (лат. configuratio взаимное расположение) -- пространственная структура молекулы антигена, в т. ч. ее детерминантных групп.
конфигурация антитела -- пространственная структура молекулы антитела, в т. ч. ее активных участков.
конфликт внутрипсихический -- см. Конфликт психический.
конфликт психический (син. конфликт внутрипсихический) -- наличие внутренних противоречий в психике индивидуума, противоречивых тенденций, установок и эмоций; может вызвать психореактивные, невротические, психосоматические расстройства.
конфликт ситуационный -- неразрешимое или кажущееся неразрешимым противоречие между индивидуумом и внешней обстановкой или окружающими людьми; может вызвать реактивное состояние, а в некоторых случаях спровоцировать психическое заболевание.
конфликт-реакция -- реактивное состояние (состояние возбуждения, депрессии, сумеречное и др.), возникшее в результате ситуационного или психического конфликта.
конформность (лат. conformis подобный, соответствующий) в социальной психологии -- усвоение индивидуумом установленных в коллективе норм поведения, критериев оценки социальных явлений, исходных принципов формирования отношений к действительности.
конфронтация (франц. confrontation очная ставка, сличение) в венерологии -- обследование лиц, бывших в половом контакте с больным венерической болезнью, проводимое для установления источника заражения.
конхоидальные тельца (corpuscula conchoidalia; греч. konche раковина + -eides подобный) -- базофильные образования (размером 20--100 мкм) в гранулемах легких при хроническом бериллиозе, дающие положительную реакцию на железо и отрицательную -- на эластин.
конхотом (греч. konche раковина + tome разрез, рассечение) -- инструмент типа кусачек для удаления разрастаний носовых раковин.
конхотомия (conchotomia; греч. konche раковина + tome разрез, рассечение) -- хирургическая операция: резекция нижней и (или) средней носовой раковины.
концевой отдел железы (portio terminalis, LNH; син. аденомер) -- секреторный отдел экзокринной железы, образованный гландулоцитами. концевой отдел альвеолярный (р. t. alveolaris, LNH) -- пузыревидно или гроздевидно расширенный К. о. концевой отдел трубчатый (р. t. tubulosa, LNH) -- К. о., имеющий форму трубки.
концентративное расслабление -- см. Тренинг аутогенный.
концентрационный тест -- см. Проба на концентрацию.
концентрация вещества -- доля данного вещества в массе или объеме смеси (раствора). концентрация минимальная действующая -- см. Концентрация пороговая. концентрация подпороговая -- К. вещества в объектах окружающей среды, величина которой меньше пороговой К., т. е. не вызывающая достоверных изменений в организме. концентрация пороговая (син. К. минимальная действующая) -- наименьшая К. вещества в объектах окружающей среды, воздействие которой вызывает изменения на уровне организма, выходящие за пределы физиологических реакций. концентрация предельно допустимая (ПДК) -- 1) наибольшая К. вредного вещества в объектах окружающей среды, которая в условиях постоянного воздействия на организм или в отдаленные сроки после него не вызывает у человека каких-либо заболеваний или отклонений в состоянии здоровья; 2) (по ГОСТ 12.1.005--76) наибольшая К. вредного вещества в воздухе рабочей зоны, которая при ежедневной (кроме выходных дней) работе в пределах 8 часов или при другой продолжительности рабочего дня, но не более 41 часа в неделю в течение всего рабочего стажа не может вызывать заболеваний или отклонений в состоянии здоровья, обнаруживаемые современными методами исследований, в процессе работы или в отдаленные сроки жизни настоящего и последующих поколений. концентрация смертельная абсолютная (CL100) -- наименьшая К. вредного вещества в воздухе, вызывающая гибель не менее 99% подопытных животных определенного вида при ингаляционном воздействии определенной экспозиции и определенном сроке последующего наблюдения. концентрация смертельная средняя (CL50) -- К. вредного вещества в воздухе, вызывающая гибель 50% подопытных животных данного вида при ингаляционном воздействии определенной экспозиции и определенном сроке последующего наблюдения.
м-концентрация -- максимально возможное количество жизнедеятельных бактериальных клеток в единице объема жидкой среды, естественно достигаемое в стационарной фазе развития популяции при определенных условиях культивирования.
концентрация возбуждения -- ограничение ранее иррадиировавшего возбуждения определенной группой нейронов.
концентрация торможения -- ограничение ранее иррадиировавшего торможения определенной группой нейронов.
Кончаловского симптом (М. П. Кончаловский, 1875--1942, сов. терапевт) -- см. Кончаловского -- Румпеля -- Лееде симптом.
Кончаловского -- Румпеля -- Лееде симптом (М. П. Кончаловский, 1875--1942, сов. терапевт; Th. Rumpel, 1862--1923, нем. врач; С. Leede, род. в 1882 г., нем. врач; син.: Кончаловского симптом, Румпеля -- Лееде симптом, симптом жгута) -- появление петехий на коже плеча и предплечья после непродолжительного сдавливания плеча жгутом или резиновой манжеткой сфигмоманометра (при сохранении пульса на лучевой артерии); наблюдается при повышенной проницаемости или ломкости капилляров и прекапилляров, напр. в случае затяжного септического эндокардита.
конъюганты (лат. conjugo соединять) -- две бактериальные клетки, участвующие в конъюгации.
конъюгата (conjugata; лат. conjugo, conjugatum соединять) -- общее название некоторых линейных размеров женского таза, учитываемых в акушерской практике. конъюгата акушерская (с. obstetrica; син. К. истинная) -- расстояние от середины передней поверхности мыса крестца до наиболее выступающей точки задней поверхности лобкового симфиза. конъюгата анатомическая (с. anatomica) -- расстояние от середины передней поверхности мыса крестца до середины верхнего края лобкового симфиза. конъюгата боковая (с. lateralis) -- расстояние между верхними (передней и задней) остями подвздошной кости. конъюгата диагональная (с. diagonalis) -- расстояние от середины передней поверхности мыса крестца до середины нижнего края лобкового симфиза. конъюгата истинная (с. vera) -- см. Конъюгата акушерская. конъюгата наружная (с. externa) -- расстояние от ямки между остистыми отростками V поясничного и I крестцового позвонков до середины наружной (передней) поверхности лобкового симфиза.
конъюгация 1 (conjugatio; лат. соединение) -- попарное соединение хромосом (напр., гомологичных хромосом в мейозе). конъюгация дистанционная -- К., при которой хромосомы располагаются на определенном расстоянии друг от друга. конъюгация контактная -- К., при которой хромосомы вступают в тесный контакт.
конъюгация 2 -- соединение гамет в процессе оплодотворения.
конъюгация 3 -- клеточный контакт микроорганизмов (бактерий, инфузорий и др.), во время которого происходит переход генетического материала (ДНК) из одной клетки в другую.
конъюгация прерывистая -- метод картирования бактериальных хромосом, основанный на искусственном прерывании процесса конъюгации бактерий.
конъюнктива (tunica conjunctiva, PNA, JNA; conjunctiva, BNA; лат. conjunctivus соединительный; син. соединительная оболочка глаза) -- наружная оболочка глаза, состоящая из эпителиального слоя и соединительнотканной основы. конъюнктива век (t. conjunctiva palpebrarum, PNA) -- К., покрывающая заднюю поверхность век. конъюнктива глазного яблока (t. conjunctiva buibi, PNA) -- К., покрывающая переднюю поверхность глазного яблока вплоть до роговицы.
конъюнктивальная проба (testum conjunctivale; син.: глазная проба, офтальмопроба) -- аллергическая диагностическая проба, заключающаяся в закапывании аллергена в конъюнктивальный мешок и оценке интенсивности спровоцированной аллергической реакции.
конъюнктивальное кольцо -- см. Кольцо конъюнктивы.
конъюнктивальный мешок (saccus conjunctivae, PNA, JNA) -- полость между задней поверхностью век и передней поверхностью глазного яблока, выстланная конъюнктивой и открытая спереди в области глазной щели.
конъюнктивит (conjunctivitis; конъюнктива + -ит) -- воспаление конъюнктивы. конъюнктивит аденовирусный (с. adenoviralis) -- К., вызываемый аденовирусами; обычно протекает в форме острого фолликулярного или пленчатого К. конъюнктивит актиномикозный (с. actinomycotica) -- К., вызываемый актиномицетами; характеризуется образованием желтоватых узелков в конъюнктиве век. конъюнктивит аллергический (с. allergica) -- К., развивающийся в качестве проявления аллергической реакции. конъюнктивит ангулярный (с. angularis; син.: К. диплобациллярный, Моракса -- Аксенфельда конъюнктивит) -- К., вызываемый палочками Моракса -- Аксенфельда, характеризующийся локализацией процесса у края век в области углов глазной щели. конъюнктивит атропиновый (с. atropinica; син. катар атропиновый) -- К., обусловленный длительным местным применением атропина или повышенной чувствительностью к нему и протекающий в форме фолликулярного К. конъюнктивит банный -- см. Конъюнктивит с включениями. конъюнктивит бассейновый -- см. Конъюнктивит с включениями. конъюнктивит бленнорейный (с. blennorrhoica) -- см. Бленнорея. конъюнктивит вакцинный (с. vaccinalis) -- К., обусловленный механическим заносом вируса вакцины с места прививки и характеризующийся образованием одной или нескольких язв. конъюнктивит весенний (с. vernalis; син. катар весенний) -- аллергический фолликулярный К., наблюдаемый весной и в начале лета. конъюнктивит с включениями (с. inclusionis; син.: бленнорея с включениями, К. банный, К. бассейновый, паратрахома) -- острый трахомоподобный фолликулярный К., вызываемый хламидиями; в эпителиальных клетках соскобов конъюнктивы находят включения, похожие на включения при трахоме (тельца Провацека -- Хальберштедтера). конъюнктивит гонококковый метастатический (с. gonococcica metastatica) -- гонобленнорея, обусловленная гематогенным заносом возбудителя в подконъюнктивальную ткань: как правило, сочетается с гонорейным артритом. конъюнктивит диплобациллярный (с. diplobacillaris) -- см. Конъюнктивит ангулярный. конъюнктивит дифтерийный (с. diphtherica) -- см. Дифтерия глаз. конъюнктивит катаральный сухой (с. catarrhalis sicca; син. катар сухой) -- разновидность хронического катарального К., встречающаяся у лиц пожилого возраста и характеризующаяся крайней скудностью слизистого отделяемого. конъюнктивит катаральный хронический (с. catarrhalis chronica) -- К., встречающийся гл. обр. у лиц пожилого возраста и характеризующийся небольшой гиперемией и "бархатистостью" конъюнктивы век и переходных складок, наличием слизистого отделяемого. конъюнктивит коревой (с. morbillica) -- острый катаральный К., возникающий как один из ранних симптомов кори. конъюнктивит Коха -- Уикса -- см. Конъюнктивит эпидемический острый. конъюнктивит Моракса -- Аксенфельда -- см. Конъюнктивит ангулярный. конъюнктивит ньюкаслский -- острый фолликулярный К., вызываемый вирусом рода парамиксовирусов, передающимся человеку контактным путем от зараженных домашних птиц. конъюнктивит овечий -- см. Коринебактериоз. конъюнктивит Парино -- см. Парино конъюнктивит. конъюнктивит пленчатый (с. membranacea) -- К., характеризующийся образованием пленок на поверхности конъюнктивы (напр., при дифтерии глаз). конъюнктивит пневмококковый (с. pneumococcica) -- острый К., вызываемый пневмококком. конъюнктивит профессиональный (с. professionalis) -- К., обусловленный воздействием неблагоприятных производственных факторов или особенностями профессиональной деятельности (напр., связанной со зрительным напряжением). конъюнктивит сенной (с. aestivalis) -- аллергический фолликулярный К. при поллинозе; возникает при попадании аллергена (напр., цветочной пыльцы) на конъюнктиву. конъюнктивит скрофулезный (с. scrofulosa) -- см. Конъюнктивит туберкулезно-аллергический. конъюнктивит споротрихозный (с. sporotrichosa) -- хронический К., вызываемый паразитическим грибком из рода Sporotrichum, характеризующийся появлением эрозий и регионарным лимфаденитом. конъюнктивит стафилококковый (с. staphylococcica) -- острый катаральный К., вызываемый стафилококком. конъюнктивит стрептококковый (с. streptococcica) -- острый К., вызываемый стрептококком. конъюнктивит трахомоподобный (с. trachomoidea) -- общее название острых К. различной этиологии, по клинической картине напоминающих начальную трахому с острым течением. конъюнктивит туберкулезно-аллергический (с. tuberculosoallergica, син.: К. скрофулезный, К. фликтенулезный) -- К., развивающийся как проявление аллергической реакции организма на микобактерии туберкулеза и характеризующийся образованием полупрозрачных узелков (фликтен). конъюнктивит фликтенулезный (с. phlyctaenulosa) -- см. Конъюнктивит туберкулезно-аллергический. конъюнктивит фолликулярный (с. follicularis; син. катар фолликулярный) -- К., характеризующийся выраженной пролиферацией лимфоидной ткани конъюнктивы век. конъюнктивит эзериновый (с. eserinica) -- фолликулярный К., иногда развивающийся при длительном применении глазных капель, содержащих эзерин, или при повышенной чувствительности к нему. конъюнктивит эпидемический острый (с. epidemica acuta; син.: воспаление глаз египетское -- устар., Коха -- Уикса конъюнктивит) -- острый К., вызываемый бактерией Коха -- Уикса; характеризуется высокой контагиозностью, наличием обильного слизисто-гнойного отделяемого и кровоизлияниями в конъюнктиву.
конъюнктивит геморрагический острый (conjunctivitis haemorrhagica acuta) -- см. Конъюнктивит геморрагический энтеровирусный.
конъюнктивит геморрагический энтеровирусный (conjunctivitis haemorrhagica enteroviralis; син.: болезнь "Аполло-11", конъюнктивит геморрагический острый, конъюнктивит геморрагический эпидемический) -- мало изученная острая инфекционная болезнь человека, вызываемая энтеровирусом типа 70; проявляется геморрагическим конъюнктивитом, иногда поражением черепных и спинномозговых нервов.
конъюнктивит геморрагический эпидемический (conjunctivitis haemorrhagica epidemica) -- см. Конъюнктивит геморрагический энтеровирусный.
конъюнктивит-розацеа (conjunctivitis rosacea; син. розацеа-конъюнктивит) -- конъюнктивит, характеризующийся появлением на конъюнктиве глазного яблока серовато-красных узелков, аналогичных по строению розовым угрям.
конъюнктивориностомия (conjunctivorhinostomia; конъюнктива + греч. rhis, rhinos нос + stoma отверстие) -- хирургическая операция: формирование анастомоза между конъюнктивальным мешком и полостью носа: производится при нарушении проходимости слезоотводящих путей.
конъюнктивотомия (conjunctivotomia; конъюнктива + греч. tome разрез, рассечение) -- рассечение конъюнктивы с лечебной целью; обычно -- начальный этап хирургической операции.
коордиметрия (координация + греч. metreo измерять) -- метод исследования подвижности глаз, основанный на определении относительного положения изображений в поле зрения каждого глаза при условии разделения полей зрения поляроидами или цветными фильтрами, окрашенными в дополнительные цвета.
копиопия (copiopia; греч. kopos усталость + cps, opos глаз) -- быстро наступающее ощущение усталости и рези в глазах, тяжести и боли в голове при фиксации взора на каком-либо объекте; наблюдается, напр., при неврастении.
Коплика -- Бельского -- Филатова признак (Н. Koplik, 1858--1927, амер. педиатр; А. П. Бельский, отеч. педиатр; Н. Ф. Филатов, 1847--1902, отеч. педиатр) -- см. Бельского -- Филатова -- Коплика пятна.
копофобия (copophobia; греч. kopos усталость + фобия) -- навязчивый страх -- боязнь переутомления.
Коппа коронкосниматель (З. В. Копп, умер в 1955 г., сов. стоматолог) -- инструмент для снятия с зубов искусственных коронок, имеющий съемные рабочие части в виде прочных крючков различного размера.
Коплена -- Джонса волокна (син. волокна коралловидные) -- грубые, раздутые, с колбовидными утолщениями, перерожденные эластические волокна, обнаруживаемые в мокроте вместе с казеозными массами при длительно существующих легочных кавернах.
копр- (копро-; греч. kopros кал) -- составная часть сложных слов, означающая "относящийся к калу", "грязный".
копремезис (устар.; copremesis; копр- + греч. emesis рвота) -- см. Рвота каловая.
копро- -- см. Копр-.
копрограмма (копро- + греч. gramma запись) -- запись результатов исследования кала.
копролагния (coprolagnia; копро- + греч. lagneia похоть, сладострастие) -- вид полового извращения, при котором половое удовлетворение достигается при вдыхании запаха или рассматривании экскрементов лица противоположного пола.
копролалия (coprolalia; копро- + греч. lalia речь) в психиатрии -- импульсивное произнесение оранных и нецензурных слов.
копролит (coprolithus; копро- + греч. lithos камень) -- см. Конкремент каловый.
копрологическое исследование -- лабораторное (макро- и микроскопическое, химическое, бактериологическое) исследование кала с диагностической целью.
копромания (copromania; копро- + мания) -- см. Скатофилия.
копропорфирин (копро- + порфирин) -- промежуточный продукт обмена гема и билирубина; определение К. в моче, кале и крови используется в диагностике болезней печени.
копропраксия (copropraxia; копро- + греч. praxis действие) -- разновидность эксгибиционизма: стремление к публичному совершению акта дефекации.
копростаз (coprostasis; копро- + стаз; син.: колостаз, стаз каловый) -- застой кала в толстой кишке.
копростанол -- см. Копростерин.
копростерин {копро- + (холе) стерин-, син. копростано дигидрохолестерина, образующийся в пищеварительном тракте из холестерина под влиянием кишечных бактерий; не подвергается обратному всасыванию в кишечнике и выводится из организма с калом.
копрофаги (копро- + греч. phagos пожирающий) -- организмы, питающиеся экскрементами животных и человека, напр. жуки-навозники, личинки некоторых видов мух.
копрофагия (coprophagia; копро- + греч. phagein есть, пожирать; син. скатофагия) -- расстройство психики: стремление поедать кал.
копрофемия (coprophemia: копро- + греч. phemi говорить) -- вид полового извращения, при котором половое удовлетворение достигается произнесением бранных и нецензурных слов в присутствии лиц противоположного пола.
копрофилия (coprophilia; копро- + греч. philia влечение, склонность) -- см. Скатофилия.
копроцитограмма (копро- + гнет. cytus клетка + греч. gramma запись) -- запись результатов цитологического исследования кала.
копулятивный цикл -- период от возникновения половой доминанты до момента, выделения сперматозоидов.
копуляция (copulatio; лат. совокупление, соединение) -- 1) форма полового процесса у простейших, при которой происходит слияние ядра и цитоплазмы гамет с образованием зиготы; 2) соединение двух особей при половом акте.
kopfangst (нем. Kopf голова + Angst страх; син. "страх в голове") -- аффект страха, связываемый больным с неприятными ощущениями в голове (головными болями, ощущением давления, пустоты и распирания, головокружением и т. п.).
копчик (os coccygis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
копчиковое сплетение -- см. Перечень анат. терминов.
копчиковое тельце (corpus coccygeum, PNA; glomus coccygeum, BNA; glomus coccygicum, JNA; син. гломус копчиковый) -- клубочковый артериовенозный анастомоз, расположенный на передней поверхности крестца.
копчиковое эпителиальное погружение -- аномалия развития: эпителиальный ход или эпителиальная киста в области щели заднего прохода; наблюдается при неполной редукции надпозвоночной группы мышц хвоста у зародыша.
Копылова симптом (М. Б. Копылов, род. в 1887 г., сов. рентгенолог) -- смещение задних наклоненных отростков спинки турецкого седла кзади; обнаруживается при окклюзии водопровода мозга и повышении внутричерепного давления.
кор- -- см. Кон-.
кора большого мозга (cortex cerebri, PNA, LNH; substantia corticalis, BNA, JNA; син.: К. больших полушарий, К. головного мозга, мантия, плащ) -- поверхностный слой полушарий большого мозга, образованный его серым веществом; играет важную роль в осуществлении высшей нервной деятельности. кора больших полушарий -- см. Кора. кора висцеральная (устар.) -- общее название филогенетически старых областей К., участвующих преимущественно в регуляции вегетативных функций организма; ныне относится к лимбической системе. кора гетерогенетическая (с. heterogeneticus) -- часть К.. не проходящая в эмбриональном развитии стадии шестислойного строения; включает древнюю, старую и межуточную К. кора головного мозга -- см. Кора. кора гомогенетическая (с. homogeneticus) -- см. Кора новая. кора древняя (paleocortex, LNH; син. палеокортекс) -- филогенетически наиболее ранняя часть К., занимающая смежные участки лобной и височной долей на нижней и медиальной поверхностях полушарий. кора древняя промежуточная (mesopaleocortex, LNH; син.: инсулярная переходная зона, К. переходная островковая, мезопалеокортекс, перипалеокортекс) -- часть К., расположенная на границе древней и новой К.; занимает наружно-нижнюю поверхность коры островка головного мозга. кора межуточная -- общее название промежуточной древней и промежуточной старой К. кора новая (neocortex, LNH; син.: изокортекс, К. гомогенетическая, неокортекс) -- часть К., проходящая в эмбриогенезе стадию шестислойного строения; в основном, филогенетически поздняя часть К. кора новая гетеротипическая (neocortex heterotypicus, LNH) -- новая К., у которой первоначальное деление в эмбриогенезе на шесть клеточных слоев в дальнейшем развитии меняется в сторону увеличения или уменьшения числа слоев. кора новая гомотипическая (neocortex homotypicus, LNH) -- новая К., сохраняющая шесть клеточных слоев и у взрослого человека. кора обонятельная (с. olfactorius) -- участок К., относящийся к обонятельному мозгу; включает поясную, парагиппокампальную и зубчатую извилины. кора переходная островковая -- см. Кора древняя промежуточная. кора пылевидная -- см. Кониокортекс. кора старая (archicortex, LNH; син. архикортекс) -- часть К., возникающая в филогенезе позже древней, но ранее новой К., расположенная на медиальной поверхности полушарий вокруг мозолистого тела и нижнего рога бокового желудочка. кора старая промежуточная (mesoarchicortex, LNH; син.: мезоархикортекс, периархикортекс) -- часть К., расположенная на границе старой и новой К.
кора волоса (cortex pili; син. корковое вещество волоса) -- слой волоса, образованный вытянутыми плоскими роговыми чешуйками, плотно соединенными между собой, содержащими кератин, пигмент, следы клеточных ядер, иногда пузырьки воздуха.
кора мозжечка (cortex cerebelli, PNA; substantia corticalis, BNA, JNA) -- поверхностный слой полушарий и червя мозжечка, образованный серым веществом.
кора надпочечника (cortex glandulae suprarenalis) -- см. Корковое вещество надпочечника.
кора почки (cortex renis) -- CM. Корковое вещество почки.
кора хрусталика (cortex lentis, PNA, JNA; substantia corticalis, BNA) -- поверхностная, менее плотная часть хрусталика, расположенная под его капсулой.
кораллы ядовитые -- представители кл. коралловых полипов, напр. актинии, снабженные стрекательными клетками, продуцирующими опасный для человека яд; обитают гл. обр. в тропических морях.
Кораньи -- де Ла Кампа симптом (F. Koranyi, 1829--1913, венгерский терапевт; О. dela Camp, 1871--1925, нем. врач) -- притупление перкуторного звука в области V -- VI грудных позвонков при увеличенных лимфатических узлах заднего средостения.
корацидий -- подвижная личинка лентецов, внедряющаяся в тело промежуточного хозяина (рачка).
Корвальо симптом (J. Rivero-Corvallo) -- см. Риверо-Корвальо симптом.
Корвизара лицо (J. N. Corvisart, 1755--1821, франц. терапевт; син. лицо сердечное) -- обрюзгшее лицо с сонным взглядом, акроцианозом на фоне бледно-желтой кожи, багровыми, несколько выпяченными губами и постоянно полуоткрытым ртом, которым больной как бы ловит воздух; характерно для больных с тяжелыми хроническими заболеваниями сердца.
корврач (истор.) -- персональное воинское звание высшего начальствующего состава медицинской службы Красной Армии в период с 1935 по 1943 г.; не следует смешивать с термином врач корпусной".
кордилобиоз (cordylobiosis; по названию возбудителя Cordylobia anthropophaga + оз) -- см. Миаз африканский.
Корена -- Стоккиса метод (G. Corin; Е. Stockis) -- см. Стоккиса метод.
корень волоса (radix pili, LNH; син. волосяной корень) -- часть волоса, находящаяся в толще кожи.
корень зуба (radix dentis) -- часть зуба, расположенная в зубной альвеоле.
корень легкого (radix pulmonis, PNA, BNA, JNA) -- совокупность анатомических образований, расположенных в области ворот легкого и покрытых плеврой; включает главный бронх, легочную артерию, легочные вены, бронхиальные артерии и вены, нервные сплетения, лимфатические сосуды и узлы, клетчатку.
корень радужки (radix iridis) -- наиболее периферическая часть радужки, соответствующая месту ее перехода в ресничное тело.
корень языка (radix linguae, PNA, BNA, JNA) -- задняя часть языка, обращенная к глотке.
корешок спинномозгового нерва (radix nervi spinalis) -- пучок нервных волокон, входящих и выходящих из какого либо сегмента спинного мозга и образующих спинномозговой нерв. корешок спинномозгового нерва задний (radix dorsalis, PNA, JNA; radix posterior, BNA) -- К. с. н., входящий в спинной мозг в области задней латеральной борозды; состоит из чувствительных нервных волокон, являющихся отростками ложных униполярных нейронов спинномозгового ганглия: образует чувствительную часть спинномозгового нерва. корешок спинномозгового нерва передний (radix ventralis, PNA, JNA; radix anterior, BNA) -- K. c. н.; выходящий из передних рогов спинного мозга в области передней латеральной борозды: состоит из двигательных нервных волокон, являющихся отростками нейронов передних рогов; образует двигательную часть спинномозгового нерва.
Коржа -- Талышинского метод (А. А. Корж, род. в 1924 г., сов. ортопед; Р. Р. Талышинский, род. в 1928 г., сов. ортопед) -- метод соединения трубчатого костного аллотрансплантата с длинной трубчатой костью, при котором на конце трансплантата формируют вилку с двумя продольными пропилами и средний шип внедряют в костномозговой канал реципиента так, чтобы другие два охватывали кость снаружи.
Кори болезнь (G. Th. Cori, 1896--1957, амер. биохимик) -- см. Гликогеноз III типа.
коринебактерии (Corynebacterium, Ber) -- род микроорганизмов, объединяющий грамположительные, неравномерно окрашивающиеся палочки, располагающиеся в препаратах в виде буквы V или частокола; некоторые виды К. патогенны для человека (напр., дифтерийная палочка).
коринебактериоз (corynebacteriosis: син.: конъюнктивит овечий, офтальмия овечья) -- инфекционная болезнь животных и человека, вызываемая Corynebacterium enzymicum: у человека протекает в форме умеренно выраженного конъюнктивита.
Corynebacterium -- см. Коринебактерии.
Corynebacterium diphtheriae -- см. Палочка дифтеритная.
Corynebacterium minutissimum -- см. Nocardia minutissima.
Corynebacterium pseudodiphtheriae -- см. Палочка ложнодифтерийная.
Corynebacterium tenue -- см. Nocardia tenuis.
Кориолиса ускорение (G. G. Coriolis, 1792--1843, франц. математик и механик; син. поворотное ускорение) -- ускорение, возникающее при воздействии на тело силы, вызывающей равномерное вращение я обусловливающей линейное перемещение тела по отношению к оси вращения; К. у. используется при исследовании вестибулярного анализатора; воздействие К. у. учитывается в авиационной и космической медицине.
кориумкарцинома (coriumcarcinoma; гист. собственно кожа + карцинома) -- см. Базалиома.
корка (crusta) -- вторичный морфологический элемент кожной сыпи, образующийся при высыхании отделяемого мокнущих или эрозивных элементов.
корка молочная (crusta lactea) -- форма экссудативного диатеза у грудных детей, характеризующаяся образованием жирных чешуек и корок на щеках и волосистой части головы.
корковая зона -- участок коры большого мозга, обладающий какой-либо специфической функцией. корковая зона ассоциативная -- К. з., прилегающая к проекционным зонам и воспринимающая возбуждение от различных периферических рецепторов. корковая зона проекционная -- К. з., воспринимающая раздражение рецепторов определенной модальности.
корково-гипоталамические пути (tractus corticohypothalamici, PNA) -- проекционные нервные пути, идущие от коры лобной доли, поясной и парагиппокампальной извилины к ядрам гипоталамуса.
корковое вещество волоса -- см. Кора волоса.
корковое вещество надпочечника (cortex suprarenalis, PNA, LNH; substantia corticalis, BNA, JNA; син. кора надпочечника) -- периферическая часть надпочечника, образованная мезотелием и вырабатывающая гормоны -- минералокортикоиды, глюкокортикоиды и андрогены.
корковое вещество почки (cortex renis, PNA; substantia corticalis, BNA, JNA; син. кора почки) -- часть почки, расположенная по ее периферии и между пирамидами, содержащая почечные тельца и извитые почечные канальцы.
корково-красноядерный путь (tractus corticorubralis; син. корково-рубральный путь) -- парный нисходящий проекционный нервный путь, идущий от коры лобной и теменной долей полушария большого мозга к красному ядру.
корково-мостовые пути (tractus corticopontini, PNA, JNA; tractus corticis ad pontem, BNA) -- нисходящие проекционные нервные пути, идущие от коры лобной, теменной, височной и затылочной долей полушария большого мозга к ядрам моста.
корково-рубральный путь -- см. Корково-красноядерный путь.
корково-спинномозговой путь латеральный [tractus corticospinalis (pyramidalis) lateralis, PNA; fasciculus cerebrospinalis (pyramidalis) lateralis, BNA; tractus corticospinalis lateralis, JNA; син.: кортико-спинальный путь боковой, пирамидный путь латеральны нисходящий проекционный нервный путь, начинающийся в коре предцентральной извилины, идущий через внутреннюю капсулу и, после перекреста в продолговатом мозге, в боковом канатике спинного мозга, заканчивающийся в его передних рогах; входит в состав пирамидных путей.
корково-спинномозговой путь передний [tractus corticospinalis (pyramidalis) anterior, PNA; fasciculus cerebrospinalis (pyramidalis) anterior, BNA; tractus corticospinalis ventralis, JNA; син.: кортико-спинальный путь передний, пирамидный путь передни нисходящий проекционный нервный путь, начинающийся в коре предцентральной извилины, идущий через внутреннюю капсулу и в переднем канатике спинного мозга, заканчивающийся, посегментно перекрещиваясь, в его передних рогах; входит в состав пирамидных путей.
корково-среднемозговой путь (tractus corticomesencephalicus; син. кортико-мезэнцефалический путь) -- парный нисходящий проекционный нервный путь, начинающийся в коре предцентральной извилины и заканчивающийся на клетках моторных ядер глазодвигательных нервов.
корково-ядерный путь (tractus corticonuclearis) -- см. Волокна корково-ядерные.
корковые ветви мозговых артерий (rami corticales, PNA) -- см. т. 1 Перечень анат. терминов.
кормилица (истор.) -- женщина, вскармливающая чужого ребенка своим грудным молоком.
корнеальный (cornealis: анат. cornea роговица) -- относящийся к роговице.
Корнева артродез (П. Г. Корнев, 1883--1974, сов. хирург) -- артродез голеностопного сустава путем пересадки костного аутотрансплантата, взятого из ребра.
Корнева артротомия (П. Г. Корнев) -- артротомия коленного сустава двумя дугообразными разрезами в области боковых поверхностей сустава; применяется для дренирования полости сустава при гнойном артрите.
Корнева повязка (П. Г. Корнев) -- окончатая или мостовидная гипсовая повязка, накладываемая па конечность при необходимости наблюдения за раной.
Корнева резекция (П. Г. Корнев) -- резекция коленного сустава, пораженного туберкулезом, при которой отсекают надколенник от собственной связки, внутрикапсулярно отпиливают и удаляют вместе с синовиальной оболочкой суставные поверхности бедренной и большеберцовой костей и производят артродез рассеченным во фронтальной плоскости надколенником.
Корнева симптом вожжей (П. Г. Корнев) -- наблюдаемое при активном разгибании спины образование напряженных мышечных пучков в виде тяжей, идущих от углов лопаток к позвонку, пораженному туберкулезом.
Корнева укорачивающая фистула (П. Г. Корнев) -- хирургическая операция, направленная на заживление длинных свищевых ходов, заключающаяся в создании нового короткого пути оттока гноя.
Корнева -- Шаака операция (П. Г. Корнев, 1883--1974, сов. хирург; В. А. Шаак, 1880--1957, сов. хирург) -- резекция доли печени с подшиванием сальника к ее культе с целью тампонады.
корневая оболочка -- см. Периодонт.
корневой канал -- см. Канал корня зуба.
корненожки (Rhizopoda) -- подкласс простейших кл. саркодовых: к К. относятся патогенные для человека дизентерийные амебы.
корнеоретинальный потенциал (анат. cornea роговица + retina сетчатка) -- разность электрических потенциалов между сетчаткой и роговицей; регистрация К. п. лежит в основе электроретинографии.
Корнера -- Аллена метод (G. W. Corner, род. в 1889 г., амер. анатом; W. М. Alien, род. в 1904 г., амер. гинеколог) -- метод обнаружения эстрогенов в моче, основанный на способности этих гормонов вызывать ороговение эпителия влагалища у кастрированных лабораторных животных (мышей, крыс, морских свинок и др.).
Корнета закон (истор.; Ст. Cornet, 1858--1915, нем. бактериолог) -- представление, согласно которому морфологические изменения при туберкулезе наиболее выражены в лимфатических узлах, регионарных относительно места внедрения возбудителя в организм.
корнцанг (нем. Kornzange) -- хирургический инструмент для захватывания и подачи стерильных инструментов и перевязочного материала, представляющий собой зажим с кремальерой, длинными прямыми или изогнутыми браншами и овальными губками с насечкой.
коро -- острое психическое расстройство в форме боязни исчезновения полового члена и страха последующей смерти; описано у коренных жителей Южной Азии.
Коровникова болезнь (истор.; А. Ф. Коровников, сов. врач) -- разновидность синдрома Банти, характеризующаяся тромбоцитопенией и массивными кровотечениями из стенки желудка и пищевода.
коронавирусы (Coronaviridae; лат. corona венец, венок + вирусы) -- семейство РНК-содержащих плеоморфных вирусов средней величины, имеющих на поверхности характерные бахромчатые ворсинки; некоторые виды являются возбудителями острых респираторных заболеваний человека.
коронар- (коронаро-; лат. coronarius венечный) -- составная часть сложных слов, означающая "относящийся к венечным артериям сердца".
коронарит (coronaritis; коронар- + -ит) -- воспаление венечных артерий сердца.
коронарная недостаточность (insufficientia coronaria) -- несоответствие кровотока по венечным артериям сердца потребности миокарда в кислороде, ведущее к диффузной или локальной ишемии миокарда. коронарная недостаточность острая (i. с. acuta) -- К. н., обусловленная внешним нарушением проходимости венечной артерии вследствие ее спазма, тромбоза или эмболии. коронарная недостаточность относительная (i. с. relativa) -- К. н., обусловленная гипертрофией миокарда при нормально развитых венечных артериях. коронарная недостаточность хроническая (i. с. chronica) -- К. н., обусловленная постепенным уменьшением кровотока по венечным артериям.
коронарное сопротивление -- сопротивление кровотоку в системе венечных сосудов сердца.
коронарный синус -- см. Венечный синус.
коронаро- -- см. Коронар-.
коронарография (коронаро-+ греч. grapho писать, изображать) -- рентгенологическое исследование венечных артерий сердца после заполнения их контрастным веществом, напр. через катетер, проведенный в восходящую коронарография селективная -- К., при которой контрастное вещество вводят через катетер, проведенный в венечную артерию.
коронародилататоры (corona rodilatantia; коронаро- + лат. dilato, dilatatum расширять) -- см. Коронарорасширяющие средства.
коронарорасширяющие средства (coronarodilatantia; син. коронародилататоры) -- антиангинальные средства, улучшающие кровоснабжение миокарда за счет расширения венечных артерий (эуфиллин, папаверин и др.).
коронаросклероз (нрк; coronarosclerosis; коронаро- + склероз) -- склероз венечных артерий сердца. коронаросклероз возрастной -- К., развивающийся как проявление генерализованного артериосклероза, связанного со старением. коронаросклероз стенозирующий -- К. атеросклеротической природы, характеризующийся значительным и быстрым сужением венечных артерий.
коронароспазм (coronarospasmus; коронаро- -- спазм) -- временное сужение просвета венечных артерий сердца в результате тонического сокращения гладкомышечных элементов артериальной стенки; проявляется приступом стенокардии.
коронаротромбоз (coronarothrombosis; коронаро- + тромбоз) -- тромбоз венечных артерий сердца.
коронка зуба (corona dentis) -- часть зуба, выступающая в полость рта над десневым краем.
коронка зуба жакетная -- искусственная коронка зуба, для фиксации которой на зубе создается уступ в пришеечной области.
коронка зуба искусственная -- несъемный протез коронки зуба, изготовленный из металла, фарфора или пластмассы; применяется с целью восстановления формы зуба, фиксации других протезов или ортодонтических аппаратов.
коронка зуба культевая -- искусственная коронка зуба, покрывающая искусственную культю зуба, фиксированную на корневом штифте; применяется для восстановления полностью разрушенной коронки при сохранившемся корне зуба.
коронка зуба наперстковая -- жакетная коронка зуба, представляющая собой покрывающий культю зуба металлический колпачок, на поверхности которого укреплена фарфоровая часть, моделированная по форме коронки естественного зуба.
коронка зуба направляющая Катца -- см. Катца направляющая коронка.
коронка зуба провизорная -- искусственная коронка зуба, временно укрепляемая на препарированном зубе для защиты его от термических и химических раздражителей.
коронка зуба Ричмонда -- см. Ричмонда штифтовой зуб.
коронка зуба телескопическая -- две искусственные коронки зуба, одна из которых неподвижно фиксирована на зубе, а вторая, покрывающая ее, соединена со съемным протезом.
коронка зуба экваторная -- искусственная коронка зуба, покрывающая естественный зуб лишь до наиболее выпуклой части его коронки (экватора); используется для шинирования челюсти и крепления мостовидных зубных протезов.
коронкосниматель -- стоматологический инструмент для снятия с зубов искусственных коронок. коронкосниматель Коппа -- см. Коппа коронкосниматель.
Короткова метод (Н. С. Коротков, 1874--1920, отеч. врач) -- непрямой метод измерения артериального давления, основанный на постепенном снижении давления воздуха в резиновой манжете, наложенной на конечность, и регистрации величины этого давления в моменты появления и исчезновения тонов Короткова.
Короткова операция (Н. С. Коротков) -- хирургическая операция: перевязка всех впадающих в аневризму и отходящих от нее сосудов; производится из полости аневризматического мешка с последующим его ушиванием изнутри; применяется при крупных артериальных или артериовенозных аневризмах.
Короткова тоны (Н. С. Коротков) -- короткие четкие звуки, выслушиваемые над артерией дистальнее уровня ее неполного пережатая в случае, если давление в пережимающей манжете находится в пределах между систолическим и диастолическим артериальным давлением в данном сосуде.
короткоголовость -- см. Брахицефалия.
коротконогость -- см. Брахискелия.
короткопалость -- см. Брахидактилия.
Короткоручко реакция (истор.) -- диагностическая проба, заключающаяся в осаждении белков сыворотки крови азотной кислотой с последующим растворением осадка в дистиллированной воде; неполное растворение осадка рассматривалось как вероятный признак наличия злокачественной опухоли.
корофилия (corophilia; греч. kore девушка + philia влечение, любовь) -- разновидность женского гомосексуализма с избирательным влечением к девочкам.
корпия (истор.; carpia; лат. carpo срывать, выщипывать) -- перевязочный материал: разделенная на нити льняная или хлопчатобумажная ветошь.
корпородез (лат. corporo воплощать, внедрять в плоть, в тело + греч. desis связывание) -- спондилодез путем создания пазов в телах позвонков и внедрения в них костных трансплантатов.
корректофон (лат. corrigo, correctum выпрямлять, исправлять + греч. phone звук) -- аппарат, состоящий из генератора звуковых колебаний и звукопроводов в виде резиновых трубок, заканчивающихся оливами, вставляемыми в уши пациента; используется при лечении заикания.
корректурный метод в психологии -- способ определения индивидуальных особенностей внимания, основанный на анализе результатов отыскивания и вычеркивания определенных символов (букв и др.) из числа напечатанных на бланке.
коррекция зрения (лат. correctio исправление, от corrigo, correctum выпрямлять, исправлять) -- повышение остроты зрения путем устранения оптических, анатомических или функциональных недостатков с помощью технических средств (оптических, электронно-оптических, светотехнических и др.) или хирургических операций. коррекция зрения контактная -- К. з. с помощью контактных линз.
коррелометр (лат. correlatio соотношение, корреляция + греч. metreo измерять, определять) -- специализированное вычислительное устройство для автоматического исследования корреляционной связи двух электрических процессов; в медицине применяется для статистического анализа электроэнцефалограмм и других результатов регистрации биопотенциалов.
корреляция (лат. correlatio соотношение, корреляция) -- 1) в статистике -- вероятностная или статистическая зависимость, возникающая, когда один из признаков зависит не только от данного второго, но и от ряда случайных факторов или когда имеются общие условия, от которых зависят оба признака: анализ К. проводится при построении математических моделей, в т. ч. в биологии и медицине; 2) в биологии -- взаимозависимость строения и (или) функции отдельных клеток, тканей, органов и систем организма, проявляющаяся в процессе его развития и жизнедеятельности.
корреспондирующие точки сетчаток (лат. correspondo соответствовать, от кор- + respondo отвечать; син. идентичные точки сетчаток) -- общее название пар точек на сетчатке правого и левого глаза, расположенных относительно центральных ямок желтого пятна так, что при одновременном возбуждении находящихся в них фоторецепторных клеток источник света проецируется в одну и ту же точку бинокулярного поля зрения (т. е. воспринимается без двоения).
Корригена пульс (D. J. Corrigan, 1802--1880, ирланд. врач) -- высокий и скорый пульс, описанный как признак недостаточности аортального клапана; может наблюдаться также при незаращении артериального протока.
Корригена симптом (D. J. Corrigan) -- резкая, четко видимая пульсация передней стенки живота (особенно в области надчревья), описанная как признак аневризмы аорты; может наблюдаться также при гиперкинезии сердца.
Корсакова дизнойя (истор.; С. С. Корсаков, 1854--1900, отеч. психиатр; син.: дизнойя, спутанность острая) -- общее название острых психозов, протекающих с полиморфной симптоматикой: бредом разнообразного содержания, аффективными и психомоторными расстройствами; в настоящее время К. д. относят к приступообразной шизофрении.
корсаковский психоз (С. С. Корсаков; син.: паралич алкогольный, психоз полиневритический) -- форма хронической алкогольной энцефалопатии, проявляющаяся корсаковским синдромом, сопровождающимся полиневритом, чаще нижних конечностей.
корсаковский синдром (С. С. Корсаков: син. синдром амнестический) -- сочетание расстройств памяти на текущие события (при ее сохранности на более отдаленные события) и ориентировки в месте и времени с наличием конфабуляций; наблюдается при органическом поражении головного мозга, инфекционных и интоксикационных психозах.
корсет (франц. corset) в медицине -- гипсовая, кожаная, пластмассовая или матерчатая с металлическим каркасом повязка (приспособление), применяемая для создания неподвижности позвоночника при его заболеваниях или повреждениях. корсет Бланта -- см. Бланта корсет. корсет гипсовый -- К. в виде циркулярной гипсовой повязки, накладываемой на туловище и тазовый пояс. корсет Гоффы -- см. Гоффы корсет. корсет редрессирующий Эбботта -- см. Эбботта редрессирующий корсет.
корсет мышечный -- естественный тонус мышц туловища, обеспечивающий устойчивость позвоночника.
Корти клетки (А. М. Corti, 1822--1876, итал. анатом) -- см. Клетки волосковые.
кортиев ганглий (А. М. Corti) -- см. Ганглий улитки спиральный.
кортиев орган (а. М. Corti) -- см. Орган спиральный.
кортиев туннель (А. М. Corti) -- см. Туннель внутренний.
кортиева мембрана (А. М. Corti) -- см. Покровная мембрана.
кортиевы дуги (А. М. Corti) -- структуры спирального (кортиева) органа, образованные наружными и внутренними клетками столбов, нижние концы которых отодвинуты друг от друга, а верхние соприкасаются, образуя внутренний туннель.
кортизол -- см. Гидрокортизон.
кортизон -- гормон коркового вещества надпочечников из группы глюкокортикоидов, представляющий собой 11-дегидро-17-оксикортикостерон; препараты К. применяются в качестве лекарственных средств.
кортизоновая проба -- метод диагностики опухолей коркового вещества надпочечников, основанный на сохранении при наличии опухоли обычного уровня экскреции кортикостероидов после 10-дневного введения препаратов глюкокортикоидов.
кортикализация функций (лат. cortex, corticis кора) -- этап филогенеза нервной системы, заключающийся во включении коры большого мозга в регуляцию функций организма.
кортикальные лакуны (син. лакунарные тени) -- обнаруживаемые на рентгенограммах очаги просветления овальной или полуовальной формы, расположенные субкортикально в метафизах большеберцовых костей; признак патологической перестройки кости.
кортикальный (corticalis; лат. cortex, corticis кора) -- относящийся к коре. к корковому веществу.
кортико- (лат. cortex, corticis кора) -- составная часть сложных слов, означающая "относящийся к коре, к корковому веществу".
кортико-бульбарный путь (tractus corticobulbaris) -- см. Волокна корково-ядерные.
кортикограмма (кортико- + греч. gramma запись) -- см. Электрокортикограмма.
кортикография (кортико- + греч. grapho писать, изображать) -- см. Электрокортикография.
кортикоиды (corticoida; кортико-+ греч. -eides подобный) -- см. Кортикостероиды.
кортико-мезэнцефалический путь (tractus corticomesencephalicus) -- см. Корково-среднемозговой путь.
кортико-нуклеарный путь (tractus corticonuclearis) -- см. Волокна корково-ядерные.
кортикоплеврит (corticopleuritis; кортико- + плеврит) -- см. Пневмосклероз плеврогенный.
кортико-спинальный путь боковой (tractus corticospioalis lateralis) -- см. Корково-спинномозговой путь латеральный.
кортико-спинальный путь передний (tractus corticospinalis anterior) -- см. Корково-спинномозговой путь передний.
кортикостероиды (corticosteroida; кортико- + стероиды; син.: адренокортикостероиды, адреностероиды, гормоны кортикостероидные, кортикоиды) -- стероидные гормоны, вырабатываемые корковым веществом надпочечников (глюкокортикоиды, минералокортикоиды, андрогены); участвуют в регуляции обмена веществ, в развитии адаптационных реакций организма, влияют на формирование половых признаков.
кортикостерома (corticosteroma; кортикостероиды + -ома) -- гормонально-активная опухоль коркового вещества надпочечника, продуцирующая глюкокортикоиды в избыточном количестве.
кортикостерон -- гормон коркового вещества надпочечников из группы глюкокортикоидов, не образующий 17-кетостероидов и характеризующийся более слабым действием по сравнению с гидрокортизоном.
кортикотропин (corticotropinum; кортико- + греч. tropos поворот, направление) -- см. Гормон адренокортикотропный.
кортикотропоциты (corticotropocyti; кортико- + греч. tropos поворот, направление + гист. cytus клетка; син. клетки кортикотропные) -- клетки передней доли гипофиза, секретирующие адренокортикотропный гормон.
кортикотрофин (кортико- + греч. trophe питание) -- см. Гормон адренокортикотропный.
кортикоэстрома [corticoestroma; кортико- + эстро(гены) + -ом гормонально-активная опухоль коркового вещества надпочечников у мужчин, продуцирующая эстрогены в избыточном количестве, вызывая феминизацию.
Корффа волокна (К. Korff, род. в 1867 г., нем. анатом) -- см. Волокна предентинные.
корь (morbilli) -- острая инфекционная болезнь, преимущественно детского возраста, вызываемая вирусом кори рода морбилливирусов, передающаяся воздушно-капельным путем; характеризуется лихорадкой, головной болью, фотофобией, катаральным воспалением слизистых оболочек дыхательных путей и пятнисто-папулезной сыпью по всему телу. корь врожденная (m. congeniti) -- К. у новорожденного, вызванная внутриутробным заражением от матери, заболевшей корью незадолго перед родами; протекает атипично. корь митигированная (m. mitigati; лат. mitigatus смягченный, ослабленный; син. К. ослабленная) -- К. у детей, подвергавшихся серопрофилактике, характеризующаяся удлиненным инкубационным периодом, укороченным периодом катарального воспаления со слабо выраженными симптомами, скудной пятнистой сыпью, субфебрильной температурой корь ослабленная -- см. Корь митигированная.
косая хорда (chorda obliqua, PNA, BNA, JNA) -- см. Перечень анат. терминов.
косметика [ гигиенических, лечебных и декоративных мероприятий, направленных на поддержание красоты человеческого тела или устранение косметических дефектов; 2) см. Косметические средства.
косметические процедуры -- мероприятия (массаж, компрессы, маски), применяемые с целью личной гигиены, профилактики или лечения косметических дефектов.
косметические средства (син. косметика) -- средства, предназначенные для личной гигиены, профилактики заболеваний кожи и косметических дефектов, а также для улучшения внешности человека.
косметологическая лечебница (син. врачебно-косметологическая лечебница) -- амбулаторно-поликлиническое учреждение, оказывающее помощь населению по лечению или маскировке Косметических дефектов.
косметология (косметика + греч. logos учение, наука) -- область клинической медицины, изучающая характер и механизмы возникновения косметических дефектов и разрабатывающая способы их устранения, маскировки и профилактики.
космические переживания (греч. kosmos вселенная) -- острые бредовые галлюцинаторные сноподобные состояния, содержанием которых являются грандиозные события, катаклизмы космического масштаба.
космические сутки -- цикл распорядка жизни космонавтов в полете; могут по продолжительности отличаться от обычного 24-часового цикла.
косноязычие (син. дислалия) -- расстройство речи, характеризующееся неправильным произношением отдельных звуков (пропуском, искажением или заменой другим звуком).
косоглазие (strabismus; син.: гетеротропия, страбизм) -- отклонение зрительной линии одного из глаз от совместной точки фиксации. косоглазие аккомодационное (s. accomodativus) -- содружественное К., исчезающее после коррекции аметропии. косоглазие альтернирующее (s. alternans) -- К., при котором косящим является попеременно то правый, то левый глаз. косоглазие вертикальное (s. verticalis) -- К., при котором косящий глаз отклоняется в вертикальном. направлении. косоглазие горизонтальное (s. horizontalis) -- К., при котором косящий глаз отклоняется в горизонтальном направлении. косоглазие дивергирующее (s. divergens) -- см. Косоглазие расходящееся косоглазие инфравергирующее (s. infravergens) -- см. Косоглазие книзу. косоглазие кверху (s. sursum vergens; син.: гипертропия, К. суправергирующее, суправергенция) -- вертикальное К., при котором косящий глаз отклоняется кверху. косоглазие книзу (s. deorsum vergens; син.: гипотропия, инфравергенция, К. инфравергирующее) -- вертикальное К., при котором косящий глаз отклоняется книзу. косоглазие конвергирующее (s. convergens) -- см. Косоглазие сходящееся. косоглазие монолатеральное (s. monolateralis; син. К. одностороннее) -- К., при котором отклоняется только один глаз. косоглазие неаккомодационное (s. non accomodativus) -- содружественное К., не исчезающее после коррекции аметропии. косоглазие одностороннее (s. monolateralis) -- см. Косоглазие монолатеральное. косоглазие паралитическое (s. paralyticus) -- К., обусловленное нарушением функций одной или нескольких глазодвигательных мышц и характеризующееся ограничением подвижности одного из глаз. косоглазие периодическое (s. periodicus) -- содружественное К. с периодическим отклонением косящего глаза. косоглазие постоянное (s. constans; син. К. фиксированное) -- содружественное К. с постоянным отклонением косящего глаза. косоглазие расходящееся (s. divergens; син.: К. дивергирующее, экзотропия) -- К., при котором косящий глаз отклоняется кнаружи. косоглазие скрытое -- см. Гетерофория. косоглазие содружественное (s. concomitans) -- К., обусловленное нарушением функции бинокулярного зрения и характеризующееся сохранением подвижности глаз. косоглазие суправергирующее (s. supravergens) -- см. Косоглазие кверху. косоглазие сходящееся (s. convergens; син.: К. конвергирующее, эзотропия) -- К., при котором косящий глаз отклоняется кнутри. косоглазие фиксированное (s. fixus) -- см. Косоглазие постоянное.
косоглазие кажущееся -- см. Косоглазие мнимое.
косоглазие мнимое (pseudostrabismus; син.: косоглазие кажущееся, псевдострабизм) -- особенность положения глазных яблок при бинокулярной фиксации: при значительной величине угла между зрительной линией и оптической осью создается ложное впечатление о наличии К.
косолапость (talipes; син. pes equinovarus) -- деформация стопы, характеризующаяся ее супинацией, подошвенным сгибанием и приведением. косолапость вестиментарная (t. vestimentarius; лат. vestimentum одежда) -- К., обусловленная внешним воздействием на стопу, напр. при ношении неудобной обуви или (у ослабленного больного) в результате давления одеяла. косолапость врожденная (t. congenitus) -- К., обусловленная аномалией развития мышц, связочного аппарата и костей стопы. косолапость компенсаторная (t. compensatorius) -- К., развивающаяся при укороченной и ротированной внутрь конечности. косолапость миогенная (t. myogenus) -- К., обусловленная патологическим процессом в мышцах голени. косолапость паралитическая (t. paralyticus) -- К., обусловленная параличом малоберцовых мышц. косолапость посттравматическая (t. posttraumaticiis) -- К., обусловленная неправильным сращением костных отломков после перелома костей стопы или перелома лодыжек с подвывихом стопы.
косорукость (talipomanus) -- стойкое отклонение кисти от оси предплечья во фронтальной плоскости. косорукость врожденная (t. congenita) -- К., обусловленная аномалией развития мышц, связочного аппарата и костей предплечья. косорукость локтевая (manus vara) -- К. с отклонением кисти в локтевую сторону. косорукость лучевая (manus valga) -- К. с отклонением кисти в лучевую сторону. косорукость паралитическая (t. paralytica) -- К., обусловленная параличом мышц предплечья. косорукость посттравматическая (t. posttraumatica) -- К., обусловленная укорочением одной из костей предплечья в результате травмы. косорукость спастическая (t. spastica) -- К., развивающаяся при спастических параличах вследствие более выраженного тонического сокращения локтевой или лучевой группы мышц предплечья.
Коссио синдром (P. Cossio, аргентинский кардиолог) -- врожденное сочетание расширения легочного ствола с дефектом межпредсердной перегородки; относится к порокам сердца синего типа.
Коссы метод (G. Magyary-Kossa, 1865--1944, венгерский фармаколог) -- 1) метод выявления фосфата кальция в гистологических препаратах путем их импрегнации раствором нитрата серебра с последующей фиксацией гипосульфитом натрия; участки, содержащие фосфат кальция, окрашиваются в черный цвет; 2) метод выявления карбоната кальция в гистологических препаратах путем их обработки пирогалловой кислотой и едким натром; участки, содержащие карбонат кальция, окрашиваются в бурый цвет.
костальный (costalis; лат. costa ребро) -- относящийся к ребру.
костедержатель -- инструмент в виде мощного зажима для фиксации костей при хирургических операциях на них.
костедержатель Бойчева -- см. Бойчева костедержатель.
костедержатель Ламботта -- см. Ламботта костедержатель.
Костена синдром (J. В. Costen, род. в 1896 г., амер. оториноларинголог) -- сочетание патологических изменений в височно-нижнечелюстном суставе (щелканье, хруст, тугоподвижность), снижения слуха, ощущения заложенности уха, тупых болей в ухе, иррадиирующих в теменную и затылочную области, болей и жжения в области языка, сухости во рту, головокружения и невралгии тройничного нерва; наблюдается при глубоком прикусе и отсутствии многих зубов, при патологической стираемости твердых тканей зубов, при деформирующем артрозе височно-нижнечелюстного сустава.
костеобразование (osteogenesis) -- см. Остеогенез.
Костечки операция (F. Kostecka) -- закрытая двусторонняя остеотомия ветвей нижней челюсти с установлением челюстей в позицию правильного прикуса и фиксацией отломков в этой позиции; производится при чрезмерном развитии нижней челюсти.
Костманна синдром (R. Kostmann, совр. шведский педиатр) -- наследственная болезнь, характеризующаяся торможением созревания нейтрофильных гранулоцитов на уровне промиелоцита, что приводит к почти полному их отсутствию в периферической крови; проявляется рецидивирующими гнойничковыми поражениями кожи, подкожной клетчатки и слизистых оболочек; наследуется по аутосомно-рецессивному типу.
костная балка (trabecula ossea) -- см. Костная перекладина.
костная лакуна (lacuna ossea, LNH) --. полость в костной ткани, в которой расположены остеоциты.
костная ложка -- хирургический инструмент для выскабливания патологических образований в кости и костных полостях.
костная мука в медицине -- измельченная в порошок костная ткань; используется для заполнения дефектов кости.
костная перекладина (син.: костная балка, костная трабекула) -- 1) (trabecula ossea, LNH) в эмбриологии -- участок костной ткани, в процессе остеогенеза, распространяющийся радиально от точки окостенения; 2) в анатомии -- общее название участков губчатого вещества кости, расположенных в определенной зависимости от механических воздействий на кость; между К. п. находится костный мозг.
костная пластинка (lamella ossea, LNH) -- структурный элемент костной ткани: тонкий пучок параллельно расположенных коллагеновых волокон, соединенных аморфным веществом, в которое вкраплены кристаллы минеральных солей.
костная стружка -- измельченная в форме стружек или крошек костная ткань; используется для заполнения дефектов кости.
костная трабекула (trabecula ossea) -- см. Костная перекладина.
костномозговая полость (cavum medullare, PNA, BNA, JNA) -- пространство в диафизе трубчатой кости, заполненное костным мозгом.
костные кусачки -- хирургический инструмент для рассечения или удаления костной ткани, представляющий собой щипцы с короткими режущими рабочими частями.
костные тельца (corpuscula ossea) -- костные лакуны с находящимися в них остеоцитами.
костный замок -- соединение костных фрагментов путем сцепления с помощью созданных на них хирургическим путем выступов и зарубок.
костный канадец (canaliculus osseus, LNH) -- тонкий канал, отходящий от костной лакуны и содержащий отросток остеоцита.
косто- (лат. costa ребро) -- составная часть сложных слов, означающая "относящийся к ребру".
костовертебральный угол -- угол, образованный поясничным отделом позвоночника и нижним краем XII ребра.
костография (косто- + греч. grapho писать, изображать) -- рентгенография ребер; проводится без предварительного контрастирования.
костоеда (устар.) -- см. Остеомиелит.
костоеда поверхностная -- см. Caries superficialis.
костоеда сухая -- см. Caries sicca.
костотом (косто- + греч. tome разрез, рассечение) -- см. Ножницы реберные.
костотрансверзэктомия (cos totransversectomia; косто- + анат. processus transversus поперечный отросток + эктомия: син. Менара операция) -- хирургическая операция: резекция задней части ребра и соответствующего ему поперечного отростка грудного позвонка: применяется в качестве оперативного доступа к телу грудного позвонка и к заднему средостению.
косточка надпяточно-ладьевидная (ossiculum talonaviculare) -- см. Перечень анат. терминов.
косточки барабанные (ossicula tympani, JNA) -- см. Перечень анат. терминов.
косточки слуховые (ossicula auditus, PNA, BNA; ossicula tympani, JNA) -- см. Перечень анат. терминов.
Косты вариабельная эритрокератодермия (S. Mendes da Costa, род. в 1862 г., голландский дерматолог) -- см. Эритрокератодермия изменчивая фигурная.
костыли в медицине -- приспособления, обеспечивающие опору на подмышечную область (или на предплечье) и кисть с целью облегчения передвижения больных с поражением ног, таза и позвоночника.
кость (-и) (os, ossa, PNA, BNA, JNA) -- орган, построенный из костной ткани, содержащий также хрящевую и собственно соединительную ткань; часть скелета. кость акромиальная (os acromiale) -- см. Перечень анат. терминов. кость бедренная (femur, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость безымянная (os innominatum) -- см. Перечень анат. терминов. кость большеберцовая (tibia, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость большеберцовая наружная (os tibiale externum) -- см. Перечень анат. терминов. кость брегматическая (os bregmaticum) -- см. Перечень анат. терминов. кость везалиева (os vesalianum) -- см. Перечень анат. терминов. кость вертлужной впадины (os acetabuli) -- см. Перечень анат. терминов, /. кость височная (os temporale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость воздухоносная (os pneumaticum, PNA, BNA, JNA; син. К. пневматическая) -- кость черепа, содержащая пазуху или ячейки, заполненные воздухом. кость вормиевы (ossa wormiana) -- см. Перечень анат. терминов. кость воронья (os coracoideum) -- см. Кость клювовидная. кость вставочные (ossa intercalaria) -- добавочные кости черепа, образующиеся по ходу швов и в родничках. кость головчатая (os capitatum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость гороховидная (os pisiforme, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость губчатая (os spongiosum, LNH) -- К., состоящая из губчатого вещества и тонкого слоя компактного вещества, расположенного по периферии. кость добавочные (ossa accessoria) -- непостоянные К., обусловленные возникновением добавочных точек окостенения. кость заднего родничка (osfonticuli posterioris) -- см. Перечень анат. терминов. кость запястья центральная (os centrale carpi, JNA) -- см. Перечень анат. терминов. кость затылочная (os occipitale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость затылочного родничка (os fonticuli occipitalis) -- см. Перечень анат. терминов. кость инков (os incae) -- см. Перечень анат. терминов, Т). кость клиновидная (os sphenoidale, PNA, BNA; os sphenoides, JNA) -- см. Перечень анат. терминов. кость клиновидная вторая (os cuneiforme secundum, BNA, JNA) -- см. Перечень анат. терминов. кость клиновидная латеральная (os cuneiforme laterale, PNA) -- см. Перечень анат. терминов. кость клиновидная медиальная (os cuneiforme mediale, PNA) -- см. Перечень анат. терминов. кость клиновидная первая (os cuneiforme primum, BNA, JNA) -- см. Перечень анат. терминов. кость клиновидная промежуточная (os cuneiforme intermedium, PNA) -- Перечень анат. терминов. кость клиновидная третья (os cuneiforme tertium, BNA, JNA) -- см. Перечень анат. терминов. кость клиновидного родничка (os fonticuli sphenoidalis, os ptericum) -- см. Перечень анат. терминов. кость клиновидно-затылочная (os basilare, BNA; os sphenooccipitale) -- см. Перечень анат. терминов. кость клювовидная (os coracoideum; син. К. воронья) -- добавочная кость, представляющая собой обособленный клювовидный отросток лопатки. кость крыльная (os ptericum) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов. кость крючковатая (os hamatum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость крючковидная (os hamatum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость кубовидная (os cuboideum, PNA, BNA; os cuboides, JNA) -- см. Перечень анат. терминов. кость кубовидная вторая (os cuboideum secundarium) -- см. Перечень анат. терминов. кость ладьевидная -- 1) кисти (os scaphoideum, PNA; os naviculare manus, BNA, JNA) -- см. Перечень анат. терминов, 2) стопы (os naviculare, PNA; os naviculare pedis, BNA, JNA) -- см. Перечень анат. терминов. кость ладьевидная вторичная (os naviculare secundarium) -- см. Перечень анат. терминов. кость ладьевидная добавочная (os naviculare accessorium) -- см. Перечень анат. терминов. кость лобковая (os pubis, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость лобная (os frontale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость лобного родничка (os fonticuli frontalis) -- см. Перечень анат. терминов. кость локтевая (ulna, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость лонная (os pubis, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость луновидная (os lunatum) -- см. Перечень анат. терминов. кость лучевая (radius, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость малоберцовая (fibula, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость малоберцовая добавочная (os peroneum) -- см. Перечень анат. терминов. кость межклиновидная (os intercuneiforme) -- см. Перечень анат. терминов. кость межплюсневая (os intermetatarseum) -- см. Перечень анат. терминов. кость межтеменная (os interparietale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость межчелюстная (os intermaxillare, praemaxilla) -- см. Перечень анат. терминов. кость многоугольная большая (os multangulum majus, BNA, JNA) -- см. Перечень анат. терминов. кость многоугольная малая (os multangulum minus, BNA, JNA) -- см. Перечень анат. терминов. кость надгрудинные (ossa suprasternalia, PNA, BNA, JNA) -- см. Перечень анат. терминов, /27. кость надкрыльная (os epiptericum) -- см. Перечень анат. терминов. кость надладьевидная (os supranaviculare, ossiculum talonaviculare) -- см. Перечень анат. терминов. кость надпяточная (astragalus) -- см. Перечень анат. терминов. кость надтаранная (os supratalare) -- см. Перечень анат. терминов. кость небная (os palatinum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость носовая (os nasale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость переднего родничка (os fonticuli anterioris) -- см. Перечень анат. терминов. кость плечевая (humerus, PNA, BNA; os brachii, JNA) -- см. Перечень анат. терминов. кость плечевого отростка (os acromiale) -- см. Перечень анат. терминов. кость плоская (os planum, PNA, BNA, JNA) -- К., образованная двумя пластинами компактного вещества, между которыми находится тонкий слой губчатого вещества (напр., теменная К., лопатка). кость плюсневая первая (вторая, третья, четвертая, пятая) [os metatarsi primum (secundum, tertium, quartum, quintum), JNA] -- см. Перечень анат. терминов. кость пневматическая (os pneumaticum) -- см. Кость воздухоносная. кость подвздошная (os ilium, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость подъязычная (os hyoideum, PNA, BNA; os hyoides, JNA) -- см. Перечень анат. терминов. кость полулунная (os lunatum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость предмежтеменная (os preinterparietale) -- см. Перечень анат. терминов. кость предплечья промежуточная (os intermedium antebrachii) -- см. Перечень анат. терминов. кость птеральная (os ptericum) -- 1) см. Перечень анат. терминов, 2) см. Перечень анат. терминов. кость пястная первая (вторая, третья, четвертая, пятая) [os inetacarpi primum (secundum, tertium, quartum, quintum), JNA] -- см. Перечень анат. терминов. кость пяточная (calcaneus, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость пяточная вторая (calcaneus secundarius) -- см. Перечень анат. терминов. кость реберная (os costale, PNA, BNA, JNA) -- костная часть ребра. кость резцовая (оз incisivum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость решетчатая (os ethmoidale, PNA, BNA; os ethmoides, JNA) -- см. Перечень анат. терминов. кость родничковые (ossa fonticulorum, PNA) -- добавочные К. черепа, образующиеся на месте родничков. кость седалищная (os ischii, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость сесамовидные (ossa sesamoidea, PNA, BNA, JNA) -- небольшие К. округлой формы, заложенные в сухожилиях некоторых мышц у места их прикрепления или в стенке капсулы сустава. кость скуловая (os zygomaticum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость слезная (os lacrimale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость смешанная (os mixtum, LNH) -- К. сложной. формы, состоящая из нескольких частей различного строения и происхождения; к К. с. относятся кости основания черепа. кость сосцевидного родничка (os fonticuli mastoidei) -- см. Перечень анат. терминов. кость тазовая (os сохае, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость тазовая четвертая (os quartum сохае) -- см. Перечень анат. терминов. кость таранная (talus, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость таранная вторая (talus secundus) -- см. Перечень анат. терминов. кость таранная добавочная (talus accessorius) -- см. Перечень анат. терминов. 143. кость теменная (os parietale, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость трапециевидная (os trapezoideum, PNA) -- см. Перечень анат. терминов. кость треугольная -- 1) (os triangulare) -- см. Перечень анат. терминов; 2) (os triquetrum) -- см. Перечень анат. терминов; 3) (os trigonum, PNA, BNA) -- см т. 2, Перечень анат. терминов. кость трехгранная (os triquetrum, PNA, BNA, JNA) -- см. Перечень анат. терминов. кость трубчатая -- К. свободного отдела конечностей, характеризующаяся наличием удлиненной средней части (диафиза), содержащей костномозговую полость, и расширенными концевыми частями (эпифизами); различают длинные и короткие К. т. кость центральная (os centrale, PNA, BNA) -- см. Перечень анат. терминов. кость четырехугольная (os quadratum) -- см. Перечень анат. терминов. кость шиловидная (os styloideum) -- см. Перечень анат. терминов. кости шовные (ossa suturarum, PNA, BNA, JNA) -- добавочные К. черепа, развивающиеся по ходу черепных швов. кость эпиптеральная (os epiptericum) -- см. Перечень анат. терминов.
кость бульонная в хирургии -- материал для трансплантации, представляющий собой вываренную кость (обычно какого-либо животного); применяется редко.
кость исчезающая -- см. Остеолиз травматический массивный.
кость пятнистая -- см. Остеопойкилия.
кость фантомная -- см. Остеолиз травматический массивный.
Котара бред (J. Cotard, 1840--1887, франц. психиатр; син. бред громадности и отрицания) -- образный депрессивный или ипохондрический бред фантастического содержания с идеями громадности и отрицания (всеобщая гибель, мировые катаклизмы и т. п.), проявляющимися одновременно или порознь.
Котара ипохондрический бред (J. Cotard; син.: бред нигилистический, параф рения нигилистическая) -- разновидность бреда Котара, содержащая идеи частичного или полного отсутствия внутренних органов, частей тела вплоть до отрицания существования своего физического "Я".
Котара меланхолический бред (J. Cotard) -- разновидность бреда Котара, содержащая фантастические идеи самообвинения, бессмертия, обреченности на вечные муки или гибель, распространяющиеся то на самого больного, то одновременно и на окружающее (семья, дом, город, страна, вселенная).
Котара синдром (J. Cotard; син. парафрения меланхолическая) -- сочетание тревожной депрессии, деперсонализации (чаще в виде болезненной психической анестезии) и бреда Котара; наблюдается при различных психических болезнях, чаще в пожилом и старческом возрасте.
Котовщиковой метод (М. А. Котовщикова, совр. сов. врач; син. Котовщиковой тромботест) -- метод определения активности свертывающей системы крови путем визуальной оценки свертывания смеси оксалатной плазмы с раствором хлорида кальция после 30 мин. инкубирования; различают 7 визуально определяемых степеней интенсивности свертывания крови.
Котовщиковой тромботест (М. А. Котовщикова) -- см. Котовщиковой метод.
котромбопластин -- см. Фактор VII.
Котуньо синдром (D. Cotugno, 1736--1822, итал. анатом) -- устаревшее общее название различных форм поражения седалищного нерва.
Коула синдром (Н. N. Cole, совр. амер. дерматолог) -- см. Раушкольба -- Туми синдром.
Коуна -- Пенфилда метод (W. Cone: W. G. Penfield, 1891--1976, канадский нейрохирург; син. краниотомия субокципитальная миопластическая) -- метод вскрытия задней черепной ямки через дугообразный разрез кожи в затылочной области между верхушками сосцевидных отростков, проходящий на 4--5 см выше наружного затылочного выступа.
Коупа пункция сердца (Соре) -- метод пункции левого предсердия, при котором из большой подкожной вены бедра в правое предсердие вводят зонд, верхушку которого под рентгенологическим контролем направляют на межпредсердную перегородку, затем вводят иглу, длина которой превышает длину зонда на 1,5 см, и, проколов перегородку, попадают в полость левого предсердия.
Коупа симптом (V. Z. Соре, род. в 1881 г., англ. хирург) -- появление боли в илеоцекальной области при разгибании правого бедра в тазобедренном суставе; признак аппендицита.
Коупмена панникулит (W. S. Ch. Copeman, род. в 1900 г., амер. врач) -- см. Панникулит.
Коутса болезнь (G. Coats, 1876--1915, англ. офтальмолог) -- см. Ретинит наружный экссудативный.
кофактор V -- см. Фактор VII.
кофактор тромбопластина -- см. Фактор V.
кофактор тромбоцитов -- см. Фактор VIII.
кофеинизм (син. кофеинофагия) -- токсикомания, возникающая при длительном злоупотреблении кофеином пли содержащими кофеин продуктами (кофе, чай).
кофеинофагия (кофеин + греч. phagein есть, поглощать) -- см. Кофеинизм.
кофермент (ко- + фермент, спи. коэнзим) -- термостабильное, относительно низкомолекулярное органическое соединение, необходимое организму как дополнительный фактор активности фермента, обычно входящее в состав фермента и образующее с его белковой частью легко диссоциирующий комплекс; большинство К. являются производными витаминов. кофермент А (КоА) -- К., осуществляющий активацию и перенос кислотных остатков в реакциях конденсации, оксидоредукции и обратимой гидратации ненасыщенных кислот: участвует в клеточном дыхании, в биосинтезе стероидов, ацетилхолина, гиппуровой кислоты, парных желчных кислот, жирных кислот; представляет собой соединение аденозин-3,5-дифосфорной кислоты с пантотенил-аминоэтантиолом. кофермент О -- см. Убихинон.
Кофмана артротомия (С. В. Кофман, сов. хирург) -- модификация артротомии тазобедренного сустава по Лангенбеку, при которой делают разрез от верхушки большого вертела вдоль верхней трети бедра и дополнительный дугообразный разрез над вертелом перпендикулярно первому.
Кофмана тенопластика (С. В. Кофман) -- хирургическая операция: перемещение сухожилия задней большеберцовой и одной из малоберцовых мышц так, чтобы они проходили спереди от лодыжек, в результате чего сокращение мышц приводит к разгибанию стопы; применяется при паралитической конской стопе.
кофо- (греч. kophos глухой, притупленный) -- составная часть сложных слов, означающая "глухой", "глухота".
кофотерапия (tophotherapia; кофо-+ терапия) -- комплекс терапевтических мероприятий, проводимых с целью улучшения слуха у лиц, страдающих тугоухостью и глухотой.
кофохирургия (cophochirurgia; кофо- + хирургия) -- комплекс хирургических вмешательств с целью улучшения слуха у лиц, страдающих тугоухостью и глухотой.
коффердам (истор.; англ. cofferdam водонепроницаемая перемычка) -- полоска резины, укрепляемая на шейке зуба для защиты препарируемой части зуба от затекания слюны; в настоящее время практически не применяется.
Коффи гастропексия (R. С. Coffey, 1869--1933, амер. хирург) -- хирургическая операция: фиксация сальника к передней брюшной стенке в поперечном направлении вдоль поперечной ободочной кишки, производимая при гастроптозе.
Коффи операция (R. С. Coffey) -- 1) хирургическая операция наложения уретеросигмоанастомоза с имплантацией мочеточника в субмукозный канал, проделанный в стенке сигмовидной кишки, с фиксацией конца мочеточника; 2) хирургическая операция наложения уретеросигмоанастомоза с проведением свободного конца мочеточника в просвет сигмовидной кишки и дренированием в первые дни выступающего на 2 см конца мочеточника катетером; 3) хирургическая операция наложения уретеросигмоанастомоза с имплантацией конца мочеточника субмускулярно, без вскрытия просвета сигмовидной кишки, и образованием анастомоза вследствие некроза слизистой оболочки кишки и стенки мочеточника в месте имплантации.
Коффи -- Антелавы операция (истор.; R. С. Coffey, 1869--1933, амер. хирург; Н. В. Антелава, 1893--1970, сов. хирург) -- хирургическая операция: экстраплевральная верхушечная торакопластика через косой надключичный разрез с резекцией задних отделов I -- III ребер, пересечением всех лестничных мышц и последующим апиколизом; применялась при верхушечных кавернах.
Коффи -- Мейо операция (R. С. Coffey, 1869--1933, амер. хирург; W. J. Mayo, 1861--1939, амер. хирург) -- хирургическая операция: наложение двустороннего уретеросигмоанастомоза по типу операции Коффи (1).
Коха альт-туберкулин (R. Koch, 1843--1910, нем. бактериолог) -- см. Коха старый туберкулин.
Коха аппарат (истор.; R. Koch) -- аппарат для стерилизации (в т. ч. методом тиндализации) питательных сред текучим паром.
Коха бактерии (R. Koch) -- см. Микобактерии туберкулеза.
Коха линзы (R. Koch) -- см. Рисовидные тельца.
Коха постулаты (R. Koch) -- см. Коха триада.
Коха проба (истор.; R. Koch) -- подкожная проба с туберкулином, предложенная для диагностики туберкулеза.
Коха реакция (R. Koch) -- проявление измененной реактивности организма, зараженного туберкулезом, в виде возникновения через 24--48 часов припухлости с последующим некрозом на месте подкожного введения живых или убитых микобактерии туберкулеза, их экстрактов или концентрированных фильтратов бульонных культур.
Коха старый туберкулин (истор.; R. Koch: ATK: син.: Коха альт-туберкулин, туберкулин полный, туберкулин старый) -- концентрированная водно-глицериновая вытяжка культуры микобактерии туберкулеза, применявшаяся для аллергических кожных проб при диагностике туберкулеза.
Коха триада (R. Koch; син. Коха постулаты) -- три условия признания микроба возбудителем определенной болезни: а) микроб-возбудитель должен обнаруживаться во всех случаях данной болезни, но не должен встречаться у здоровых людей или при других болезнях; 6) микроб-возбудитель должен быть выделен из организма больного в чистой культуре; в) введение чистой культуры микроба в чувствительный организм должно вызывать данную болезнь.
Коха -- Корнета теория (R. Koch, 1843--1910, нем. бактериолог; G. Cornet, 1858--1915, нем. бактериолог) -- концепция аэрогенного распространения туберкулеза, согласно которой высохшая на воздухе мокрота больного превращается в пыль и с ней разносятся сохраняющие вирулентность микобактерии туберкулеза.
Коха -- Уикса бактерия (Наеmophilus conjunctivitidis; R. Koch, 1843--1910, нем. бактериолог; J. E. Weeks, 1853--1949, амер. офтальмолог) -- бактерия рода Haemophilus; неподвижная грамотрицательная, биполярно окрашивающаяся палочка; облигатный аэроб, растет на средах, содержащих кровь или сыворотку крови; возбудитель острого эпидемического конъюнктивита у человека.
Коха -- Уикса конъюнктивит (R. С. Koch; J. E. Weeks) -- см. Конъюнктивит эпидемический острый.
Кохановского симптом -- см. Симптом смыкания век.
Кохера артротомия (E. Th. Kocher, 1841--1917, швейц. хирург) -- 1) артротомия лучезапястного сустава тыльным разрезом от середины лучевого края V пястной кости на предплечье через середину запястья со вскрытием сустава между сухожилиями локтевого разгибателя кисти и разгибателя мизинца; 2) артротомия локтевого сустава разрезом от латерального надмыщелка плечевой кости до переднего края локтевой кости с поворотом кзади и отделением надкостницы кнутри вместе с мышцами плеча и предплечья и кнаружи вместе с сумкой, связками и сухожилиями; 3) артротомия плечевого сустава разрезом от ключично-акромиального сустава вдоль верхнего края ости лопатки до ее середины и затем к заднему краю подмышечной ямки со вскрытием акромиально-ключичного сустава и отсечением трапециевидной и частично дельтовидной мышцы, акромиона, большого и малого бугров плечевой кости; 4) артротомия голеностопного сустава заднелатеральным разрезом, идущим от наружного края сухожилия длинного разгибателя пальцев, огибая наружную лодыжку снизу, и далее по заднему краю малоберцовой кости до наружного края пяточного сухожилия с рассечением сухожилий малоберцовых мышц и латеральных связок и вывихиванием стопы кнутри; 5) артротомия коленного сустава дугообразным разрезом на 1 см кнаружи от надколенника, огибающим снизу бугристость большеберцовой кости с отсечением ее и межмыщелкового возвышения вместе с прикрепляющимися к нему связками; 6) артротомия тазобедренного сустава дугообразным разрезом от основания большого вертела через его верхушку кверху и кзади вдоль волокон большой ягодичной мышцы, обнажением сустава между средней и малой ягодичными мышцами (спереди) и сухожилием грушевидной мышцы (сзади), отделением места прикрепления мышц, вскрытием капсулы сустава и рассечением круглой связки головки бедренной кости.
Кохера гастроэнтеростомия (истор.; Е. Th. Kocher) -- задняя вертикальная гастроэнтеростомия с поперечным дугообразным рассечением тонкой кишки.
Кохера грыжесечение (истор.; Е. Th. Kocher) -- хирургическая операция при паховых грыжах без удаления грыжевого мешка, который вворачивают в брюшную полость и подшивают к пристеночной брюшине.
Кохера декортикация (Е. Th. Kocher) -- хирургическая операция: отделение надкостницы вместе с тонким кортикальным слоем области диафиза трубчатой кости с оставлением отслоенных тканей на месте; применяется для стимуляции костной регенерации при ложных суставах и переломах с замедленной консолидацией.
Кохера зажим (Е. Th. Kocher) -- кровоостанавливающий зажим с длинными узкими рабочими губками, имеющими острые зубцы, причем единственный зубец одной губки входит между двумя зубцами второй губки.
Кохера зонд (Е. Th. Kocher; син. зонд зобный) -- желобоватый зонд, представляющий собой слегка изогнутую лопаточку, имеющую три канавки и отверстие для проведения лигатуры; применяется при операциях на щитовидной железе.
Кохера метод (Е. Th. Kocher) -- 1) метод вправления заднего вывиха бедра, при котором в положении больного лежа на спине производят вытяжение бедра по оси конечности при согнутых под прямым углом коленном и тазобедренном суставах, ротацию бедра внутрь, затем кнаружи, отведение и разгибание его; 2) метод вправления вывиха плеча, при котором в положении больного лежа на спине или сидя производят сгибание локтевого сустава под прямым углом с приближением руки к туловищу, вытяжением плеча по оси и ротацией всей конечности наружу, перемещением плеча к средней линии туловища и резким запрокидыванием предплечья на грудь больного; 3) метод вправления подвывиха шейных позвонков, при котором сначала несколько усугубляют патологическое положение головы, а затем, постепенно увеличивая тягу за голову, отводят ее в здоровую сторону с ротацией в сторону подвывиха.
Кохера мобилизация двенадцатиперстной кишки (Е. Th. Kocher) -- освобождение нисходящей части двенадцатиперстной кишки путем рассечения париетальной брюшины по правому латеральному краю кишки.
Кохера операция (истор.; Е. Th. Kocher) -- резекция участка теменной и височной костей над центральными извилинами головного мозга с целью снижения внутричерепного давления; предложена для лечения эпилепсии.
Кохера разрез (Е. Th. Kocher) -- 1) дугообразный разрез в области лопатки, предложенный для ее резекции или экстирпации; 2) прямой продольный разрез по наружной поверхности плеча, применяемый при операциях на плечевой кости; 3) прямой продольный разрез по тыльно-лучевой или тыльно-локтевой поверхности предплечья при операциях на лучевой или локтевой кости; 4) разрез по тыльно-лучевой поверхности в области лучезапястного сустава, проводимый с лучевой стороны сухожилия разгибателя II пальца; применяется как доступ к лучезапястному суставу; 5) дугообразный поперечный разрез по наружной поверхности проксимального конца бедра, применяемый при операциях на бедренной кости; о) прямой продольный разрез по задненаружной поверхности голени при операциях на ее костях; 7) разрез передней брюшной стенки от мечевидного отростка до X правого ребра, применяемый как доступ к печени.
Кохера резекция желудка (истор.; Е. Th. Kocher) -- модификация резекции желудка по способу Бильрот-1, при которой культю желудка зашивают наглухо и накладывают анастомоз "конец в бок" между двенадцатиперстной кишкой и желудком.
Кохера резекция локтевого сустава (Е. Th. Kocher) -- резекция локтевого сустава с сохранением целости нервных ветвей, капсулы сустава и мышц.
Кохера рефлекс (Е. Th. Kocher) -- физиологический рефлекс: одностороннее сокращение мышц живота при сдавлении соответствующего яичка.
Кохера симптом (Е. Th. Kocher) -- 1) боль в области надчревья в первые часы заболевания острым аппендицитом; 2) отставание движения глазного яблока от движения верхнего века при взгляде вверх, в связи с чем становится видна полоска склеры между верхним веком и краем радужки; признак диффузного токсического зоба.
Кохера способ обработки шелка (Е. Th. Kocher) -- способ подготовки шелка к использованию в качестве шовного материала, при котором очищенный и обезжиренный шелк хранят в спиртовом растворе сулемы, а непосредственно перед употреблением кипятят в водном растворе сулемы.
Кохера схема (истор.; Е. Th. Kocher) -- схема краниоцеребральной топографии, при построении которой за основу берут 3 точки на средней линии свода черепа, между которыми под определенными углами проводят косые меридиональные линии, позволяющие определить местоположение латеральной и предцентральной борозд.
Кохера точка (Е. Th. Kocher) -- точка на поверхности головы, расположенная на 1 см кпереди от венечного шва и на 2 см кнаружи от сагиттальной линии, предложенная как место пункции переднего рога бокового желудочка головного мозга.
Кохера -- Лексера операция (Е. Th. Kocher, 1841--1917, швейц. хирург: Е. Lexer, 1867--1938, нем. хирург) -- хирургическая операция: иссечение ладонного апоневроза при лечении контрактуры Дюпюитрена.
кохлеарный (cochlearis; анат. cochlea улитка внутреннего уха, от греч. kochlos улитка, раковина улитки) -- относящийся к улитке внутреннего уха.
кохлео- (анат. cochlea улитка внутреннего уха, от греч. kochlos улитка, раковина улитки) -- составная часть сложных слов, означающая "относящийся к улитке внутреннего уха".
кохлеограмма (кохлео- + греч. gramma запись) -- кривая, отражающая изменение во времени электрических потенциалов улитки внутреннего уха.
кохлеопатия (cochleopathia; кохлео- + греч. pathos страдание, болезнь) -- общее название невоспалительных заболеваний внутреннего уха с поражением рецепторных элементов спирального (кортиева) органа; характеризуется прогрессирующей перцептивной тугоухостью.
коховский нефроцирроз [ 1843--1910), открывшего возбудитель туберкулез туберкулеза почки, при которой имеется диффузная инфильтрация ее стромы эпителиоидными и лимфоидными клетками, но отсутствуют бугорки, очаги казеоза и каверны; встречается очень редко.
Кочева остеотомия (К. Н. Кочев, умер в 1958 г., сов. хирург; син. остеотомия окончатая) -- остеотомия, производимая с целью исправления деформации кости по оси, заключающаяся в формировании в ее диафизе отверстий с последующим рассечением образовавшихся костных мостиков и смещением фрагментов в поперечном направлении до захождения выступов одного фрагмента в выемки на другом.
Кочиашвили панкреатодуоденэктомия (В. И. Кочиашвили, сов. хирург) -- хирургическая операция: удаление поджелудочной железы и части двенадцатиперстной кишки с предварительной мобилизацией последней по Кохеру.
кошачье мурлыканье (син. fremissement cataire) -- своеобразное ощущение, возникающее при пальпации прекордиальной области у больных некоторыми пороками сердца и обусловленное вибрацией передней грудной стенки в результате турбулентного тока крови через деформированные клапаны или аномальные, резко суженные отверстия.
кошачья единица действия (КЕД) -- минимальная доза (на 1 кг веса животного) препарата, содержащего сердечные гликозиды, вызывающая остановку сердца кошки.
коэнзим (ко- + энзим) -- см. Кофермент.
коэффициент антенатальной смертности -- статистический показатель: отношение числа случаев смерти плода при сроке беременности более 28 недель к общему числу детей, родившихся живыми и мертвыми за год; выражается в промилле (‰).
коэффициент брачной плодовитости (син. плодовитость брачная) -- демографический показатель: отношение числа детей, рожденных за год замужними женщинами в возрасте от 15 до 49 лет, к общему числу таких женщин; выражается в промилле (‰).
коэффициент вентиляции в физиологии -- показатель легочной вентиляции: отношение объема воздуха, попадающего в альвеолы при спокойном вдохе, к общему объему альвеолярного воздуха.
коэффициент внебрачной плодовитости (син. плодовитость внебрачная) -- демографический показатель: отношение числа детей, рожденных за год женщинами в возрасте от 15 до 49 лет, не состоящими в браке, к общему числу таких женщин; выражается в промилле (‰).
коэффициент возможности ингаляционного отравления (КВИО) -- количественная характеристика способности химического вещества вызывать ингаляционное отравление: отношение летучести вещества (максимально достижимой концентрации в воздухе) при температуре 20° к величине его средней смертельной концентрации для мышей.
коэффициент воспроизводства населения -- общее название количественных демографических показателей, отражающих характер воспроизводства населения. коэффициент воспроизводства населения валовой (син.: брутто-коэффициент воспроизводства, К. воспроизводства населения общий) -- К. в. н., выраженный средним числом девочек, рожденных женщиной за весь плодовитый период ее жизни. коэффициент воспроизводства населения общий -- см. Коэффициент воспроизводства населения валовой. коэффициент воспроизводства населения очищенный (син.: К. воспроизводства населения чистый, нетто коэффициент воспроизводства) -- К. в. н., выраженный средним числом девочек, рожденных женщиной за весь плодовитый период ее жизни и доживших до возраста, в котором была женщина при рождении этих девочек. коэффициент воспроизводства населения чистый -- см. Коэффициент воспроизводства населения очищенный.
коэффициент всасывания -- показатель скорости всасывания в кровь радиоактивного соединения из пищеварительного тракта. коэффициент всасывания относительный -- К. в., определяемый с учетом выделения радиоактивного соединения из крови в полость пищеварительного тракта. коэффициент всасывания реальный -- К. в., определяемый без учета выделения радиоактивного соединения из крови в полость пищеварительного
коэффициент выживаемости -- демографический показатель долголетия населения, определяемый на основании таблиц смертности как выраженное в процентах отношение доли лиц, доживающих до 80 (или 90) лет к доле лиц, доживающих до 60 лет.
коэффициент госпитализации -- статистический показатель: отношение числа госпитализированных больных к общему числу первичных обращений за год, выраженное в процентах.
коэффициент детской смертности -- демографический показатель: отношение числа детей, умерших за год в возрасте до 1 года, к общему числу детей, родившихся живыми, которое складывается из 2/3 числа детей, родившихся живыми в данном году и 1/3 -- в предыдущем; выражается в промилле (‰).
коэффициент дожития -- см. Вероятность дожития.
коэффициент естественного движения населения -- совокупность количественных показателей, характеризующих изменения численности населения, связанные с естественной сменой поколений (коэффициенты рождаемости, смертности, естественного прироста населения); термин не является общепризнанным.
коэффициент естественного прироста населения -- демографический показатель: разность коэффициентов рождаемости и смертности; отражает естественное движение населения.
коэффициент естественной освещенности (КЕО) -- процентное отношение естественной освещенности в данной точке внутри помещения к освещенности (в тот же момент) на горизонтальной плоскости под открытым небом (при исключении прямого солнечного света); используется при гигиеническом нормировании.
коэффициент естественной ультрафиолетовой облученности (син. коэффициент эритемной облученности) -- отношение ультрафиолетовой облученности внутри помещения к естественной ультрафиолетовой облученности вне помещения от открытого небосвода (без прямого излучения Солнца) в тот же момент; используется в коммунальной гигиене.
коэффициент жизненности населения -- см. Покровского жизненный индекс.
коэффициент запаса в токсикологии -- величина, показывающая, во сколько раз предельно допустимая концентрация вредного вещества, устанавливаемая для человека, меньше порога хронического действия этого вещества, установленного в опытах на животных.
коэффициент изнашивания -- показатель интенсивности процессов распада белка в организме при отсутствии белков в пище, определяемый как количество выделяемого за сутки азота, приходящееся на 1 кг веса.
коэффициент интранатальной смертности -- статистический показатель: отношение числа детей, умерших во время родов, к общему числу родившихся за год живыми и мертвыми, выраженное в промилле ().
коэффициент использования кислорода (син. коэффициент утилизации кислорода) -- процентное отношение доли кислорода, используемой тканями (разности концентраций кислорода в артериальной и венозной крови), к общему содержанию его в артериальной крови.
коэффициент капиллярной диффузии -- показатель активности некоторых физиологических процессов (напр., тканевого дыхания), вычисляемый как отношение содержания определенного вещества (напр., кислорода) в артериальной крови к его содержанию в венозной крови.
коэффициент качества (син. фактор качества) в радиобиологии -- безразмерное число, зависящее от линейной передачи энергии заряженных частиц в воде.
коэффициент коинциденции -- см. Коэффициент совпадения.
коэффициент контрастности в рентгенологии -- количественная характеристика фотографического материала, отражающая его способность передавать различие в экспозициях разных участков материала различием оптических плотностей этих участков.
коэффициент кумуляции -- количественный токсикометрический показатель: отношение суммарной дозы вещества, вызывающей определенный эффект (чаще гибель) у 50% подопытных животных при многократном введении, к величине дозы, вызывающей тот же эффект у 50% животных при однократном введении.
коэффициент материнской смертности -- статистический показатель: отношение числа случаев смерти женщин при беременности сроком не менее 28 недель, во время родов и в послеродовом периоде к общему числу родов за год; выражается в промилле ().
коэффициент мертворождаемости (син. мертворождаемость) -- статистический показатель: отношение числа случаев смерти плода, наступившей до родов, во время родов и после родов (до появления дыхания ребенка), к общему числу детей, рожденных живыми и мертвыми за год; выражается в промилле ().
коэффициент мутации -- показатель частоты мутаций: доля гамет с вновь возникшими мутациями среди исследованных гамет того же поколения; выражается в долях единицы или в процентах.
коэффициент недоокисления -- см. Мюллера коэффициент.
коэффициент неонатальной смертности -- см. Коэффициент ранней детской смертности.
коэффициент общей плодовитости (син.: плодовитость общая, фертильность) -- демографический показатель: отношение числа родившихся за год к общей численности женщин в возрасте от 15 до 49 лет, выраженное в промилле (‰); относится к группе специальных показателей рождаемости.
коэффициент ОБЭ -- см. Коэффициент относительной биологической эффективности.
коэффициент ослабления радиации -- отношение мощностей доз ионизирующего излучения до и после прохождения через определенную среду; служит показателем защитных свойств данной среды.
коэффициент ослепленности -- показатель воздействия блескости на орган зрения: отношение пороговых разностей яркости при наличии и отсутствии источников блескости в поле зрения.
коэффициент относительной биологической эффективности (син. коэффициент ОБЭ) -- величина, показывающая, во сколько раз биологическое действие ионизирующего излучения данного вида больше или меньше действия стандартного излучения; представляет собой отношение поглощенных доз данного и стандартного излучений, вызывающих одинаковый биологический эффект.
коэффициент очищения -- см. Клиренс.
коэффициент перинатальной смертности -- статистический показатель: отношение числа случаев смерти плода при сроке беременности более 28 недель и в период родов, а также случаев смерти новорожденного ребенка в течение первой недели после родов к общему числу родившихся живыми и мертвыми за год; выражается в промилле (), равен сумме коэффициентов антенатальной, интранатальной и постнатальной смертности. коэффициент полезного действия мышцы -- отношение количества работы, совершенной мышцей при одиночном сокращении, к общему количеству выделенной при этом энергии; выражается в процентах. коэффициент постнатальной смертности -- статистический показатель: отношение числа детей, умерших на первой неделе жизни, к общему числу родившихся за год живыми и мертвыми; выражается в промилле ().
коэффициент профилактической эффективности вакцины -- показатель способности вакцины предохранять людей от клинически выраженного заболевания соответствующей инфекционной болезнью: отношение разности чисел заболевших в контрольной группе и среди привитых к числу заболевших в контрольной группе, выраженное в процентах; определяется в условиях строго контролируемого эпидемиологического эксперимента.
коэффициент ранней детской смертности (син.: коэффициент неонатальной смертности, коэффициент смертности новорожденных) -- статистический показатель: отношение числа детей, умерших на первом месяце жизни, к числу детей, родившихся живыми за год, выраженное в промилле ().
коэффициент родства -- показатель родства в популяции: доля генов, идентичных по происхождению, т. е. унаследованных от общего предка, среди всех генов у двух сравниваемых лиц.
коэффициент рождаемости -- демографический показатель: отношение общего числа родившихся живыми за год к численности населения, выраженное в промилле (‰).
коэффициент смертности -- демографический показатель: отношение общего числа умерших за год к численности населения, выраженное в промилле (‰).
коэффициент смертности возрастной -- демографический показатель: отношение числа умерших за год лиц определенного возраста к численности этой возрастной группы, выраженное в промилле ().
коэффициент смертности новорожденных -- см. Коэффициент ранней детской смертности.
коэффициент совпадения (син. коэффициент коинциденции) -- мера интерференции кроссинговера, определяемая как отношение частоты двойных кроссинговеров к произведению частот одинарных кроссинговеров среди нескольких групп сцепления.
коэффициент суммарной детности -- см. Коэффициент суммарной плодовитости.
коэффициент суммарной плодовитости (син.: коэффициент суммарной детности, показатель суммарной плодовитости) -- демографический показатель: среднее число детей, рождаемых женщиной за весь плодовитый период ее жизни.
коэффициент утилизации кислорода -- см. Коэффициент использования кислорода.
коэффициент эритемной облученности -- см. Коэффициент естественной ультрафиолетовой облученности.
коэффициент эффективности белка (КЭБ) -- показатель биологической ценности белка пищевых продуктов: отношение прибавки в весе растущего животного к количеству данного белка, скармливаемого в период эксперимента.
Краббе болезнь (К. Н. Krabbe, 1885--1961, датский невропатолог) -- 1) наследственная болезнь, характеризующаяся генерализованным недоразвитием мышечной ткани, проявляющаяся с рождения амиотонией, задержкой формирования двигательных функций; наследуется по аутосомно-доминантному типу; 2) см. Краббе -- Бенеке болезнь.
Краббе глобоидно-клеточная лейкодистрофия (К. Н. Krabbe) -- см. Краббе -- Бенеке болезнь.
Краббе диффузный инфантильный склероз (К. Н. Krabbe) -- см. Краббе -- Бенеке болезнь.
Краббе синдром (К. Н. Krabbe) -- см. Стерджа -- Вебера -- Краббе синдром.
Краббе -- Бенеке болезнь (К. Н. Krabbe, 1885--1961, датский невропатолог; син.: Краббе болезнь, Краббе глобоидно-клеточная лейкодистрофия, Краббе диффузный инфантильный склероз) -- наследственная болезнь, обусловленная нарушением синтеза цереброзидов и миелинизации нервных волокон; проявляется в детском возрасте судорогами, спастическими параличами, деменцией, слепотой, тугоухостью.
Кравза-Тарновского шина (П. И. Кравза-Тарновский, отеч. хирург) -- металлическая транспортная шина для иммобилизации бедра, обеспечивающая возможность вытяжения за счет раздвижения элементов шины.
Кравченко барокамера (П. В. Кравченко, 1907--1967, сов. хирург) -- герметическая камера для конечностей, в которой поддерживается заданное пониженное или повышенное давление воздуха (газовой смеси); применяется для лечения сосудистых, реже других заболеваний конечностей.
краевая вуаль (stratum marginale, LNE) -- наружный слой боковой стенки нервной трубки зародыша, из которого развивается белое вещество головного и спинного мозга.
краевое истончение роговицы -- см. Дистрофия роговицы краевая.
краевой бугорок (tuberculum marginale, PNA) -- непостоянный выступ на височном крае лобного отростка скуловой кости; встречается у 50% людей.
краевой пояс Лиссауэра -- см. Лиссауэра зона.
краза (истор.; греч. krasis смешение) -- термин, предложенный К. Рокитанским для обозначения состояний организма, обусловленных изменением химического состава его соков (влаг) и неправильным их смешением.
край роговицы (limbus corneae, PNA, BNA, JNA; син. лимб роговицы) -- часть роговицы, непосредственно прилежащая к склере.
Крайзига симптом (F. L. Kreysig, 1770--1839, нем. врач) -- см. Крейзига симптом.
Крайла гемостаз (G. W. Crile, 1864--1943, амер. хирург) -- предварительная остановка кровотечения из подвздошных артерий путем прижатия брюшной аорты через разрез брюшной стенки слева без рассечения брюшины; проводится при операциях по поводу травматической аневризмы в паховой области или в тазу.
Крайла операция (G. W. Crile) -- хирургическая операция: удаление злокачественной опухоли челюстно-лицевой области или верхних дыхательных путей вместе с лимфатическими узлами шеи, окружающей клетчаткой, грудино-ключично-сосцевидной мышцей, внутренней яремной веной и поднижнечелюстной железой.
Крайла тиреоидэктомия (G. W. Crile) -- экстирпация щитовидной железы вместе с окружающими тканями, производимая при злокачественном зобе.
крайняя плоть (preputium, PNA; praeputium, BNA, JNA) -- дупликатура кожи полового члена (или клитора), покрывающая его головку.
Крамаренко ринопластика (Ю. Ю. Крамаренко, сов. хирург) -- пластическая операция: замещение тотальных и субтотальных дефектов носа крестообразным четырехлопастным стеблем, выкраиваемым на передней брюшной стенке или на плече.
Крамера катетеризация слуховой трубы (W. Kramer, 1801--1875, нем. оториноларинголог) -- метод катетеризации слуховой (евстахиевой) трубы; в качестве ориентира при введении катетера служит задняя поверхность мягкого неба.
Крамера симптом (F. Cramer, 1847--1903, нем. хирург) -- притупление перкуторного звука в паравертебральных областях на уровне III -- VII грудных позвонков при увеличении лимфатических узлов заднего средостения.
Крамера шина (F. Cramer. 1847--1903, нем. хирург) -- транспортная шина, изготовленная из проволоки в виде плоской лестницы, что позволяет придавать ей необходимую форму.
Крамера -- Тисдалла метод (В. Kramer, род. в 1887 г., амер. врач; F. Tisdall, род. в 1893 г., амер. врач) -- косвенный метод определения калия в моче по количеству осадка, образующегося при добавлении кобальтгексанитрита натрия.
крампи (crampi; англ. cramp судорога, спазм) -- периодически возникающие болезненные судороги, чаще в икроножных мышцах; наблюдаются при недостаточности капиллярного кровообращения, при нарушении обмена кальция, при остеохондрозе пояснично-крестцового отдела позвоночника.
крампон (франц. crampon) -- металлический штифт, служащий для соединения искусственного фарфорового зуба с базисом протеза.
краниальный (cranialis: греч. kranion, лат. cranium череп) -- расположенный ближе к верхнему концу тела.
кранио- (греч. kranion, лат. cranium череп) -- составная часть сложных слов, означающая "относящийся к черепу".
краниография (кранио- + греч. grapho писать, изображать) -- рентгенография черепа, проводимая без предварительного контрастирования.
краниодисплазия (craniodys-plasia; кранио- + дисплазия; син. акродисплазия) -- общее название аномалий развития черепа.
краниоклазия (cranioclasia; кранио- + греч. klasis ломка, разрушение) -- последний этап плодоразрушающей операции, заключающийся в извлечении плода с помощью краниокласта, накладываемого на головку.
краниокласт (кранио- + греч. klastos разбитый на куски, раздробленный; син.: краниотрактор, щипцы акушерские костные) -- мощные щипцы для захвата перфорированной головки и извлечения плода при плодоразрушающих операциях. краниокласт трехветвистый -- см. Кефалокраниокласт.
краниология (craniologia; кранио- + греч. logos учение) -- раздел антропологии, изучающий индивидуальную и групповую изменчивость строения черепа человека.
краниометр (кранио- + греч. metreo измерять; син. цефалометр) -- инструмент для измерения линейных размеров черепа; применяется в антропологии.
краниометрическая точка -- общее название определенных точек на черепе, расстояния между которыми измеряют при краниометрии.
краниометрия (craniometria; кранио- + греч. metreo измерять) -- совокупность приемов измерения черепа, предназначенных для изучения вариаций его строения и применяемых в антропологии, а также в некоторых областях медицины, напр. в судебной медицине.
краниопаг (craniopagus; кранио- + греч. pagos прикрепленный; син. цефалопаг) -- близнецы, сращенные в области головы.
краниопластика (cranioplastica; кранио- + пластика) -- общее название хирургических операций закрытия дефектов костей черепа.
краниорахисхиз (craniorrha chischisis; кранио- + греч. rhachis позвоночник + schisis расщепление) -- аномалия развития: незаращение позвоночного канала и черепа.
краниосклероз (craniosclerosis; кранио- + склероз) -- см. Leontiasis
краниоспинальный (craniospinalis; кранио- + лат. spina ость, позвоночник) -- относящийся одновременно к черепу и позвоночнику.
краниостеноз (craniostenosis; кранио- + греч. stenosis сужение) -- деформация черепа, обусловленная преждевременным заращением черепных швов. краниостеноз локальный (с. localis) -- К. с преждевременным заращением только одного из черепных швов. краниостеноз общий (с. generalis) -- К. с преждевременным заращением всех черепных швов.
краниосхизис (cranioschisis; кранио- + греч. schisis расщепление; син. череп расщепленный) -- аномалия развития: незаращение черепа.
краниотабес (craniotabes; кранио- + лат. tabes разрушение, истощение) -- размягчение и истончение плоских костей черепа в области большого и малого родничков, над сосцевидным отростком и по ходу черепных швов; симптом рахита при остром течении.
краниотомия (craniotomia; кранио- + греч. tome разрез, рассечение) -- 1) (син. цефалотомия) -- акушерская плодоразрушающая операция, заключающаяся в перфорации головки плода с последующим удалением вещества головного мозга; 2) см. Трепанация черепа.
краниотомия двусторонняя лоскутная -- хирургическая операция при общем краниостенозе, заключающаяся в формировании на своде черепа 2 или 4 подвижных симметричных костных лоскутов.
краниотомия линейная (craniotomia linearis) -- хирургическая операция при локальном краниостенозе, заключающаяся в резекции преждевременно закрывшегося шва и образовании линейного дефекта кости соответственно этому шву.
краниотомия поперечная (craniotomia transversa) -- см. Банке операция.
краниотомия субокципитальная миопластическая (craniotomia suboccipitalis myoplastica) -- см. Коуна -- Пенфилда метод.
краниотомия циркулярная (craniotomia circularis) -- см. Бауэра операция.
краниотрактор (кранио- + лат. traho, tractum тянуть, тащить) -- см. Краниокласт.
краниофарингиома (craniopharyngioma; кранио- + анат. pharynx, pharyngis глотка + -ома; син.: опухоль гипофизарного хода, опухоль кармана Ратке, Эрдгейма опухоль) -- доброкачественная опухоль, развивающаяся из эпителиальных клеток кармана Ратке (гипофизарного кармана). краниофарингиома кистозная (с. cysticum) -- К., содержащая полости, выстланные эпителием и заполненные студенистой желто-бурой жидкостью с большим содержанием белка и холестерина. краниофарингиома компактная (с. compactum) -- К., не содержащая кист.
краниоцеребральная топография (кранио- + лат. cerebrum головной мозг) -- пространственное соотношение между отдельными элементами на поверхности костей черепа и структурными образованиями головного мозга (бороздами, извилинами, желудочками, ядрами, сосудами и др.); различные схемы К. т. широко используются в нейрохирургии.
крапивница (urticaria) -- болезнь, характеризующаяся внезапным распространенным высыпанием зудящих волдырей, окруженных зоной артериальной гиперемии; обычно имеет аллергическую природу. крапивница солнечная (u. solaris) -- К., возникающая после инсоляции. крапивница холинергическая (u. cholinergica) -- К., развитие которой обусловлено активацией холинергических механизмов, напр. при нервном перенапряжении, переутомлении. крапивница холодовая (u. е frigore) -- К., возникающая под влиянием холода.
крапивница гигантская (urticaria gigantea) -- см. Квинке отек.
крапивница детская папулезная (urticaria infantumpapulosa) -- см. Почесуха детская.
крапивница Милтона -- см. Квинке отек.
крапивница пигментная (urticaria pigmentosa) -- см. Мастоцитоз пятнистый.
крапивница пигментная папулезная (urticaria pigmentosa papulosa) -- см. Мастоцитоз папулезный.
Крапфа -- Куртиса синдром (Е. Е. Krapf, совр. амер. психиатр: Curtis) -- сочетание апраксии, алексии и акалькулии при поражении теменной доли головного мозга.
крапчатость эмали -- неравномерность окраски эмали зубов, при которой наряду с обычной окраской имеются участки эмали, окрашенные в различные оттенки коричневого цвета; наблюдается при флюорозе.
Красина сухожильный шов -- соединение концов сухожилия, срезанных ступенеобразно, внествольным узловым швом.
Краске доступ (P. Kraske, 1851--1930, нем. хирург) -- хирургический доступ к прямой кишке продольным разрезом в межъягодичной складке с резекцией копчика и IV -- V крестцовых позвонков.
красная зернистость носа -- см. Грану лез носа красный.
Краснобаева костный шов (Т. П. Краснобаев, 1865--1952, сов. хирург) -- соединение отломков кости у детей толстым шелком.
Краснобаева периостотомия (Т. П. Краснобаев) -- хирургическая операция при остром гематогенном остеомиелите, заключающаяся в рассечении мягких тканей и надкостницы над местом поражения кости для создания оттока гноя.
Краснобаева подставка (Т. П. Краснобаев) -- приспособление для поддерживания ребенка над перевязочным столом при наложении гипсовой повязки на нижнюю конечность с захватом тазобедренного сустава и тазового пояса.
Краснобаева симптом (Т. П. Краснобаев) -- напряжение прямых мышц живота у новорожденного над пупочными артериями и веной при их воспалении.
Краснова гониолинза (М. М. Краснов, род. в 1929 г., сов. офтальмолог) -- гониолинза, снабженная рукояткой для фиксации пальцами хирурга, позволяющая осуществлять одновременно наблюдение и хирургическое вмешательство в области радужно-роговичного угла (угла передней камеры глаза).
Краснова искусственный хрусталик (М. М. Краснов) -- искусственная линза, помещаемая в заднюю или переднюю камеру глаза для коррекции афакии, снабженная по окружности двумя или тремя опорными Y-образными ножками, концы которых погружают в отверстия, заранее заготовленные в радужке и (или) подшивают к ней.
Краснова способ (М. М. Краснов) -- хирургическая операция: локальное вдавление оболочек глаза при отслойке сетчатки путем наложения на глазное яблоко металлической изогнутой пластинки с утолщением на конце (клипсы-браслета).
красное кровяное тельце (устар.) -- см. Эритроцит.
красноядерно-бугорный путь -- см. Красноядерно-таламический путь.
красноядерно-спинномозговой путь (tractus rubrospinalis, PNA, BNA, JNA; син.: Монакова пучок, руброспинальный путь) -- нисходящий проекционный нервный путь экстрапирамидной системы, начинающийся от красного ядра, проходящий в мозговом стволе и латеральном канатике спинного мозга, заканчивающийся в передних рогах.
красноядерно-таламический путь (tractus rubrothalamicus, JNA; син. краснеядерно-бугорный путь) -- восходящий проекционный нервный путь экстрапирамидной системы, начинающийся в красном ядре и заканчивающийся в переднелатеральном яд ре талам уса.
краснуха (rubeola: син. краснуха коревая) -- острая инфекционная болезнь, вызываемая вирусом краснухи рода рубивирусов, передающаяся воздушно-капельным путем; характеризуется кратковременной лихорадкой, кореподобной сыпью и увеличением лимфатических узлов (гл. обр., затылочных).
краснуха коревая -- см. Краснуха.
краснуха скарлатинозная (rubeola scariatinosa; син.: болезнь четвертая, Филатова -- Дьюкса болезнь) -- острая инфекционная болезнь неясной этиологии, клинически сходная с легкой формой скарлатины.
Красовитова кожная пластика (В. К. Красовитов, сов. хирург) -- см. Реплантация кожи.
красочная проба -- см. Денди красочная проба.
красочный метод -- см. Стюарта -- Хамилтона метод.
кратность воздухообмена -- санитарный показатель состояния воздушной среды в помещении: отношение часового объема удаляемого или подаваемого воздуха к внутреннему объему помещения.
Краузе доступ (F. Krause, 1857--1937, нем. хирург) -- оперативный доступ к тройничному ганглию под височной долей мозга по большому крылу клиновидной кости.
Краузе железы (К. F. Т. Krause, 1797--1868, нем. анатом) -- см. Железы конъюнктивальные.
Краузе желудочек (W. J. F. Krause, 1833--1910, нем. анатом) -- см. Желудочек терминальный.
Краузе колбы (W. J. F. Krause, 1833--1910, нем. анатом; син. Краузе луковицы) -- инкапсулированные нервные окончания, состоящие из концевых разветвлений чувствительного нервного волокна, внутренней глиальной колбы и наружной соединительнотканной капсулы; расположены в соединительнотканной основе слизистых оболочек, под эпидермисом и среди мышечных волокон языка.
Краузе краниотомия (истор.; F. Krause, 1857--1937, нем. хирург) -- односторонняя костно-пластическая трепанация черепа в области задней черепной ямки для доступа к одному из полушарий мозжечка и соседним анатомическим образованиям.
Краузе круг (К. F. Т. Krause, 1797--1868, нем. анатом) -- см. Краузе область.
Краузе ламинэктом (F. Krause, 1857--1937, нем. хирург) -- инструмент для ламинэктомии, представляющий собой костные щипцы с параллельным смыканием рабочих губок.
Краузе луковицы (W. J. F. Krause, 1833--1910, нем. анатом) -- см. Краузе колбы.
Краузе область (К. F. Т. Krause, 1797--1868, нем. анатом; син.: бахромка радужки, брыжи радужки, Краузе круг) -- невысокий циркулярный зубчатый валик на передней поверхности радужки, расположенный параллельно зрачковому краю на расстоянии 1,5 мм от него; соответствует локализации малого артериального круга радужки.
Краузе пересадка кожи (F. Krause, 1857--1937, нем. хирург) -- способ кожной пластики с использованием толстых (во всю толщу кожи) свободных лоскутов.
Краузе синдром (А. С. Krause, амер. офтальмолог 20 в.) -- см. Дисплазия энцефалоофтальмическая семейная.
Краузе стерилизация кетгута (Н. И. Краузе) -- способ стерилизации кетгута обработкой водным раствором йодистого калия, затем газообразным хлором.
Краузе -- Риза синдром (А. С. Krause, амер. офтальмолог 20 в.; А. В. Reese, амер. офтальмолог 20 в.) -- см. Дисплазия энцефалоофтальмическая семейная.
Краупы -- Познера -- Шлоссмана синдром (Е. Kraupa, австрийский врач 20 в.; A. Posner, амер. офтальмолог 20 в.; A. Schlossmann, 1867--1932, нем. врач) -- см. Познера -- Шлоссманна синдром.
крауроз вульвы (craurosis vulvae; греч. krauros сухой, ломкий + -оз; син. атрофия вульвы прогрессивная диффузная) -- болезнь, характеризующаяся атрофией слизистой оболочки влагалища, малых половых губ и клитора; наблюдается в период менопаузы в связи со снижением выработки половых гормонов.
крауроз полового члена (craurosis penis) -- болезнь, характеризующаяся прогрессирующей диффузной атрофией тканей полового члена; наблюдается обычно в пожилом возрасте.
крахмал -- полисахарид растений, образующийся в клеточных органеллах зеленых листьев в результате процессов фотосинтеза; важная составная часть продуктов питания человека.
крахмал животный -- см. Гликоген.
крахмалоподобные тельца -- см. Амилоидные тельца.
крахмальный тест -- метод определения активности амилазы, основанный на сравнительном анализе сахарных кривых крови после приема внутрь растворимого крахмала и глюкозы.
краш-синдром (англ. crush сжатие, раздавливание + синдром) -- см. Токсикоз травматический.
креатин (греч. kreas, kreatos мясо; син. метилгликоциамин) -- азотистое вещество (метилгуанидинуксусная кислота), выполняющее в организме функцию акцептора конечного остатка фосфорной кислоты молекулы АТФ; К. в большом количестве содержится в поперечнополосатых мышечных волокнах; выделяется с мочой при дистрофических изменениях в мышцах, напр. при авитаминозе E, миастении, а также во время беременности.
креатинемия (creatinaemia; креатин + греч. haima кровь) -- наличие в крови креатина; в норме не превышает 4 мг /100 мл.
креатинин -- ангидрид креатина, образующийся в организме в результате отщепления остатка фосфорном кислоты от креатинфосфата; один из конечных продуктов азотистого обмена; постоянная составная часть мочи.
креатинкиназа -- фермент из группы фосфотрансфераз (КФ 2.7.3.2), катализирующий реакцию обратного переноса остатка фосфорной кислоты с АТФ на креатин с образованием креатинфосфата; определение активности К. используется, напр., в диагностике инфаркта миокарда.
креатинурия (creatinuria: креатин + греч. uron моча) -- наличие креатина в моче.
креатинфосфат (син.: креатинфосфорная кислота, фосфокреатин) -- макроэргическое фосфорное производное креатина, способное вступать в обменную реакцию переноса остатка фосфорной кислоты с АДФ; участвует в энергетическом обмене.
креатинфосфорная кислота -- см. Креатинфосфат.
креаторея (creatorrhoea; греч. kreas, kreatos мясо + rhoia течение) -- повышенное содержание в кале непереваренных мышечных и соединительнотканных волокон.
креационизм (лат. creatio созидание) в биологии -- антинаучная концепция развития живой природы, отрицающая эволюцию и изменчивость видов и трактующая многообразие живых организмов как следствие акта божественного творения.
Кребса цикл (H. A. Krebs, род. в 1900 г., англ. биохимик) -- см. Цикл трикарбоновых кислот.
Креде метод (К. S. F. Crede, 1819--1892, нем. акушер-гинеколог) -- см. Матвеева -- Креде метод.
Креде способ (К. S. F. Crede) -- акушерский ручной прием выжимания отделившегося последа при его задержке, заключающийся в надавливании на брюшную стенку.
крезилвиолет -- см. Крезиловый фиолетовый прочный.
крезиловый синий блестящий (син. бриллианткрезилблау) -- основной анилиновый краситель, применяющийся в гистологической технике, напр. для прижизненной окраски клеток и их органелл; водный раствор К. с. б. имеет синий цвет.
крезиловый фиолетовый прочный (син. крезилвиолет) -- основной анилиновый краситель, применяющийся в гистологической технике, напр. для прижизненной окраски яйцеклеток, тканей зародыша; водный раствор К. ф. п. имеет сине-фиолетовый цвет.
крезолсерная кислота -- сложный эфир крезола и серной кислоты; образуется в печени при нейтрализации крезолов, всасываемых из толстой кишки, и выводится с мочой.
крезолы (син. метилфенолы) -- общее название соединений, являющихся производными фенола и обладающих токсическими свойствами и бактерицидным действием; могут образовываться в организме человека при гнилостных процессах в толстой кишке; некоторые К. используются в качестве дезинфицирующих средств.
Крейбиха нейродермит (К. Kreibich, род. в 1869 г., австрийский дерматолог) -- см. Нейродермит белый.
Крейги -- Иена -- Феликса схема (J. Craigie; С. Yen; A. Felix, 1887--1956, чешский бактериолог) -- метод фаготипирования бактерий брюшного тифа с помощью серии специфических адаптированных Vi-бактериофагов.
Крейзига симптом (F. L. Kreysig, 1770--1839, нем. врач; син. Крайзига симптом) -- втяжение надчревья и прилежащих к нему областей передней грудной стенки во время систолы желудочков; наблюдается при массивных плевро-перикардиально-диафрагмальных сращениях в результате спаечного перикардита.
Крейлика метод (J. Kralik) -- хирургическая операция: артериализация сердца путем наложения анастомоза бок в бок" между нисходящей аортой и венечным синусом с помощью венозного аутотрансплантата.
Крейтцфельдта -- Якоба болезнь (Н. G. Creutzfeldt, 1885--1964, нем. невропатолог и психиатр; A. Jakob, 1884--1931, нем. невропатолог) -- см. Дегенерация кортико-стриоспинальная.
Крейцфукса феномен (S Kreuzfuchs, род. в 1878 г., австрийский рентгенолог) -- 1) вдавление на передней стенке пищевода и оттеснение его дугой аорты кзади и вправо, выявляемое при рентгенологическом исследовании грудной клетки преимущественно в правой косой проекции; наблюдается в норме, усиливается с возрастом при склеротическом расширении аорты; 2) отсутствие просветления рентгеновского изображения верхушек легких при покашливании, обнаруживаемое в случае уменьшения их пневматизации.
кремальера (франц. cremaillere) в медицинской технике -- конструктивный элемент инструмента, служащий для фиксации его рабочих органов в заданном положении с помощью зубчатой насечки.
кремастер-рефлекс (анат. musculus cremaster мышца, поднимающая яичко + рефлекс) -- см. Рефлекс кремастерный.
кремация (лат. crematio сжигание) -- сжигание тел умерших в специальных печах; в гигиеническом отношении К. предпочтительнее захоронения трупов в землю.
кремний (Silicium; Si -- химический элемент IV группы периодической системы Д. И. Менделеева, ат. номер 14. ат. масса 28,086: в виде различных соединений входит в состав большинства тканей живых организмов; влияет на обмен липидов, образование коллагена, костной ткани; систематическое вдыхание пыли, содержащей двуокись кремния, приводит к возникновению силикоза.
Кренига поле (G. Kronig, 1856--1911, нем. врач) -- участок поверхности грудной клетки в виде полосы, идущей от ключицы через верхний край трапециевидной мышцы до ости лопатки, при перкуссии которого получают легочный звук; соответствует проекции верхушки легкого.
Кренлейна операция (R. U. Kronlein, 1847--1910, швейц. хирург) -- см. Орбитотомия костная.
Кренлейна схема (R. U. Kronlein) -- схема краниоцеребральной топографии, согласно которой проекции центральной и латеральной борозд полушарий мозга на поверхность черепа устанавливают путем геометрических построений, исходящих из проекций головки нижней челюсти, вершины сосцевидного отростка и середины скуловой дуги.
кренотерапия (греч. krene источник + терапия) -- совокупность методов лечебного и профилактического применения минеральных вод; термин применяется редко.
Крепелина болезнь (Е. Kraepelin, 1856--1926, нем. психиатр) -- см. Меланхолия пресенильная злокачественная.
Крепелина метод (Е. Kraepelin) -- метод изучения состояния умственной работоспособности, при котором исследуемому предлагают складывать однозначные числа в течение определенного промежутка времени; показателями работоспособности служат количество сложенных чисел и количество допущенных ошибок.
Крепелина синдром (Е. Kraepelin) -- сочетание пониженно-дисфорического настроения, общей заторможенности, расстройств вегетативных функций и нарушений сна, наблюдающееся при реактивном состоянии, развившемся под влиянием острых и сильных психотравмирующих переживаний.
crepitatio indux (лат. крепитация начальная) -- см. Лаэннека шумы.
крепитация (crepitatio; лат. crepito скрипеть, хрустеть) -- ощущение похрустывания или потрескивания, возникающее при пальпации или аускультации. крепитация газовая (с. gasea; син. К. подкожная) -- К. при пальпации мягких тканей или при надавливании на них головкой фонендоскопа, наблюдаемая при подкожной эмфиземе. крепитация костная (с. ossea) -- К. при ощупывании области перелома в ранние сроки после травмы, обусловленная взаимным трением костных отломков. крепитация подкожная (с. subcutanea) -- см. Крепитация газовая. крепитация пупка (с. umbilici) -- К. под кожей в области пупка при прободении желудка или кишечника у больного с пупочной грыжей. крепитация сухожильная (с. tencUnea) -- К. в области синовиальных влагалищ сухожилий, возникающая при движении; симптом фибринозного тендовагинита.
кресло-коляска -- приспособление для самостоятельного перемещения больного в сидячем положении, представляющее собой кресло на трех колесах, приводимое в движение руками больного.
кресло-носилки -- приспособление для транспортировки больных в сидячем положении по узким лестницам, коридорам и в лифтах жилых домов, легко трансформируемое в носилки; изготовляется из труб, на которых укреплено полотно, снабжено колесами.
крест смерти -- см. Crux mortis.
крестец (os sacrum, PNA, BNA, JNA) -- см. Перечень анат. терминов.
крестообразное возвышение (eminentia cruciformis, PNA; eminentia cruciata, BNA) -- возвышение на внутренней поверхности затылочной кости, в месте перекреста внутреннего затылочного гребня и борозд верхнего сагиттального и поперечного синусов.
крестцовая область (regio sacralis, PNA, BNA, JNA) -- область, соответствующая границам крестца и включающая медиальные отделы левой и правой ягодичных областей.
крестцовое сплетение (plexus sacralis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
крестцово-копчиковая петля (ansa sacrococcygica, JNA) -- см. Перечень анат. терминов.
крестцово-копчиковое соединение (junctura sacrococcygea, PNA; symphysis sacrococcygea, BNA; symphysis sacrococcygica, JNA) -- полусустав между V крестцовым и I копчиковым позвонками.
крестцовые отверстия дорсальные (foramina sacralia dorsalia, PNA, JNA; foramina sacralia posteriora, BNA) -- парные отверстия на задней поверхности крестца; место выхода задних ветвей крестцовых спинномозговых нервов.
крестцовые отверстия тазовые (foramina sacralia pelvina, PNA, JNA; foramina sacralia anteriora, BNA) -- парные отверстия на передней поверхности крестца; место выхода передних ветвей крестцовых спинномозговых нервов.
крестцовый изгиб (flexura sacralis, PNA, JNA; flexura sacralis recti, BNA) -- верхний сагиттальный изгиб прямой кишки на уровне крестца, направленный выпуклостью назад.
крестцовый канал (canalis sacralis, PNA, BNA, JNA) -- часть позвоночного канала, расположенная внутри крестца; содержит конский хвост и терминальную нить спинного мозга.
крестцовый ромб (син. Михаэлиса ромб) -- углубление в крестцовой области, ограниченное сверху и снаружи выступающими краями больших спинных мышц, а снизу и снаружи -- выступающими краями ягодичных мышц; форма К. р. меняется при некоторых патологических изменениях таза.
крестцовый треугольник (trigonum sacrale; син. Гомбо -- Филиппа треугольник) -- треугольный (на срезе) участок заднего канатика в крестцовой части спинного мозга.
кретин (франц. cretin) -- человек, страдающий кретинизмом.
кретинизм (cretinismus; франц. cretinisme, от cretin кретин; син.: атиреоз врожденный -- нрк, гипотиреоз врожденный, Фагге болезнь) -- синдром врожденной недостаточности щитовидной железы, характеризующийся резким отставанием физического и психического развития. кретинизм спорадический (с. sporadicus) -- К., наблюдаемый у лиц, проживающих в районах, свободных от эндемии зоба. кретинизм эндемический (с. endemicus) -- К., наблюдаемый у лиц, проживающих в районах эндемии зоба.
кретиноид (кретин + греч. eidos вид) -- человек с внешними признаками кретинизма, но без выраженных черт психического недоразвития.
Кречмера гипобулические механизмы (Е. Kretschmer, 1888--1964, нем. психиатр) -- общее название психических и психомоторных процессов, протекающих вне сознательной волевой деятельности (напр., двигательная буря, аффектогенная обездвиженность, истерический припадок и др.).
Кречмера многомерный диагноз (Е. Kretschmer; син. диагноз полидименсиональный) -- учение в психиатрии, согласно которому должны равнозначно учитываться все факторы, участвующие в возникновении и течении психоза (конституциональные, психореактивные, ситуационные, соматогенные и др.).
Кречмера пропорция диатетическая (Е. Kretschmer; син. пропорция настроения) -- сочетание признаков депрессивного (подавленного, тоскливого) и гипоманиакального (веселого, жизнерадостного) настроения, которые встречаются у циклоидной личности.
Кречмера пропорция психестетическая (Е. Kretschmer) -- сочетание признаков психической гиперестезии (сенситивность, повышенная чувствительность) и гипестезии (эмоциональная бедность), которые встречаются v шизоидной личности.
Кречмера психобиограмма (истор.: Е. Kretschmer) -- анкета, предложенная для изучения личности психически больного, включающая данные о его семье, социальном положении, биографии, характере, темпераменте, интеллектуальном развитии, телосложении и состоянии внутренних органов.
Кречмера сенситивный бред отношения (Е. Kretschmer) -- психогенно обусловленный паранойяльный бред отношения.
Кречмера эксплозивная реакция (Е, Kretschmer) -- см. Реакция примитивная.
криалгезиметр (греч. kryos ледяная стужа, холод + алгезиметр) -- прибор для измерения порогов болевой чувствительности при воздействии холодом.
кривизна желудка большая (curvatura ventriculi major, PNA, BNA, JNA) -- выпуклый край желудка, обращенный вниз и влево.
кривизна желудка малая (cur vatura ventriculi minor, PNA, BNA, JNA) -- вогнутый край желудка, обращенный вверх и вправо.
кривошея (torticollis, caput obstipum) -- деформация шеи, характеризующаяся неправильным положением головы (ее отклонением от срединной линии тела). кривошея артрогенная (t. arthrogena) -- К., обусловленная вывихом или подвывихом шейных позвонков. кривошея гипопластическая (t. hypoplastica) -- К., обусловленная врожденной гипоплазией трапециевидной и грудино-ключично-сосцевидной кривошея дерматогенная (t. dermatogena) -- К., обусловленная рубцовыми изменениями кожи шеи. кривошея компенсаторная (t. compensatoria) -- К., развивающаяся при некоторых болезнях среднего уха или глаз, в связи с тем, что неправильное положение головы способно компенсировать недостаточность зрения, устранять головокружение и т. д. кривошея костная (t. osteogena) -- K., обусловленная поражением шейных позвонков. кривошея мышечная (t. muscularis) -- К., обусловленная поражением мышц шеи (дисплазией или воспалительным процессом). кривошея неврогенная (t. neurogena) -- К., развивающаяся при поражениях нервно-мышечных образований шеи. кривошея рефлекторная (t. reflectoria) -- К., обусловленная рефлекторным сокращением мышц шеи с одной стороны. кривошея рубцовая (t. cicatricalis) -- К., обусловленная образованием стягивающих рубцов тканей шеи. кривошея спастическая (t. spastica) -- К., обусловленная сокращением мышц шеи при органическом поражении ц. н. с.
кривошея Гризеля -- см. Гризеля болезнь.
Криглера--Найяра синдром (J. F. Crigler, род. в 1919 г., амер. педиатр; V. A. Najjar, совр. амер. педиатр) -- см. Желтуха врожденная негемолитическая I типа.
криз (crisis; франц. crise, от греч. krisis внезапная перемена в течении болезни) -- внезапно возникающее, относительно кратковременное состояние у больного, характеризующееся появлением новых или усилением имеющихся симптомов болезни. криз аддисонический (с. addisonica) -- см. Криз надпочечников. криз адреналовый (с. adrenalica) -- см. Криз надпочечниковый. криз аортально-церебральный (с. aortocerebralis) -- церебральный К. при патологических изменениях в дуге аорты, плечеголовном стволе и (или) подключичных артериях, обусловленный преходящим нарушением мозгового кровообращения в бассейнах сонной и позвоночной артерий. криз аффективный (с. affectiva) -- К. при застойном напряженном аффекте, характеризующийся взрывоподобным психомоторным возбуждением. криз вагальный (с. vagalis; анат. nervus vagus блуждающий нерв) -- см. Говерса синдром. криз ваготонический (с. vagotonica) -- К. при ваготонии, характеризующийся резкой брадикардией, одышкой, тошнотой, бледностью, обильным потом, болями в сердце. криз вазовагальный (с. vasovagalis; лат. vas сосуд + анат. nervus vagus блуждающий нерв) -- см. Говерса синдром. криз вегетативный (с. vegetativa) -- К. при поражениях вегетативной нервной системы, протекающий в форме различных симптомокомплексов нарушений функций внутренних органов, включающих, напр., нарушения ритма и частоты дыхания и сердечной деятельности, вазомоторные и желудочно-кишечные расстройства, потливость, полиурию, адинамию. криз вестибулярный (с. vestibularis) -- К. при нарушении кровообращения в позвоночных и базилярной артериях, а также при арахноидите, лабиринтите и некоторых других болезнях, характеризующийся головокружением, шумом в ухе, вестибуловегетативными реакциями. криз висцеро-церебральный (с. viscerocerebralis) -- см. Криз церебральный вторичный. криз гемолитический (с. haemolytica) -- К. при гемолитических анемиях, обусловленный массивным распадом эритроцитов и характеризующийся желтухой, лихорадкой. криз гиперкальциемический (с. hypercalciaemica) -- К. при гиперпаратиреозе с высокой гиперкальциемией, характеризующийся болью в животе, суставах и мышцах, тошнотой, неукротимой рвотой, судорогами; может завершиться наступлением комы. криз гипертонический (с. hypertonica) -- К. при гипертонической болезни или симптоматической артериальной гипертензии, характеризующийся резким повышением артериального давления продолжительностью от нескольких часов до нескольких дней. криз гипокальциемический (с. hypocalciaemica) -- К. при гипопаратиреозе с резкой гипокальциемией, протекающий в виде приступа тетанических судорог; наблюдается, напр., как осложнение операций на щитовидной железе. криз гипоталамический (с. hypothalamica; син. К. диэнцефальный) -- вегетативный К., обусловленный поражением гипоталамуса. криз гипотонический (с. hypotonica) -- К. при хронической артериальной гипотензии, характеризующийся резким снижением артериального давления с головокружением. резкой слабостью, иногда обмороком. криз глаукоматозный (с. glaucomatosa) -- К. при хронической застойной глаукоме, характеризующийся резким повышением внутриглазного давления. криз глаукомоциклитический (с. glaucomocyclitica) -- К. при синдроме Познера -- Шлоссманна, характеризующийся приступообразным односторонним повышением внутриглазного давления. криз гортанный (с. laryngealis) -- см. Беттолепсия. криз диэнцефальный (с. diencephalica) -- см. Криз гипоталамический. криз желудочный (с. gastrica) -- табетический К., характеризующийся болью в подложечной области. криз катехоламиновый (с. catecholaminica) -- К. при гиперпродукции катехоламинов, характеризующийся повышением артериального давления, тахикардией, аритмией сердца, глюкозурией и другими вегетативными и обменными нарушениями. криз кишечный (с. intestinalis, с. enteralgica) -- К. при tabes dorsalis или при свинцовом отравления, характеризующийся болями в области живота. криз миастенический (с. myasthenica) -- К. при миастении, характеризующийся расстройством дыхания, глотания, сердечной деятельности, резкой мышечной слабостью. криз надпочечниковый (с. suprarenalis; син.: К. аддисонический, К. адреналовый) -- К. при аддисоновой болезни, характеризующийся резким ухудшением общего состояния со слабостью, тошнотой, рвотой, поносом, падением артериального давления. криз нефротический (с. nephrotica) -- К. при нефротическом синдроме, характеризующийся резким нарастанием отеков, гиповолемией, усилением протеинурии и других симптомов. криз окулогирный (с. oculogyrica; лат. oculus глаз + греч. gyros круг, круговое движение) -- см. Судорога взора. криз Петцля -- см. Петцля криз. криз солярный [ (солнечное) сплетени болями в надчревной области, сердечно-сосудистыми и секреторными расстройствами. криз табетический (с. tabetica) -- К. при tabes dorsalis в виде приступа боли той или иной локализации. криз тиреотоксический (с. thyreotoxica) -- К. при диффузном токсическом зобе, характеризующийся резким усилением признаков гипертиреоза (слабость, обильный пот, рвота, гипертермия, гиперемия лица, тахикардия и тахиаритмия, экзофтальм, тремор рук). криз холинергический (с. cholinergica) -- К., обусловленный передозировкой антихолинэстеразных препаратов (напр., при лечении миастении), характеризующийся слабостью, артериальной гипотензией, брадикардией, миозом, рвотой, слюнотечением, судорогами и фасцикуляциями. криз церебральный (с. cerebralis) -- К., характеризующийся нарушением каких-либо функций головного мозга. криз церебральный вторичный (с. cerebralis secundaria; син. криз висцеро-церебральный) -- К. ц., характеризующийся неврологическими нарушениями, обусловленными поражением внутренних органов. криз церебральный первичный (с. cerebralis primaria) -- К. ц., развивающийся при поражении головного мозга. криз церебральный сосудистый (с. cerebralis vascularis) -- К. ц., характеризующийся преходящими расстройствами функций головного мозга, обусловленными нарушением мозгового кровообращения. криз эритремический (с. erythraemica) -- церебральный К. при истинной полицитемии, обусловленный гиперемией головного мозга, стазом крови в его сосудах или кровоизлияниями в периваскулярную мозговую ткань, характеризующийся слабостью, сонливостью, головной болью, рвотой, шумом в ушах, иногда в сочетании с очаговыми неврологическими симптомами.
криз возрастной (crisis aetatis) -- общее название преходящих психических отклонений, возникающих при переходе от одного возрастного периода к другому.
криз детский (crisis infantum) -- общее название преходящих психических изменений, закономерно возникающих у ребенка на 3--4-м году жизни (I фаза протеста с упрямством и склонностью к бурным аффективным проявлениям), в первые школьные годы (трудности адаптации) и в препубертатном возрасте (II фаза протеста).
криз отторжения (crisis rejectionis) -- комплекс местных и общих изменений, возникающих при отторжении первоначально прижившегося ксено- или аллотрансплантата и являющихся поздним проявлением биологической несовместимости тканей донора и реципиента.
криз половой новорожденных (crisis genitalis neonatorum; син. синкаиногенез) -- комплекс нарушений у новорожденных девочек в первую неделю жизни в виде нагрубания молочных желез, небольшой отечности половых органов и серозно-кровянистых выделений из влагалища; обусловлен гормональным воздействием со стороны организма матери.
криз пубертатный (crisis puber tatis; лат. pubertas, pubertatis возмужалость, половая зрелость) -- совокупность преходящих психических изменений, закономерно возникающих у детей в возрасте 13--15 лет: психическая неуравновешенность, аффективная лабильность и склонность к депрессии, поиски путей самоутверждения, оппозиция авторитету взрослых, конфликты, связанные с пробуждающейся сексуальностью, и др.
кризис болезни (crisis morbi; греч. krisis внезапная перемена в течении болезни) -- резкое изменение течения болезни (как правило, к лучшему); напр., при инфекционных болезнях К. проявляется внезапной нормализацией температуры тела, сопровождающейся усиленным потоотделением, слабостью, сонливостью.
кризодерма (chrysoderma; греч. chrysos золото + derma кожа; син.: ауродерма, дерматит золотой) -- дерматоз, обусловленный применением (внутрь или внутримышечно) препаратов золота и характеризующийся наличием полиморфных высыпаний.
крико- (греч. krikos круг, кольцо, перстень; анат. cartilage cricoidea перстневидный хрящ) -- составная часть сложных слов, означающая относящийся к перстневидному хрящу".
крикостома (cricostoma; крико- + греч. stoma отверстие) -- искусственное отверстие в перстневидном хряще и мягких тканях шеи, соединяющее полость гортани с внешней средой; создается для восстановления дыхания при ларингостенозе и (или) для проведения лечебных манипуляций.
крикостомия (cricostomia; крико- + греч. stoma отверстие) -- хирургическая операция: образование крикостомы, заключающееся в обнажении перстневидного хряща и перстнещитовидной связки, в которых формируют отверстие; при этом края слизистой оболочки гортани сшивают с краями кожного разреза.
крикотомия (cricotomia; крико- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие гортани путем обнажения и рассечения перстне видного хряща.
крикотрахеотомия (cricotracheotomia; крико- + трахея + греч. tome разрез, рассечение) -- хирургическая операция: обнажение и рассечение перстневидного хряща и верхних колец трахеи; производится в качестве доступа в нижнюю часть полости гортани и в верхнюю часть трахеи.
кринома (crinoma; греч. krino отделять, отличать) -- совокупность базофильных гранул, выявляемых в цитоплазме при прижизненном окрашивании.
крио- (греч. kryos холод, мороз) -- составная часть сложных слов, означающая "относящийся к холоду, к низкой температуре, к замерзанию".
криоаппликатор (крио- + аппликатор) -- общее название технических устройств с сильно охлаждаемой поверхностью, контактирующей с тканями при местном воздействии на них холодом. криоаппликатор автономный -- К., содержащий в своем корпусе некоторое количество хладоагента или аккумулятор холода и не связанный с аппаратом -- генератором холода. криоаппликатор Панаралле -- см. Панаралле криоаппликатор.
криоаппликация (cryoapplicatio; крио- + аппликация) -- местное воздействие на ткани холодом путем непосредственного контакта с ними сильно охлажденной поверхности; К. вызывает деструкцию ткани или местный адгезивный процесс.
криодеструктор (крио- + лат. destruo, destructum разрушать) -- см. Аппарат для криотерапии.
криозонд (крио-+ зонд) -- инструмент для воздействия холодом на глубоко расположенные структуры различных органов.
криокарандаш (крио- + карандаш) -- см. Криоэкстрактор.
криокаустика (крио- + греч. kaustikos прижигающий) -- см. Криокоагуляция.
криокаутер (крио- + греч. kauter орудие для выжигания клейма, для прижигания) -- инструмент для воздействия холодом с целью разрушения тканей, гл. обр. опухолей кожи, представляющий собой металлическую трубку, заполненную кристаллической углекислотой.
криокоагуляция (крио- + коагуляция-, син. криокаустика) -- метод разрушения тканей путем их замораживания.
криоконсервант (крио- + консервант) -- общее название веществ, предупреждающих повреждение тканей при криоконсервировании.
криоконсервирование (крио- + консервирование) -- метод консервирования органов и тканей путем их охлаждения.
криометрия (крио- + греч. metreo измерять, определять) -- совокупность методов определения молекулярной массы неэлектролитов, степени диссоциации слабых электролитов и осмотического давления, основанных на измерении разности температур замерзания чистого растворителя и растворов исследуемых веществ; используется, напр., для анализа биологических жидкостей.
криомикроскоп (крио- + микроскоп) -- микроскоп с замораживающим столиком, обеспечивающий возможность изучения замороженных гистологических препаратов.
криопексия (cryopexia; крио- + греч. pexis прикрепление; син. криоретинопексия) -- хирургическая операция: соединение сетчатки (при ее отслойке) с сосудистой оболочкой глазного яблока путем воздействия холодом на соответствующие участки склеры, что вызывает развитие локального адгезивного процесса.
криоретинопексия (cryoretinopexia; крио- + анат. retina сетчатка + греч. pexis прикрепление) -- см. Криопексия.
криостат (крио- + греч. states стоящий, установленный) -- устройство для приготовления срезов замороженных тканей, представляющее собой комбинацию морозильной камеры с микротомом.
криоталамотомия (cryothalamotomia; крио- + таламус + греч. tome разрез, рассечение) -- стереотаксическая операция: разрушение структур (ядер) таламуса путем их замораживания.
криотерапия (cryotherapia; крио-+ терапия) -- общее название методов лечения, основанных на применении низких температур для охлаждения тканей, органов или всего организма.
криофакия (крио- + греч. phakos чечевица, линза) -- см. Криоэкстракция катаракты.
криохирургия (cryochirurgia; крио- + хирургия) -- совокупность хирургических методов лечения, основанных на локальном замораживании криохирургия стереотаксическая (с. stereotaxica) -- разновидность К., при которой инструмент подводится к месту воздействия стереотаксическим методом.
криоэкстрактор (крио- + греч. extraho, extractum извлекать; син. криокарандаш) -- криохирургический инструмент для интракапсулярной экстракции катаракты, наконечник которого примораживается к экстрагируемой ткани. криоэкстрактор Амоилса -- см. Амоилса криоэкстрактор.
криоэкстракция катаракты (cryoextractio cataractae; крио- + экстракция; син. криофакия) -- способ интракапсулярной экстракции катаракты, основанный на примораживании наконечника специального инструмента к передней поверхности хрусталика с последующим его извлечением.
крипт- (крипто-) -- 1) (греч. kryptos скрытый, тайный) -- составная часть сложных слов, означающая "скрытый", "относящийся к какому-либо скрытому состоянию"; 2) (анат. crypta крипта, от греч. krypte склеп, скрытое место) -- составная часть сложных слов, означающая "относящийся к крипте (миндалины, радужки и др.)".
крипта-абсцесс (crypta-abscessus; крипт- + абсцесс) -- абсцесс, развивающийся в крипте миндалины или толстой кишки.
криптит (cryptitis; крипт- + -ит) -- воспаление заднепроходных (анальных) пазух.
крипто- -- см. Крипт-.
криптококк (Cryptococcus neoformans) -- паразитический дрожжеподобный микроорганизм рода Cryptococcus сем. Cryptococcaceae кл. несовершенных грибов, представляющий собой клетки овальной или сферической формы, не ферментирующие сахара, восстанавливающие нитраты до нитритов; возбудитель криптококкоза v человека.
криптококкоз (cryptococcosis; син.: бластомикоз европейский, Буссе -- Бушке бластомикоз, сахаромикоз, торулез) -- подострый или хронический глубокий микоз, вызываемый криптококком, характеризующийся поражением ц. н. с., реже легких, кожи, слизистых оболочек.
криптоменорея (crypt omenorrhoea; крипто- + греч. men месяц + rhoia течение, истечение) -- см. Аменорея ложная.
криптомерия (крипто- + греч. meros часть) в генетике -- взаимодействие неаллельных комплементарных генов, при котором признак обнаруживается в фенотипе только в том случае, когда в генотипе объединены все ответственные за его формирование гены.
криптомнезия (cryptomnesia; крипто- + греч. mnesis память) -- нарушение памяти, при котором стерты грани между реальными событиями, происходившими с больным, и событиями, имевшими место с другими людьми, услышанными, почерпнутыми из книг или увиденными во сне.
крипторхидизм (крипт- + греч. orchidion яичко) -- см. Крипторхизм.
крипторхидия (крипт- + греч. orchidion яичко) -- см. Крипторхизм.
крипторхизм (cryptorchismus; крипт- + греч. orchis яичко; син.: крипторхидизм, крипторхидия, retentio testis) -- аномалия развития: отсутствие в мошонке одного или обоих яичек, обусловленное задержкой их внутриутробного перемещения из забрюшинного пространства. крипторхизм брюшной (с. abdominalis) -- К., при котором яичко находится в забрюшинном пространстве. крипторхизм паховый (с. inguinalis) -- K., при котором яичко находится в паховом канале.
крипторхизм ложный (cryptorchismus spurius; син.: псевдоретенция яичка, яичко мигрирующее) -- вариант расположения нормально опустившегося яичка, при котором оно может периодически находиться вне мошонки под влиянием сокращения мышцы, поднимающей яичко.
криптоскоп (крипто- + греч. skopeo рассматривать) -- приспособление к экрану рентгеновского аппарата для проведения рентгеноскопии в незатемненном помещении.
криптофтальм (cryptophthalmus; крипт- + греч. ophthalmos глаз; син. глаз скрытый) -- врожденное недоразвитие глазного яблока, век и глазной щели.
крипты миндалины (cryptae tonsillares, LNH) -- впячивания многослойного плоского неороговевающего эпителия в миндалине, где эпителий нередко инфильтрирован лимфоцитами и гранулоцитами.
крипты радужки (cryptae iridis) -- воронкообразные углубления на передней поверхности радужки.
Криста -- Сименса синдром (J. Christ, 1871--1948, нем. стоматолог; Н. W. Siemens, род. в 1891 г., нем. дерматолог) -- см. Сименса синдром.
кристаллизатор -- тонкостенный плоскодонный стеклянный сосуд для перекристаллизации веществ; применяется в лабораторной практике.
кристаллины -- общее название растворимых фракций белков хрусталика; различают альфа-, бета- и гамма-кристаллины.
кристаллы вирусов -- 1) кристаллоподобные образования, представляющие собой скопления вирионов в клетках, инфицированных некоторыми вирусами; 2) высокоочищенный препарат вируса; каждый К. в. состоит из множества вирионов.
Кристеллера метод (Е. Christeller, 1889--1928, нем. анатом) -- метод приготовления замороженных гистологических срезов больших размеров, применяемый для изучения гистотопографии органов.
Кристеллера прием (истор.; S. Kristeller, 1820--1900, нем. гинеколог) -- ручной акушерский прием для ускорения изгнания плода, заключающийся в надавливании на дно матки через брюшную стенку во время потуги при прорезывании головки.
Кристеллера пробка (S. Kristeller, 1820--1900, нем. гинеколог) -- слизистое содержимое канала шейки матки; обладает бактерицидными свойствами и препятствует проникновению микробов из влагалища в матку.
Кристенсена мочевинная среда (W. Christensen) -- полусинтетическая питательная среда для дифференциации энтеробактерий по их способности разлагать мочевину, содержащая пептон, мочевину, однозамещенный фосфат калия, а в качестве индикатора -- феноловый красный.
Кристенсена цитратно-сульфитный агар (W. Christensen) -- полусинтетическая питательная среда для дифференциации энтеробактерий по их способности разлагать глюкозу, содержащая цитрат натрия, глюкозу, дрожжевой экстракт, цистеин, однозамещенный фосфат калия, хлорид натрия, тиосульфат натрия и другие соли, а в качестве индикатора -- феноловый красный.
Кристмаса болезнь (Christmas -- имя больного) -- см. Гемофилия В.
Кристмас-фактор (Christmas -- имя больного) -- см. Фактор IX.
кристосил -- оттискной материал, применяемый в ортопедической стоматологии для получения огнеупорных керамических моделей челюстей.
кристы митохондрий (лат. crista гребень, гребешок) -- см. Митохондриальные гребешки.
Крисчена -- Шюллера болезнь (Н. A. Christian, 1876--1951, амер. врач; A. Schuller, 1874--1958, австрийский невропатолог и психиатр) -- см. Хонда -- Шюллера -- Крисчена болезнь.
критерий невменяемости медицинский -- наличие психического расстройства (из числа предусмотренных специальным перечнем), при котором может наблюдаться состояние невменяемости.
критерий невменяемости юридический -- степень нарушения психики, исключающая состояние вменяемости.
критидиальная стадия (греч. krithidion ячменное зернышко) -- см. Эпимастигота.
критическая группа в радиационной гигиене -- совокупность лиц среди данного контингента людей, которые по условиям обитания, возрасту или состоянию здоровья подвергаются наибольшему риску радиационного воздействия.
критическая частота слияния мельканий (КЧСМ) -- минимальная частота вспышек света, при которой у человека возникает ощущение непрерывности светового потока; используется как показатель функциональной лабильности сетчатки и ц. н. с.
критический период в эмбриологии -- период онтогенеза, характеризующийся наибольшей чувствительностью организма или его части к повреждающим воздействиям; у млекопитающих и человека К. п. для всего организма соответствует по времени процессам имплантации и образования плаценты.
критический уровень деполяризации -- величина мембранного потенциала, при достижении которой возникает потенциал действия.
Кричли синдром (М. Critchley, амер. невропатолог и психиатр) -- см. Эпилепсия музыкогенная.
кроватка-грелка (син. кувез открытый -- нрк) -- устройство для выхаживания недоношенных детей, обеспечивающее им заданные температурные условия.
кровезамена -- см. Переливание крови обменное.
кровезаменители -- см. Кровезамещающие жидкости.
кровезамещающие жидкости (син.: инфузионные среды, кровезаменители, кровезамещающие растворы, плазмозаменители) -- средства, применяемые с лечебной целью в качестве заменителей крови или для коррекции ее состава. кровезамещающие жидкости гемодинамические -- см. Кровезамещающие жидкости противошоковые. кровезамещающие жидкости дезинтоксикационные -- К. ж., способные связывать токсические вещества или усиливать их выведение; применяются для лечения интоксикации. кровезамещающие жидкости противошоковые (син. К. ж. гемодинамические) -- К. ж., способные восстанавливать гидростатическое и коллоидно-осмотическое давление крови; применяются для лечения шока и нарушений гемодинамики. кровезамещающие жидкости синтетические -- К. ж., содержащие искусственно синтезированные высокомолекулярные соединения.
кровезамещающие растворы -- см. Кровезамещающие жидкости.
кровепаразиты -- паразиты, обитающие в крови организма-хозяина (малярийные паразиты, трипаносомы, личинки некоторых филярий и др.).
кроветворение (haemopoesis, haemopoiesis; син. гемопоэз) -- процесс образования, развития и созревания клеток крови. кроветворение ангиобластическое (h. angioblastica) -- К. из клеток мезенхимы в желточном мешке и вокруг сосудов в теле зародыша, происходящее одновременно с развитием сосудов. кроветворение викарное (h. vicaria; син. К. заместительное) -- К., характеризующееся заместительной гиперплазией ткани одних кроветворных органов в ответ на снижение функции других. кроветворение гетеротопное (h. heterotopica) -- К., протекающее в органах и тканях, которые обычно в этом процессе не участвуют. кроветворение заместительное -- см. Кроветворение викарное. кроветворение костномозговое (h. medullaris) -- К. в костном мозге; включает эритро-, гранулоцито- и тромбоцитопоэз. кроветворение мегалобластическое (h. megaloblastica) -- эритропоэз при B12 (фолиево)-дефицитных анемиях, характеризующийся замедлением процесса дифференциации с увеличением количества базофильных эритробластов и наличием морфологически измененных эритробластов -- мегалобластов. кроветворение нормобластическое (h. normoblastica) -- нормальный тип эритропоэза человека в постнатальном периоде, характеризующийся превращением эритробласта в эритроцит через стадии пронормобласта и нормобласта. кроветворение экстрамедуллярное (h. extramedullaris) -- К. вне ткани костного мозга (в печени, селезенке, лимфатических узлах и др.), возникающее при некоторых системных болезнях крови.
кровоизвлечение -- см. Кровопускание.
кровоизлияние (-я) (haemorrhagia, -ае; син. геморрагия) -- скопление крови, излившейся из сосудов, в тканях или полостях организма. кровоизлияние аррозионное (h. per diabrosin) -- К., возникшее вследствие разрушения стенки сосуда патологическим процессом (гнойно-некротическим, опухолевым). кровоизлияние внутримозговое (h. intracerebralis) -- К. в веществе мозга в виде гематомы или очага геморрагического размягчения. кровоизлияние внутричерепное (h. intracranialis) -- К. в полости черепа. кровоизлияние диапедезное (h. per diapedesin) -- К., возникшее путем диапедеза, т. е. без нарушения целости сосудистой стенки. кровоизлияния Дюре -- см. Дюре кровоизлияния. кровоизлияние желудочковое (h. ventricularis) -- К. в желудочках головного мозга. кровоизлияние интрадуральное (h. intraduralis) -- К. между внутренним и наружным волокнистыми листками твердой мозговой оболочки. кровоизлияние интрамуральное (h. intramuralis) -- К. в виде пропитывания кровью стенки полого органа.
кровоизлияние кольцевидное (h. anularis) -- К. в тканях, окружающих поврежденный сосуд; обычно наблюдается в головном мозге. кровоизлияние петехиальное (h. petechialis) -- см. Петехия. кровоизлияние полостное (h. cavalis) -- К. в брюшинной, плевральной или перикардиальной полости. кровоизлияние преретинальное (h. praeretinalis) -- К. в зоне центральной ямки под внутренней мембраной сетчатки или между сетчаткой и задней пограничной мембраной стекловидного тела. кровоизлияние ретинальное (h. retinalis) -- К. в сетчатке. кровоизлияние субарахноидальное (h. subarachnoidalis) -- К. в субарахноидальном пространстве головного или спинного мозга. кровоизлияние субдуральное (h. subduralis) -- К. в субдуральном пространстве головного или спинного мозга. кровоизлияние субкапсулярное (h. subcapsularis) -- К. под фиброзной капсулой какого-либо органа. кровоизлияние субпиальное (h. subpialis) -- К. между мягкой мозговой оболочкой и поверхностью головного или спинного мозга. кровоизлияния субэпендимарные (h. subependymales) -- см. Дюре кровоизлияния. кровоизлияние точечное (h. punctata) -- см. Петехия. кровоизлияние эпидуральное (h. epiduralis) -- К. между твердой мозговой оболочкой и костями черепа или позвоночника.
кровообращение (circulatio, circulatio. sanguinis) -- перемещение крови в кровеносной системе, обеспечивающее обмен веществ в тканях организма. кровообращение вспомогательное (син.: К. параллельное -- нрк, перфузия вспомогательная -- нрк) -- искусственное К., способствующее улучшению и стабилизации естественного К. при сердечной недостаточности. кровообращение желточное (с. vitellina) -- К. в системе пупочно-брыжеечных сосудов между зародышем на ранних стадиях развития (2--6 недель) и желточным мешком. кровообращение искусственное (с. artificialis; син.: К. экстракорпоральное, перфузия) -- К., обеспечиваемое путем полного или частичного замещения деятельности сердца работой специальных аппаратов. кровообращение искусственное общее (син. перфузия тотальная) -- К. и., при котором полностью замещаются функции сердца и легких. кровообращение искусственное регионарное (син. перфузия регионарная) -- К. и. в отдельном органе или области организма, временно изолированных от остальной системы К. кровообращение коллатеральное (с. collateralis: син. К. окольное) -- К. по сосудистым коллатералям в обход основной артерии или вены. кровообращение окольное (с. collateralis) -- см. Кровообращение коллатеральное. кровообращение параллельное (нрк) -- см. Кровообращение вспомогательное. кровообращение перекрестное (с. cruciata) -- К., при котором кровь циркулирует по кровеносным системам двух особей, определенные сосуды которых соединены между собой; применяется в физиологическом эксперименте; наблюдается при аномалиях развития близнецов. кровообращение плацентарное (с. placentalis, с. fetalis) -- К. плода, при котором в плаценте происходит обмен веществ между кровью, притекающей по пупочным артериям, и материнской кровью. кровообращение редуцированное (с. reducta) -- коллатеральное К. в конечности после перевязки вены по Оппелю, характеризующееся уменьшенным, но уравновешенным притоком и оттоком крови. кровообращение хориальное (с. chorialis) -- К. зародыша, при котором обмен веществ между материнской кровью и кровью зародыша происходит через ворсины хориона. кровообращение экстракорпоральное (с. extracorporalis) -- см. Кровообращение искусственное.
кровоостанавливающие средства (haemostatica; син. гемостатические средства) -- лекарственные средства, способствующие остановке кровотечения (викасол, гемостатические губки, тромбин и др.).
кровоподтек (suffusio; син. синяк) -- кровоизлияние в толщу кожи или слизистой оболочки.
кровопотеря -- утрата организмом части крови в результате кровотечения или кровопускания. кровопотеря декомпенсированная -- значительная К., приводящая к резкому снижению объема циркулирующей крови и острой гипоксии мозга.
кровопускание (missio sangui nis; син. кровоизвлечение) -- метод лечения, заключающийся в извлечении определенного количества крови из венозного русла путем венепункции или венесекции.
кровосмешение -- см. Инцест.
кровоснабжение -- поступление артериальной крови в орган или часть тела.
кровотечение (haemorrhagia; син. геморрагия) -- истечение крови из кровеносного сосуда. кровотечение аноректальное (h. anorectalis) -- К. из сосудов прямой кишки или анального канала. кровотечение аррозионное (h. per diabrosin) -- К. через дефект сосудистой стенки, образовавшийся в результате патологического процесса (гнойно-некротического, опухолевого). кровотечение артериальное (h. arterialis) -- К. из поврежденной артерии. кровотечение венозное (h. venosa) -- К. из поврежденной вены. кровотечение викарное (h. vicaria) -- К. из мелких сосудов слизистой оболочки стенок полости носа, из вен прямой кишки, вызванное избыточным кровяным давлением, напр. при гипертоническом кризе. кровотечение внутреннее (h. interna) -- К. в ткани, органы или полости тела. кровотечение внутреннее полостные -- К. в какую-либо из больших полостей тела -- брюшинную, плевральную или перикардиальную. кровотечение внутреннее скрытое (h. interna occulta) -- К. в., при котором кровь не выделяется через естественные отверстия тела или рану. кровотечение внутреннее явное (h. interna manifesta) -- К. в., при котором кровь выделяется через естественные отверстия тела. кровотечение внутрикостное (h. intraossea) -- К. в толщу костной ткани с имбибицией ее губчатого вещества. кровотечение внутрираневое (h. intravulneralis) -- К. в огнестрельной или колотой ране с образованием гематомы в раневом канале без существенного наружного кровотечения из нее. кровотечение внутритканевое (h. interstitialis; син. К. интерстициальное) -- К. в толщу тканей с их диффузной имбибицией, расслоением и образованием гематомы. кровотечение вторичное (h. secundaria) -- травматическое К., возникающее не сразу, а через некоторое время после повреждения сосуда. кровотечение вторичное позднее (h. secundaria tarda) -- К. в., возникающее через 6 дней после травмы и позже, обусловленное гнойным расплавлением тромбов или стенки формирующейся травматической аневризмы. кровотечение вторичное раннее (h. secundaria praecox) -- К. в., возникающее через 1--3 дня после травмы в связи с выталкиванием тромба из поврежденного сосуда в результате повышения кровяного давления, напр. при ликвидации шока, при недостаточной иммобилизации. кровотечение вторичное рецидивирующее (h. secundaria recidiva; син. К. повторное) -- многократно возникающее К. в., напр. при опухолях, гнойно-некротических процессах. кровотечение геморроидальное (h. haemorrhoidalis) -- К. из геморроидальных узлов. кровотечение гипопротромбинемическое -- К., обусловленное пониженной свертываемостью крови вследствие дефицита протромбина. кровотечение желудочное (gastrorrhagia; син. гастроррагия) -- К. в полость желудка из сосудов его стенки. кровотечение желудочно-кишечное (gastroenterorrhagia; син. гастроэнтероррагия) -- К. в полость желудка из начальной части двенадцатиперстной кишки. кровотечение интерстициальное (h. interstitialis) -- см. Кровотечение внутритканевое. кровотечение капиллярное (h. capillaris) -- К. из капилляров, при котором кровь сочится равномерно со всей поверхности поврежденных тканей. кровотечение кишечное (enterorrhagia) -- К. в просвет кишки из сосудов ее стенки. кровотечение легочное (h. pulmonalis, pneumorrhagia) -- К. из сосудов легких и (или) бронхов. кровотечение маточное (h. uterina) -- К. из матки при патологическом процессе в ней или при нарушении функции яичников; к К. м. не относят нормальную менструацию и К. во время родов. кровотечение маточное ановуляторное (h. uterina anovulatoria) -- периодически наступающее К. м. при однофазном менструальном цикле. кровотечение маточное атоническое (h. uterina atonica) -- К. м. в последовом периоде родов, обусловленное отсутствием или крайним снижением тонуса миометрия. кровотечение маточное ациклическое (h. uterina acyclica) -- см. Метроррагия. кровотечение маточное гипотоническое (h. uterina hypotonica) -- К. м. в последовом или раннем послеродовом периоде, обусловленное снижением тонуса миометрия. кровотечение маточное дисфункциональное (h. uterina dysfunctionalis) -- К. м. при расстройствах менструального цикла, вызванных нарушением гормональной регуляции. кровотечение маточное межменструальное овуляторное (h. uterina intermenstrual is ovulatoria) -- К. м., возникающее в период, соответствующий овуляции. кровотечение маточное циклическое (h. uterina cyclica) -- регулярно повторяющееся К. м., сходное с менструациями; наблюдается, напр., при миоме матки. кровотечение менструальное (h. menstrualis) -- маточное К. во время менструации. кровотечение наружное (h. externa) -- К. из раны или язвы непосредственно на поверхность тела. кровотечение носовое (epistaxis) -- К. в полость носа. кровотечение паренхиматозное (h. parenchymatosa) -- капиллярное К. из паренхимы какого-либо внутреннего органа. кровотечение первичное (h. primaria; син. К. сопутствующее) -- травматическое К., возникающее сразу после повреждения сосудов. кровотечение пищеводно-желудочное (oesophagogastrorrhagia) -- К. в полость желудка из сосудов дистального отдела пищевода, чаще из расширенных вен при портальной гипертензии. кровотечение повторное -- см. Кровотечение вторичное рецидивирующее. кровотечение послеоперационное (h. post operationern) -- К., возникшее как осложнение послеоперационного периода. кровотечение пупочное (h. umbilicalis, omphalorrhagia) -- К. из культи пуповины или пупочной ранки. кровотечение самопроизвольное (нрк; h. spontanea; син. К. спонтанное) -- любое К. нетравматического происхождения; неправильно ориентирующий термин. кровотечение сигнальное -- позднее вторичное К., быстро, за несколько минут, останавливающееся самопроизвольно, но вскоре повторяющееся; признак нераспознанного повреждения артерии. кровотечение смешанное (h. mixta) -- К., происходящее одновременно из артерий, вен и капилляров. кровотечение сопутствующее -- см. Кровотечение первичное. кровотечение спонтанное (нрк; h. spontanea) -- см. Кровотечение самопроизвольное. кровотечение травматическое (h. traumatica) -- К., вызванное нарушением целости сосудов при травме, в т. ч. при боевом повреждении или хирургической операции. кровотечение фибринолитическое (h. fibrinolytica) -- К. вследствие нарушения свертываемости крови, обусловленного повышением ее фибринолитической активности; наблюдается, напр., при шоке, патологических родах. кровотечение форникальное (h. fornicalis; лат. fornix, fornicis свод) -- К. из мочевых путей, обусловленное нарушением целости вен, расположенных в сводах малых чашечек; может наблюдаться при мочекаменной болезни, поликистозе почки, гидронефрозе, амилоидозе и других состояниях, сопровождающихся отеком почечной кровотечение холемическое (h. cholaemica) -- К., обусловленное понижением свертываемости крови при холемии. кровотечение экспульсивное (h. expuisiva) -- см. Геморрагия экспульсивная. кровотечение язвенное (h. ulcerosa) -- желудочное или желудочно-кишечное кровотечение при язвенной болезни.
кровоток -- ток крови в каком-либо участке сосудистого русла. кровоток остаточный -- К. после полной остановки сердца. кровоток ретроградный -- К. в направлении, противоположном естественному (напр., К. в коронарных сосудах при перфузии изолированного сердца).
кровоточивость -- склонность к длительным, небольшим по интенсивности кровотечениям; наблюдается при нарушении механизма свертывания крови и (или) увеличении проницаемости сосудистой стенки.
кровохарканье (haemoptoe, haemoptysis) -- выделение крови или кровавой мокроты из дыхательных путей при кашле.
кровохарканье ложное (haemoptoe spuria) -- откашливание аспирированной крови, выделяющейся не из дыхательных путей (напр., при желудочном кровотечении).
кровь (sanguis) -- ткань организма, состоящая из плазмы и взвешенных в ней форменных элементов; осуществляет транспорт веществ в организме, а также выполняет защитные, регуляторные и некоторые другие функции. кровь артериальная (s. arteriosus) -- К., насыщенная кислородом. кровь венозная (s. venosus) -- K., насыщенная двуокисью углерода. кровь голодная (нрк; s. famelicus) -- К., обедненная питательными веществами; является раздражителем пищевого центра. кровь дефибринированная (s. defibrinatus) -- К., искусственно лишенная фибриногена; используется главным образом в лабораторных исследованиях. кровь периферическая (s. periphericus) -- К., циркулирующая по сосудам вне кроветворных органов. кровь плацентарная (s. placentalis) -- К. плода, циркулирующая в сосудах плаценты. кровь резус-отрицательная -- К., эритроциты которой не содержат резус-фактор. кровь резус-положительная -- К., эритроциты которой содержат резус-фактор. кровь ретроплацентарная (s. retroplacentalis) -- материнская К., циркулирующая в лакунах децидуальной оболочки. кровь скрытая (s. occultus) -- небольшое количество К. в исследуемом материале (напр., в кале), выявляемое только путем лабораторного исследования. кровь трупная (s. cadaverinus) -- К., которую берут от трупов скоропостижно скончавшихся лиц; используется для приготовления гемотрансфузионных средств.
кровь искусственная -- общее название кровезамещающих жидкостей, моделирующих основные функции крови: транспортировку кислорода, питательных веществ и витаминов, обеспечение кислотно-щелочного равновесия, удаление продуктов метаболизма.
кровяная пластинка (thrombocytus) -- см. Тромбоцит.
кровяное давление -- давление, оказываемое кровью на стенки кровеносного сосуда или полости сердца. кровяное давление артериальное -- см. Артериальное давление. кровяное давление венозное -- см. Венозное давление. кровяное давление диастолическое -- см. Артериальное давление диастолическое. кровяное давление пульсовое -- см. Артериальное давление пульсовое. кровяное давление систолическое -- см. Артериальное давление систолическое. кровяное давление среднее -- см. Артериальное давление среднее.
кровяное депо (франц. depot хранилище, депо) -- общее название органов или тканей, в сосудах которых временно скапливается кровь, что при необходимости дает возможность быстрого увеличения объема циркулирующей крови.
кровяной занос (mola sanguinolenta) -- пропитанное кровью погибшее плодное яйцо.
кровяной сверток (coagulum sanguinis; син. кровяной сгусток) -- эластичная масса, легко отделяющаяся от стенок сосуда или полости тела, образующаяся в результате свертывания крови.
кровяной сгусток -- см. Кровяной сверток.
кровяные озера -- см. Парасинусные лакуны.
кровяные островки (insulae sanguineae, LNE) -- скопления клеток мезенхимы в висцеральном листке мезодермы желточного мешка, представляющие собой зачатки кровеносных сосудов и клеток крови.
кровяные пылинки (haemoconia) -- см. Гемоконии.
Крогиуса способ (F. А. В. Krogius, 1854--1939, финский хирург) -- хирургическая операция: открытое вправление надколенника со вскрытием фиброзной капсулы сустава и фиксацией надколенника полоской апоневроза.
Кроккера -- Адамсона шиповидный лихен (H. R. Crocker, 1845--1909, англ. дерматолог; H. G. Adamson, 1865--1955, англ. дерматолог.) -- см. Лихен шиповидный.
Кроля симптом (М. Б. Кроль, 1879--1939, сов. невропатолог) -- чрезмерное оволосение или выпадение волос на коже ноги в области иннервации седалищного нерва, наблюдающееся при пояснично-крестцовом радикулите.
кроманьонец -- общее название ископаемых людей современного вида, относящихся к неоантропам и живших около 40 тыс. лет назад.
Крона болезнь (В. В. Crohn, род. в 1884 г., амер. врач; син. болезнь гранулематозная) -- болезнь неясной этиологии, характеризующаяся ограниченным воспалением какого-либо участка пищеварительного тракта (чаще конечной части подвздошной кишки) с гранулематозными изменениями всей кишечной стенки, изъязвлениями слизистой оболочки и сужением просвета кишки вплоть до полной обтурации.
Кронкхайта -- Канада синдром (L. М. Cronkhite, род. в 1919 г., амер. врач; W. J. Canada, совр. амер. рентгенолог) -- облысение, атрофия ногтей и гиперпигментация кожи при семейном полипозе органов пищеварительного тракта.
кроссинговер (англ. crossingover; син. перекрест хромосом) -- обмен участками гомологичных хромосом в процессе клеточного деления, обычно в профазе первого мейоза, иногда в митозе; приводит к новому сочетанию генов, обусловливающему изменения фенотипа; наряду с возникновением мутаций К. является важным фактором эволюции организмов. кроссинговер двойной -- К., при котором происходят два обмена участками одной пары хромосом за время одного мейоза. кроссинговер множественный -- см. Кроссинговер сложный. кроссинговер неправильный -- 1) К. между негомологичными хромосомами; 2) К. между хромосомами, несущими аберрации. кроссинговер неравный -- К., при котором разрывы происходят не в строго идентичных точках гомологичных хромосом, в результате чего обмениваются неодинаковые участки; может вести к аномалиям развития. кроссинговер сложный (син. К. множественный) -- К., при котором происходит более двух обменов участками в пределах одной пары гомологичных хромосом во время одного мейоза.
кроссцилиндры (англ. cross скрещивать + греч. kylindros цилиндр, валик) -- см. Скрещенные цилиндры.
Крости -- Джанотти болезнь (A. Crosti, совр. итал. дерматолог; F. Gianotti, совр. итал. дерматолог; син.: dermatitis eruptiva acroexposita, Крости -- Джанотти синдром, ретикулоэндотелиоз эруптивный конечностей) -- болезнь неясной этиологии, характеризующаяся остро возникающей папулезной сыпью розового или красного цвета, локализующейся на конечностях и ягодицах, полиаденитом, субфебрилитетом; обычно наблюдается у детей.
Крости -- Джанотти синдром (A. Crosti; F. Gianotti) -- см. Крости -- Джанотти болезнь.
Кротова гельминтограф (А. И. Кротов, род. в 1917 г., сов. гельминтолог; гельминты + греч. grapho писать, изображать) -- прибор для графической регистрации спонтанных движений гельминтов и их фрагментов; применяется при изучении физиологии гельминтов и при испытании действия на них различных биологически активных веществ.
кротоновая кислота -- промежуточный продукт биосинтеза и окисления жирных кислот в организме, представляющий собой непредельную кислоту ациклического ряда, содержащую в молекуле одну двойную связь.
кроцидизм (crocydismus; греч. krokydismos ощипывание шерсти, от krokys, krokydos клочок шерсти) -- двигательный автоматизм в форме движений пальцев рук, напоминающих манипуляции мелкими предметами.
Круглова anus praeternaturalis (А. Н. Круглов, сов. хирург) -- хирургическая операция: наложение двуствольного anus praeternaturalis с "заслонкой" из кожного лоскута, проведенного через брыжейку кишки вокруг ее приводящего конца.
круглое окно (fenestra rotunda) -- см. Окно улитки.
круглое отверстие (foramen rotundum, PNA, BNA: canalis rotundus, JNA) -- отверстие в большом крыле клиновидной кости черепа, соединяющее среднюю черепную ямку с крылонебной ямкой; через К. о. из полости черепа выходит верхнечелюстной нерв (вторая ветвь тройничного нерва).
круглый стебель -- см. Филатова стебель.
круговая зона (zona orbicularis, PNA, BNA, JNA; син. веберова круговая зона) -- пучок волокон суставной сумки тазобедренного сустава, кольцеобразно окружающий шейку бедренной кости.
круговые складки [plicae circulares, PNA, JNA: plicae circulares (Kerkringi), BNA; син. Керкринга складк тонкой кишки, расположенные циркулярно.
кружево нозоареала -- часть нозоареала, в пределах которой регистрируются случаи данной болезни.
Крузона синдром (L. Е. О. Crouzon, 1874--1938, франц. врач) -- см. Дизостоз черепно-лицевой.
Крука -- Апера -- Галле синдром (А. С. Crooke, род. в 1905 г., англ. эндокринолог и патолог; Е. Apert, 1868--1940, франц. педиатр; A. Gallais, франц. врач 20 в.) -- см. Синдром адреногенитальный.
Крукенберга ампутация (Н. Krukenberg, 1863--1935, нем. хирург) -- костно-пластическая операция: ампутация бедра с использованием одного из мыщелков для закрытия спила бедренной кости и создания опорного конца культи.
Крукенберга "веретено" (F. Е. Krukenbegr, 1871--1946, нем. патолог) -- см. Крукенберга симптом.
Крукенберга опухоль (F. Е. Krukenberg, 1871--1946, нем. патолог; син. крукенберговский метастаз) -- опухоль яичника, являющаяся метастазом рака желудка.
Крукенберга протез (Н. Krukenberg, 1863--1930. нем. хирург) -- протез кисти на культю предплечья, расщепленную пластической операцией на две подвижные части, приспособленные для хватательных движений.
Крукенберга рука (Н. Krukenberg, 1863--1935, нем. хирург) -- культя предплечья, расщепленная хирургическим путем с образованием двух "пальцев", каждый из которых включает в себя одну из костей предплечья с окружающими мышцами; способна к хватательным движениям.
Крукенберга симптом (F. Е. Krukenberg, 1871--1946, нем. патолог; син. Крукенберга "веретено") -- пылевидное отложение пигмента на эндотелии роговицы в форме вертикально расположенного веретена или линии; наблюдается при дистрофических и хронических воспалительных процессах в сосудистой оболочке глазного яблока, при пигментной глаукоме.
крукенберговский метастаз (F. Е. Krukenberg, 1871--1946, нем. патолог) -- см. Крукенберга опухоль.
CRUX MORTIS (истор.; син. крест смерти) -- резкое падение температуры тела с одновременным повышением частоты пульса, графически выражаемое перекрестом кривых пульса и температуры; рассматривалось как неблагоприятный признак в течении болезни.
круп (англ. croup, от шотландского croup каркать) -- острый ларингит или ларинготрахеит при некоторых инфекционных болезнях, сопровождающийся явлениями спазматического стеноза гортани; проявляется охриплостью, лающим кашлем и инспираторной одышкой. круп гриппозный -- К., развивающийся как осложнение гриппа, чаще в первые дни болезни. круп дифтерийный (син. К. истинный) -- К., развивающийся при дифтерии дыхательных путей, характеризующийся образованием пленчатых налетов и тяжелым течением. круп истинный -- см. Круп дифтерийный. круп коревой -- К. при кори; различают ранний К. к. с легким течением, возникающий в продромальном периоде, и поздний К. к. с более тяжелым течением, возникающий в период пигментации и связанный с присоединением бактериальной инфекции. круп ложный (англ. false croup; син. псевдокруп) -- К. недифтерийной этиологии. круп парагриппозный -- К. при парагриппозной инфекции у детей. круп скарлатинозный -- К., развивающийся как осложнение тяжелой септической скарлатины при распространении воспалительно-некротического процесса из зева на слизистую оболочку гортани.
круп в патологической анатомии -- фибринозное воспаление слизистой оболочки, при котором выпадение фибрина происходит лишь в пределах эпителиального слоя.
круротомия (crurotomia; анат. crus, cruris ножка + греч. tome разрез, рассечение) -- этап некоторых операций при отосклерозе, заключающийся в рассечении одной из ножек стремени.
крыло носа (ala nasi, PNA, BNA, JNA) -- подвижная часть боковой стенки наружного носа.
крыло петушиного гребня (ala cristae galli, PNA; processus alaris, BNA, JNA; син. крыльный отросток) -- парная пластинка, расположенная на переднем крае петушиного гребня решетчатой кости, отходящая в сторону и ограничивающая сзади слепое отверстие
крыло подвздошной кости (ala ossis ilii, PNA: ala ossis ilium, BNA, JNA) -- верхняя уплощенная часть подвздошной кости, образующая боковую стенку большого таза.
крыловидная плева (pterygium; син. птеригий) -- треугольная медленно растущая складка конъюнктивы глазного яблока, сращенная с поверхностью роговицы, обусловленная дистрофическим процессом в конъюнктиве.
крыловидная плева ложная (pseudopterygium; син. псевдоптеригий) -- сращенная с роговицей складка конъюнктивы глазного яблока, образующаяся после изъязвлений, ожогов и повреждений роговицы, по виду напоминающая крыловидную плеву, но не обладающая тенденцией к росту.
крыловидные ветви (rami pterygoidei, PNA, BNA, JNA) -- см. т. I, Перечень анат. терминов.
крыловидный отросток (processus pterygoideus, PNA, BNA; processus pterygoides, JNA) -- парный отросток на нижней поверхности клиновидной кости черепа, отходящий вниз от места соединения ее тела с большими крыльями.
крылонебная борозда (sulcus pterygopalatinus, BNA, JNA) -- см. Небная борозда большая.
крылонебная ямка (fossa pterygopalatina, PNA, BNA, JNA) -- щелевидное пространство в подвисочной области, ограниченное спереди бугром верхней челюсти, сзади -- крыловидным отростком клиновидной кости, медиально -- перпендикулярной пластинкой небной кости; сообщается со средней черепной ямкой, глазницей, полостью носа, полостью рта и наружным основанием черепа; содержит челюстную артерию, верхнечелюстной нерв и крылонебный ганглий с их ветвями.
крылонебный канал (canalis pterygopalatinus, BNA, JNA) -- см. Небный канал большой.
крылоостистый отросток (processus pterygospinosus, PNA, BNA; processus pterygospinalis, JNA; син. чивининиев отросток) -- непостоянный отросток на нижней поверхности клиновидной кости черепа между большим крылом и клиновидным отростком; наблюдается в случае окостенения крылоостистой связки.
крылочелюстное пространство (spatium pterygomandibulare) -- пространство между медиальной крыловидной мышцей и ветвью нижней челюсти; содержит нижние альвеолярные артерию и вену, щечный, язычный и нижний альвеолярный нервы.
крыльная пластинка (lamina dorsolateralis, LNE) -- задняя часть боковой стенки нервной трубки в пределах заднего мозгового пузыря зародыша, участвующая в формировании продолговатого мозга.
крыльный отросток (processus alaris, BNA, JNA) -- см. Крыло петушиного гребня.
крысиная единица -- единица биологической активности эстрогенов, равная их наименьшему количеству, способному вызвать ороговение влагалищного эпителия у кастрированных самок крыс.
крысиная единица рибофлавина (истор.) -- единица биологической активности рибофлавина, равная его количеству, которое при введении в организм крысы вызывает прибавку веса (массы) на 10 г в неделю; соответствует 7--10 мкг рибофлавина.
крыша барабанной полости (tegmen tympani, PNA, BNA, JXA) -- участок передней поверхности пирамиды височной кости, расположенный между дугообразным возвышением и каменисто-чешуйчатой щелью; образует верхнюю стенку барабанной полости.
крыша ромбовидного мозга (tegmentlim rhombencephali, PNA) -- дорсальная часть стенки третьего мозгового пузыря (ромбовидного мозга) у зародышей позвоночных и человека; дает начало зачатку мозжечка.
крыша среднего мозга (tectum mesencephali, PNA) -- часть среднего мозга, скрытая под задним концом мозолистого тела и включающая холмики и ручки четверохолмия; содержит подкорковые центры зрения и слуха.
крыша черепа -- см. Свод черепа.
Крювелье -- Баумгартена синдром (J. Cruveilhier, 1791--1874, франц. патологи анатом; Р. С. Baumgarten, 1848--1928, нем. патолог и анатом; син. Крювелье -- Баумгартена цирроз -- устар.) -- аномалия развития: незаращение пупочной вены, которая анастомозирует с системой воротной вены, образуя видимые и (или) пальпируемые варикозно расширенные вены в области пупка (голова медузы") с четко выявляемым венозным шумом.
Крювелье -- Баумгартена цирроз (устар.; J. Cruveilhier; Р. С. Baumgarten) -- см. Крювелье -- Баумгартена синдром.
Крюгера метод (A. P. Krueger, род. в 1901 г., амер. бактериолог) -- метод титрования бактериофага анаэробов, заключающийся в определении времени, необходимого для лизиса стандартной суспензии бактерий после добавления различных разведений
Крюкова -- Зауэрбруха симптом (А. Н. Крюков, 1878--1952, сов. терапевт; F. Sauerbruch, 1875--1951, нем. хирург) -- боль при надавливании на IX -- XI ребра, особенно сильная в точке, соответствующей проекции места скопления гноя при абсцессе печени или поддиафрагмальном абсцессе.
крючковидный отросток (processus uncinatus, PNA, BNA, JNA) -- 1) парный отросток на нижней стенке лабиринта решетчатой кости, соединяющийся с решетчатым отростком нижней раковины; 2) (син.: винсловова поджелудочная железа, железа поджелудочная малая) -- часть головки поджелудочной железы, выступающая вниз и влево.
крючок головного мозга (uncus, PNA; unclis gyri hippocampi, BNA, JNA) -- передний утолщенный конец парагиппокампальной извилины, в котором расположен корковый центр обонятельного анализатора. крючок в медицинской технике -- инструмент, рабочая часть которого представляет собой изогнутый дугообразно или под углом стержень или пластинку. крючок акушерский -- К. для извлечения мертвого плода при ягодичном предлежании путем захвата за паховый сгиб. крючок анатомический -- остроконечный К. для удержания тканей при препарировании трупа. крючок Гимли -- см. Гимли крючок. крючок глазной -- общее название К. различной формы, предназначенных для раздвигания и фиксации краев раны на веках и оболочках глаза, а также для оттягивания глазных крючок декапитационный -- тонкий К., применяемый при плодоразрушающих операциях для наложения на шею плода и перелома шейных позвонков. крючок Егера -- см. Егера крючок. крючок костный -- однозубый острый К. для фиксации костных отломков при их соединении. крючок стоматологический -- К. для удаления отложений на зубах, имеющий длинную шестигранную ручку и плавно изогнутую острую рабочую часть. крючок тенотомический -- тупоконечный К., изогнутый под прямым. углом, предназначенный для захвата сухожилий глазных мышц. крючок трахеотомический -- однозубый острый К., предназначенный для подтягивания и фиксации трахеи при трахеотомии. крючок хирургический -- общее название заостренных или тупых К., предназначенных для расширения и удержания краев раны или фиксации плотных тканей при хирургической операции.
крючок-игла Кнаппа -- см. Кнаппа крючок-игла.
ксант- (ксанто-; греч. xanthos желтый) -- составная часть сложных слов, означающая "желтый ".
ксантелазма (xanthelasma; ксант- + греч. elasma тонкая металлическая пластинка; син.: ксантелазма плоская, ксантома плоская) -- ксантома в виде плоской, слегка возвышающейся бляшки; чаще локализуется на коже век, ушных раковин, слизистой оболочке полости рта.
ксантелазма плоская (xanthelasma planum) -- см. Ксантелазма.
ксантин -- промежуточный продукт распада пуринов в организме; обладает сильным диуретическим действием.
ксантиноксидаза (син.: гипоксантиноксидаза, Шардингера фермент) -- фермент класса оксидоредуктаз (КФ 1.2.3.2), катализирующий окисление ксантина, гипоксантина и альдегидов с поглощением кислорода и образованием соответственно мочевой кислоты, ксантина или карбоновых кислот.
ксантинурия (xanthinuria; ксантин + греч. uron моча) -- наследственная болезнь, обусловленная недостаточностью фермента ксантиноксидазы и характеризующаяся нарушением пуринового обмена; проявляется рецидивирующей гематурией и болями в поясничной области, повышением содержания ксантина в плазме крови и моче.
ксанто- -- см. Ксант-.
ксантодермия каротиновая (xanthodermia carotinica; ксанто- + греч. derma кожа) -- см. Аурантиаз кожи.
ксантоз (xanthosis; ксант- + -оз) -- см. Ксантоматоз.
ксантома (xanthoma; ксант- + -ома) -- патологическое образование, возникающее в коже и (или) некоторых других тканях при нарушениях жирового обмена, представляющее собой скопление фагоцитов, содержащих холестерин и (или) триглицериды. ксантома возвышающаяся (х. elevatum) -- см. Ксантома папулезная. ксантома инфильтративная (х. infiltrativum) -- К. в виде узелка в глубоких слоях кожи, имеющего тенденцию к слиянию с соседними такими же узелками с образованием диффузного, умеренно плотного инфильтрата. ксантома папулезная (х. papulosum; син. К. возвышающаяся) -- К. в виде несколько возвышающегося над уровнем кожи умеренно плотного узелка желтовато-оранжевого цвета. ксантома плоская (х. planum) -- см. Ксантелазма. ксантома туберозная (х. tuberosum) -- см. Ксантома узловатая. ксантома узловатая (х. tuberosum; син. К. туберозная) -- К. в виде крупного возвышающегося над уровнем кожи узла с неровной, бугристой поверхностью.
ксантоматоз [xanthomatosis; ксантома (основа xanthomat-) + -оз; син.: Керля -- Урбаха болезнь, ксантоз, холестериноз экстрацеллюлярны патологическое состояние, характеризующееся отложением холестерина и (или) триглицеридов в коже или других органах и тканях, обусловленным нарушением жирового обмена; обычно проявляется образованием ксантом и ксантелазм. ксантоматоз билиарный (х. biliaris) -- кожный К. при гепатитах, гепатохолециститах и циррозах печени, характеризующийся ярко-желтым цветом ксантом. ксантоматоз диабетический (х. diabetica) -- К. при сахарном диабете, характеризующийся локализацией ксантом на коже и слизистых оболочках. ксантоматоз кожный (х. cutis) -- К. с локализацией ксантом на коже. ксантоматоз костный (х. ossium) -- К. с локализацией ксантом в костях; наблюдается, напр., при болезни Хенда -- Шюллера -- Крисчена. ксантоматоз краниальный (х. cranialis) -- К. с локализацией ксантом в костях черепа.
ксантопротеиновая реакция -- метод определения циклических аминокислот, основанный на способности тирозина, триптофана и фенилаланина давать желтое окрашивание при нагревании с концентрированной азотной кислотой; используется также для обнаружения белка.
ксантопсия (xanthopsia; ксант- + греч. opsis зрение) -- нарушение зрения, при котором все предметы кажутся окрашенными в желтый цвет; симптом отравления пикриновой кислотой, сантонином, амилнитритом; может наблюдаться при желтухе и ряде других патологических состояний.
ксантофиброма (xanthofibroma; ксанто- + фиброма) -- см. Гистиоцитома.
ксантохромия (xanthochromia; ксанто- + греч. chroma цвет, окраска) -- необычная окрашенность ткани или жидкости в желтый цвет. ксантохромия каротиновая (х. carotinica) -- см. Аурантиаз кожи. ксантохромия цереброспинальной жидкости геморрагическая (х. liquoris cerebrospinalis haemorrhagica) -- К. цереброспинальной жидкости, наблюдающаяся после субарахноидального кровоизлияния; характеризуется красноватым оттенком и увеличенным цитозом при нормальном содержании белка. ксантохромия цереброспинальной жидкости застойная (х. liquoris cerebrospinalis congestiva) -- К. цереброспинальной жидкости, наблюдающаяся при нарушении проходимости путей ее циркуляции; характеризуется лимонным оттенком и сопровождается повышенным содержанием белка при нормальном цитозе.
ксантоэпителий (xanthoepithelium; ксанто- + эпителий) -- эпителий желтого тела, состоящий из гранулезолютеиновых клеток, содержащих желтый пигмент.
ксантоэритродермия (xanthoerythrodermia; ксанто- + греч. erythros красный + derma кожа) -- диффузное желтовато-оранжевое окрашивание кожи, обусловленное отложением в ней холестерина или липидов.
ксено- (греч. xenos чужой, чуждый) -- составная часть сложных слов, означающая чужой", чужеродный", "необычный".
ксеногенный (ксено- +греч. genos род, происхождение) -- 1) вызванный или обусловленный наличием инородного тела; 2) в иммунологии и трансплантологии -- происходящий от животного Другого вида.
ксенодиагностика (ксено- + диагностика) -- метод установления возбудителя болезни, основанный на его выявлении при вскрытии переносчика или путем экспериментального заражения переносчика.
ксенодохии (истор.; греч. xenodochia прием чужеземцев, гостеприимство) -- приюты для заболевших в пути чужестранцев, учреждавшиеся в Византийской империи в 4 в. н. э.
ксенокератопластика (xenokeratoplastica; ксено- + кератопластика; син. гетерокератопластика) -- кератопластика с использованием роговицы, взятой от животного.
ксенолалия (xenolalia; ксено- + греч. lalia речь, болтовня) -- нарушение речи с изменением структуры ее звуков, вследствие чего она становится похожей на иноязычную; наблюдается при поражении экстрапирамидной системы.
ксенон радиоактивный -- группа радиоактивных изотопов ксенона с массовым числом в пределах от 121 до 144 и периодом полураспада от долей секунды до 36,4 суток; применяется в радиоизотопной диагностике в виде газовых смесей и солевых растворов.
ксенопаразиты (ксено- + паразиты) -- см. Гостепаразиты.
ксенопластика (xenoplastica; ксено- + пластика, син. гетеропластика) -- метод пластической хирургии, при котором используют ткани и органы животных.
Xenopsilla cheopis (син. блоха крысиная) -- вид кровососущих насекомых отр. Aphaniptera; эктопаразит крыс, песчанок и других животных, может переходить на человека; переносчик возбудителей чумы, эндемического сыпного тифа и некоторых других риккетсиозов.
ксенотрансплантация (xenotransplantatio; ксено- + трансплантация; син. гетеротрансплантация) -- трансплантация ткани или органа от животного человеку или животному другого биологического вида.
ксенофобия (xenophobia; ксено- + фобия) -- навязчивый страх -- боязнь незнакомых лиц.
ксеноштифт (ксено- + штифт) -- штифт для костной пластики, изготовленный из кости (обычно вываренной) животного другого вида; применяется редко.
ксер- (ксеро-; греч. xeros сухой) -- составная часть сложных слов, означающая "сухой", "сухость".
ксеро- -- см. Keep-.
ксеродерма (xeroderma; ксеро- + греч. derma кожа) -- см. Ксеродермия.
ксеродерма пигментная (xeroderma pigmentosum; син.: меланоз ретикулярный прогрессирующий, Пика прогрессирующий ретикулярный меланоз) -- наследственная болезнь, характеризующаяся повышенной чувствительностью кожи к ультрафиолетовым лучам и проявляющаяся эритемой, пигментными пятнами, отеком дермы, гиперкератозом и телеангиэктазиями на участках кожи, подвергающихся солнечному облучению; наследуется по аутосомно-рецессивному типу.
ксеродерматоз (xerodermatosis; ксеро- + греч. derma, dermatos кожа + -оз) -- см. Гужеро -- Шегрена синдром.
ксеродермия (xerodermia; ксеро- + греч. derma кожа; син.: астеатоз, ихтиоз абортивный, ксеродерма, ксероз) -- легко протекающая разновидность обыкновенного ихтиоза, характеризующаяся сухостью и шероховатостью кожи с наличием мелких отрубевидных чешуек на разгибательных поверхностях конечностей и ягодицах.
ксероз (xerosis; ксер- + оз) -- 1) патологическая сухость кожи, обусловленная гипосекрецией сальных желез; 2) см. Ксеродермия.
ксерорадиограмма (ксеро- + радиограмма) -- см. Электрорентгенограмма.
ксерорадиография (ксеро- + радиография) -- см. Электрорентгенография.
ксерорентгенограмма (ксеро- + рентгенограмма) -- см. Электрорентгенограмма.
ксерорентгенография (ксеро- + рентгенография) -- см. Электрорентгенография.
ксеростомия (xerostomia; ксеро-+ греч. stoma рот) -- сухость во рту, обусловленная гипосекрецией слюнных желез.
ксерофтальмия (xerophthalmia; ксер- + греч. ophthalmos глаз; син. офтальмоксероз) -- сухость поверхности конъюнктивы и роговицы. ксерофтальмия паренхиматозная (х. parenchymatosa) -- К. с глубоким рубцовым перерождением ткани конъюнктивы и роговицы, при котором поверхность конъюнктивы напоминает эпидермис, а роговица постепенно становится сходной с рубцовой тканью бельма. ксерофтальмия эпителиальная (х. epithelialis) -- К. с поражением поверхностных слоев эпителия конъюнктивы, в тяжелых случаях -- и роговицы; проявляется образованием бляшек Искерского -- Бито; является составной частью синдрома Бито.
ксилит (греч. xylon дерево) -- пятиатомный спирт, представляющий собой кристаллическое вещество сладкого вкуса, хорошо растворимое в воде; используется как заменитель сахара при изготовлении пищевых продуктов для больных сахарным диабетом и ожирением.
ксилоза -- моносахарид из группы пентоз, входящий в состав гликозаминогликанов соединительной ткани; обнаруживается в моче при пентозурии.
D- пищеварительном тракте путем определения в крови и моче содержания D-ксилозы (природного изомера ксилозы) после ее приема внутрь, основанный на том, что это соединение не подвергается в организме метаболическим превращениям.
ксилолы -- ароматические углеводороды, гомологи бензола, в кольце которого два водородных атома замещены на метальные радикалы; используются в гистологических исследованиях; токсичны для человека.
ксифопаг (xiphopagus; анат. processus xiphoideus мечевидный отросток + греч. pagos прикрепленный) -- близнецы, сращенные в области мечевидного отростка.
ктетосома [ хромосома, связанная во время мейоза с половой хромосомой.
ктиномания (ctinomania; греч. ktino убивать + мания) -- стремление мучить, убивать животных или наблюдать картину их гибели.
КУА -- см. Агар казеиново-угольный.
куб перегонный -- см. Дистиллятор.
Куббинса операция (W. R. Cubbins, амер. хирург 20 в.) -- хирургический метод восстановления крестообразных связок коленного сустава полосками широкой фасции бедра с формированием передней связки путем проведения полоски через каналы в латеральном мыщелке бедренной кости и медиальном мыщелке большеберцовой кости, а задней связки -- проведением полоски по задней поверхности большеберцовой кости в полость сустава и через канал медиального мыщелка бедра.
кубитальный (cubitalis; лат. cubitus локоть) -- относящийся к локтю.
кубическая система отведений векторкардиограммы -- см. Система куба.
кубус-краниофор (лат. cubus куб + греч. kranion череп + phoros несущий) -- антропологический прибор для фиксации черепа в необходимой плоскости с целью вычерчивания на бумаге его контуров.
кувез (франц. couveuse) -- аппарат для выхаживания недоношенных детей или больных новорожденных, обеспечивающий поддержание постоянной температуры тела. кувез закрытый -- см. Инкубатор медицинский. кувез открытый -- см. Кроватка-грелка.
Кувелера матка (A. Couvelaire, 1873--1948, франц. гинеколог) -- см. Апоплексия маточно-плацентарная.
Кугельберга -- Веландер болезнь (Е. Kugelberg, шведский невропатолог 20 в.; L. Welander, род. в 1909 г., шведский врач; син.: атрофия мышечная псевдомиопатическая, атрофия мышечная спинальная прогрессирующая ювенильная, атрофия мышечная спинальная проксимальная наследственная, дистрофия мышечная прогрессирующая с фибриллярным подергиванием, Кугельберга -- Веландер синдром) -- хроническая, медленно прогрессирующая семейно-наследственная болезнь, обусловленная поражением мотонейронов передних рогов спинного мозга, проявляющаяся в детском и юношеском возрасте атрофией, слабостью и фибриллярными подергиваниями мышц проксимальных отделов конечностей, в дальнейшем распространяющимися на дистальные отделы; могут наблюдаться псевдогипертрофии мышц голени и предплечья.
Кугельберга -- Веландер синдром (Е. Kugelberg; L. Welander) -- см. Кугельберга -- Веландер болезнь.
Кугельмана индекс -- показатель интенсивности углеводного обмена в печени: отношение максимальной концентрации сахара в крови к минимальной за 2--2,5-часовой период после подкожного или внутримышечного введения адреналина (натощак); при поражениях печени К. и. уменьшается.
Кудинцева anus praeternaturalis (И. В. Кудинцев, 1867--1955, сов. хирург) -- хирургическая операция: наложение anus praeternaturalis с проведением кишки в подкожном канале для создания "заслонки", удерживающей кал.
Кузминского шина -- лечебная шина, предназначенная для наложения при переломах ключицы, состоящая из двух дуг с мягкой обшивкой, соединенных между собой двумя раздвижными стержнями; дуги фиксируют на больном при помощи специальных ремней с кнопками.
Кузнецова -- Ленского шов -- гемостатический шов при краевых повреждениях печени; накладывается через всю толщу печени сложенной вдвое кетгутовой нитью на специальной тупой игле с последующей взаимной фиксацией стежков.
кузовки (Ostracion) -- род костных рыб сем. кузовковых отр. иглобрюхообразных; обитает в тропических и субтропических водах океанов; употребление К. в пищу вызывает отравление.
Кузьминского костный шов (истор.; И. Е. Кузьминский, 1841--1890, отеч. хирург) -- остеосинтез костных фрагментов с помощью 2--3 швов из проволоки, наложенных на надкостницу обоих фрагментов.
Куимова рефлекс (Д. Т. Куимов, род. в 1897 г., сов. невропатолог) -- болевая мимическая реакция при надавливании на глазные яблоки; признак менингита.
Куимова триада (Д. Т. Куимов) -- сочетание признаков, характерное для спинальных эпидуритов: наличие очага инфекции в организме, корешковые боли, признаки нарастающего сдавления спинного мозга.
Куино схема (с. Couinaud, род. в 1922 г., франц. хирург) -- графическое изображение сегментарного деления печени в соответствии с зонами кровоснабжения, желче- и лимфооттока.
куколка -- непитающаяся фаза развития насекомых с полным превращением, в процессе которой происходит перестройка личиночных органов и тканей в зрелые.
culex -- род кровососущих комаров сем. Culicidae подсем. Culicinae; отдельные виды являются специфическими переносчиками возбудителей некоторых вирусных инфекционных болезней, вухерериоза и бругиоза, а также механическими переносчиками возбудителей туляремии.
culex MODESTUS -- вид комаров рода С., назойливый кровосос, переносчик возбудителей туляремии и некоторых арбовирусных болезней; в СССР распространен на юге европейской части, на Кавказе, в Средней Азии и на Дальнем Востоке.
culex Pipiens fatigans (син. С. р. quinquefasciatus) -- подвид комаров рода С., назойливый кровосос (питается преимущественно на людях), переносчик возбудителей вухерериоза и некоторых арбовирусных болезней; распространен в тропической и субтропической зонах.
culex Pipiens quinquefasciatus -- см. Culex pipiensfatigans.
culex Tritaeniorhynchus -- вид комаров рода С., назойливый кровосос, переносчик японского энцефалита; в СССР распространен в Азербайджане, Средней Азии, Приморском крае.
Куленкампффа анестезия (D. Kulenkampff, род. в 1880 г., нем. хирург) -- метод проводниковой анестезии плечевого сплетения введением раствора анестезирующего вещества над серединой ключицы.
Куленкампффа -- Тарнова синдром (С. Kulenkampff, род. в 1921 г., нем. врач; G. Tarnow, совр. нем. врач) -- сочетание чувства напряжения и ограниченных судорог глотательной мускулатуры и языка с непреодолимым желанием открывать рот и высовывать язык при неспособности производить глотательные движения; часто сопровождается тахикардией, тахипноэ и выраженной акатизией; может возникать при лечении нейролептическими средствами.
Кули анемия (Th. В. Cooley, 1871--1945, амер. педиатр) -- см. Талассемия большая.
Кули -- Уотерстона анастомоз (D. A. Cooley, род. в 1920 г., англ. хирург; D. Waterston, совр. англ. хирург) -- см. Анастомоз внутриперикардиальный правосторонний.
Куликова головка (устар.) -- см. Семенной холмик.
Куликовского зонд (Г. Г. Куликовский, 1890--1955, сов. оториноларинголог) -- изогнутый под прямым углом металлический пуговчатый зонд для исследования лакун миндалин.
Куликовского игла (Г. Г. Куликовский) -- изогнутая трубчатая игла с канюлей, предназначенная для прокола и промывания верхнечелюстной пазухи.
Куликовского лигатурная игла (Г. Г. Куликовский) -- острая лигатурная игла для сшивания небных дужек, напр. при травме.
ку-лихорадка (febris Q; Q -- сокращенное англ. query неопределенный, неясный; син.: Бернета. риккетсиоз, болезнь австралийская -- устар., болезнь олимпийская -- устар., грипп балканский, Деррика болезнь, Деррика -- Бернета болезнь, коксиеллез, ку-риккетсиоз австралийский, лихорадка квинслендская, лихорадка крымская, лихорадка скотобоен, лихорадка среднеазиатская, лихорадка термезская, пневмориккетсиоз, Q-риккетсиоз) -- острая инфекционная природно-очаговая болезнь из группы риккетсиозов, вызываемая риккетсией Бернета (Coxiella burneti), передающаяся воздушно-капельным, алиментарным или контактным путем; характеризуется поражением ретикулоэндотелиальной системы, интоксикацией, лихорадкой, часто -- интерстициальной пневмонией.
Куллена симптом (нрк) -- см. Каллена симптом.
Куллена -- Броуна учение (истор.; W. Cullen, 1712--1790, шотл. врач; J. Brown, 1735--1788, шотл. врач) -- учение, согласно которому возникновение болезней обусловлено снижением или повышением возбудимости нервной системы; имело широкое распространение в конце 18 в.
Кулля метод (Н. Kull, род. в 1913 г., нем. гистолог; син. Шампи -- Купля метод) -- метод выявления митохондрий в гистологическом препарате, заключающийся в его окраске фуксином и толуидиновым синим с предшествующей обработкой фиксатором, содержащим хромовую кислоту, бихромат калия и окись осмия; митохондрии окрашиваются в красный цвет.
Кульберга -- Маляревской метод (Л. М. Кульберг, М. Е. Маляревская, сов. биохимики) -- метод определения желчных кислот в биологических жидкостях: при взаимодействии желчных кислот с сахарозой в присутствии серной кислоты образуется фурфурол, интенсивность вишнево-красной окраски которого измеряют колориметрически.
кульдоскоп (франц. cul-de-sac низ мешка, сумки + греч. skopeo рассматривать, наблюдать) -- эндоскоп для исследования органов малого таза женщины, вводимый в брюшинную полость через прокол или разрез заднего свода влагалища.
кульдоскопия (франц. cul-de-sac низ мешка, сумки + греч. skopeo рассматривать, наблюдать, исследовать; син. дугласоскопия) -- метод исследования органов малого таза женщины путем введения эндоскопа в брюшинную полость через прокол или разрез заднего свода влагалища; вид перитонеоскопии.
культеприемник -- часть протеза конечности, предназначенная для помещения культи.
культивирование -- выращивание микроорганизмов, животных и растительных клеток, тканей или органов в искусственных условиях.
культура агаровая (лат. cuitura возделывание, обрабатывание) -- культура микроорганизма, выращенная на питательном агаре.
культура бактериальная -- совокупность жизнеспособных бактерий, выросших на питательной среде.
культура клеток -- совокупность клеток, выращенных вне организма. культура клеток однослойная -- К. к., расположенная в один слой на поверхности стекла или пластмассы. культура клеток первичная -- К. к., выращенная из ткани, обработанной протеолитическими ферментами, напр. трипсином, либо механическими средствами. культура клеток перевиваемая -- К. к., полученная многократным пассированием клеток, культивируемых вне организма. культура клеток суспензионная -- К. к., представляющая собой суспензию.
культура микробная -- см. Культура микроорганизма.
культура микроорганизма (син. культура микробная) -- совокупность микроорганизмов, выросших на питательной среде. культура микроорганизма аксеническая (греч. отрицательная приставка а- + xenos чужой) -- см. Культура чистая. культура микроорганизма моноксеническая (греч. monos один, единственный + xenos чужой) -- К. м., в которой данный микроорганизм содержится совместно с каким-либо одним симбионтом, напр. культура дизентерийной амебы с трипаносомами. культура микроорганизма поликсеническая (греч. poly- много + xenos чужой) -- К. м., в которой данный микроорганизм содержится совместно с большим количеством других видов, напр. культура амебы, балантидий или трихомонад совместно с кишечными бактериями.
культура органная -- целый орган или его часть, выращиваемые вне организма.
культура ткани -- ткань, выращенная вне организма. культура ткани плазменная -- К. т., приготовляемая путем помещения мелких кусочков ткани в сгусток, образующийся при свертывании плазмы
культура чистая (син.: культура микроорганизма аксеническая, монокультура) -- культура микроорганизма, содержащая лишь один биологический вид.
культя -- часть конечности или органа, оставшаяся после ампутации (в т. ч. травматической или врожденной). культя ампутационная -- К., образующаяся после хирургической ампутации конечности или органа. культя булавовидная -- ампутационная К. конечности, имеющая на конце утолщение в связи с избытком тканей. культя коническая -- К. конечности, сужающаяся к концу в форме конуса. культя опорная -- К. нижней конечности, пригодная для протезирования. культя по Пирогову -- см. Пирогова культя. культя порочная -- К. конечности, имеющая неправильную форму или патологические изменения тканей (рубцы, язвы), что исключает возможность протезирования или затрудняет его. культя цилиндрическая -- К. конечности, имеющая форму цилиндра, т. е. с почти одинаковыми поперечными размерами на всем протяжении. культя нерва -- участок нерва, прилежащий к месту его полного перерыва. культя нерва периферическая -- К. н., образовавшаяся дистальнее места перерыва. культя нерва центральная -- К. н., образовавшаяся проксимальнее места перерыва.
Кульчицкого клетки (Н. К. Кульчицкий, 1856--1925, сов. гистолог) -- см. Аргентаффиноциты кишечные.
Кульчицкого метод (Н. К. Кульчицкий) -- модификация метода окраски миелиновых оболочек нервных волокон по Вейгерту, при которой препарат помещают на 4--12 часов в смесь водных растворов карбоната лития и феррицианида калия.
кумбитмака (син.: cunnilingus, cunnilinctus, cunnilinctio) -- вызывание полового возбуждения у женщины воздействием на ее наружные половые органы губами и языком.
Кумбса антиглобулиновая сыворотка (R. R. A. Coombs, род. в 1921 г., англ. иммунолог) -- антиглобулиновая сыворотка, используемая в реакции Кумбса.
Кумбса реакция (R. R. A. Coombs, род. в 1921 г., англ. иммунолог) -- серологическая реакция, основанная на агглютинации эритроцитов неполными ауто- и изоантителами в присутствии антиглобулиновой сыворотки; применяется в трансфузиологии, судебной медицине, а также при диагностике некоторых аутоиммунных заболеваний.
Кумбса шум сердца (с. F. Coombs, 1879--1932, англ. врач) -- периодически возникающий протодиастолический шум сердца, несколько напоминающий шум при митральном стенозе, но менее интенсивный; возникает при относительном сужении левого атриовентрикулярного отверстия вследствие значительной дилатации левого предсердия или левого желудочка.
Кумона метод -- колориметрический метод определения содержания индикана в моче, основанный на его способности взаимодействовать с нингидрином с образованием окрашенных продуктов.
кумуляция (лат. cumulo, cumulatum складывать, накоплять) в фармакологии и токсикологии -- накопление биологически активного вещества (материальная К.) или вызываемых им эффектов (функциональная К.) при повторных воздействиях лекарственных веществ и ядов.
кумыс -- молочнокислый напиток, изготовляемый из кобыльего молока.
кумысолечение -- прием кумыса внутрь с лечебной целью.
Кундрата болезнь (Н. Kundrat, 1845--1893, нем. патологоанатом) -- см. Лимфосаркоматоз.
Кунитца метод (М. Kunitz) -- количественный метод определения активности трипсина и химотрипсина в дуоденальном содержимом по их способности гидролизовать казеин.
Кункеля проба (Н. G. Kunkel, род. в 1916 г., амер. биохимик) -- см. Цинковая проба.
Кункеля -- Ветцеля проба (Н. G. Kunkel, род. в 1916 г., амер. биохимик; G. Wetzel, 1871--1951, нем. анатом) -- метод обнаружения карбоксигемоглобина в крови, основанный на способности танина в крови, содержащей карбоксигемоглобин, образовывать осадок карминово-красного, а не серо-коричневого цвета.
Кункеля -- Пирсона -- Швейгерта метод (Н. G. Kunkel, род. в 1916 г., амер. биохимик) -- метод количественного определения магния в сыворотке или плазме крови, заключающийся в колориметрии после добавления щелочи и водного раствора красителя титанового желтого к безбелковому фильтрату сыворотки (плазмы), вызывающего красное окрашивание.
cunnilengus (лат. cunnus наружные женские половые органы + lingo лизать) -- см. Кумбитмака.
cunnilinctio (лат. cunnus наружные женские половые органы + lingo, linctum лизать) -- см. Кумбитмака.
cunnilinctus (лат. cunnus наружные женские половые органы + lingo, linctum лизать) -- см. Кумбитмака.
Кунса метод (а. Н. Coons, род. в 1912 г., амер. патолог) -- см. Метод иммунофлюоресценции.
Кунта игла-нож (Н. Kuhnt, 1850--1925, нем. офтальмолог) -- инструмент для рассечения передней части капсулы хрусталика и вторичных катаракт, рабочее лезвие которого изогнуто под углом к рукоятке.
Кунта операция (Н. Kuhnt) -- хирургическая операция: удаление передней стенки и слизистой оболочки лобной пазухи без формирования соустья между лобной пазухой и полостью носа; применяется при хроническом фронтите.
Кунта пинцет (Н. Kuhnt) -- кровоостанавливающий зажим для операций на веках, сходный с пинцетом Снеллена, позволяющий дозировать усилия при пережатии сосудов.
Кунта роговичный пинцет (Н. Kuhnt) -- инструмент для удержания краев сквозной раны роговицы при наложении швов, представляющий собой пинцет, концы рабочих губок которого выполнены в форме дисков с вырезами для удобства выведения нити и нарезкой на соприкасающихся поверхностях.
Кунта экспрессор (истор.; Н. Kuhnt; лат. exprimo, expressum выжимать, выдавливать) -- инструмент для выдавливания трахоматозных зерен, представляющий собой пинцет с рабочими губками в виде ряда решетчатых пластинок, что позволяло применять его при студенистых формах трахомы.
Кунта -- Шимановского операция (Н. Kuhnt, 1850--1925, нем. офтальмолог; Ю. К. Шимановский, 1829--1868, отеч. хирург) -- способ блефаропластики, заключающийся в иссечении треугольной конъюнктивально-хрящевой пластинки из ткани века и треугольного участка кожи у наружного угла глаза с последующим подтягиванием и сшиванием тканей; применяется в основном при старческом вывороте нижнего века.
Кунта -- Юниуса болезнь (Н. Kuhnt, 1850--1925, нем. офтальмолог; P. Junius, род. в 1871 г., нем. офтальмолог) -- см. Дегенерация сетчатки дисковидная.
купание (-я) -- водная гигиеническая и лечебно профилактическая процедура. заключающаяся в погружении в природный водоем или искусственный бассейн в сочетании с активными движениями в воде. купание каскадные -- К. с дополнительным воздействием падающими струями воды.
Купера болезнь (A. P. Cooper, 1768--1841, англ. хирург и анатом) -- 1) см. Мастодиния; 2) см. Орхиалгия.
Купера грыжа (A. P. Cooper, 1768--1841, англ. хирург и анатом) -- врожденная косая паховая грыжа, мешок которой состоит из двух камер, ввернутых одна в другую.
Купера железа (glandula Cowperi; W. Cowper, 1666--1709, англ. хирург и анатом) -- см. Железа бульбоуретральная.
Купера лигатурная игла (A. P. Cooper, 1768--1841, англ. хирург и анатом) -- хирургический инструмент для проведения лигатуры под кровеносные сосуды, отличающийся от иглы Дешана изгибом рабочей части в одной плоскости с рукояткой.
Купера лобковая связка (ligamentum pubicum Cooperi; A. P. Cooper, 1768--1841, англ. хирург и анатом) -- см. Перечень анат. терминов.
Купера метод (A. P. Cooper, 1768--1841, англ. хирург и анатом) -- оперативный доступ к общей сонной артерии в сонном треугольнике по переднему краю грудино-ключично-сосцевидной мышцы.
Купера ножницы (A. P. Cooper, 1768--1841, англ. хирург и анатом) -- хирургические ножницы, у которых концы рабочих ветвей закруглены и изогнуты по плоскости.
Купера признак (Т. W. Cooper) -- возможность более длительной задержки дыхания после выдоха, чем после глубокого вдоха, наблюдаемая при спаечном и экссудативном перикардите.
Купера фасция (fascia cremasterica Cooperi; A. P. Cooper, 1768--1841, англ. хирург и анатом) -- см. Перечень анат. терминов.
куперит (cowperitis; куперова железа + -ит) -- воспаление бульбоуретральных желез.
Купернейла симптом (G. P. Coopernail, род. в 1876 г., амер. хирург) -- постепенное появление кровоподтеков на промежности и мошонке (или половых губах) при переломе таза.
куперова железа (glandula Cowperi; W. Cowper, 1666--1709, англ. хирург и анатом) -- см. Железа бульбоуретральная.
куперова связка (ligamentum Cooperi; A. P. Cooper, 1768--1841, англ. хирург и анатом) -- см. Перечень анат. терминов.
купол диафрагмы (cupula diaphragmatis) -- парная выпуклость диафрагмы в сторону грудной полости.
купол плевры (cupula pleurae, PNA, BNA; cupula, JNA) -- верхняя часть плеврального мешка, выстоящая из грудной клетки в область шеи и покрывающая верхушку легкого.
Куприянова бронхоудерживатель (П. А. Куприянов, 1893--1963, сов. хирург) -- см. Куприянова бронхофиксатор.
Куприянова бронхофиксатор (П. А. Куприянов; син. Куприянова бронхоудерживатель) -- эластичный зажим для бронхов с двойным изгибом, на одной из браншей которого имеется канавка-желоб, а на другую браншу надевают резиновую трубку.
Куприянова -- Захарова операция (П. А. Куприянов, 1893--1963, сов. хирург; Е. И. Захаров, 1897--1971, сов. хирург) -- метод резекции желудка с замещением резецированной части тонкокишечным трансплантатом на брыжейке.
купулометрия (cupulometria; анат. cupula cristae ampullaris купол ампулярного гребешка + греч. metreo измерять, определять) -- метод оценки функционального состояния вестибулярного анализатора, заключающийся во вращении исследуемого с небольшим угловым ускорением, после чего определяют продолжительность нистагма и ощущения противовращения.
Купфера клетка (К. W. Kupffer, 1829--1902, нем. анатом) -- см. Ретикулоэндотелиоцит звездчатый.
кураре (curare -- название стрельного яда на диалекте бразильских индейцев) -- общее название миопаралитических ядов, содержащихся в некоторых растениях родов Chondodendron и Strychnos; отдельные очищенные алкалоиды К. применяются в анестезиологии.
курареподобные средства (curaremimetica; син. миорелаксанты периферического действия) -- лекарственные средства, блокирующие передачу нервных импульсов с двигательных нервов на скелетную мускулатуру, вызывая ее расслабление (d-тубокурарина хлорид, дитилин и др.). курареподобные средства антидеполяризующие -- см. Курареподобные средства недеполяризующие. курареподобные средства деполяризующие (син. лептокураре) -- К. с., вызывающие стойкую деполяризацию постсинаптической мембраны, взаимодействуя с н-холинорецепторами скелетных мышц (дитилин и др.). курареподобные средства недеполяризующие (син.: курареподобные средства антидеполяризующие, пахикураре) -- К. с., вызывающие снижение чувствительности к ацетилхолину н-холинорецепторов скелетных мышц (d-тубокурарина хлорид, диплацин и др.).
курация (лат. curatio попечение, уход, лечение; син. ведение больного) в медицине -- совокупность действий врача по диагностике заболевания и лечению больного, а также по оформлению медицинской документации.
Курвуазье симптом (L. Courvoisier, 1843--1918, швейц. хирург; син. Курвуазье -- Террье признак) -- наличие большого напряженного безболезненного желчного пузыря и желтухи при закупорке общего желчного протока гл. обр. опухолью головки поджелудочной железы или опухолью в области большого сосочка двенадцатиперстной кишки.
Курвуазье синдром (L. Courvoisier) -- см. Бара -- Пика синдром.
Курвуазье -- Террье признак (L. Courvoisier, 1843--1918, швейц. хирург; L. F. Terrier, 1837--1908, франц. хирург) -- см. Курвуазье симптом.
Курвуазье -- Террье синдром (L. Courvoisier; L. F. Terrier) -- см. Бара -- Пика синдром.
Курдиновского -- Штейна метод (Е. М. Курдиновский, 1874--1933, сов. акушер-гинеколог) -- метод возбуждения родовой деятельности назначением касторового масла, хинина и питуитрина по специальной схеме.
курение табака -- см. Табакокурение.
ку-риккетсиоз австралийский -- см. Ку-лихорадка.
курковые зоны -- участки кожи, расположенные на губах, носогубных складках, крыльях носа, бровях, легкое прикосновение к которым вызывает приступ болей, а сильное давление облегчает развившийся болевой приступ у больных с невралгией тройничного нерва.
Курлинга острая трофическая язва (Th. В. Curling, 1811--1888, англ. врач) -- язва желудка или двенадцатиперстной кишки, возникающая как осложнение обширных ожогов поверхности тела.
Карпова блефаропластика (И. Н. Курлов, 1894--1959, сов. офтальмолог) -- пластическая операция: восстановление нижнего века с использованием предложенного автором лоскута-кармана.
Карпова лоскут-карман (И. Н. Курлов, 1894--1959, сов. офтальмолог) -- лоскут на ножке, выкраиваемый из кожи лба или щеки, поверхность которого покрывают слизистой оболочкой с губы; используется для блефаропластики.
Курлова ординаты (М. Г. Курлов, 1859--1932, сов. терапевт и бальнеолог) -- условные линии, вдоль которых определяют перкуторную тупость печени: правая срединно-ключичная, передняя срединная и линия, соответствующая левой реберной дуге.
курорт (нем. Kurort, от Kur лечение + Ort место) -- местность, обладающая природными лечебными факторами (источниками минеральных вод, залежами лечебных грязей, благоприятным климатом), а также бальнеологическими и гидротехническими сооружениями и лечебно-профилактическими учреждениями (санаториями, домами отдыха, курортными поликлиниками). курорт бальнеогрязевой -- К., основными лечебными факторами которого являются минеральные воды и лечебные грязи. курорт бальнеоклиматический (син. К. климатобальнеологический) -- К., основными лечебными факторами которого являются минеральные воды и благоприятные климатические условия. курорт бальнеологический -- К., основным лечебным фактором которого являются минеральные воды. курорт грязевой -- К., основными лечебными факторами которого являются лечебные грязи и рапа. курорт климатический -- К., основным лечебным фактором которого являются благоприятные климатические условия. курорт климатобальнеогрязевой -- К., основными лечебными факторами которого являются минеральные воды, лечебные грязи и благоприятные климатические условия. курорт климатобальнеологический -- см. Курорт бальнеоклиматический. курорт климатокумысолечебный -- К., основными лечебными факторами которого являются благоприятные климатические условия (жаркое сухое лето) и возможность широкого применения кумысолечения.
курортная местность (син. лечебная местность) -- местность, обладающая природными лечебными факторами и пригодная для организации курорта.
курортное дело -- комплекс мероприятий по организации, строительству, управлению курортами, обеспечению лечения и культурно-бытового обслуживания больных и отдыхающих, эксплуатации природных лечебных средств, охране гидроминеральных ресурсов и санитарной охране курортов.
курортные факторы -- природные факторы, используемые в лечебных и профилактических целях; к основным К. ф. относят минеральные воды, лечебные грязи и благоприятные свойства климата.
курортный режим -- система правил, мероприятий и ограничений, направленных на создание и поддержание на курортах благоприятных условий для лечения и отдыха.
курортография (курорт + греч. grapho писать) -- метод курортологии, заключающийся в описании природных условий курортов с характеристикой их лечебных факторов.
курортология (курорт + греч. logos учение, наука) -- область клинической медицины, изучающая природные лечебные факторы, их воздействие на организм и разрабатывающая методы и организационные формы их использования для лечения и профилактики как на курортах, так и во внекурортных учреждениях.
курортотерапия (курорт + терапия) -- комплекс лечебных мероприятий на курорте, основанных на использовании его природных факторов.
курс облучения -- совокупность сеансов облучения, предусмотренная планом лучевой терапии больного. курс облучения расщепленный -- К. о., состоящий из двух или более частей, разделенных промежутками, по длительности превышающими интервал между сеансами облучения в каждой из этих частей. курс облучения фракционированный -- К. о., состоящий из серии сеансов облучения, следующих друг за другом с определенными, как правило, равными интервалами.
Куртада опыт (Courtade) -- метод выявления симуляции односторонней глухоты, заключающийся во введении двух концов Y-образной резиновой трубки в слуховые проходы обследуемого, после чего ему предлагают повторять слова, произносимые врачом у третьего конца трубки при незаметном попеременном пережатии первых двух.
Куртуа симптом (A. Courtois, род. в 1903 г., франц. невропатолог) -- непроизвольное сгибание ноги в тазобедренном и коленном суставах на стороне очага поражения в головном мозге при пассивном сгибании головы лежащего на спине больного, находящегося в коматозном состоянии.
Куртцана anus praeternaturalis (Н. F. Kurtzahn, 1890--1944, нем. хирург) -- хирургическая операция: наложение одноствольного anus praeternaturalis с формированием кожного туннеля, в который вводят пружинную клемму, удерживающую каловые массы.
куру (папуасское kuru дрожать, трястись) -- болезнь нервной системы из группы медленных вирусных инфекций, характеризующаяся прогрессирующей мозжечковой атаксией, общим дрожанием, адинамией; встречается в горах Новой Гвинеи.
Курциуса синдром (F. Curtius, род. в 1896 г., нем. врач) -- аномалия развития: сочетание врожденной гипертрофии половины лица (гл. обр. верхней челюсти), дисплазии и раннего выпадения зубов, наличия невусов на лице, расширения вен на ногах, синдактилии, дистрофии кожи, гипогенитализма, нарушений интеллекта.
Куршманна прокол (Н. Curschmann, 1846--1910, нем. врач) -- чресплевральная пункция полости перикарда в пятом или шестом межреберье примерно по срединно-ключичной линии; применяется для эвакуации содержимого полости перикарда с лечебной или диагностической целью.
Куршманна спирали (Н. Curschmann, 1846--1910, нем. врач) -- беловато-прозрачные штопорообразно извитые трубчатые образования, сформировавшиеся из муцина в бронхиолах и обнаруживаемые при микроскопическом исследовании мокроты после приступа бронхиальной астмы.
Куршманна -- Баттена -- Штейнерта болезнь (Н. Curschmann, 1875--1950, нем. врач; F. E. Batten, 1865--1918, англ. невропатолог; Н. Steinert, нем. врач 20 в.) -- см. Миотония дистрофическая.
Куско зеркало (E. G. Cusco, 1819--1894, франц. хирург) -- двустворчатое влагалищное зеркало в форме утиного клюва; вводят во влагалище в сомкнутом виде, а затем раздвигают и фиксируют створки посредством винта и гайки.
Куслика операция (М. И. Куслик, сов. ортопед) -- 1) костно-пластическая операция: фиксация лопатки к расщепленным ребрам, применяемая при крыловидной лопатке, при параличе передней зубчатой мышцы или при прогрессирующих формах миопатии; 2) артродез плечевого сустава, при котором головку плечевой кости скрепляют с лопаткой аутотрансплантатом, взятым с латеральной поверхности плечевой кости, а с акромиальным отростком -- с помощью штифта из бульонной кости.
Куслика резекция стопы (М. И. Куслик) -- хирургическая операция при врожденной косолапости: серповидное иссечение ладьевидной, кубовидной и клиновидной костей из срединного разреза на тыле стопы с последующим устранением абдукционной и супинационной деформации.
Куссмауля двойной инспираторный феномен (A. Kussmaul, 1822--1902, нем. врач) -- сочетание парадоксального пульса с усилением набухания яремных вен на высоте вдоха, нередко наблюдаемое при перикардите.
Куссмауля дыхание (A. Kussmaul; син. дыхание большое) -- патологическое дыхание, характеризующееся равномерными редкими дыхательными циклами, глубоким шумным вдохом и усиленным выдохом; наблюдается обычно у больных с нарушенным сознанием, находящихся в крайне тяжелом состоянии (напр., при диабетической коме).
Куссмауля подострый передний полиомиелит (A. Kussmaul) -- см. Дюшенна болезнь.
Куссмауля симптом (A. Kussmaul) -- 1) усиление набухания яремных вен на высоте вдоха; признак экссудативного перикардита или верхнемедиастинального синдрома; 2) урежение (вместо учащения) пульса во время вдоха, обусловленное раздражением ветвей блуждающего нерва при плевромедиастинальных сращениях; 3) см. Буере признак.
Куссмауля -- Генцлера рефлекс (A. Kussmaul, 1822--1902, нем. врач) -- см. Рефлекс поисковый.
Куссмауля--Мейера болезнь (A. Kussmaul, 1822--1902, нем. врач; R. Meier, 1824--1888, нем. врач) -- см. Периартериит узелковый.
кутикула (cuticula; уменьшительное от лат. cutis кожа) -- 1) плотное образование на поверхности некоторых эпителиальных клеток, состоящее из секрета этих клеток; 2) система микроворсинок на свободной поверхности клеток кишечного эпителия; 3) бесструктурная оболочка, покрывающая снаружи тело кишечнополостных, червей, членистоногих, моллюсков и выстилающая их внутренние органы эктодермального происхождения.
кутикула волоса (cuticula pili, LNH) -- часть волоса, непосредственно прилежащая к его корковому веществу, состоящая из цилиндрических клеток, которые в поверхностных участках корня волоса постепенно превращаются в роговые чешуйки.
кутикулярные пластинки (lamellae cuticulares) -- поверхностные образования эпителиальных клеток, состоящие из системы микроворсинок или веществ, вырабатываемых клеткой.
cutis verticis gyrata -- см. Пахидермия складчатая.
Куфса болезнь (Н. Kufs, 1871--1955, нем. невропатолог) -- см. Идиотия амавротическая поздняя.
Кучеры операция (J. Kucera, совр. чешский уролог) -- хирургическая операция: замещение верхней трети мочеточника лоскутом, выкроенным из почечной лоханки; применяется при стенозе верхней трети мочеточника.
Кушелевского симптом (Б. П. Кушелевский, 1890--1976, сов. терапевт) -- боль в области крестцово-подвздошного сочленения при сжатии или растяжении таза; признак сакроилеита.
Кушинга болезнь (Н. W. Cushing, 1869--1939, амер. нейрохирург) -- см. Иценко -- Кушинга болезнь.
Кушинга декомпрессивная трепанация (Н. W. Cushing) -- см. Трепанация черепа декомпрессивная.
Кушинга доступ (Н. W. Cushing) -- оперативный доступ к гипофизу через нижний носовой ход и клиновидную пазуху.
Кушинга операция (Н. W. Cushing) -- хирургическая операция: удаление опухоли гипофиза доступом Кушинга.
Кушинга разрез (Н. W. Cushing) -- разрез для широкого двустороннего доступа к задней черепной ямке, горизонтальная дугообразная часть которого, соединяя основания обоих сосцевидных отростков, проходит на 3--4 см выше наружного затылочного выступа, а вертикальная часть -- от середины горизонтальной его части до остистого отростка V шейного позвонка.
Кушинга синдром (Н. W. Cushing; син. Иценко -- Кушинга синдром) -- сочетание характерных изменений внешнего вида больного (ожирение с преимущественным отложением жира на животе и задней части шеи, лунообразное яйцо, гирсутизм, наличие атрофических полос на коже) с артериальной гипертензией, остеопорозом, мышечной слабостью, снижением переносимости глюкозы, у женщин -- также с нарушениями менструального цикла; наблюдается при гиперфункции коры надпочечников (чаще при наличии гормонально-активной опухоли), а также при длительном лечении препаратами адренокортикотропного или кортикостероидных гормонов.
Кушинга феномен (Н. W. Cushing) -- повышение артериального давления в результате повышения внутричерепного давления.
Кушинга эзофагит (Н. W. Cushing) -- острый эзофагит, иногда развивающийся при поражении ц. н. с., напр. после черепно-мозговой травмы.
Кушинга язва (Н. W. Cushing) -- язва желудка или двенадцатиперстной кишки, иногда развивающаяся при поражении ц. н. с., напр. после черепно-мозговой травмы.
кушингоид -- см. Конституция кушингоидная.
куэизм (Е. Coue, 1857--1926, франц. фармацевт) -- метод самовнушения, основанный на многократном повторении больным словесных формулировок, по содержанию соответствующих ожидаемому терапевтическому эффекту (напр., с каждым днем мое состояние улучшается.
Куэйна линия (J. Quain, 1795--1851, англ. анатом) -- линия, соединяющая середину паховой связки с внутренним мыщелком бедра; соответствует проекции бедренной артерии.
Кхайни рак -- см. Рак Кхайни.
КЧСМ -- см. Критическая частота слияния мельканий.
Кьельдаля метод (J. G. Ch. Kjeldahl, 1849--1900, датский химик) -- метод количественного определения азота (напр., в крови), основанный на минерализации органических веществ в серной кислоте с переводом азота в сернокислый аммоний, вытеснении аммиака щелочью и связывании его титрованным раствором кислоты.
Кьясанурская лесная болезнь -- см. Болезнь Кьясанурского леса.
кювета (франц. cuvette) в медицине -- 1) сосуд с плоскими параллельными стенками или пробирка, применяемые при фотометрическом или радиометрическом исследовании жидкостей; 2) форма для отливки зубного протеза.
кювьеров проток (устар.; G. L. Cuvier, 1769--1832, франц. естествоиспытатель и палеонтолог) -- см. Вена кардинальная общая.
Кюммелля болевая точка (Н. Kummell, 1852--1937, нем. хирург; син. Кюммелля точка) -- болевая точка при аппендиците, расположенная на брюшной стенке, на границе средней и латеральной трети линии, проведенной от пупка к правой передней верхней подвздошной ости.
Кюммелля болезнь (Н. Kummell; син.: Кюммелля -- Вернея болезнь, спондилит травматический) -- посттравматический асептический некроз тела позвонка, приводящий к его деформации в виде клина.
Кюммелля операция (Н. Kummell) -- см. Зеренина -- Кюммелля операция.
Кюммелля точка (Н. Kummell) -- см. Кюммелля болевая точка.
Кюммелля -- Вернея болезнь (Н. Kummell, 1852--1937, нем. хирург; A. A. S. Verneuil, 1823--1895, франц. хирург) -- см. Кюммелля болезнь.
Кюнео сухожильный шов (В. Cuneo, 1873--1944, франц. хирург) -- соединение концов сухожилия двумя внутриствольными зигзагообразными швами с выведением концов нитей в плоскости срезов сухожилия.
Кюнчера гвоздь (G. Kuntscher, род. в 1902 г., нем. хирург) -- гвоздь для внутрикостного остеосинтеза длинных трубчатых костей, представляющий собой разрезанную вдоль металлическую трубку фигурного сечения, слегка пружинящую при сжатии.
Кюнчера костный шов (устар.; G. Kuntscher) -- см. Кюнчера остеосинтез.
Кюнчера остеосинтез (G. Kuntscher; син. Кюнчера костный шов -- устар.) -- соединение костных отломков при переломах с помощью гвоздя Кюнчера.
Кюпперса способ (С. Cuppers, совр. нем. офтальмолог) -- метод лечения дисбинокулярной амблиопии, заключающийся в восстановлении функционального преимущества центральной ямки желтого пятна над остальными участками сетчатки амблиопического глаза; основан на использовании феномена последовательного образа, возникающего после яркого освещения глазного дна.
кюретаж (франц. curettage) -- выскабливание патологического зубодесневого кармана с целью удаления грануляций и поддесневого зубного камня.
кюретка (франц. curette) -- хирургический инструмент с рабочим органом в виде острой или тупой металлической петли. кюретка акушерская -- тупая К. для удаления из матки остатков плаценты и плодного яйца. кюретка Винтера -- см. Винтера кюретка. кюретка гинекологическая -- К. с острой пластинчатой петлей, предназначенная для выскабливания слизистой оболочки матки. кюретка нейрохирургическая -- К. с двумя острыми петлями по обеим сторонам ручки, предназначенная для удаления опухолей головного и спинного мозга.
Кюри терапия (истор.; P. Curie, 1859--1906; М. Sktodowska-Curie, 1867--1934; франц. физики, открывшие радий; син. терапия радиевая) -- лучевая терапия с применением радия.
Кюсса синдром (G. Е. Kuss, 1877--1967, франц. хирург) -- хроническая частичная непроходимость кишечника, обусловленная наличием спаек в области малого таза, напр. при хроническом сальпингите.
Кюстера операция (Е. G. F. Kuster, 1839--1930, нем. хирург) -- способ уретеропиелонеостомии, заключающийся в пересадке мочеточника в нижнюю часть лоханки; конец мочеточника при этом рассекают продольно на протяжении 1 см.
Кюстера ринопластика (Е. G. F. Kuster) -- пластическая операция: восстановление носа путем подшивания лоскута кожи с плеча раневой поверхностью наружу и последующим прикрытием его лоскутом кожи лба.
Кюстера теория (Е. G. F. Kuster) -- теория, согласно которой разрыв почки без нарушения целости фиброзной капсулы происходит в результате острого повышения гидростатического давления в почке, вызванного внезапным прижатием ее нижними ребрами к позвоночнику.
Кюстнера операция (истор.; О. Е. Kustner, 1849--1931, нем. гинеколог) -- хирургическая операция при выпадении матки, заключающаяся в ее удалении с фиксацией влагалища к брюшной стенке.
Кюстнера -- Пикколи операция (О. Е. Kustner, 1849--1931, нем. гинеколог; G. Piccoli, итал. врач) -- хирургическая операция для лечения застарелого выворота матки, при которой дно вывернутой матки с помощью пулевых щипцов отводят к лобковому симфизу, производят заднюю кольпотомию, рассечение задней стенки матки от дна до задней части свода влагалища с последующим выворачиванием, ушиванием матки и вправлением ее в брюшную полость.
Кюстнера -- Чукалова признак (О. Е. Kustner, 1849--1931, нем. гинеколог; Н. Н. Чукалов, сов. гинеколог) -- отсутствие втягивания пупочного канатика в половую щель роженицы при нажатии ребром ладони над лобковым симфизом; признак отделения плаценты от стенок матки.
Кюттнера операция (Н. Kuttner, 1870--1932, нем. хирург) -- хирургическая операция: отведение цереброспинальной жидкости из бокового желудочка в подкожную клетчатку покровов головы через дренажную трубку, сформированную из твердой мозговой оболочки; применяется для лечения гидроцефалии.
Кюттнера -- Венгловского операция (истор.; H. Kuttner, 1870--1932, нем. хирург; P. И. Венгловский, отеч. хирург) -- хирургическая операция: отведение цереброспинальной жидкости из желудочков головного мозга в подпаутинное пространство и в подкожную клетчатку покровов головы через дренажную трубку, сформированную из твердой мозговой оболочки; применялась для лечения гидроцефалии.

Л

Ln -- наименьшее количество дифтерийного токсина, способное вызвать у морской свинки некроз в месте его внутрикожного введения в смеси с 0,02 AE антитоксина; показатель используется для характеристики токсина, применяемого при титровании антитоксических сывороток по методу Ремера.
Lr -- наименьшее количество дифтерийного токсина, способное вызвать у морской свинки эритему в месте его внутрикожного введения в смеси с 1 AE антитоксина; показатель используется для характеристики токсина, применяемого при титровании антитоксических сывороток по методу Ремера.
Лабгардта операция (A. Labhardt, 1874--1949, швейц. гинеколог: син.: клейзис влагалищно-промежностный неполный, эпизиоклейзис неполный) -- пластическая операция: неполное ушивание входа во влагалище с использованием якореобразного лоскута, выкроенного из поверхностных тканей малых половых губ, задней стенки влагалища и промежности; применяется для лечения выпадения матки у пожилых женщин, не живущих половой жизнью.
лабиальный (labialis; лат. labium губа) -- относящийся к губе.
лабильность (лат. labilis подвижный, нестойкий; син.: лабильность функциональная, функциональная подвижность) в физиологии -- скорость протекания элементарных физиологических процессов в возбудимой ткани, определяемая, напр., как максимальная частота раздражения, которую она способна воспроизводить без трансформации ритма.
лабильность аффективная -- неустойчивость настроения с выраженными проявлениями часто сменяющихся эмоций.
лабильность вазомоторная -- см. Дистония вегетативно-сосудистая.
лабильность сознания личности -- болезненная склонность к нестойкому вживанию в чужую личность и ее роль в жизни, доходящему до полной идентификации с ней при одновременной сохранности сознания собственной личности; по Бонгефферу -- признак психической дегенерации и дегенеративных психозов.
лабильность функциональная -- см. Лабильность.
лабильный фактор -- см. Фактор V.
лабиринт (labyrmthus; греч. labyrinthos) в анатомии -- см. Ухо внутреннее.
лабиринт костный (labyrmthus osseus, PNA, BNA; capsula ossea labyrinthi, JNA) -- система костных полостей и каналов внутреннего уха, расположенных в пирамиде височной кости; включает преддверие, три полукружных канала и улитку.
лабиринт перепончатый (labyrinthus membranaceus, PNA, BNA, JNA) -- система сообщающихся полостей и каналов с соединительнотканной стенкой, расположенных в костном лабиринте; включает эллиптический и сферический мешочки, три перепончатых полукружных протока и улитковый проток.
лабиринтит (labyrinthitis; лабиринт + -ит; син. отит внутренний) -- воспаление внутреннего уха. лабиринтит гематогенный (l. haematogena) -- Л., обусловленный проникновением возбудителей инфекции во внутреннее ухо с током крови; встречается чаще при вирусных инфекционных болезнях. лабиринтит гнойный (l. purulenta) -- A., вызванный возбудителями гнойной инфекции и характеризующийся лейкоцитарной инфильтрацией пери- и эндолимфы, образованием грануляций. лабиринтит диффузный (l. diffusa) -- гнойный или серозный Л., распространившийся на все отделы костного и перепончатого лабиринта. лабиринтит менингогенный (l. meningogena; менингит + греч. -genes порожденный, возникший) -- Л. при менингите, обусловленный проникновением возбудителей инфекции из подпаутинного пространства через водопровод улитки или внутренний слуховой проход. лабиринтит некротический (l. necrotica) -- Л., характеризующийся наличием участков некроза мягких тканей и костного лабиринта, чередующихся обычно с очагами гнойного воспаления. лабиринтит ограниченный (l. circumscripta) -- Л., характеризующийся поражением лишь какого-либо участка стенки костного лабиринта; наблюдается при хроническом среднем отите и обусловлен гранулирующим отитом или давлением холестеатомы. лабиринтит острый (l. acuta) -- серозный или гнойный Л., проявляющийся внезапно развивающимися симптомами нарушения функций внутреннего уха (головокружение с тошнотой и рвотой, нарушение статического и динамического равновесия тела, шум в ухе, понижение слуха); при серозном Л. симптомы постепенно исчезают через 2--3 недели, при гнойном Л. заболевание может принять хроническое течение. лабиринтит серозный (l. serosa) -- A., характеризующийся увеличением количества перилимфы, набуханием эндоста лабиринта, появлением в эндо- и перилимфе фибрина и форменных элементов крови. лабиринтит тимпаногенный (l. tympanogena; анат. cavum tympani барабанная полость + греч. -genes порожденный, возникший) -- Л., обусловленный проникновением возбудителя инфекции во внутреннее ухо из полости среднего уха через окна лабиринта. лабиринтит травматический (l. traumatica) -- Л., обусловленный травмой, напр. при переломе основания черепа, огнестрельном ранении. лабиринтит хронический (l. chronica) -- Л., характеризующийся постепенным развитием нарушений функций внутреннего уха (головокружение с тошнотой и рвотой, шум в ухе, нарушение статического и динамического равновесия тела, понижение слуха). наличием фистульного симптома. спонтанными вестибуловегетативными, вестибулосенсорными и вестибулосоматическими рефлексами.
лабиринтная атака -- совокупность внезапно развивающихся симптомов нарушения функций внутреннего уха при остром лабиринтите: головокружение с тошнотой и рвотой, нарушение статического и динамического равновесия тела, шум в ухе и понижение слуха.
лабиринтные реакции (син. вестибулярные реакции) -- реакции организма, обусловленные раздражением рецепторов вестибулярного анализатора при перемещении тела в пространстве.
лабиринтный метод -- экспериментальный метод исследования поведения животных или человека, помещенных в лабиринт и выполняющих различные задачи по его прохождению.
лабиринтопатия (labyrinthopathia; лабиринт + греч. pathos страдание, болезнь) -- общее название болезней внутреннего уха, характеризующихся дистрофическими изменениями его нервных элементов (напр., в результате патологических изменений в сосудистой системе лабиринта, нарушений обмена веществ) и проявляющихся нарушением слуха и вестибулярными расстройствами.
лабиринтотомия (labyrinthotomia; лабиринт + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие полости костного лабиринта.
лабиринтэктомия (labyrinthectomia; лабиринт + эктомия) -- хирургическая операция: полное удаление костного и перепончатого лабиринта.
labium duplex (лат. "двойная губа) -- утолщение губы, чаще верхней, с образованием дупликатуры слизистой оболочки, что создает впечатление удвоения губы; наблюдается при синдроме Ашера.
лаборант (лат. laborans, laborantis работающий) -- научно-технический сотрудник лаборатории научного учреждения или кафедры учебного заведения.
лаборант медицинский -- лицо со средним общим образованием, подготовленное на специальных курсах (или из медсестер), выполняющее обязанности лаборанта клинической, биохимической, микробиологической, вирусологической, иммунологической, гистологической или другой лаборатории в лечебно-профилактическом, санитарно-профилактическом или научно-исследовательском медицинском учреждении.
лаборатория 1 (лат. laboratorium, от laboro работать) в медицине -- медицинское учреждение или структурное подразделение медицинского учреждения, выполняющее научные и (или) прикладные (клинико-диагностические, санитарно-эпидемиологические и др.) исследования, а также оказывающее методическую и практическую помощь по специальным вопросам другим медицинским учреждениям. лаборатория авиационной медицины (ЛАМ) -- Л. в составе медицинской службы Военно-Воздушных Сил, предназначенная для проведения научно практических работ по авиационной медицине, экспертизы летного состава и оказания методической помощи врачам частей по вопросам медицинского обеспечения личного состава. лаборатория бактериологическая -- Л. в составе санитарно-эпидемиологической станции или клинико-диагностической Л., предназначенная для проведения микробиологических (бактериологических, иммунологических и др.) исследований с целью идентификации возбудителей, уточнения диагноза и контроля лечения инфекционных болезней, а также (в СЭС) -- для проведения санитарно-бактериологических исследований воды, пищи, воздуха и других объектов окружающей среды. лаборатория биохимическая -- Л. в составе крупной клинико-диагностической Л. или научно-исследовательского медицинского учреждения, пред назначенная для проведения биохимических исследований с целью уточнения диагноза, контроля лечения, а также изучения обмена веществ в норме и патологии. лаборатория вирусологическая -- Л. в составе санитарно-эпидемиологической станции, крупной клинико-диагностической Л. или научно-исследовательского медицинского учреждения, предназначенная для проведения вирусологических исследований с диагностической или эпидемиологической целью, а также (в научно-исследовательском учреждении) для производства вирусных препаратов (вакцин, диагностикумов, противовирусных иммунных сывороток и др.). лаборатория клинико-диагностическая -- Л. в составе лечебно-профилактического учреждения, предназначенная для проведения общеклинических, гематологических, биохимических, микробиологических и других исследований с целью уточнения диагноза и наблюдения за течением заболеваний и контроля лечения. лаборатория контрольно-аналитическая -- 1) Л., организуемая аптечным управлением республики (области и т. д.) как штатное аптечное учреждение, предназначенное для научно-методического руководства фармацевтической работой других аптечных учреждений и для контроля качества продукции, изготовляемой ими и поступающей от поставщиков; 2) Л. в составе военного медицинского склада, предназначенная для контроля качества хранящихся и поступающих от поставщиков (или из частей и учреждений Вооруженных Сил) лекарственных средств и некоторых других предметов медицинского имущества, а также для контроля качества лекарственных средств, изготовленных в военных аптеках. лаборатория медицинская подводного плавания (МЛПП: син. Л. подводной медицины -- нрк) -- Л. в составе медицинской службы Военно-Морского Флота, предназначенная для исследования факторов обитаемости подводных лодок и разработки рекомендаций по медицинскому обеспечению личного состава подводных лодок в походе. лаборатория паразитологическая -- Л. в составе бактериологической Л. санитарно-эпидемиологической станции, предназначенная для проведения гельминтологических, энтомологических и некоторых других видов исследований соответственно краевой патологии в зоне деятельности СЭС. лаборатория патогистологическая -- Л. в составе патологоанатомического отделения, предназначенная для проведения гистологических и гистохимических исследований тканей и органов. лаборатория подводной медицины (нрк) -- см. Лаборатория медицинская подводного плавания. лаборатория радиологическая -- Л. в составе радиологического отдела санитарно-эпидемиологической станции. предназначенная для проведения дозиметрических исследований. лаборатория санитарно-пищевая (истор.) -- Л. в составе отделения гигиены питания санитарно-эпидемиологической станции, предназначавшаяся для проведения бактериологических, органолептических и физико-химических исследований пищевых продуктов и готовой пищи. лаборатория санитарно-химическая -- Л. в составе санитарно-эпидемиологической станции, предназначенная для проведения физико-химических исследований пищевых продуктов, питьевой воды, хозяйственно-бытовых и производственных сточных вод. атмосферного воздуха и воздуха производственных помещений и других объектов окружающей среды в целях санитарного контроля. лаборатория санитарно-эпидемиологическая (истор.; СЭЛ) -- Л. в составе медицинской службы действующей армии периода Великой Отечественной войны, предназначавшаяся для организации и проведения мероприятий по санитарно-гигиеническому и противоэпидемическому обеспечению. лаборатория санитарно-эпидемиологическая базовая (истор.) -- подразделение Л. с.-э., предназначавшаяся для проведения всех видов микробиологических, паразитологических и санитарно-гигиенических исследований. лаборатория санитарно-эпидемиологическая подвижная (истор.; ПСЭЛ) -- Л. с.-э., предназначавшаяся для проведения санитарно-эпидемиологической разведки: оснащалась специальным транспортом и оборудованием для микробиологических и санитарно-гигиенических исследований. лаборатория серологическая -- Л. в составе кожно-венерологического диспансера или клинико-диагностической Л., предназначенная для проведения серологических исследований с целью уточнения диагностики венерических и некоторых инфекционных болезней.
лаборатория 2 в медицине -- специально оборудованное помещение медицинского учреждения, предназначенное для проведения научных и (или) прикладных исследований, изготовления диагностических и лечебных препаратов и для некоторых других видов работы.
лаборатория 3 в медицине -- набор (комплект) аппаратов, приборов, реактивов и другого оборудования для производства определенного вида исследований материалов, полученных от человека или из окружающей среды, а также отдельных факторов окружающей среды. лаборатория клинико-диагностическая передвижная -- Л., размещенная в кузове автомобиля и в прикрепляемой к нему палатке, предназначенная для проведения клинико-диагностических исследований при профилактическом обследовании населения в местности, удаленной от лечебных учреждений. лаборатория медицинская полевая (ПМЛ) -- в военной медицине -- Л., размещенная в кузове специального автомобиля и автоприцепа для проведения в полевых условиях индикации отравляющих веществ, микробиологических и санитарно-гигиенических исследований. лаборатория медицинская полевая химическая (МПХЛ) -- переносная Л. военно-медицинской и ветеринарной служб, предназначенная для индикации отравляющих веществ и ядов в воде, продовольствии, фураже, медикаментах и предметах медицинского и ветеринарного оснащения, а также для установления полноты их дегазации. лаборатория препаративная (лат. praeparo, praeparatum приготовлять) -- Л. для подготовительных работ при проведении точных биохимических исследований; состоит из различного вида стеклянной химической посуды, термометров.
лаборатория горячая -- комплекс помещений с зональной планировкой и специальной отделкой, оборудованный горячими камерами или герметичными боксами, предназначенный для выполнения работ с радиоактивными веществами высокой активности.
лаборатория дозиметрическая -- специально оборудованное помещение дозиметрической службы, предназначенное для подготовки дозиметрической аппаратуры к измерению дозовых характеристик источников ионизирующего излучения.
лаборатория радиоизотопная -- специально оборудованное помещение лечебно-профилактического или научно-исследовательского медицинского учреждения, предназначенное для проведения радиоизотопных исследовании.
лаборатория радиометрическая -- специально оборудованное помещение дозиметрической службы, предназначенное для проведения измерений активности источников ионизирующих излучении.
лаборатория радоновая -- специально оборудованное помещение для приготовления из препаратов радия концентрированного раствора радона, применяемого для альфа-терапии.
лабораторная посуда -- посуда общего и специального назначения, употребляемая для аналитических, препаративных и других лабораторных работ.
лабораторная техника -- совокупность технических устройств, аппаратов, приборов и приспособлений, предназначенных для проведения исследований в лабораториях; термин нередко применяют также для обозначения совокупности навыков и приемов работы персонала лабораторий.
лабораторное дело -- методическое, техническое, организационное обеспечение и практическое выполнение медицинских лабораторных исследований.
лаброцит (labrocytus, LNH; греч. labros огромный + гист. cytus клетка; син.: гепариноцит, клетка тучная, мастоцит -- нрк, Эрлиха клетка) -- клетка соединительной ткани с базофильными гранулами в цитоплазме, содержащими гепарин, хондроитинсерную и гиалуроновую кислоты, гистамин и серотонин.
лаваж гастральный (франц. lavage, от лат. lavo мыть, промывать) -- см. Диализ желудочный.
лаваж перитонеальный -- см. Диализ перитонеальный.
Лаге симптом (Laguer) -- появление боли в крестцово-подвздошном суставе при давлении на пятку выпрямленной, отведенной и ротированной кнаружи ноги; наблюдается при поражении крестцово-подвздошного сустава.
Лаглейза операция (Lagleyze) -- хирургическая операция: рассечение хряща века со стороны конъюнктивы; применяется при рубцовом завороте век и трихиазе.
лагофтальм (lagophthalmus; греч. lagoos заячий + ophthalmos глаз; син. глаз зрячий) -- неполное смыкание век; сопровождается высыханием роговицы и конъюнктивы с развитием в них воспалительного и дистрофического процессов.
лагофтальм паралитический (lagophthalmus paralyticus) -- лагофтальм, обусловленный параличом круговой мышцы глаза.
лагохиласкаридоз (lagochilas caridosis) -- тропический гельминтоз из группы нематодозов, вызываемый внедрением личинок Lagochilascaris minor под кожу, в мягкие ткани глазницы, в миндалины с образованием абсцессов.
Lagochilascaris minor -- вид гельминтов сем. Ascarididae кл. нематод, паразитирующих в кишечнике диких кошек и леопардов в Центральной и Южной Америке; личинки L. т. вызывают лагохиласкаридоз у человека.
Лагранжа иридосклерэктомия (P. F. Lagrange, 1857--1928, франц. офтальмолог) -- способ иридосклерэктомии, при котором вскрытие передней камеры глаза ножом Грефе производят так, чтобы была захвачена также перилимбальная полоска склеры, покрытая конъюнктивой, затем эту полоску склеры срезают ножницами и производят иридэктомию; применяется при глаукоме.
Лагранжа -- Покровского иридосклерэктомия (P. F. Lagrange, 1857--1928, франц. офтальмолог; А. И. Покровский, 1880--1958, сов. офтальмолог) -- модификация иридосклерэктомии по Лагранжу, при которой выкраивание и иссечение участка склеры производят через разрез конъюнктивы; применяется при глаукоме.
Лагранжа -- Хольта -- Филатова иридосклерэктомия (P. F. Lagrange, 1857--1928, франц. офтальмолог; S. Holth, 1863--1937, норвежский офтальмолог; В. П. Филатов, 1875--1956, сов. офтальмолог) -- хирургическая операция, представляющая собой сочетание иссечения склерального лоскута с иридэктомией и ущемлением лоскутов рассеченной радужки в углах склерального разреза; применяется при глаукоме.
Ладда синдром (W. Е. Ladd, род. в 1880 г., англ. хирург) -- аномалия развития: сочетание заворота гонкой кишки со сдавлением двенадцатиперстной кишки тяжами брюшины, фиксирующими атипично расположенную слепую кишку; проявляется симптомами врожденной высокой кишечной непроходимости.
Ладингтона симптом (N. А. Ludington, род. в 1879 г., амер. хирург) -- отсутствие сокращения двуглавой мышцы плеча, когда больной надавливает себе на темя ладонями; признак разрыва мышцы или ее сухожилия.
ладонная ветвь -- 1) локтевого нерва (ramus palmaris, PNA; ramus volaris manus, BNA, JNA) -- см. Перечень анат. терминов; 2) срединного нерва (ramus palmaris, PNA, BNA, JNA) -- см. Перечень анат. терминов.
ладонная ветвь глубокая локтевой артерии (ramus palmaris profundus, PNA) -- см. Перечень анат. терминов.
ладонная ветвь поверхностная лучевой артерии (ramus palmaris superficialis, PNA) -- см. Перечень анат. терминов.
ладонная дуга глубокая (arcus palmaris profundus, PNA) -- см. т. I, Перечень анат. терминов.
ладонная дуга поверхностная (arcus palmaris superficialis, PNA) -- см. Перечень анат. терминов.
ладонные поля -- условно выделенные участки ладони, в пределах которых оканчиваются главные ладонные линии; используются в дерматоглифике, напр. при исследовании наследственности человека.
ладонные узоры -- узоры на ладони, образуемые кожными гребешками; выделяют 3 основных типа Л. у.: дуга, петля и завиток; используются в дерматоглифике, напр. при исследовании наследственности человека.
ладонный узелок (nodulus palmaris) -- участок уплотнения ладонного апоневроза на уровне пястно-фалангового сочленения, не нарушающий функцию кисти; ранняя стадия контрактуры Дюпюитрена.
ладонь [palma manus, PNA; vola manus (palma), BNA, JNA] -- передняя поверхность кисти в положении супинации, проксимально ограниченная горизонтальной линией, проходящей под гороховидной костью, дистально -- ладонно-пальцевой складкой.
ладья ушной раковины (sea pha, PNA, BNA, JNA) -- желобок на поверхности ушной раковины, расположенный между завитком и противозавитком.
Лазарева симптом (В. Г. Лазарев, сов. невропатолог) -- одностороннее отсутствие или ослабление сокращения лицевой мускулатуры при перкуссии в области скуловых дуг у больного, находящегося в коматозном состоянии; признак очагового поражения головного мозга на противоположной стороне.
Лазарева теория зрения (П. П. Лазарев, 1878--1942, сов. биофизик) -- см. Теория зрения ионная.
Лазарева теория родов (П. П. Лазарев) -- теория, согласно которой толчком для начала родов является резкие снижение возбудимости головного мозга с соответствующим повышением возбудимости спинного мозга и рефлекторной возбудимости матки.
Лазаревича щипцы (И. П. Лазаревич, 1829--1902, отеч. акушер-гинеколог) -- инструмент для извлечения плода, представляющий собой прямые щипцы с параллельными (не перекрещивающимися) браншами; обеспечивают возможность извлечения головки в соответствии с направлением оси таза.
лазарет (франц. lazaret; итал. lazzaretto) -- лечебное учреждение при воинской части или войсковом соединении, предназначенное для стационарного лечения больных (раненых), не нуждающихся в длительном и специализированном лечении, а также для временной госпитализации или временной изоляции больных до их направления в госпиталь. лазарет базовый (БЛ; син. Л. береговой -- устар.) -- Л., развертываемый в небольших отдаленных пунктах базирования сил Военно-Морского Флота. лазарет береговой (устар.) -- см. Лазарет базовый. лазарет гарнизонный -- Л. в небольшом по численности гарнизоне, развертываемый при отсутствии поблизости военного госпиталя. лазарет дивизионный -- Л. при войсковом соединении, развертываемый в мирное время; в конце 19 -- начале 20 вв. термин применялся для обозначения полевых подвижных медицинских учреждений дивизии, развертывавших главный перевязочный пункт или предназначавшихся для непродолжительной госпитализации раненых и больных. лазарет корабельный -- Л., развертываемый как подразделение медицинского пункта корабля. лазарет медицинского пункта -- Л., развертываемый при воинской части как подразделение ее медицинского пункта.
лазарет инфекционный (истор.) -- подразделение эпидемического (санитарно-эпидемического) отряда дивизии в Красной Армии периода 1923--1935 гг., предназначавшееся для стационарного лечения инфекционных больных.
лазарет летучий (истор.) -- полевое медицинское учреждение, развертывавшееся в период русско-японской войны 1904--1905 гг. вблизи передовых и. главных перевязочных пунктов полков и дивизий силами летучих отрядов Общества Красного Креста.
лазарет плавучий (истор.) -- судно небольшого тоннажа, предназначавшееся в период первой мировой и гражданской войн для оказания квалифицированной медицинской помощи и временной госпитализации раненых в районах действий кораблей флота.
лазарет полковой (истор.) -- медицинское подразделение полка в русской армии конца 19 в.
лазер (англ. laser аббревиатура от light amplification by stimulated emission of radiation усиление света с помощью индуцированного излучения) -- см. Оптический квантовый генератор.
лазеркоагуляция (лазер + коагуляция) -- коагуляция тканей при помощи лазера; применяется, напр., при лечении отслойки сетчатки.
Лайелла синдром (A. Lyell, совр. шотл. дерматолог) -- см. Некролиз эпидермальный токсический.
Лайтвуда синдром (R. Lightwood, род. в 1898 г., англ. педиатр) -- вариант синдрома Лайтвуда -- Олбрайта, обусловленный неспособностью проксимальных извитых почечных канальцев реабсорбировать анионы бикарбоната; наблюдается в детском возрасте.
Лайтвуда -- Олбрайта синдром (R. Lightwood, род. в 1898 г., англ. педиатр; F. Albright, род. в 1900 г., амер. врач; син. ацидоз почечный семейный) -- наследственное сочетание полиурии, рахитоподобных изменений скелета, нефрокальциноза, нефролитиаза и нарушений кислотно-щелочного равновесия; различают синдром Лайтвуда и синдром Олбрайта -- Баттлера.
лайтматофобия (laitmatophobia; греч. laitma, laitmatos морская пучина + фобия) -- навязчивый страх -- боязнь упасть с корабля в море из-за внезапного головокружения.
Лаки -- Лоранда болезнь (К. Laki; L. Lorand) -- наследственный геморрагический диатез, обусловленный нарушением образования фибрина в связи с дефицитом XIII фактора свертывания крови; наследуется по аутосомно-рецессивному типу.
лакмус (нем. Lackmus, от лат. lacca Musci сок лишайника) -- растительный пигмент, получаемый из некоторых видов лишайника, имеющий красный цвет в кислой и синий в щелочной среде; применяется в качестве нейтрального индикатора для качественного определения активной реакции среды.
лакодакриоцисториностомия (lacodacryocystorhinostomia; анат. lacus lacrimalis слезное озеро + греч. dakryon слеза + kystis пузырь + rhis, rhinos нос + stoma отверстие) -- хирургическая операция: наложение анастомоза между слезным озером, слезным мешком и полостью носа, производимая при заращении слезных путей.
Лакреты модификация декапитации (О. Lacreta) -- декапитация при плодоразрушающей операции, производимая с помощью металлической струны.
лакримальный (lacrimalis; лат. lacrima слеза) -- относящийся к слезам, к слезным путям.
лакриматоры (лат. lacrimo, lacrimatum проливать слезы) -- см. Отравляющие вещества слезоточивого действия.
лакримация (lacrimatio; лат. lac rimo, lacrimatum проливать слезы) -- см. Слезотечение гиперсекреторное.
лакримоцит (lacrimocytus, LNH; лат. lacrima слеза + гист. cytus клетка; син. клетка слезная) -- железистая клетка эпителия, выстилающего стенки концевых отделов слезных желез.
лактаза (лат. lac, lactis молоко) -- см. -галактозидаза.
лактат-ацидоз (lactat-acidosis; лат. acidum lacticum молочная кислота + ацидоз; син.: ацидоз молочнокислый, лактацидемия) -- патологическое состояние, характеризующееся накоплением в крови молочной кислоты.
лактат-ацидоз наследственный (lactat-acidosis hereditaria; син. лактат-ацидоз новорожденных) -- наследственная болезнь, обусловленная нарушением обмена в цикле Кребса с накоплением в организме молочной кислоты, характеризующаяся расстройствами дыхания (полипноэ, диспноэ, астмоподобные состояния) с первых дней жизни ребенка, мышечной гипотонией, иногда судорогами, увеличением размеров печени и селезенки, задержкой физического и психического развития.
лактат-ацидоз новорожденных (lactat-acidosis neonatorum) -- см. Лактат-ацидоз наследственный.
лактатдегидрогеназа -- фермент из класса оксидоредуктаз (КФ 1.1.1.27 и 1.1.1.28), катализирующий взаимопревращение пировиноградной и молочной кислот; содержится во всех тканях человека, участвуя в процессах анаэробного гликолиза; повышенное содержание Л. в сыворотке крови обнаруживают при инфаркте миокарда, паренхиматозном гепатите и ряде других патологических состояний.
лактацидемия (lactacidaemia; лат. acidum lacticum молочная кислота + греч. haima кровь) -- см. Лактат-ацидоз.
лактацидурия (лат. acidum lacticum молочная кислота + греч. uron моча) -- наличие молочной кислоты в моче.
лактация (lactatio; лат. lacto, lactatum содержать молоко, кормить грудью) -- выделение молока молочной железой. лактация патологическая (l. pathologica) -- 1) Л. у мужчин при истинной гинекомастии; 2) Л. у женщин, не связанная с беременностью или кормлением ребенка.
лакто- (лат. lac, lactis, молоко) -- составная часть сложных слов, означающая "молоко".
лактобактерии (лакто- + бактерии) -- см. Lactobacillus. LACTOBACILLUS (Ber; син.: лактобактерии, лактобациллы) -- род бактерий сем. Lactobacillaceae, объединяющий грамположительные неподвижные неспорообразующие анаэробные палочки, разлагающие углеводы с образованием молочной кислоты. LACTOBACILLUS ACIDOPHILUS -- см. Палочка ацидофильная. LACTOBACILLUS BULGARICUS -- см. Палочка болгарская.
лактобациллы (лакто- + бациллы) -- см. Lactobacillus.
лактобиоза -- см. Лактоза.
лактогенез (лакто- + греч. genesis происхождение) -- процесс образования молока в секреторных клетках молочной железы.
лактоденсиметр (лакто- + лат. densus плотный + греч. metreo измерять) -- прибор для определения жирности молока и его жидких фракций по величине их плотности; представляет собой разновидность ареометра.
лактоза (син.: лактобиоза, молочный сахар) -- дисахарид (соединение D-галактозы и D-глюкозы), содержащийся в молоке.
лактозурия (lactosuria; лактоза + греч. uron моча) -- наличие лактозы в моче; наблюдается при некоторых нарушениях углеводного обмена, напр. при дисахаридазной недостаточности, муковисцидозе, целиакии.
лактотерапия (lactotherapia; лакто- + терапия, син. галактотерапия) -- 1) разновидность протеинотерапии, заключающаяся в подкожном или внутримышечном введении стерилизованного молока; 2) употребление молока внутрь с лечебной целью.
лактотропоцит (lactotropocytus; лакто- + греч. tropos поворот, направление + гист. cytus клетка) -- ацидофильный аденоцит центральной части аденогипофиза, содержащий крупные секреторные гранулы и продуцирующий лактогенный гормон (пролактин).
лактофлавин (лакто- + лат. flavus желтый) -- см. Рибофлавин.
лактоцит (lactocytus, LNH; лакто-+ гист. cytus клетка) -- железистая клетка эпителия альвеол молочной железы, секретирующая молоко.
лакунарные тени -- см. Кортикальные лакуны.
лакунарный (lacunaris; лат. lacuna углубление, лакуна) -- относящийся к впадине, лакуне; характеризующийся углублениями, впадинам)и.
лало- (греч. lalia речь, болтовня) -- составная часть сложных слов, означающая "относящийся к речи".
лалопатия (lalopathia; дало- + греч. pathos страдание, болезнь) -- устаревшее общее название расстройств речи.
лалофобия (lalophobia; дало- + фобия) -- навязчивый страх -- боязнь произносить слова в связи с опасением возникновения заикания.
ламаркизм (J. В. P. A. de Monet Lamarck, 1744--1829, франц. естествоиспытатель) -- механистическое учение, рассматривающее эволюцию живой природы как результат наследования признаков, приобретенных отдельными особями в процессе индивидуального приспособления к изменениям среды.
ламбда (lambda, PNA) -- антропометрическая точка: место соединения затылочной и обеих теменных костей (пересечение ламбдовидного и стреловидного швов).
Ламбера кишечный шов (A. Lembert, 1802--1851, франц. хирург) -- одноэтажный серо-серозный узловой кишечный шов, при котором достигается плотное соприкосновение краев серозного покрова кишки с погружением ее более глубоких слоев.
Ламбера--Венгловского шов (A. Lembert, 1802--1851, франц. хирург; P. И. Венгловский, отеч. хирург) -- модификация кишечного шва Ламбера, при которой захватывают также поверхностный слой мышечной оболочки кишки.
Ламбергера фрамбезиоформный дерматит -- см. Пиодермия хроническая вегетирующая.
Ламблена метод (A. P. N. Lambling, род. в 1899 г., франц. врач) -- метод исследования секреторной функции желудка при ее угнетении, основанный на субмаксимальной стимуляции желез подкожным введением гистамина, после чего в течение 2 часов (через каждые 15 мин.) отсасывают все содержимое желудка с определением объема и кислотности каждой порции.
Ламблена синдром (А. Р. N. Lambling) -- см. Синдром постгастрэктомический.
ламбо-ламбо -- см. Пиомиозит тропический.
Ламботта костедержатель (A. Lambotte, 1866--1912, белы. хирург) -- инструмент для удержания отломков костей при остеосинтезе, представляющий собой костные щипцы с рабочими губками, изогнутыми по плоскости на 90°; фиксация браншей в нужном положении осуществляется с помощью откидной (на шарнире) подпружиненной кремальеры.
Ламботта костный шов (A. Lambotte) -- см. Ламботта метод.
Ламботта метод (A. Lambotte; син. Ламботта костный шов) -- способ остеосинтеза при переломах, заключающийся во введении в отломки металлических винтов или гвоздей, скрепляемых на поверхности кожи специальной пластинкой.
Ламботта пластинка (A. Lambotte) -- приспособление для остеосинтеза трубчатых костей конечностей, представляющее собой металлическую пластинку с отверстиями, фиксирующую винты, введенные в костные отломки.
Ламбре anus praeternaturalis (О. Lambret, род. в 1872 г., франц. хирург) -- хирургическая операция: наложение одноствольного anus praeternaturalis, при котором отводящий конец кишки ушивают и погружают в брюшную полость, а приводящий конец выводят на брюшную стенку и обшивают ложным лоскутом.
ламеллы (lamellae; лат. lamella, уменьшительное от lamina пластинка) -- лекарственная форма, представляющая собой тонкие пластинки, отливаемые из смеси желатины, глицерина и лекарственных средств.
ламеллярный (lamellaris, lamellosus; лат. lamella, уменьшительное от lamina пластинка) -- состоящий из пластинок, чешуек.
ламинография (лат. lamina пластинка, тонкий слой + греч. grapho писать, изображать) -- см. Томография.
ламинэктом (анат. lamina arcus vertebrae пластинка дуги позвонка + греч. ektome вырезание, удаление) -- нейрохирургический инструмент в виде костных кусачек для удаления дуг позвонков.
ламинэктомия (laminectomia; анат. lamina arcus vertebrae пластинка дуги позвонка + греч. ektome вырезание, удаление; син. рахиотомия) -- хирургическая операция: вскрытие позвоночного канала путем удаления дуг позвонков. ламинэктомия декомпрессивная (l. decompressiva) -- Л., производимая для устранения сдавления спинного мозга. ламинэктомия интерламинарная (l. interlaminaris; лат. приставка inter- между + lamina пластинка) -- Л., при которой производят частичную резекцию желтой связки и прилежащих участков дуг двух смежных позвонков, напр. при выпадении межпозвоночного диска. ламинэктомия костно-пластическая (l. osteoplastica) -- Л., предусматривающая последующее закрытие дефекта в позвоночном канале аутотрансплантатом. ламинэктомия пробная (l. exploratoria; син. ламинэктомия эксплоративная) -- Л., производимая для уточнения характера поражения содержимого позвоночного канала. ламинэктомия эксплоративная (l. exploratoria) -- см. Ламинэктомия пробная.
лампа инфракрасного излучения -- физиотерапевтический аппарат, представляющий собой укрепленный на штативе и снабженный рефлектором электронагревательный элемент, максимум излучения которого находится в инфракрасной области спектра.
лампа ультрафиолетового излучения (УФЛ; син. ртутно-кварцевая лампа -- нрк) -- физиотерапевтический аппарат, представляющий собой источник ультрафиолетового излучения (дуговую ртутную трубчатую горелку) с рефлектором, укрепленный на штативе.
лампа-соллюкс -- см. Соллюкс-лампа.
Ланга атрофический фолликулярный кератоз (Lang) -- см. Кератоз фолликулярный атрофический.
Ланга перифолликулярный дерматит (Lang) -- см. Угри шаровидные.
Лангганса клетки (Th. Langhans, 1839--1915, нем. патологоанатом) -- 1) см. Лангханса клетки; 2) см. Пирогова -- Лангханса клетки.
Ланге лампа (О. Ланге, отеч. офтальмолог конца 19 в.) -- лампа для диафаноскопии глаза, отличающаяся тем, что имеет конденсор в форме усеченного конуса, дающий узкий концентрированный пучок света; выходная плоскость лампы при исследовании плотно прилегает к склере.
Ланге проба (С. F. A. Lange, род. в 1883 г., нем. врач; син. Ланге реакция) -- 1) метод обнаружения в моче кетоновых тел, основанный на появлении в этом случае фиолетового окрашивания в месте соприкосновения концентрированного раствора аммиака с мочой, предварительно смешанной с концентрированной уксусной кислотой и раствором нитропруссида натрия; 2) метод диагностики некоторых болезней нервной системы (рассеянный склероз и др.), основанный на обесцвечивании в этом случае смеси цереброспинальной жидкости с коллоидным раствором хлорного золота.
Ланге реакция (С. F. А. Lange, род. в 1883 г., нем. врач) -- см. Ланге проба.
Ланге сухожильный шов (F. Lange, 1864--1952, нем. ортопед) -- соединение концов сухожилия внутриствольным швом.
Лангенбека артротомия (В. R. К. Langenbeck, 1810--1887, нем. хирург) -- 1) артротомия тазобедренного сустава разрезом мягких тканей от задней верхней подвздошной ости к большому вертелу и Т-образным разрезом суставной капсулы; 2) артротомия лучезапястного сустава продольным разрезом мягких тканей по тыльно-лучевой поверхности предплечья от дистального эпифиза лучевой кости до середины II пястной кости; 3) артротомия локтевого сустава продольным разрезом мягких тканей по задней поверхности сустава от дистальной трети плеча до проксимальной трети предплечья с поперечным пересечением локтевого отростка и отсечением внутреннего надмыщелка плечевой кости.
Лангенбека зачелюстная опухоль (В. R. К. Langenbeck, 1810--1887, нем. хирург) -- быстро растущая опухоль, берущая начало из надкостницы основания крыловидного отростка и распространяющаяся в глазницу, полость носа и околоносовые пазухи.
Лангенбека иглодержатель (истор.; В. R. К. Langenbeck, 1810--1887, нем. хирург) -- иглодержатель со свинцовыми пластинками на рабочих губках, что обеспечивает более надежную фиксацию иглы.
Лангенбека метод аудиометрии (В. Langenbeck) -- см. Аудиометрия шумовая.
Лангенбека пинцет (В. R. К. Langenbeck, 1810--1887, нем. хирург) -- разборный хирургический инструмент для захватывания и удерживания тканей, снабженный замком, который фиксирует положение рабочих губок, имеющих мелкую нарезку.
Лангенбека ринопластика (В. R. К. Langenbeck, 1810--1887, нем. хирург) -- пластическая операция: восстановление носа путем пересадки со лба лоскута на ножке, содержащего кожу вместе с надкостницей.
Лангенбека уранопластика (истор.: В. R. К. Langenbeck, 1810--1887, нем. хирург) -- пластическая операция: устранение расщелины неба путем проведения боковых освобождающих разрезов, отслойки слизисто-надкостничных лоскутов и соединения краев расщелины швами.
Лангенбека щипцы (истор.; В. R. К. Langenbeck, 1810--1887, нем. хирург) -- зажим, применявшийся при удалении геморроидальных узлов; послужил основой для создания более совершенных щипцов того же назначения.
Лангенбека--Бильрота операция (В. R. К. Langenbeck, 1810--1887, нем. хирург; Ch. A. Th. Billroth, 1829--1894, австрийский хирург) -- модификация уранопластики по Лангенбеку, при которой с целью уменьшения натяжения мышц мягкого неба производят надлом крючка крыловидного отростка с последующим смещением внутрь освобожденного участка кости вместе с прикрепляющимися к нему мышцами.
Лангенбека -- Кенига артротомия (В. R. К. Langenbeck, 1810--1887, нем. хирург; F. Konig, 1832--1910, нем. хирург) -- модификация артротомии тазобедренного сустава по Лангенбеку, при которой резецируют часть задневерхнего края вертлужной впадины.
Лангендорффа клетки (о. Langendorff, 1853--1908, нем. физиолог; син. клетки коллоидные) -- единичные клетки эпителия фолликулов щитовидной железы, отличающиеся гомогенной, темноокрашенной цитоплазмой; встречаются при повышенной функции железы.
Лангера линии (С. R. Langer, 1819--1887, нем. анатом) -- условные линии на поверхности кожи, указывающие направление ее максимальной растяжимости; соответствуют расположению пучков коллагеновых волокон.
Лангерганса клетка (P. Langerhans, 1847--1888, нем. патологоанатом) -- см. Эпидермоцит белый отростчатый.
Лангерганса островок (insula Langerhansi; P. Langerhans) -- см. Панкреатический островок.
Лангханса клетки (Th. Langhans, 1839--1915, нем. патологоанатом: син. Лангганса клетки) -- 1) камбиальные субэндотелиальные клетки стенки артерии; 2) см. Пирогова -- Лангханса клетки.
Лангханса опухоль (Th. Langhans) -- см. Лангханса струма.
Лангханса слой (Th. Langhans) -- 1) артерии -- см. Субэндотелиальный слой; 2) плаценты -- см. Цитотрофобласт.
Лангханса струма (Th. Langhans; син. Лангханса опухоль) -- умеренно дифференцированный фолликулярный рак щитовидной железы.
Ландау рефлекс (A. Landau, совр. нем. педиатр) -- физиологический рефлекс у детей в возрасте от 6 месяцев до полутора лет: рефлекторное разгибание головки, спины и ног у ребенка, положенного грудью на руку исследующего, и исчезновение разгибательного тонуса при сгибании головки.
Ландольта кольцо (Е. Landolt, 1846--1926, швейц. офтальмолог) -- см. Ландольта оптотип.
Ландольта ножницы (Е. Landolt, 1846--1926, швейц. офтальмолог) -- ножницы для пересечения зрительного нерва при энуклеации глаза, отличающиеся длинными, слегка изогнутыми браншами с закругленными концами.
Ландольта операция (истор.; Е. Landolt, 1846--1926, швейц. офтальмолог) -- блефаропластика с использованием кожного лоскута на ножке, выкроенного с передней поверхности другого века.
Ландольта оптотип (Е. Lan dolt, 1846--1926, швейц. офтальмолог; син. Ландольта кольцо) -- оптотип, представляющий собой кольцо с разрывом, ширина которого в 5 раз меньше наружного диаметра кольца.
Ландольта синдром (R. F. Landolt, род. в 1913 г., швейц. педиатр) -- см. Амегакариоцитоз.
Ландольта таблица (Е. Lan dolt, 1846--1926, швейц. офтальмолог) -- таблица для определения остроты зрения, состоящая из 10--12 рядов оптотипов Ландольта разной величины с разрывами, обращенными в разные стороны.
Ландольта тенотомия (Е. Lan dolt, 1846--1926, швейц. офтальмолог) -- хирургическая операция при косоглазии, заключающаяся в пересечении сухожилия одной из наружных мышц глаза у места ее прикрепления к склере.
Ландольфи признак (N. Landolfi, род. в 1878 г., итал. хирург) -- сужение зрачка при систоле сердца и его расширение при диастоле; наблюдается при недостаточности аортального клапана.
Ландри восходящий паралич (J. В. О. Landry, 1826--1865, франц. врач) -- см. Паралич восходящий.
Ландри синдром (J. В. O. Landry) -- см. Паралич восходящий.
Ландузи -- Дежерина форма миопатии (L. Th. J. Landouzy, 1845--1917, франц. врач; J. J. Dejerine, 1849--1917, франц. невропатолог) -- см. Миопатия плече-лопаточно-лицевая.
Ланды операция (А. М. Ланда, 1894--1964, сов. травматолог) -- реконструктивная операция при полном разрыве крестообразных связок коленного сустава, заключающаяся в восстановлении функций сустава путем укрепления его сухожильно-апоневротическим лоскутом из бедренного апоневроза, сухожилия четырехглавой мышцы и верхней части собственной связки надколенника; лоскут проводят через каналы в наружных мыщелках бедренной и большеберцовой костей.
Ланнелонга операция (О. М. Lannelongue, 1840--1911, франц. хирург) -- линейная краниотомия при микроцефалии, заключающаяся в удалении узкой полоски теменной кости параллельно стреловидному шву.
Ланнелонга щипцы (О. М. Lannelongue) -- хирургический инструмент типа костных кусачек, отличающийся своеобразной формой рабочей части губок и применяемый гл. обр. при ламинэктомии.
Ланца операция (О. Lanz, 1865--1935, швейц. хирург) -- хирургическая операция, применяемая при слоновости: создание сообщения между поверхностными и глубокими лимфатическими сосудами путем выкраивания из широкой фасции бедра лоскутов на ножке, проведения их через толщу мышц в костномозговой канал через предварительно просверленные отверстия в бедренной кости; в апоневрозе вырезают окна для облегчения сообщения между лимфатическими сосудами кожи и мышц.
Ланца симптом (О. Lanz) -- 1) болезненность при пальпации в точке Ланца при аппендиците; 2) отсутствие или ослабление кремастерного рефлекса справа; необязательный признак аппендицита.
Ланца спринцовка (О. Lanz) -- металлический уретральный катетер с длинными щелевидными прорезями, имеющий два патрубка для присоединения трубок, подводящих и отводящих промывную жидкость.
Ланца точка (О. Lanz) -- точка на границе правой и средней трети линии, соединяющей верхние передние подвздошные ости; пальпация Л. т. болезненна при аппендиците.
ланцет (истор.; нем. Lanzette, от лат. lancea копье) -- остроконечный складной хирургический нож с ручкой из двух пластин.
Ланчизи серая полоска (G. М. Lancisi, 1654--1720, итал. анатом) -- см. Продольная полоска медиальная.
лапаро- (греч. lapara и lapare пах, живот, чрево, бок, поясница) -- составная часть сложных слов, означающая "относящийся к брюшной или брюшинной полости, к животу".
лапарогеморрагия (laparohaemorrhagia; лапаро- + геморрагия) -- см. Гемоперитонеум.
лапарометрия (лапаро- + греч. metreo измерять) -- измерение окружности живота на уровне пупка, напр. при определении срока беременности.
лапароскоп (лапаро- + греч. skopeo рассматривать, исследовать; син. перитонеоскоп) -- медицинский эндоскоп для исследования брюшинной полости, вводимый через прокол в брюшной стенке.
лапароскопия (лапаро- + греч. skopeo рассматривать, исследовать) -- см. Перитонеоскопия.
лапаротомия (laparotomia; лапаро- + греч. tome разрез, рассечение; син. чревосечение) -- хирургическая операция: вскрытие брюшинной полости; к рассечению париетальной брюшины при грыжесечении термин Л. не применяют. лапаротомия абдоминоторакальная (l. abdominothoracalis) -- см. Лапароторакотомия. лапаротомия парамедианная (l. paramediana) -- см. Лапаротомия трансректальная. лапаротомия параректальная (l. pararectalis) -- Л. разрезом от реберного края до уровня пупка на расстоянии 2 см медиальнее наружного края прямой мышцы живота с отодвиганием ее к средней линии. лапаротомия подреберная (l. subcostalis) -- Л. разрезом, производимым параллельно реберному краю, отступя от него на 4--5 см, с рассечением наружной части прямой мышцы живота, иногда части косых и попе речной мышц живота. лапаротомия поперечная (l. transversa) -- Л. разрезом в поперечном направлении с рассечением влагалища одной или обеих прямых мышц живота, с рассечением или раздвиганием самих мышц, иногда с рассечением наружной косой мышцы живота. лапаротомия поперечная верхняя (l. transversa superior) -- Л. п., производимая выше пупка. лапаротомия поперечная нижняя (l. transversa inferior) -- Л. п., производимая па несколько сантиметров ниже пупка. лапаротомия срединная (l. mediana) -- Л. разрезом в продольном направлении с рассечением белой линии живота. лапаротомия срединная верхняя (l. mediana superior) -- Л. с., производимая выше пупка разрезом от мечевидного отростка (иногда с его резекцией). лапаротомия срединная нижняя (l. mediana inferior) -- Л. с., производимая ниже пупка. лапаротомия срединная тотальная (l. mediana totalis) -- Л. с., производимая разрезом от мечевидного отростка до лобкового симфиза с обходом пупка слева. лапаротомия срединная центральная (l. mediana centralis) -- Л. с., производимая на 8--10 см выше и ниже пупка с обходом его слева. лапаротомия торакоабдоминальная (l. thoracoabdominalis) -- см. Тораколапаротомия. лапаротомия трансмускулярная боковая (l. transmuscularis lateralis) -- Л. разрезом от нижнего края Х ребра до подвздошного гребня и затем почти параллельно наружному краю прямой мышцы живота с рассечением наружной косой мышцы вдоль волокон, а внутренней косой и поперечной -- поперек волокон. лапаротомия трансректальная (l. transrectalis; син. Л. парамедианная) -- Л. разрезом несколько сбоку от срединной линии живота с рассечением влагалища прямой мышцы живота и тупым раздвиганием ее волокон между внутренней и средней третями мышцы. лапаротомия трансторакальная трансдиафрагмальная (l. transthoracalis transdiaphragmalis) -- Л., начинающаяся торакотомией в шестом или седьмом межреберье с рассечением межреберных мышц, париетальной плевры и последующим рассечением диафрагмы.
лапаротомия внебрюшинная (laparotomia extraperitonealis) -- хирургическая операция: рассечение всех слоев брюшной стенки, кроме париетальной брюшины; применяется, напр., как доступ к органам забрюшинного пространства или к матке.
лапаротомофилия (laparotomo philia; лапаро- + греч. tome разрез, рассечение + philia любовь, пристрастие) -- см. Синдром Мюнхгаузена.
лапароторакотомия (laparothoracotomia; лапаро- + греч. thorax грудная клетка + tome разрез, рассечение; син. лапаротомия абдоминоторакальная) -- хирургическая операция вскрытия брюшинной и грудной полостей, заключающаяся в лапаротомии, последующей торакотомии и рассечении диафрагмы; применяется при операциях на желудке и пищеводе или на печени.
лапароцентез (laparocentesis; лапаро- + греч. kentesis прокалывание, прокол; син.: лапароцентез точечный, парацентез абдоминальный, пункция абдоминальная, пункция живота) -- прокол брюшной стенки с помощью троакара, производимый для извлечения патологического содержимого из брюшинной полости.
лапароцентез точечный -- см. Лапароцентез.
Лапика ток (L. Lapique, 1866--1952, франц. нейрофизиолог) -- электрический ток в форме нарастающих и спадающих импульсов низкой частоты постоянной полярности; применяется для электродиагностики и электростимуляции мышц.
larva migrans (лат. larva маска, личинка; migrans блуждающий, мигрирующий) -- общее название болезней человека, вызываемых мигрирующими в коже и (или) во внутренних органах личинками не свойственных ему гельминтов животных, как правило, не достигающих в организме человека половой зрелости.
ларвальные сегменты (лат. larva маска, личинка) -- первые три сегмента тела зародыша позвоночных животных и человека.
ларвициды (лат. larva маска, личинка + caedo убивать) -- инсектициды, применяемые для уничтожения личинок членистоногих.
ларвоциста (лат. larva маска, личинка + циста) -- общее название личиночных стадий цестод отр. Cyclophillidae (цепней и эхинококков).
Ларденуа шина (истор.; Н. G. Lardennois, 1872--1940, франц. хирург) -- модификация транспортной шины Томаса для иммобилизации нижней конечности, отличающаяся тем, что верхнее кольцо, охватывающее бедро, сделано разъемным.
Ларденуа -- Виноградова шина (истор.; Н. G. Lardennois, 1872--1940, франц. хирург; И. П. Виноградов, сов. хирург) -- транспортная шина для иммобилизации нижней конечности, отличающаяся от шины Ларденуа тем, что верхнее разъемное кольцо, охватывающее бедро, сделано пружинящим.
ларинг- (ларинго-; греч. larynx, laryngos гортань) -- составная часть сложных слов, означающая относящийся к гортани".
ларингит (laryngitis; ларинг- + -ит) -- воспаление гортани. ларингит абсцедирующий (l. abscedens; син.: Л. флегмонозный -- устар., флегмона гортани -- устар.) -- острый Л. с образованием абсцесса, чаще на язычной поверхности надгортанника или на черпалонадгортанных складках; проявляется резкими болями при глотании и фонации, иррадиирующими в ухо, повышением температуры тела, наличием плотного инфильтрата в тканях гортани. ларингит аллергический (l. allergica; син. ларингопатия) -- Л., возникающий как аллергическая реакция в форме отека всей гортани или какого-либо ее отдела; проявляется нарушениями фонации, глотания, нередко явлениями стеноза гортани. ларингит геморрагический (l. haemorrhagica) -- острый катаральный Л., сопровождающийся кровоизлияниями в толщу слизистой оболочки или в просвет гортани; наблюдается чаще при гриппе. ларингит инфильтративный (l. infiltrativa) -- острый Л., характеризующийся резкой гиперемией и утолщением (инфильтрацией) слизистой оболочки и подслизистой основы гортани. ларингит катаральный (l. catarrhalis) -- острый или хронический Л., характеризующийся гиперемией и припухлостью слизистой оболочки гортани, выделением большого количества слизи. ларингит некротический (l. necrotica) -- Л., характеризующийся некрозом слизистой оболочки гортани; возникает чаще как осложнение кори при присоединении стафилококковой или стрептококковой инфекции. ларингит отечный (l. oedematica) -- A., характеризующийся общим или ограниченным отеком слизистой оболочки гортани. ларингит подскладочный (l. subglottica; син. Л. субхордальный) -- Л., локализующийся в слизистой оболочке и подслизистой основе нижней поверхности голосовых складок и стенок под голосовой полости гортани; встречается преимущественно у детей с экссудативно-катаральным или лимфатическим диатезом. ларингит подслизистый (l. submucosa; син.: ангина гортанная, Л. фолликулярный) -- острый Л., при котором поражены лимфатические фолликулы, расположенные под слизистой оболочкой гортани. ларингит рожистый (l. erysipelatosa; син. рожа гортани) -- Л. при роже, характеризующийся отеком пораженного отдела гортани без глубокой инфильтрации и нагноения тканей, быстро перемещающимся с одного участка на другой. ларингит субхордальный (l. subchordalis) -- см. Ларингит подскладочный. ларингит узелковый (l. nodulosa; син.: певческие узелки, узелки певцов) -- хронический Л. у лиц, перенапрягающих голос, с развитием разрастаний ороговевающего эпителия и соединительной ткани в виде двух узелков, симметрично расположенных на границе передней и средней трети голосовых складок. ларингит фибринозный (l. fibrinosa) -- острый Л., характеризующийся фибринозными наложениями в виде беловатых или желтоватых налетов, нередко суживающих просвет гортани; встречается, напр., при дифтерии. ларингит флегмонозный (устар.: l. phlegmonosa) -- см. Ларингит абсцедирующий. ларингит фолликулярный (l. follicularis) -- см. Ларингит подслизистый. ларингит хронический атрофический (l. chronica atrophica) -- хронический Л., характеризующийся атрофией слизистой оболочки гортани с ее побледнением, истончением, образованием сухих корок. ларингит хронический гиперпластический (l. chronica hyperplastica) -- хронический Л., характеризующийся диффузной гиперплазией слизистой оболочки гортани или ограниченной гиперплазией в виде узелков, грибовидных возвышений, складок или валиков. ларингит язвенно-пленчатый -- Л., характеризующийся налетами темно-серого цвета и изъязвлениями, окруженными участками гиперемии; наблюдается при фузоспирохетозах.
ларинго- -- см. Ларинг-.
ларингография (ларинго- + греч. grapho писать, изображать) -- рентгенологическое исследование гортани после введения жидкого (с помощью шприца или катетера) или порошковидного контрастного вещества.
ларингопатия (laryngopathia; ларинго- + греч. pathos страдание, болезнь) -- см. Ларингит аллергический.
ларингопластика (laryngoplastica; ларинго- + пластика) -- общее название хирургических операций, производимых с целью закрытия дефектов стенок гортани.
ларингосклерома (laryngoscle roma; ларинго- + склерома; син. склерома гортани) -- разновидность склеромы, характеризующаяся образованием в стенках подголосовой полости гортани бледно-розовых бугристых инфильтратов с дальнейшим их рубцеванием; вызывает нарушения фонации и медленно нарастающие явления стеноза гортани.
ларингоскоп (ларинго- + греч. skopeo рассматривать, исследовать) -- общее название инструментов или приборов для прямой ларингоскопии.
ларингоскопия (ларинго- + греч. skopeo рассматривать, исследовать) -- метод исследования гортани, заключающийся в ее осмотре с помощью специальных инструментов. ларингоскопия зеркальная -- см. Ларингоскопия непрямая. ларингоскопия непрямая (син. Л. зеркальная) -- Л. с помощью гортанного зеркала, которое вводят в ротовую часть глотки. ларингоскопия обратная (син. Л. ретроградная) -- Л. нижнего отдела гортани с помощью носоглоточного зеркала, которое вводят в трахею через трахеостому. ларингоскопия подвесная (син. Киллиана подвесная ларингоскопия) -- прямая Л., при которой прижатие корня языка шпателем происходит за счет тяжести свисающей головы больного, лежащего на спине. ларингоскопия прямая (син.: аутоскопия, директоскопия -- нрк, ортоскопия) -- Л. с помощью прибора, дающего возможность наблюдать саму гортань, а не ее зеркальное изображение. ларингоскопия ретроградная -- см. Ларингоскопия обратная.
ларингоспазм (laryngospasmus; ларинго- + спазм) -- внезапный судорожный спазм мускулатуры гортани, вызывающий полное закрытие голосовой щели.
ларингостеноз (ларинго- + стеноз) -- стойкое сужение просвета гортани.
ларингостома (laryngostoma; ларинго- + греч. stoma отверстие) -- образованное хирургическим путем длительно существующее отверстие на шее, посредством которого полость гортани сообщается с окружающей средой.
ларингостомия (laryngostomia; ларинго- + греч. stoma отверстие) -- хирургическая операция: рассечение передней стенки гортани с последующим формированием ларингостомы путем сшивания кожи шеи со слизистой оболочкой гортани по краям раны.
ларингостробоскоп (ларинго- + стробоскоп) -- прибор для наблюдения за колеблющимися голосовыми складками, основанный на прерывистом освещении голосовых складок импульсами, совпадающими по частоте с их колебаниями; иногда Л. обозначают более широким термином "стробоскоп".
ларингостробоскопия (ларинго- + стробоскопия) -- метод исследования движения голосовых складок. основанный на использовании стробоскопического освещения во время непрямой ларингоскопии.
ларинготомия (laryngotomia; ларинго- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение передней стенки гортани по средней линии от вырезки щитовидного хряща до нижнего края перстневидного хряща.
ларинготрахеит (laryngotracheitis; ларинго- + трахея + -ит) -- воспаление слизистой оболочки гортани и трахеи.
ларинготрахеостомия (laryngotracheostomia; ларинго- + трахея + греч. stoma отверстие) -- хирургическая операция: рассечение гортани и нескольких верхних колец трахеи с последующим формированием ларингостомы.
ларинготрахеотомия (laryngotracheotomia; ларинго- + трахея + греч. tome разрез, рассечение) -- хирургическая операция: рассечение гортани и нескольких верхних колец трахеи.
ларингофиссура (laryngofissura; ларинго- + лат. fissura щель, расщепление) -- щелевидное отверстие, образованное при продольном рассечении передней стенки гортани по средней линии от вырезки щитовидного хряща до нижнего края перстневидного хряща.
ларингофон (ларинго- + греч. phone звук) -- аппарат, преобразующий механические колебания поверхности шеи над гортанью в электрические сигналы; применяется в переговорных устройствах, предназначенных для работы в условиях сильного шума.
ларингоцеле (laryngocele; ларинго- + греч. kele выбухание; син.: киста гортани воздушная, опухоль гортани воздушная) -- заполненное воздухом мешковидное образование в гортани, развивающееся из желудочков гортани или их отростков. ларингоцеле внутреннее (l. interna) -- A., распространяющееся в толщу складки преддверия гортани в виде округлого образования, иногда прикрывающего голосовую складку; проявляется дисфонией, повышенной утомляемостью голосового аппарата, при больших размерах -- затруднением дыхания. ларингоцеле врожденное (l. congenita) -- см. Ларингоцеле истинное. Л. истинное (l. vera; син. Л. врожденное) -- Л., обусловленное атонией стенок желудочка гортани при аномалии ее развития. ларингоцеле наружное (l. externa) -- Л., проникающее через щитовидно-подъязычную мембрану и распространяющееся между мышцами шеи в виде эластичной безболезненной шарообразной припухлости, при глотании смещающейся вместе с гортанью, увеличивающейся при кашле, натуживании и уменьшающейся при надавливании. ларингоцеле приобретенное (l. acquisita) -- см. Ларингоцеле симптоматическое. ларингоцеле симптоматическое (l. symptomatica; син. Л. приобретенное) -- Л., обусловленное наличием опухоли или рубцов складок гортани, препятствующих обратному выхождению воздуха, проникшего во время фонации в желудочек гортани.
ларингоцеле ложное (laryngocele falsa) -- опухолевидное образование на шее, содержащее воздух, возникающее при наличии дефекта (свища) в щитовидном хряще, через который воздух из гортани проникает в мягкие ткани шеи.
ларингэктомия (laryngectomia; ларинг- + эктомия) -- хирургическая операция полного удаления гортани; применяется при злокачественных новообразованиях.
Ларрея грыжа (D. J. Larrey, 1766--1842, франц. хирург) -- см. Грыжа парастернальная.
Ларрея прокол перикарда (D. J. Larrey) -- пункция перикарда в углу между VII реберным хрящом и основанием мечевидного отростка; применяется при экссудативных перикардитах.
Ларрея симптом (U. J. Larrey) -- 1) появление или усиление боли в местах перелома тазовых костей при осторожном разведении таза за крылья подвздошных костей; 2) появление боли в пояснично-крестцовой области при резком переходе из положения лежа на спине в положение сидя; наблюдается при патологических процессах в крестцово-подвздошном сочленении; 3) появление или усиление боли вдоль седалищного нерва при попытке сесть с выпрямленными ногами из положения лежа; признак пояснично-крестцового радикулита.
Ларрея треугольник (D. J. Larrey) -- см. Грудино-реберный треугольник.
Ларрея щель (D. J. Larrey) -- см. Грудино-реберный треугольник.
Ларсена -- Юханссона синдром (Ch. М. F. S. Larsen, 1886--1930, норвежский хирург; S. Ch. Johansson, род. в 1889 г., шведский хирург) -- нарушение окостенения надколенника, проявляющееся его припухлостью, болезненностью при пальпации, рецидивирующим гидрартрозом коленного сустава; встречается преимущественно в юношеском возрасте.
Ларуайенна операция (L. P. Laroyenne, 1831--1902, франц. гинеколог) -- прокол заднего свода влагалища для удаления гноя из маточно-прямокишечного пространства.
Ларше пятна (J. F. Larcher, 1802--1884, франц. анатом) -- треугольные пятна, появляющиеся на поверхности склеры у трупа вследствие подсыхания склеры, если глаза были открыты в течение некоторого времени после наступления смерти.
Ларюэлля синдром (М. L. La ruelle, бельг. невропатолог; син. синдром затылочного отверстия) -- сочетание приступообразных головных болей, кратковременных судорог или стойкой контрактуры шейных мышц, сосудодвигательных нарушений на лице и шее, нарастающего тахипноэ и спастических сокращений пищевода; наблюдается в случае ущемления мозговой ткани в затылочном отверстии при опухоли задней черепной ямки.
Ласега перекрестный симптом (Е. Ch. Lasegue, 1816--1883, франц. врач) -- появление боли в ноге у лежащего на спине больного при пассивном поднимании вытянутой второй (здоровой) ноги; признак пояснично-крестцового радикулита.
Ласега симптом (E. Ch. Lasegue) -- 1) появление боли в пояснице и вдоль седалищного нерва у лежащего на спине больного при поднимании выпрямленной ноги, причем боль исчезает при сгибании ноги в коленном суставе; признак неврита седалищного нерва или пояснично-крестцового радикулита; 2) появление преходящей анестезии и мышечной слабости в одной из конечностей при закрывании глаз, наблюдаемое при истерии, преимущественно у женщин.
ласки заключительные (син. нахшпиль) -- следующие за половым актом сексуальные действия, обычно носящие умиротворяющий характер и выражающие удовлетворенность и чувство благодарности партнеру.
ласки подготовительные (син.: ласки предварительные, форшпиль) -- сексуальные действия (объятия, поцелуи) и высказывания, имеющие целью достижение обоими партнерами психологической и физиологической готовности к проведению полноценного полового акта.
ласки предварительные -- см. Ласки подготовительные.
Ласса-лихорадка -- см. Лихорадка Ласса.
Ластени де Фержьоль синдром -- см. Синдром Ластени де Фержьоль.
лата (малайск, lata боящийся щекотки) -- острый транзиторный психоз, возникающий после испуга; характеризуется двигательным возбуждением и выразительными движениями, имитирующими поведение окружающих; наблюдается у коренных жителей островов Малайского архипелага.
латекс-агглютинация -- агглютинация антителами частиц латекса, на поверхности которых адсорбирован антиген или гаптен; феномен Л.-а. используется при иммунологических исследованиях.
латекс-тест -- метод определения ревматоидного фактора в сыворотке крови, основанный на его способности реагировать с человеческим гамма-глобулином, адсорбированным на нейтральных частицах латекса, в результате чего происходит их агглютинация.
латентность (лат. latens, latentis скрытый) в генетике -- отсутствие фенотипического проявления гена, несмотря на наличие его в геноме.
латентный период (лат. latens, latentis скрытый) -- 1) интервал времени от начала действия какого-либо раздражителя на биологический объект до появления ответной реакции; 2) интервал времени между внедрением фага в бактериальную клетку и ее лизисом; 3) инфекционной болезни -- см. Инкубационный период.
латеральная апертура четвертого желудочка (apenura lateralis ventriculi quarti, PNA, BNA; apertura lateralis rhombencephali, JNA; nil. Лушки отверстие) -- парное отверстие в сосудистой основе IV желудочка, расположенное в области его боковых карманов и сообщающее IV желудочек с подпаутинным пространством.
латеральная борозда (sulcus lateralis, BNA; sulcus lateralis mesencephali, JNA; син. борозда среднего мозга латеральная) -- углубление, отделяющее перешеек ромбовидного мозга от среднего мозга.
латеральная борозда задняя (sulcus lateralis posterior, PNA, BNA; sulcus lateralis dorsalis, JNA) -- парное продольное углубление на задней поверхности спинного и продолговатого мозга, ограничивающее задние канатики с наружной стороны; место выхода языкоглоточного, блуждающего и добавочного нервов, а также задних корешков спинномозговых нервов.
латеральная борозда передняя (sulcus lateralis anterior, PNA, BNA; sulcus lateralis ventralis, JNA) -- парное продольное углубление на передней поверхности спинного и продолговатого мозга, ограничивающее с наружной стороны передний канатик спинного мозга и пирамиду; место выхода подъязычного нерва и передних корешков спинномозговых нервов.
латеральная ветвь легочной артерии (ramus lateralis, PNA) -- см. Перечень анат. терминов.
латеральная петля (lemniscus lateralis, PNA, BNA, JNA; син. слуховая петля) -- совокупность волокон вторых нейронов слухового пути, которые, начинаясь в ядрах улитковой части преддверно-улиткового нерва, составляют трапециевидное тело моста и мозговые полоски (IV желудочка) и, поднимаясь вверх по противоположной стороне моста, заканчиваются в ядрах нижних холмиков крыши среднего мозга и медиальных коленчатых тел промежуточного мозга.
латеральный (lateralis; лат. latus, lateris бок, сторона) -- боковой; удаленный от средней линии.
латеральный бугорок (tuberculum laterale, PNA; tuberculum fibulare, JNA) -- латеральный выступ на заднем отростке таранной кости; ограничивает снаружи борозду сухожилия длинного сгибателя большого пальца
латеральный канатик (funicu lus lateralis) -- см. Боковой канатик.
латеральный отросток (processus lateralis, PNA, BNA; processus brevis, JNA) -- короткий выступ на латеральной поверхности молоточка, расположенный между его шейкой и рукояткой.
латеро- (лат. latus, lateris бок, сторона) -- составная часть сложных слов, означающая "бок", "боковой", "латеральный".
латероверсия матки (lateroversio uteri; латеро- + лат. verto, versum поворачивать) -- положение матки, при котором она отклонена вправо или влево от срединной плоскости.
латерография (laterographia; латеро- + греч. grapho писать, изображать) -- метод рентгенографического исследования, при котором исследуемый находится в горизонтальном положении на боку, а пучок рентгеновского излучения имеет горизонтальное направление.
латерометр (латеро- + греч. metreo измерять, определять) -- прибор для исследования бинаурального слуха.
латеропульсия (lateropulsio; латеро- + лат. pello, pulsum толкать, приводить в движение) -- непреодолимое отклонение тела больного в сторону при ходьбе или после легкого толчка; симптом паркинсонизма.
латероскопия (lateroscopia; латеро- + греч. skopeo рассматривать, наблюдать) -- метод рентгеноскопического исследования, при котором исследуемый находится в горизонтальном положении на боку, а пучок рентгеновского излучения имеет горизонтальное направление.
латерофлексия матки (latero flexio uteri; латеро- + лат. flexio сгибание, перегиб) -- перегиб тела матки по отношению к шейке с образованием угла, открытого вправо или влево.
латерофобия (laterophobia; латеро- + фобия) -- навязчивый страх -- больной боится лежать на боку.
латиризм (lathyrismus; Lathyrus чина -- род. растений) -- пищевое отравление, развивающееся при продолжительном употреблении в пищу семян посевной чины (вид растений сем. бобовых); характеризуется развитием нижней спастической параплегии.
Лаури метод (О. Н. Lowry, род. в 1910 г., амер. фармаколог; син. Лоури метод -- нрк) -- метод количественного определения белка, основанный на измерении концентрации окрашенных продуктов, образующихся в результате сочетания двух химических реакций: биуретовой реакции на пептидную связь и взаимодействия реактива Фолина -- Чокалтеу с ароматическими аминокислотами.
Лаутеншлегера операция (A. Lautenschlager, совр. нем. оториноларинголог) -- хирургическая операция при озене, заключающаяся во вскрытии верхнечелюстных пазух, перемещении их медиальных стенок к перегородке носа, пересадке устьев околоушных протоков в пазухи и в формировании временного (на 6--8 недель) свища, посредством которого пазуха сообщается с полостью рта.
лаутов канал (Е. A. Lauth, 1803--1837, нем. анатом и физиолог) -- см. Венозный синус склеры.
лаутц фиолетовый -- см. Тионин.
Лауэнштейна метод (С. Lau enstein, 1850--1915, нем. хирург) -- рентгенография бедренной кости и тазобедренного сустава в положении отведения, сгибания и ротации бедра кнаружи.
Лауэнштейна перелом (С. Lau enstein) -- изолированный перелом переднего края дистального конца большеберцовой кости.
Лафоры тельца (R. Lafora, род. в 1886 г., исп. патолог) -- см. Миоклонические тельца.
Лаэннека "металлический звук" (R. Th. Н. Laennec, 1781--1826, франц. врач) -- тимпанический перкуторный звук с множеством высоких обертонов, возникающий над большими, поверхностно расположенными полостями в легких, имеющими плотные, гладкие и умеренно напряженные стенки.
Лаэннека цирроз печени (R. Th. Н. Laennec) -- см. Цирроз печени портальный.
Лаэннека шумы (R. Th. Н. Laennec; син. crepitatio indux) -- крепитирующие хрипы в начальной стадии крупозной пневмонии, обусловленные разлипанием спавшихся альвеол, внутренняя поверхность которых покрыта тонким слоем фибрина.
ЛГ -- см. Гормон лютеинизирующий.
Лебера атрофия зрительного нерва (Th. Leber, 1840--1917, нем. офтальмолог) -- см. Лебера болезнь.
Лебера болезнь (Th. Leber; син.: Лебера атрофия зрительного нерва, Лебера синдром) -- наследственная атрофия зрительных нервов, проявляющаяся быстрым развитием двусторонней центральной скотомы; наследуется по рецессивному сцепленному с полом типу.
Лебера ретинит (Th. Leber) -- см. Лебера ретинопапиллит.
Лебера ретинопапиллит (Th. Leber; син. Лебера ретинит) -- экссудативный, обычно односторонний ретинит с отеком диска зрительного нерва, помутнением области желтого пятна, наличием на глазном дне фигуры звезды; наблюдается при некоторых инфекционных болезнях, напр. при гриппе.
Лебера синдром (Th. Leber) -- см. Лебера болезнь.
Лебше долото (М. Lebsche, род. в 1886 г., нем. хирург) -- инструмент для продольного рассечения грудины, представляющий собой нож с лапкой, скользящей при резании по задней поверхности грудины и предохраняющей от повреждения глубже лежащие ткани.
Лева болезнь (М. Lev) -- болезнь неясной этиологии, характеризующаяся склерозом соединительнотканных структур левых отделов сердца и межжелудочковой перегородки со сдавлением предсердно-желудочкового пучка (пучка Гиса) и его ножек, нарушениями предсердно-желудочковой и внутрижелудочковой проводимости.
Левадити метод (истор;).; С. Levaditi, 1874--1953, франц. бактериолог, иммунолог и вирусолог) -- метод выявления возбудителей сифилиса в гистологических препаратах, заключающийся в их пропитывании раствором нитрата серебра и последующем восстановлении серебра смесью пирогалловой кислоты с раствором формальдегида; бледные трепонемы окрашиваются в черный цвет на светло-желтом фоне.
Левандовского болезнь (F. Lewandowsky, 1879--1921, нем. дерматолог) -- см. Туберкулид розацеоподобный.
Левандовского холодовой паралич (М. Lewandowsky, 1876--1918, нем. невропатолог) -- см. Парамиотония врожденная.
Левандовского -- Лютца болезнь (F. Lewandowsky, 1879--1921, нем. дерматолог; W. Lutz, 1888--1959, швейц. дерматолог) -- см. Дисплазия эпидермиса бородавчатая.
Левандовского -- Лютца верруциформная эпидермодисплазия (F. Lewandowsky; W. Lutz) -- см. Дисплазия эпидермиса бородавчатая.
Левена болезнь (A. Lawen, 1876--1958, нем. хирург) -- остеохондропатия надколенника; проявляется болью при надавливании на надколенник или при его смещении.
Левенберга катетеризация слуховой трубы (В. В. Loewenberg, 1836--1905, франц. оториноларинголог) -- способ катетеризации слуховой трубы, при котором ушной катетер вводят через нижний носовой ход в носоглотку, клюв катетера поворачивают в сторону противоположного уха, постепенно извлекая катетер, нащупывают клювом задний край носовой перегородки, после чего катетер поворачивают на 180° и вводят клюв в устье слуховой трубы.
Левенталя зудящая пурпура (L. J. Loewenthal) -- см. Пурпура зудящая.
Левенталя пучок (W. Lewenthal, 1850--1894, нем. врач) -- см. Преддверно-спинномозговой путь.
Левенталя -- Люри линейная рубцующая алопеция (L. J. Loewenthal) -- см. Алопеция линейная рубцующая.
Левенфельда -- Геннеберга синдром (L. Loewenfeld, род. в 1847 г., нем. врач; R. Henneberg, 1868--1962, нем. невропатолог и психиатр) -- см. Катаплексия.
Левенштейна операция (A. Lewenstein, нем. офтальмолог 20 в.) -- хирургическая операция: замещение дефектов кожи век свободным лоскутом, фиксируемым одновременно на обоих предварительно сшитых веках.
Левенштейна -- Йенсена среда (Е. Lowenstein, род. в 1878 г., австрийский патолог и бактериолог; К. A. Jensen, совр. датский бактериолог) -- плотная питательная среда для выделения и культивирования микобактерий, содержащая глицерин, аспарагин, органические и неорганические соли, малахитовый зеленый, картофель и куриные яйца.
Левера буллезный пемфигоид (W. F. Lever, совр. амер. дерматолог) -- см. Пузырчатка неакантолитическая.
Леви симптом (G. Levy, 1886--1935, франц. невропатолог; син. симптом кулака) -- невозможность разгибания кисти в лучезапястном суставе при сжатии пронированной кисти в кулак; наблюдается при поражении экстрапирамидной системы, напр. при акинетико-ригидном синдроме.
Леви симптом (O. Loewi, 1873--1961, австрийский физиолог и фармаколог) -- продолжительное значительное расширение зрачка после введения в конъюнктивальный мешок раствора адреналина; признак повышенной возбудимости симпатической части вегетативной нервной системы.
Леви-Валанси проба (J. Levi-Valensi) -- выскальзывание перкуссионного молоточка (или другого предмета аналогичных размеров и веса) при попытке больного удержать его между большим и указательным пальцами; симптом поражения локтевого нерва.
Левина операция(Л. Т. Левин, 1869--1944, сон. оториноларинголог) -- способ радикальной операции на среднем ухе с разрезом мягких тканей позади ушной раковины и удалением с помощью широкого долота участков кости задней и верхней стенок наружного слухового прохода.
Левина среда (М. Levine, род. в 1889 г., амер. бактериолог) -- плотная дифференциально-диагностическая питательная среда для выявления не разлагающих лактозу патогенных бактерий сем. Enterobacteriaceae (возбудителей брюшного тифа, дизентерии и др.); состоит из агара, лактозы, эозина и метиленового синего.
Левинсона симптом -- менингеальный симптом: непроизвольное открывание рта при попытке больного самостоятельно пригнуть голову к груди.
Левинталя кровяной агар (W. Levinthal, род. в 1886 г., нем. бактериолог) -- плотная питательная среда для выделения палочки Пфейффера, некоторых кокков и других бактерий, состоящая из мясопептонного агара и дефибринированной крови лошади или кролика.
Левковича щипцы -- прямые или изогнутые щипцы, имеющие ложкообразные губки с насечкой и предназначенные для удаления камней из вскрытого мочевого пузыря.
левограмма (лат. laevus левый + греч. gramma запись) -- сочетание электрокардиографических признаков, ранее считавшееся характерным проявлением гипертрофии левого желудочка сердца: высокий зубец R в I стандартном отведении и глубокий зубец S в III стандартном отведении.
левожелудочковая недостаточность (insufficientia ventriculi sinistri: син. сердечная недостаточность левожелудочковая) -- сердечная недостаточность, обусловленная чрезмерной нагрузкой на левый желудочек, приводящей к уменьшению выброса крови в большой круг кровообращения, перерастяжению левого предсердия и застою крови в малом круге; наблюдается, напр., при пороках сердца, тяжелых поражениях миокарда левого желудочка.
левокардиография селективная (лат. laevus левый+ кардиография) -- см. Кардиоаортография.
левопредсердная недостаточность (insufficientia atrii sinistri) -- сердечная недостаточность, обусловленная длительной чрезмерной нагрузкой на левое предсердие, ведущей к несмыканию устьев легочных вен и застою крови в сосудах малого круга кровообращения; наблюдается, напр., при митральных пороках и как исход левожелудочковой недостаточности.
леворин -- антибиотик, продуцируемый Actinomyces levoris, обладающий активностью в отношении дрожжеподобных грибков и некоторых простейших.
леворукость -- генетически обусловленное преимущественное пользование левой рукой при выполнении целенаправленных действий. леворукость скрытая -- Л., сочетающаяся с наличием выработанных навыков выполнения некоторых действий правой рукой (письмо, пользование ложкой и т. п.).
левофория (laevophoria; лат. laevus левый + греч. phoros несущий) -- форма гетерофории, характеризующаяся тенденцией к одновременному отклонению обоих глаз влево.
левоциклофория (laevocyclophoria; лат. laevus левый + циклофория) -- форма гетерофории, характеризующаяся тенденцией к одновременному повороту обоих глаз вокруг сагиттальной оси влево.
левулеза -- см. Фруктоза.
левулезурия (laevulosuria; левулеза + греч. uron моча) -- см. Фруктозурия.
левуриды (франц. levurides; от levure дрожжи) -- см. Кандидамикиды.
Легаля проба (Е. Legal, 1859--1922, нем. врач) -- способ обнаружения кетоновых тел в моче или другой жидкости по появлению красного окрашивания при добавлении нитропруссида натрия.
легастения (legasthenia; лат. lego читать + астения, син. дислексия) -- нарушение психического созревания у детей с нормальным развитием интеллекта, проявляющееся затрудненным приобретением навыков чтения и письма.
Легга -- Кальве -- Пертеса болезнь (A. Th. Legg, 1874--1939, англ. хирург; J. Calve, 1875--1954, франц. хирург-ортопед; G. С. Perthes, 1869--@1927, нем. хирург) -- см. Пертеса болезнь.
Легенченко метод (И. С. Легенченко, сов. акушер) -- метод оживления новорожденного при асфиксии легкой степени, заключающийся в его согревании с непересеченной пуповиной в ванночке с теплой водой.
легкие -- см. Легкое (-ие).
легкие буллезные (pulmones bullosi) -- легкие с вздутыми в виде пузырей краевыми отделами; наблюдаются при буллезной эмфиземе.
легкие железные (устар.) -- см. Респиратор боксовый.
легкие застойные (pulmones congestivi) -- клинический синдром левожелудочковой или левопредсердной недостаточности, в основе которого лежит переполнение кровью венозных сосудов легких; характеризуется одышкой. кашлем с отделением слизистой мокроты, мелкопузырчатыми влажными хрипами, преимущественно в нижнезадних отделах легких, нередко кровохарканьем или легочными кровотечениями.
легкие искусственные (нрк) -- 1) название некоторых аппаратов искусственной вентиляции легких; 2) см. Имитатор дыхания.
легкие кистовидные (pulmones cystoidei) -- см. Легкие поликистозные.
легкие кистозные (pulmones cystici) -- см. Легкие поликистозные.
легкие пестрые (pulmones varii; син. легкие пестрые большие) -- увеличенные в объеме отечные легкие, которые на разрезе выглядят пестрыми в связи с чередованием светлых участков нормальной паренхимы, серых очагов воспаления и красных очагов кровоизлияния; характерны для гриппозной бронхопневмонии.
легкие пестрые большие -- см. Легкие пестрые.
легкие пестрые карминовые -- легкие, которые на разрезе выглядят пестрыми в связи с чередованием темно-красных или карминово-красных участков ателектаза и полнокровия с серыми полями малокровной легочной ткани; характерны для травматической асфиксии.
легкие поликистозные (pulmones polycystisi; син.: легкие кистовидные, легкие кистозные) -- аномалия развития: наличие в легких тонкостенных кист, наполненных серозной жидкостью.
легкие прозрачные (син. легкие светлые) -- необычно высокая прозрачность легочных полей в рентгеновских лучах как на вдохе, так и на выдохе; рентгенологический признак эмфиземы легких.
легкие решетчатые -- см. Легкие сотовые.
легкие светлые -- см. Легкие прозрачные.
легкие сотовые (pulmones cribrosi; син. легкие решетчатые) -- легкие, имеющие на разрезе вид сот или решета в связи с наличием множественных бронхиальных свищей, в различных направлениях пронизывающих легочную ткань.
легкие уремические (pulmones liraemici; син. отек легких уремический) -- скопление жидкости в центральных отделах легких при уремии, обусловленное гипергидратацией организма.
легкие фермера -- аллергический экзогенный альвеолит, вызываемый грибковой флорой заплесневелого сена; термин употребляется в зарубежной литературе.
легкое (-ие) (puimo, pulmones, PNA, BNA, JNA) -- парный дыхательный орган, расположенный в грудной полости; в Л. осуществляется газообмен между вдыхаемым воздухом и кровью.
легкое добавочное (puimo accessorius) -- аномалия развития: дополнительно развившееся третье легкое, сообщающееся с дыхательными путями, или изолированный от дыхательной системы гетеротопический участок легочной ткани. легкое добавочное интраабдоминальное (р. accessorius intraabdominalis; лат. intra внутри + abdomen, abdominis живот) -- Л. д., расположенное в забрюшинной клетчатке и нередко соединяющееся с желудком и пищеводом посредством соединительнотканного тяжа. легкое добавочное интраторакальное (р. accessorius intrathoracalis; лат. intra внутри + греч. thorax, thorakos грудная клетка) -- Л. д., расположенное в грудной клетке под париетальной плеврой. легкое добавочное трахеальное (р. accessorius trachealis) -- Л. д., сообщающееся с трахеей или началом главного бронха.
легкое зеркальное -- аномалия развития: легкое, которое по расположению щелей и бронхов представляет собой зеркальное отображение второго, нормально развившегося легкого.
легкое исчезающее -- см. Атрофия легочная прогрессирующая.
легкое панцирное (puimo testaceus) -- легкое, покрытое обызвествленными плевральными швартами, затрудняющими легочную вентиляцию и кровообращение в системе малого круга; наблюдается как исход хронического продуктивного адгезивного плеврита.
легкое трансплантационное -- поражение легких реципиента после трансплантации какого-либо органа, протекающее обычно в форме очаговой пневмонии с преобладанием в воспалительном инфильтрате лимфоцитов и плазматических клеток.
легкораненый, легкопораженный -- способный к самостоятельному передвижению и самообслуживанию раненый (пораженный), лечение и возврат в строй которого могут быть завершены в срок до двух месяцев.
легочная альвеола -- см. Альвеола легкого.
легочная борозда [sulcus pulmonalis, PNA; sulcus pulmonalis (thoracis), BNA] -- широкое желобовидное углубление между телами грудных позвонков и внутренними поверхностями ребер, к которому прилегает позвоночная часть медиальной поверхности легких.
легочная вентиляция (син. вентиляция легких) -- обмен воздуха между легкими и окружающей средой, осуществляемый за счет дыхательных движений.
легочная мембрана-- морфологическое образование, отделяющее просвет легочной альвеолы от просвета капилляра, состоящее из эндотелия, двух базальных мембран, плоского альвеолярного эпителия и слоя (пленки) антиателектатического фактора.
легочная проба -- см. Жизненная проба легочная.
легочное сплетение (plexus pulmonalis, PNA) -- см. Перечень анат. терминов.
легочно-сердечная недостаточность (insufficientia pulmonocardialis) -- см. Сердце легочное декомпенсированное.
легочные ветви симпатического ствола (rami pulmonales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
легочный мешочек -- см. Ацинус.
легочный ствол (truncus pulmonalis, PNA; arteria pulmonalis, BNA, JNA) -- см. Перечень анат. терминов.
легочный сурфактант (англ. surfactant поверхностно-активное вещество) -- см. Антиателектатический фактор.
Леддерхозе контрактура (G. Ledderhose, 1855--1925, нем. хирург; син. Леддерхозе синдром) -- сгибательная контрактура пальцев стопы, развивающаяся вследствие хронического воспаления подошвенного апоневроза; в тяжелых случаях приводит к образованию полой стопы или косолапости.
Леддерхозе синдром (G. Ledderhose) -- см. Леддерхозе контрактура.
Ледерера -- Брилла болезнь (М. Lederer, род. в 1885 г., амер. патолог; N. Е. Brill, 1860--1925, амер. врач) -- гемолитическая анемия неясной этиологии, обусловленная появлением аутоантител против эритроцитов; характеризуется острым началом, быстро нарастающей желтухой, гемоглобинурией.
Ледюка ток (S. A. N. Leduc, 1853--1939, франц. физик) -- электрический ток в форме прямоугольных импульсов постоянной полярности при соотношении длительности импульсов и пауз 1:10; применяется при лечении некоторых болезней центральной и периферической нервной системы.
леечная плесень -- см. Aspergillus.
Лежена синдром (J. Lejeune, род. в 1926 г., франц. педиатр и генетик) -- см. Болезнь кошачьего крика.
Лежнева симптом (Н. Ф. Лежнев, 1873--1932, сов. уролог) -- буллезный отек устья мочеточника при туберкулезе почки, выявляемый при цистоскопии.
Лежонна -- Лермитта оливоруброцеребеллярная атрофия (М. М. P. Lejonne; J. J. Lhermitte, 1877--1959, франц. невропатолог и психиатр) -- хроническая болезнь нервной системы, характеризующаяся атрофией коры, зубчатых ядер и верхних ножек мозжечка, нижних олив и красных ядер; проявляется сочетанием мозжечковых расстройств с симптомами поражения ствола головного мозга.
Лейбе -- Ригеля пробный обед (истор.; W. Leube, 1842--1922, нем. врач; F. Riegel, 1843--1904, нем. врач) -- большой по объему пищевой раздражитель, применявшийся при исследовании двигательной и секреторной функции желудка и состоявший из двух мясных блюд; через несколько часов после дачи пробного обеда содержимое желудка извлекалось толстым зондом для лабораторного исследования.
Лейбчика операция (Ю. А. Лейбчик, сов. гинеколог) -- модификация влагалищного кесарева сечения, при которой рассечение передней поверхности матки (после отделения мочевого пузыря) производят выше и ниже ее перешейка без нарушения целости маточного зева (отверстия матки).
Лейдена дистрофия (Е. V. Leyden, 1832--1910, нем. врач; син, Лейдена -- Мебиуса дистрофия) -- форма прогрессирующей миопатии, характеризующаяся преимущественным поражением проксимальных отделов конечностей при отсутствии псевдогипертрофии; развивается в детском возрасте.
Лейдена -- Вестфаля острая атаксия (Е. V. Leyden, 1832--1910, нем. врач; А. К. О. Westphal, 1863--1941, нем. невропатолог) -- см. Атаксия мозжечковая острая.
Лейдена -- Мебиуса дистрофия (Е. V. Leyden, 1832--1910, нем. врач; P. J. Moebius, 1853--1907, нем. невропатолог) -- см. Лейдена дистрофия.
Лейдига железа (F. Leydig, 1821--1908, нем. анатом) -- скопление в соединительной ткани яичка гландулоцитов, вырабатывающих андрогены.
Лейдига клетка (F. Leydig) -- см. Гландулоцит яичка.
Лейдига синдром (F. Leydig) -- нарушение полового развития у мальчиков, характеризующееся неполноценностью гландулоцитов яичка (клеток Лейдига) при сохранности остальных его структур и проявляющееся скудным оволосением по женскому типу и гинекомастией.
лейдигома (Лейдига клетка + -ома) -- см. Опухоль из клеток Лейдига.
лейк- (лейко-; греч. leukos белый) -- составная часть сложных слов, означающая: 1) "белый"; 2) "относящийся к лейкоциту".
лейкаферез (лейк-+ греч. aphairesis отнятие) -- извлечение лейкоцитов из крови, производимое с лечебной целью или для получения взвеси лейкоцитов.
лейкемид (leukaemidum; лейкемия + греч. -eides подобный) -- см. Гемодермия неспецифическая.
лейкемическое зияние (син. аборт лейкемический) -- отсутствие в периферической крови переходных форм между бластными клетками и зрелыми лейкоцитами; характерно для острого лейкоза.
лейкемия (устар.; leukaemia, leucaemia: лейк- + греч. haima кровь) -- см. Лейкоз.
лейкемия Маллори -- см. Маллори лейкемия.
лейкемия менингеальная (leukaemia meningealis) -- см. Менингит лейкозный.
лейкемия миелоидная (leukaemia myeloidea) -- см. Миелолейкоз хронический.
лейкемия остеосклеротическая (leukaemia osteosclerotica) -- см. Остеомиелофиброз.
лейкемоидная реакция (лейкемия + греч. -eides подобный) -- патологическое изменение состава крови, сходное с картиной крови при лейкозах, но патогенетически не связанное с ними.
лейкизм (греч. leukos белый) -- см. Альбинизм.
лейкины -- термостабильные бактерицидные вещества, синтезируемые лейкоцитами.
лейко- -- см. Лейк-.
лейкоагглютинация (leucoagglutinatio; лейко- + агглютинация) -- агглютинация лейкоцитов сывороткой, содержащей антитела против их анти-
лейкоагглютинины (leucoagglutinina; лейко- + агглютинины) -- см. Антитела лейкоагглютинирующие.
лейкогенез (leucogenesis; лейко- + греч. genesis зарождение, образование) -- см. Лейкопоэз.
лейкограмма (leucogramma; лейко- + греч. gramma запись) -- см. Лейкоцитарная формула.
лейкодерма (leucoderma; лейко- + греч. derma кожа: син.: Л. истинная, Л. первичная, лейкопатия) -- нарушение пигментации кожи, обусловленное уменьшением или полным исчезновением в ней пигмента меланина, проявляющееся в виде множественных округлых пятен обычно небольшого размера. лейкодерма кружевная (l. reticulare) -- см. Лейкодерма сетчатая. лейкодерма лекарственная (l. medicamentosum) -- Л., обусловленная токсическим действием некоторых лекарственных средств (напр., фурацилина). лейкодерма лепрозная (l. leprosum) -- Л. при недифференцированной, реже туберкулоидной лепре в виде резко отграниченных очагов депигментации и анестезии кожи, нередко окруженных эритематозным ободком. лейкодерма мраморная (l. marmoratum) -- сифилитическая Л., при которой пигментация кожи вокруг белых пятен выражена слабо. лейкодерма профессиональная (l. professionale) -- Л., обусловленная действием профессиональных вредностей (напр., синтетических смол). лейкодерма пятнистая (l. maculosum) -- сифилитическая Л. в виде множественных круглых или овальных пятен одной величины на гиперпигментированном фоне. лейкодерма сетчатая (l. reticulare; син. Л. кружевная) -- сифилитическая Л., при которой пятна сливаются друг с другом, образуя сетку, напоминающую кружево. лейкодерма сифилитическая (l. syphiliticum; син. сифилид пигментный) -- Л., возникающая при вторичном рецидивном сифилисе; локализуется преимущественно на шее ("ожерелье Венеры").
лейкодерма вторичная (leu coderma secundarium) -- см. Псевдолейкодерма.
лейкодерма ложная (pseudo leucoderma) -- см. Псевдолейкодерма.
лейкодерма солнечная (leuco derma solare) -- псевдолейкодерма, развивающаяся на месте солнечных ожогов или регрессировавших под влиянием солнечных лучей кожных сыпей при отрубевидном лишае, псориазе, себореидах.
лейкодерма центробежная приобретенная (leucoderma centrifugale acquisitum) -- см. Саттона
лейкодиапедез (leucodiapedesis; лейко- + диапедез; син. лейкопедез) -- выхождение лейкоцитов, преимущественно сегментоядерных, из просвета капилляров через промежутки между эндотелиальными клетками; наблюдается в очаге воспаления.
лейкодиерез (leucodiaeresis; лейко- + греч. diairesis разъятие, разделение). -- см. Лейколиз.
лейкодистрофия (leucodystrophia; лейко- + дистрофия) -- общее название наследственных болезней, характеризующихся нарушением процесса миелинизации в белом веществе головного и спинного мозга, проявляющихся разнообразными симптомами поражения ц. н. с. (органическая деменция, судороги, центральные параличи, расстройства координации движений, атрофия зрительных нервов и др.). лейкодистрофия глобоидно-клеточная Краббе -- см. Краббе -- Бенеке болезнь. лейкодистрофия метахроматическая (l. metachromatica; син. Шольца -- Гринфилда лейкодистрофия) -- Л., при которой продукты распада липидов окрашиваются метахроматически; проявляется чаще в детском возрасте, наследуется по аутосомно-рецессивному типу. лейкодистрофия ортохроматическая (l. orthochromatica) -- Л., при которой продукты распада липидов окрашиваются ортохроматически; проявляется у взрослых и отличается медленным течением. лейкодистрофия Розенталя -- см. Александера болезнь. лейкодистрофия суданофильная (син. Пелицеуса -- Мерцбахера болезнь) -- Л.. при которой продукты распада липидов окрашиваются Суданом; проявляется на 5--10-м месяце жизни; наследуется по аутосомно-рецессивному и рецессивному сцепленному с X-хромосомой типу. лейкодистрофия Шольца -- Гринфилда -- см. Лейкодистрофия метахроматическая.
лейкоз (leucosis; лейк- + -оз; син.: белокровие -- устар., лейкемия -- устар.) -- общее название опухолей, возникающих из кроветворных клеток и поражающих костный мозг. лейкоз базофильный (l. basophilica) -- хронический миелолейкоз, морфологический субстрат которого представлен в основном базофильными гранулоцитами. лейкоз индуцированный (l. inducta) -- экспериментальный Л., вызываемый у животных воздействием определенных химических (ароматические углеводороды, азосоединения). физических (ионизирующее излучение) или биологических (вирусы) факторов. лейкоз лимфобластный (l. lymphoblastica; син. лимфолейкоз острый) -- острый Л., морфологический субстрат которого представлен лимфобластами. лейкоз лимфоидный хронический (l. lymphoidea chronica) -- см. Лимфолейкоз хронический. лейкоз мегакариобластный (l. megacaryoblastica) -- острый Л., морфологический субстрат которого представлен мегакариобластами и не дифференцированными бластными клетками. лейкоз мегакариоцитарный (l. megacaryocytica) -- хронический Л., морфологический субстрат которого представлен в основном мегакариоцитами. лейкоз миелобластный (l. myeloblastica; син. миелолейкоз острый) -- острый Л., морфологический субстрат которого представлен миелобластами. лейкоз миелоидный хронический (l. myeloidea chronica) -- см. Миелолейкоз хронический. лейкоз миеломонобластный (l. myelomonoblastica) -- острый Л., морфологический субстрат которого представлен бластными клетками, в цитоплазме которых содержатся -нафтилэстераза, характерная для монобластов, и миелопероксидаза, характерная для миелобластов. лейкоз монобластный (l. monobiastica) -- острый Л., морфологический субстрат которого представлен монобластами. лейкоз моноцитарный (l. monocytica) -- хронический Л., морфологический субстрат которого представлен в основном моноцитами. лейкоз недифференцируемый -- острый Л., морфологический субстрат которого представлен гистологически и гистохимически не дифференцируемыми бластными клетками. лейкоз нейтрофильный (l. neutrophilica) -- хронический миелолейкоз, морфологический субстрат которого представлен преимущественно нейтрофильными гранулоцитами. лейкоз олигобластный (l. oligoblastica) -- см. Лейкоз острый малопроцентный. лейкоз опухолевидный (l. turnoroidea) -- Л., в клинической картине которого преобладают опухолевые разрастания в лимфатических узлах. печени, селезенке и других органах. лейкоз острый (l. acuta) -- A., морфологический субстрат которого представлен бластными клетками (миелобластами, монобластами, плазмобластами и др.). лейкоз острый малопроцентный (син.: Л. олигобластный, Л. тлеющий) -- Л. о., при котором в крови и костном мозге в течение длительного времени (иногда многие месяцы) количество бластных клеток без лечения не превышает 10--20%. лейкоз перевиваемый -- см. Лейкоз трансплантационный. лейкоз плазмобластный (l. plasmoblastica) -- острый Л., морфологический субстрат которого представлен плазмобластами, а также недифференцированными бластными клетками. лейкоз промиелоцитарный (l. promyelocytica) -- острый Л., морфологический субстрат которого представлен промиелоцитами. лейкоз профессиональный (l. professionalis) -- Л., возникновение которого связано с воздействием профессиональных вредностей (бензола, ионизирующего излучения и др.). лейкоз спонтанный (l. spontanea) -- экспериментальный Л., возникающий у отдельных видов лабораторных животных без видимого воздействия лейкозогенных факторов. лейкоз тлеющий -- см. Лейкоз острый малопроцентный. лейкоз трансплантационный (син. Л. перевиваемый) -- экспериментальный Л., вызываемый парентеральным введением здоровому животному крови или суспензии органов (костного мозга, селезенки и др.) от животного, больного Л. лейкоз хронический (l. chronica) -- Л., морфологический субстрат которого представлен в основном дифференцированными клетками крови (гранулоцитами, эритроцитами, моноцитами и др.). лейкоз экспериментальный (l. experimemalis) -- Л. у животных, используемый в качестве модели для изучения этиологии, патогенеза и разработки методов лечения Л. человека. лейкоз эозинофильный (l. eosinophilica) -- хронический миелолейкоз, морфологический субстрат которого представлен преимущественно ацидофильными гранулоцитами (эозинофилами).
лейкокератоз никотиновый (leucokeratosis nicotinica; лейки- + кератоз) -- см. Лейкоплакия никотиновая.
лейколиз (leucolysis; лейко- + греч. lysis разложение, распад: син.: лейкодиерез, лейкоцитодиерез, лейкоцитолиз) -- процесс разрушения лейкоцитов.
лейколизины (leucolysina: лейко- + лизины) -- антилейкоцитарные, преимущественно аутоиммунные, антитела, вызывающие лизис лейкоцитов в присутствии комплемента.
лейкома (leucoma; греч. leukoma нечто белое, бельмо) -- см. Бельмо.
лейкома слипчивая (leucoma adhaerens) -- см. Бельмо сращенное.
лейкомалахитовая проба -- метод обнаружения спермы на вещественных доказательствах (напр., в пятнах на ткани), основанный на выявлении сперматозоидов путем окраски малахитовым зеленым.
лейкомеланодермия (leucomelanodermia; лейко- + греч. melas, melanos темный, черный + derma кожа) -- дисхромия кожи, характеризующаяся сочетанием очагов гипо- и гиперпигментации.
лейкомиелит (leucomyelitis: лейко- + миелит) -- воспаление спинного мозга с преимущественным поражением белого вещества.
лейконихия (leuconychia: лейк- -- греч. onyx, onychos ноготь) -- патологическое изменение ногтевой пластинки, характеризующееся появлением на ней белых пятен или полосок, обусловленных наличием мельчайших пузырьков воздуха между слоями ногтя. лейконихия ограниченная (l. partialis) -- Л., характеризующаяся лишь частичным поражением ногтевой пластинки. лейконихия полосовидная (l. striata) -- Л. в виде белых полосок. лейконихия тотальная (l. totalis) -- A., характеризующаяся поражением всей ногтевой пластинки. лейконихия точечная (l. punctata) -- Л. в виде точечных белых пятен.
лейконосток (Leuconostoc, Вег) -- род бактерий сем. Streptococcaceae, объединяющий грамположительные сапрофитные кокки, среди которых встречаются виды, превращающие тростниковый сахар в декстран.
лейкопат (лейко- -- греч. pathos страдание, болезнь) -- см. Альбинос.
лейкопатия (leucopathia; лейко- + греч. pathos страдание, болезнь) -- см. Лейкодерма.
лейкопатия врожденная (leucopathia congenita) -- см. Альбинизм.
лейкопедез (leucopedesis; лейко- + греч. pedesis скакание, прыганье) -- см. Лейкодиапедез.
лейкопенин (истор.; leucopeninum) -- см. Лейкопенический фактор.
лейкопенический фактор (истор.; син. лейкопенин) -- глобулин, выделенный из воспалительного экссудата и вызывающий лейкопению при введении в организм; один из факторов Менкина.
лейкопения (leucopenia; лейко- + греч. penia бедность, недостаток; син. лейкоцитопения) -- пониженное содержание лейкоцитов в периферической крови (менее 4000 в 1 мкл). лейкопения аутоиммунная (l. autoirnmunis) -- Л., вызванная появлением аутоантител к антигенам лейкоцитов. лейкопения безопасная (l. innocens) -- см. Leucopenia innocens. лейкопения перераспределительная -- кратковременная Л., обусловленная скоплением лейкоцитов во внутренних органах, напр. при анафилактическом шоке. лейкопения радиационная (l. radialis) -- Л., обусловленная воздействием на организм ионизирующего излучения. лейкопения селезеночная (l. lienalis) -- Л., обусловленная нарушением функции селезенки, напр. при гиперспленическом синдроме.
leucopenia innocens (лат. innocens безвредный; син. лейкопения безопасная) -- постоянно пониженное содержание лейкоцитов в периферической крови у некоторых практически здоровых людей; относится к конституциональным особенностям.
лейкоплакия (leucoplakia; лейко- + греч. plakion плитка, пластинка) -- дистрофическое изменение слизистой оболочки, сопровождающееся в той или иной степени ороговением эпителия; относится к предраку.
лейкоплакия никотиновая (leucoplakia nicotinica; син. лейкокератоз никотиновый) -- лейкоплакия слизистой оболочки неба у курильщиков, характеризующаяся возникновением бляшек белого цвета с маленькими углублениями красного цвета, соответствующими выводным протокам желез.
лейкопластырь (син. пластырь липкий) -- тонкое полотно или полимерная пленка с односторонним липким покрытием; применяется, напр., при наложении повязок.
лейкопоэз (leucopoesis, leucopoiesis; лейко- + греч. poiesis выработка, образование; син.: лейкогенез, лейкоцитопоэз) -- процесс образования лейкоцитов.
лейкопоэтины (лейко -+ греч. poieo производить, создавать) -- эндогенные вещества, стимулирующие лейкопоэз.
лейкосаркоматоз Штернберга -- см. Штернберга лейкосаркоматоз.
лейкотаксин (истор.; leucotaxinum; лейко- + греч. taxis расположение, порядок) -- полипептид, выделенный из воспалительного экссудата, способный при введении в организм увеличивать проницаемость сосудов и способствовать эмиграции лейкоцитов; один из факторов Менкина.
лейкотаксис (leucotaxis; лейко- + таксис) -- феномен перемещения лейкоцитов в направлении к раздражителю (положительный Л.) или от раздражителя (отрицательный Л.).
лейкотоксины (лейко- + токсины) -- вещества, образующиеся в организме человека и животных или вырабатываемые микроорганизмами, оказывающие токсическое действие на лейкоциты.
лейкотомия (leucotomia: лейко- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение белого вещества полушарий большого мозга; применяется гл. обр. при тяжелых болевых синдромах, не поддающихся консервативному лечению. лейкотомия закрытая -- Л., осуществляемая через небольшое отверстие в костях черепа, образованное фрезой. лейкотомия открытая -- Л., осуществляемая посредством костнопластической трепанации. лейкотомия префронтальная (син. Л. фронтальная) -- Л. лобной доли, при которой прерываются пути, связывающие ее с таламусом и гипоталамусом. лейкотомия трансорбитальная -- префронтальная Л., осуществляемая через верхнюю стенку глазницы. лейкотомия фронтальная -- см. Лейкотомия префронтальная.
лейкотрихия (leucotrichia; лейко- + греч. thrix, trichos волос) -- см. Поседение врожденное.
лейкоцидин [leucocidinum; лейко-(цит) + лат. caedo убиват название экзотоксинов, выделяемых некоторыми микроорганизмами, гл. обр. кокками, способных повреждать или разрушать лейкоциты и макрофаги.
лейкоцит (leucocytus; лейко- + гист. cytus клетка; син. белое кровяное тельце -- устар.) -- форменный элемент крови, имеющий ядро. лейкоцит ацидофильный (l. acidophilicus) -- см. Гранулоцит ацидофильный. лейкоцит базофильный (l. basophilicus) -- см. Гранулоцит базофильный. лейкоцит зернистый (granulocytus) -- см. Гранулоцит. лейкоцит незернистый (agranulocytus) -- см. Агранулоцит. лейкоцит нейтрофильный (l. neutrophilicus) -- см. Гранулоцит нейтрофильный. лейкоцит палочкоядерный (l. bacillonuclearis) -- см. Гранулоцит нейтрофильный палочкоядерный. лейкоцит сегментоядерный (l. segmentonuclearis) -- см. Гранулоцит нейтрофильный сегментоядерный. лейкоцит эозинофильный (l. eosinophilicus) -- см. Гранулоцит ацидофильный.
лейкоцитарная формула (син.: гемограмма -- устар., лейкограмма) -- процентное соотношение отдельных видов лейкоцитов в периферической крови.
лейкоцитарный индекс -- показатель созревания нейтрофильных гранулоцитов, вычисляемый как отношение суммарного количества миелоцитов, метамиелоцитов и палочкоядерных нейтрофильных гранулоцитов в периферической крови к количеству сегментоядерных нейтрофильных гранулоцитов.
лейкоцитарный профиль (син. Мошковского лейкоцитарный профиль) -- графическое изображение (в виде линейной диаграммы) соотношения отдельных видов лейкоцитов в крови.
лейкоцитная пленка -- тонкий беловатый слой, разделяющий плазму и эритроциты после отстаивания или центрифугирования несвернувшейся крови и состоящий из лейкоцитов и тромбоцитов.
лейкоцитодиерез (лейкоцит + греч. diairesis разъятие, разделение) -- см. Лейколиз.
лейкоцитоз (leucocytosis; лейкоцит + -оз) -- повышенное содержание лейкоцитов в периферической крови (обычно более 10 000 в 1 мкл). лейкоцитоз абсолютный (l. absoluta; син. Л. истинный) -- Л., обусловленный увеличением продукции лейкоцитов. лейкоцитоз агональный (l. agonalis) -- патологический Л., наблюдающийся у больных в агональном состоянии. лейкоцитоз алиментарный (l. alimentaria) -- физиологический перераспределительный Л., связанный с приемом пищи. лейкоцитоз базофильный (l. basophilica: син. базофилия) -- Л. в виде увеличения числа базофильных гранулоцитов в периферической крови; наблюдается, напр., при гипотиреозе, беременности. лейкоцитоз инфекционный (l. infectiosa) -- патологический Л. при инфекционных болезнях. лейкоцитоз истинный (l. vera) -- см. Лейкоцитоз абсолютный. лейкоцитоз лимфоцитарный (l. lymphocytica) -- см. Лимфоцитоз. лейкоцитоз местный (l. localis; син. Л. ограниченный) -- перераспределительный Л. в ограниченном участке сосудистого русла, напр. вокруг очага воспаления. лейкоцитоз миогенный (l. myogena) -- физиологический Л., наблюдающийся при интенсивной мышечной работе. лейкоцитоз моноцитарный (l. monocytica) -- см. Моноцитоз. лейкоцитоз нейтрофильный (l. neutrophilica) -- см. Нейтрофилез. лейкоцитоз ограниченный (l. localis) -- см. Лейкоцитоз местный. лейкоцитоз ортостатический (l. orchostatica; син. Л. статический) -- физиологический перераспределительный Л., наблюдаемый после перехода из горизонтального положения в вертикальное. лейкоцитоз относительный (l. relativa) -- см. Лейкоцитоз перераспределительный. лейкоцитоз патологический (l. pathologica) -- Л., обусловленный каким-либо патологическим процессом. лейкоцитоз перераспределительный (син. Л. относительный) -- Л., обусловленный выходом лейкоцитов из кровяных депо в кровеносное русло. лейкоцитоз постадреналиновый -- перераспределительный Л., обусловленный введением в организм адреналина. лейкоцитоз постспленэктомический -- Л., возникающий после спленэктомии вследствие замедленного выведения лейкоцитов из сосудистого русла. лейкоцитоз статический (l. statica) -- см. Лейкоцитоз ортостатический. лейкоцитоз токсический (l. toxlca) -- патологический Л. при интоксикациях экзогенного и эндогенного происхождения. лейкоцитоз физиологический (l. physiologica) -- преходящий Л., наблюдающийся у здоровых лиц при действии некоторых физиологических раздражителей (пищи, эмоций, мышечного напряжения и др.). лейкоцитоз эмоциогенный (эмоции + греч. -genes порождаемый, возникающий) -- физиологический Л., наблюдающийся при сильном эмоциональном возбуждении. лейкоцитоз эозинофильный (l. eosinophilica; син. эозинофилия) -- Л. в виде увеличения числа ацидофильных гранулоцитов в периферической крови; наблюдается, напр., при аллергических реакциях немедленного типа.
лейкоцитолиз (leucocytolysis; лейкоцит + греч. lysis разложение, распад) -- см. Лейколиз.
лейкоцитопенический тест (лейкоцит + греч. penia бедность, недостаток) -- метод выявления специфической сенсибилизации организма, основанный на снижении количества лейкоцитов в крови больного с пищевой или лекарственной аллергией после введения в организм соответствующего аллергена.
лейкоцитопения (leucocytopenia; лейкоцит + греч. penia бедность, недостаток) -- см. Лейкопения.
лейкоцитопозз (leucocytopoesis; лейкоцит + греч. poiesis выработка, образование) -- см. Лейкопоэз.
лейкоцитурия (leucocyturia; лейкоцит + греч. uron моча) -- выделение с мочой лейкоцитов в количестве, превышающем нормальное (более 20 лейкоцитов в поле зрения при микроскопии осадка).
лейкоэнцефалит (leucoencephalitis; лейко- + энцефалит) -- энцефалит с преимущественным поражением белого вещества головного мозга.
лейкоэнцефалит геморрагический острый (leucoencephalitis haemorrhagica acuta) -- форма лейкоэнцефалита, характеризующаяся фибринозным некрозом стенок мелких сосудов головного мозга с возникновением очагов кровоизлияния и демиелинизации: проявляется быстрым развитием признаков тяжелого поражения мозга (нарушение сознания, судороги, параличи).
лейкоэнцефалит периаксиальный диффузный (leuco encephalitis periaxialis diffusa) -- см. Шильдера болезнь.
лейкоэнцефалит подострый склерозирующий (leucoencephalitis sclerosans subacuta; син.: Ван-Богарта болезнь, Ван-Богарта лейкоэнцефалит) -- болезнь ц. н. с., форма лейкоэнцефалита с прогрессирующим течением, проявляющаяся гиперкинетическим синдромом, парезами и параличами, децеребрационной ригидностью, нарастающим снижением интеллекта вплоть до психического маразма: развивается в молодом возрасте.
Лейна болезнь (J. Е. Lane, амер. врач 20 в.: син.: акроэритема симметричная невиформная, эритема ладоней и подошв наследственная) -- наследственная симметричная эритема ладоней (иногда и подошв); предположительно является разновидностью наследственной кератодермии; наследуется по аутосомно-доминантному типу.
Лейна костный шов (W. A. Lane, 1856--1943, англ. хирург) -- остеосинтез с помощью металлической пластины, крепящейся к отломкам кости параллельно расположенными винтами.
Лейна метод (С. A. Lane, 1868--1949, англ. паразитолог) -- метод обогащения при приготовлении препаратов фекалий для гельминтоовоскопии, основанный на осаждении яиц гельминтов центрифугированием и последующем их всплывании в концентрированном солевом растворе.
Лейна операция (W. A. Lane, 1856--1943, англ. хирург) -- пластическая операция: закрытие врожденной расщелины неба в первый день жизни ребенка, путем выкраивания лоскута на ножке из слизистой оболочки неба, альвеолярного отростка и щеки, поворота лоскута на 180° и закрепления его под слизисто-надкостничным покровом противоположной стороны
Лейна пластина (W. A. Lane, 1856--1943, англ. хирург) -- приспособление для остеосинтеза трубчатых костей, представляющее собой плоскую металлическую пластину с параллельными рядами отверстий для винтов, которыми ее прикрепляют к кости.
Лейна тяжи (W. A. Lane, 1856--1943, англ. хирург) -- соединительно-тканные образования, врожденные или воспалительного происхождения, в виде рыхлых пленок, идущих от дистальной части подвздошной или сигмовидной кишки к малому тазу.
Лейнера -- Муссу болезнь (К. Ledner, 1871--1930, австрийский педиатр; A. Moussous, 1857--1926, франц. педиатр) -- см. Эритродермия десквамативная новорожденных.
лейомио- (греч. leios гладкий, ровный + mys, myos мышца) -- составная часть сложных слов, означающая "относящийся к гладкой мышечной ткани".
лейомиобластома (leiomyoblastoma; лейомио- + бластома) -- см. Лейомиома эпителиоидная.
лейомиома (leiomyoma; лейомио- + -ома) -- доброкачественная опухоль, развивающаяся из гладкой мышечной ткани. лейомиома кожи (l. cutis; син. дерматомиома) -- Л., локализующаяся в дерме и исходящая из мышц, поднимающих волосы, или из мышечных элементов стенок сосудов. лейомиома сосудистая (l. vasculare) -- см. Ангиолейомиома. лейомиома эпителиоидная (l. epithelioideum; син. лейомиобластома) -- Л., состоящая в основном из круглых и полигональных клеток с ацидофильной цитоплазмой.
лейомиома злокачественная (leiomyoma malignum) -- см. Лейомиосаркома.
лейомиома метастазирующая (leiomyoma metastaticum) -- см. Лейомиосаркома.
лейомиосаркома (leiomyosarcoma; лейомио- + саркома; син.: лейомиома злокачественная, лейомиома метастазирующая) -- злокачественная опухоль, развивающаяся из гладкой мышечной ткани.
лейомиофиброма (leiomyofibroma; лейомиома + фиброма; син.: фибролейомиома, фибромиома) -- лейомиома с выраженным соединительнотканным компонентом.
лейомиоцит (leiomyocytus; лейомио- + гист. cytus клетка) -- см. Клетка мышечная гладкая.
Лейфера -- Огнева метод (Л. Я. Лейфер, сов. хирург; Б. В. Огнев, 1901--1978, сов. хирург) -- метод профилактики ишемической гангрены при необходимости перевязки магистральной артерии, заключающийся в переливании крови в периферический (отводящий) отрезок артерии до наложения на него лигатуры, что предотвращает адаптационный спазм коллатеральных сосудов.
Лейхтенштерна синдром (О. Leichtenstern, 1845--1900, нем. врач) -- см. Менингоэнцефалит геморрагический.
лейцин -- незаменимая аминокислота (-аминоизокапроновая кислота), содержащаяся во всех животных и растительных белках; наследственное нарушение обмена Л. лежит в основе некоторых болезней, напр. болезни кленового сиропа.
Лейшмана окраска (W. В. Leishman, 1865--1926, англ. военный врач) -- метод окраски мазков крови и микроскопических препаратов костного мозга раствором метиленового синего и эозина в метиловом спирте; используется для выявления малярийных плазмодиев.
Лейшмана -- Донована болезнь (W. В. Leishman, 1865--1926, англ. военный врач; Ch. Donovan, 1863--1951, англ. врач) -- см. Лейшманиоз висцеральный.
лейшманиальная стадия -- см. Амастигота.
лейшмании -- см. Leishmania.
лейшманиоз (leishmaniosis; Leishmania + -оз) -- общее название протозойных трансмиссивных болезней, вызываемых внутриклеточными паразитами рода Leishmania, передаваемыми москитами. лейшманиоз американский (l. americana) -- см. Лейшманиоз кожный Нового Света. лейшманиоз висцеральный (l. visceralis; син.: Лейшмана -- Донована болезнь, Л. внутренний, лихорадка кахектическая, спленомегалия тропическая) -- Л., вызываемый Leishmania donovani, характеризующийся возникновением первичного аффекта, лихорадкой неправильного типа, анемией, лейкопенией, спленогепатомегалией. лейшманиоз висцеральный восточно-африканский -- разновидность Л. в., вызываемая подвидом Leishmania donovani archibaldi, эндемичная для зоны саванн Восточной Африки, отличающаяся возникновением кожных поражений в виде узлов, нередко изъязвляющихся, и последующим поражением внутренних органов. лейшманиоз висцеральный индийский (син.: кала-азар, лихорадка ассамская, лихорадка дум-дум) -- разновидность Л. в., вызываемая подвидом Leishmania donovani donovani, эндемичная для влажной тропической зоны, гл. обр. Восточной Индии и Бангладеш, отличающаяся поражением коры надпочечников с сильным потемнением кожи. лейшманиоз висцеральный средиземноморско-среднеазиатский (син. кала-азар средиземноморский детский) -- разновидность Л. в., вызываемая подвидом Leishmania donovani infantum, эндемичная для Южной Европы, Северной Африки, Ближнего Востока, Средней Азии и Северо-Западного Китая; заболевают преимущественно дети, для которых характерно острое начало болезни с высокой лихорадкой и увеличением лимфатических узлов. лейшманиоз внутренний (l. visceralis) -- см. Лейшманиоз висцеральный. лейшманиоз кожно-слизистый (l. cutaneomucosa; син. Л. слизистых оболочек) -- общее название клинико-эпидемиологических вариантов кожного лейшманиоза Нового Света, вызываемых Leishmania braziliensis и характеризующихся частым поражением слизистых оболочек. лейшманиоз, кожно-слизистый бразильский (l. cutaneomucosa brasiliensis; син. эспундия) -- Л. к.-с., вызываемый подвидом Leishmania braziliensis braziliensis, эндемичный для лесистых районов Южной Америки к востоку от Анд, протекающий с обширным поражением кожи, в последующем слизистых оболочек, гл. обр. верхних дыхательных путей, иногда с глубоким разрушением мягких тканей и хрящей. лейшманиоз кожный (l. cutanea) -- форма Л., характеризующаяся преимущественным поражением кожи с ее изъязвлением и последующим рубцеванием. лейшманиоз кожный антропонозный (l. cutanea anthroponosa; син.: Л. кожный городской, Л. кожный поздноизъязвляющийся) -- разновидность Л. к. Старого Света, вызываемая Leishmania tropica minor, распространенная в городах Средиземноморья, Ближнего и Среднего Востока, западной части полуострова Индостан, характеризующаяся продолжительным инкубационным периодом и медленным некрозом инфильтратов. лейшманиоз кожный городской -- см. Лейшманиоз кожный антропонозный. лейшманиоз кожный зоонозный (l. cutanea zoonotica; син.: Л. кожный остронекротизирующийся, Л. кожный сельский) -- разновидность Л. к. Старого Света, вызываемая Leishmania tropica major, встречающаяся гл. обр. в оазисах пустынь и полупустынь Ближнего Востока, Средней Азии, Индии и Африки, характеризующаяся коротким инкубационным периодом и быстрым некрозом инфильтратов. лейшманиоз кожный люпоидный (l. cutis lupoidea; син.: Л. кожный туберкулоидный, металейшманиоз, паралейшманиоз) -- рецидив Л. к., характеризующийся образованием плотных сливающихся буровато-красных бугорков вокруг зарубцевавшихся лейшманиом. лейшманиоз кожный Нового Света (син. Л. американский) -- Л. к., вызываемый Leishmania braziliensis и Leishmania mexicana, эндемичный для многих стран Южной и Центральной Америки; при некоторых вариантах болезни часто возникает поражение слизистых оболочек. лейшманиоз кожный остронекротизирующийся (l. cutis cito necrotisans) -- см. Лейшманиоз кожный зоонозный. лейшманиоз кожный поздноизъязвляющийся (l. cutis tarde exulcerans) -- см. Лейшманиоз кожный антропонозный. лейшманиоз кожный сельский -- см. Лейшманиоз кожный зоонозный. лейшманиоз кожный Старого Света (син.: Боровского болезнь, бутон Бискры -- устар., восточный прыщ -- устар., годовик -- устар., язва ашхабадская -- устар., язва пендинская -- устар.) -- Л. к., вызываемый Leishmania tropica, эндемичный для Ближнего и Среднего Востока, Средиземноморья, полуострова Индостан и Северной Африки, характеризующийся, как правило, отсутствием поражений слизистых оболочек. лейшманиоз кожный туберкулоидный (l. cutis tuberculoidea) -- см. Лейшманиоз кожный люпоидный. лейшманиоз слизистых оболочек -- см. Лейшманиоз кожно-слизистый. лейшманиоз УТА (l. uta; син. ута) -- клинико-эпидемиологический вариант кожного лейшманиоза Нового Света, вызываемый Leishmania peruviana, эндемичный для высокогорных районов Южной Америки; протекает с образованием единичных язв, рубцующихся в течение года.
лейшманиома (leishmanioma; Leishmania + -ома) -- воспалительный изъязвляющийся инфильтрат (бугорок, узел), образующийся при лейшманиозе в месте укуса москита-переносчика.
Leishmania (W. В. Leishman, 1865--1926, англ. военный врач) -- род простейших сем. Trypanosomatidae отр. Kinetoplastida, являющихся внутриклеточными паразитами ретикулоэндотелиальной системы у позвоночных животных; некоторые виды L. являются возбудителями лейшманиозов человека. Leishmania BRAZILIENSIS -- вид простейших рода L., распространенный в Бразилии и на севере Южной Америки; резервуар -- дикие грызуны; возбудитель кожного лейшманиоза Нового Света. Leishmania DONOVANI -- вид простейших рода L., распространенный в Южной Европе, Восточной Африке, на Ближнем Востоке, в Средней Азии, Индии и Китае; возбудитель висцерального лейшманиоза. Leishmania MEXICANA -- вид простейших рода L., распространенный в Мексике и Центральной Америке; резервуар -- собаки, дикие грызуны; возбудитель кожного лейшманиоза Нового Света. Leishmania PERUVIANA -- вид простейших рода L., распространенный на западных склонах Анд; резервуар -- собаки; возбудитель лейшманиоза ута. Leishmania TROPICA -- вид простейших рода L., являющийся возбудителем кожного лейшманиоза Старого Света. Leishmania TROPICA MAJOR -- подвид L. t., распространенный в пустынных и полупустынных районах Ближнего Востока, Средней Азии, Северной и Восточной Африки; резервуар -- дикие млекопитающие, преимущественно грызуны; возбудитель зоонозного кожного лейшманиоза. Leishmania TROPICA MINOR -- подвид L. t., распространенный в Средиземноморье, на Ближнем и Среднем Востоке, на западе полуострова Индостан, в СССР -- в Закавказье и Средней Азии; переносчики -- москиты Phlebotomus sergenti, Phlebotomus caucasicus, Phlebotomus papatasi; возбудитель антропонозного кожного лейшманиоза.
лейшманоид (leishmanoidum; лейшманиоз + греч. eidos вид) -- депигментированное образование на коже при некоторых разновидностях висцерального лейшманиоза, появляющееся в периоде ремиссии или после выздоровления и содержащее возбудителей болезни.
Лека окраска -- метод выявления микобактерий туберкулеза в мазках и гистологических препаратах путем их окраски малахитовым зеленым и сафранином.
лекарственная аллергия -- см. Аллергия лекарственная.
лекарственная зависимость -- синдром, наблюдающийся при нарко- или токсикоманиях и характеризующийся патологической потребностью в приеме психотропного средства с тем, чтобы избежать развития абстиненции или нарушений психики и состояния дискомфорта, возникающих при прекращении приема этого средства. лекарственная зависимость психическая -- Л. з. без явлений абстиненции в случае прекращения приема лекарственного средства. лекарственная зависимость физическая -- Л. з. с явлениями абстиненции в случае прекращения приема лекарственного средства или после введения его антагонистов.
лекарственная непереносимость -- индивидуальная повышенная чувствительность к лекарственному средству, проявляющаяся в том, что оно в терапевтических или меньших дозах вызывает нежелательные реакции организма.
лекарственная пленка глазная (membranula ophthalmica; lamella ophthalmica) -- полимерная эластичная пластинка, содержащая лекарственное средство; закладывается в конъюнктивальный мешок, где рассасывается и обеспечивает пролонгированное действие лекарственного средства.
лекарственная пропись (praescriptio; син. пропись) -- предписание, регламентирующее состав изготавливаемого лекарственного средства. лекарственная пропись магистральная -- см. Лекарственная пропись рецептурная. лекарственная пропись мануальная (р. manualis) -- Л. п. лекарственных форм, фармацевтических (галеновых) препаратов и некоторых технических продуктов и материалов, включенных в мануал. лекарственная пропись официнальная -- см. Лекарственная пропись фармакопейная. лекарственная пропись рецептурная (син.: Л. п. магистральная, Л. п. экстемпоральная) -- Л. п., составляемая врачом для изготовления лекарственного средства в аптеке. лекарственная пропись фармакопейная (син. Л. п. официнальная) -- Л. п., включенная в действующее издание Государственной фармакопеи СССР или в другие документы, утвержденные Фармакопейным комитетом Министерства здравоохранения СССР, и имеющая обязательный характер для врачей и фармацевтов. лекарственная пропись экстемпоральная -- см. Лекарственная пропись рецептурная.
лекарственная устойчивость -- природная или приобретенная способность возбудителя болезни сохранять жизнедеятельность при воздействии на него лекарственных средств.
лекарственная форма (forma medicamentorum) -- придаваемое лекарственному средству или лекарственному растительному сырью удобное для применения состояние, при котором достигается необходимый лечебный эффект; в зависимости от консистенции различают мягкие (напр., мази, пасты), твердые (напр., порошки, таблетки), и жидкие (напр., растворы, отвары) Л. ф. лекарственная форма ингаляционная (f. m, pro inhalationibus) -- Л. ф. для введения лекарственного средства в организм через дыхательные пути посредством ингаляции в виде пара, газа или аэрозоля. лекарственная форма парентеральная (f. т. parenteralis) -- Л. ф. для введения лекарственного средства в организм минуя пищеварительный тракт (внутривенно, подкожно и внутримышечно, а также на кожу, слизистые оболочки и т. д.). лекарственная форма энтеральная (f. m. enteralis) -- Л. ф. для введения лекарственных средств в организм через пищеварительный тракт.
лекарственное вещество (materia medica, substantia pharmaceutica) -- лекарственное средство, представляющее собой одно химическое соединение или химический элемент.
лекарственное средство (medicamentum; син.: лечебное средство -- нрк, лекарство -- нрк) -- вещество природного или синтетического происхождения или смесь веществ, используемые для лечения, профилактики и диагностики болезней; к Л. с. относятся также препараты для предупреждения беременности; в СССР Л. с. считаются средства, разрешенные Министерством здравоохранения СССР в установленном порядке для применения. лекарственное средство наркотическое (narcoticum; син. наркотическое средство) -- Л. с., включенное в Список наркотических лекарственных средств, утверждаемый Постоянным комитетом по контролю наркотиков при Министерстве здравоохранения СССР и приказами Министерства здравоохранения СССР. лекарственное средство новое -- Л. с., со времени первого промышленного выпуска которого прошло не более 3 лет. лекарственное средство сильнодействующее (heroicum) -- Л. с., прописывание, отпуск, хранение и учет которого производятся по особым правилам, установленным Министерством здравоохранения СССР, и включенное в Список Б (сильнодействующих лекарственных средств). лекарственное средство стандартное -- Л. с., с действием которого сравнивают действие исследуемого фармакологического средства. лекарственное средство ядовитое (venenum) -- Л. с., прописывание, отпуск, хранение и учет которого производятся по особым правилам, установленным Министерством здравоохранения СССР, и включенное в Список А (ядовитых лекарственных средств).
лекарственное сырье (res rudes) -- совокупность природных и искусственных материалов и веществ, используемых для производства лекарственных средств.
лекарственные аэрозоли (aerosola medicinalia) -- аэрозоли, содержащие лекарственные вещества.
лекарственные взвеси (suspensiones) -- см. Суспензии.
лекарственные воды (aquae medicatae, aquae pharmaceuticae; син. медицинские воды) -- общее название некоторых жидких лекарственных форм, гл. обр. растворов лекарственных веществ, напр. миндальная вода.
лекарственные растения (plantae officinales) -- растения, используемые в качестве лекарственного сырья.
лекарственный препарат (praeparatum medicinale, praeparatum pharmaceuticum) -- см. Препарат.
лекарственный сбор -- лекарственная форма, представляющая собой смесь нескольких видов высушенных, чаще измельченных лекарственных растений или их частей, иногда с добавлением лекарственных средств; используется для приготовления настоев и отваров.
лекарство (нрк) -- см. Лекарственное средство.
лекарствоведение -- см. Фармация.
лекарь (истор.) -- официальное название врача дореволюционной России.
лекарь полковой (истор.) -- врач, находившийся на службе в полку русской армии 17--18 вв.
LE-
Лексера доступ (Е. Lexer, 1867--1938, нем. хирург) -- 1) оперативный доступ к подключичной артерии дугообразным разрезом, образующим лоскут мягких тканей, обращенный основанием кнаружи: 2) оперативный доступ к тройничному ганглию, при котором производят резекцию скуловой дуги и большого крыла клиновидной кости вплоть до края овального отверстия.
Лексера костный шов (Е. Lexer) -- соединение костных отломков при переломах с помощью костных аутотрансплантатов.
Лексера метод аллотрансплантации (Е. Lexer) -- метод замещения резецированного участка кости костным трансплантатом, взятым из только что ампутированной конечности другого человека.
Лексера операция (Е. Lexer) -- 1) (син. Лексера ринопластика) -- ринопластика с помощью лоскута, сформированного из кожи плеча или предплечья, в который вживляют трехгранную костную пластинку, выпиленную из большеберцовой кости; 2) хирургическая операция: восстановление опорной функции бедра при застарелых вывихах путем фиксации проксимального конца бедренной кости к крылу подвздошной кости после резекции головки и шейки бедра.
Лексера ринопластика (Е. Lexer) -- см. Лексера операция.
Лексера теория (Е. Lexer) -- теория, объясняющая патогенез гематогенного остеомиелита оседанием бактериальных эмболов в концевых сосудах метафизов костей.
лектины -- белки растительного происхождения, обладающие свойством агглютинировать эритроциты, лейкоциты и другие клетки, а также частицы с адсорбированными на них групповыми антигенами: используются для изучения групповых антигенов человека.
Лельчицкого экспиратор (лат. expire, expiratum выдыхать; В. Н. Лельчицкий, совр. сов. хирург) -- аппарат для постоянного отсасывания воздуха из плевральной полости при клапанном спонтанном пневмотораксе, обеспечивающий контроль давления в ней и предотвращающий попадание воздуха в плевральную полость при вдохе.
леммобластома (lemmoblastoma; греч. lemma корка, оболочка + бластома) -- см. Невринома.
леммома (lemmoma; греч. lemma корка, оболочка + -ома) -- см. Невринома.
леммоцит (lemmocytus, LNH; греч. lemma корка, оболочка + гист. cytus клетка; син. шванновская клетка) -- глиальная клетка в составе нервного волокна; Л. образуют оболочку вокруг осевого цилиндра.
Лемоса -- Торреса -- Деньи операция (М. Lemos; V. Torres; М. Degni, совр. бразильский хирург) -- хирургическая операция: периартериальная симпатэктомия общей печеночной артерии при портальной гипертензии.
Лемперта операция (J. Lempert, 1890--1968, амер. оториноларинголог) -- хирургическая слухоулучшающая операция при отосклерозе, заключающаяся в образовании отверстия в латеральном полукружном канале и закрытии костного дефекта лоскутом кожи наружного слухового прохода с участком барабанной перепонки.
Лемперта симптом (J. Lem pert) -- истончение барабанной перепонки с изменением ее цвета при отосклерозе, обусловленное атрофией ее фиброзного слоя.
Ленгли ганглий (J. N. Langley, 1852--1925, англ. физиолог) -- см. Ганглий поднижнечелюстной.
Лендиса проба (Е. М. Landis, род. в 1901 г., амер. физиолог; син. Лендиса -- Гиббона проба) -- метод определения проницаемости капилляров, основанный на сравнении гематокрита при исходном давлении в капиллярах и после его искусственного повышения на 40 мм рт. ст. в течение 30 мин. с помощью воздушной манжетки.
Лендиса -- Гиббона проба (Е. М. Landis, род. в 1901 г., амер. физиолог; J. Н. Gibbon, род. в 1903 г., амер. хирург) -- см. Лендиса проба.
Лендорффа синдром (Н. Lehndorff, род. в 1877 г., австрийский педиатр) -- преходящая анемия, вероятно аллергической природы, наблюдаемая у новорожденных.
Лендорффа -- Грацианского перелом (Lehndorff; В. П. Грацианский, 1900--1963, сов. рентгенолог) -- компрессионный перелом тел позвонков при столбняке вследствие резкого чрезмерного разгибания позвоночника.
Лендорффа -- Лейнера болезнь (Н. Lehndorff, род. в 1877 г., австрийский педиатр; К. Leiner, 1871--1930, австрийский педиатр) -- см. Эритема ревматическая.
Ленегра болезнь (J. Lenegre, 1904--1972, франц. кардиолог; син.: блокада идиопатическая хроническая, болезнь проводящей системы сердца изолированная) -- болезнь неясной этиологии, характеризующаяся дистрофическими и склеротическими изменениями проводящей системы сердца при отсутствии поражения остальной части миокарда и венечных артерий: проявляется нарушениями предсердно-желудочковой и внутрижелудочковой проводимости.
Ленка феномен (R. Lenk, род. в 1885 г., австрийский рентгенолог) -- 1) затемнение легочного поля при переводе исследуемого из вертикального в горизонтальное положение; рентгенологический симптом наличия в плевральной полости свободно перемещающейся жидкости; 2) наложение центра рентгеновской тени опухоли средостения на сердечно-сосудистую тень (во фронтальной проекции), а центра тени опухоли легкого -- на легочное поле.
Леннандера операция (К. G. Lennander, 1857--1908, шведский хирург) -- удаление всех лимфатических узлов паховой области и области таза вплоть до бифуркации аорты при злокачественных опухолях нижних конечностей.
Леннандера разрез (К. G. Lennander) -- 1) продольный разрез брюшной стенки по наружному краю прямой мышцы живота через апоневрозы ее влагалища с отодвиганием мышцы к средней линии; 2) продольный разрез брюшной стенки по внутреннему краю прямой мышцы живота, немного отступя от средней линии.
Леннандера симптом (К. G. Lennander) -- увеличение физиологической разницы температур в подмышечной ямке и прямой кишке при воспалительных процессах в малом тазу.
Леннокса акинетический малый припадок (W. G. Lennox, 1884--1960, амер. невропатолог) -- см. Припадок эпилептический акинетический.
Ленобля -- Обино синдром (Е. A. Lenoble, 1864--1928, франц. врач: Е. Aubineau: син. нистагм-миоклония) -- наследственная болезнь, характеризующаяся врожденным нистагмом, спонтанными фасцикулярными подергиваниями мышц, тремором, вазомоторными расстройствами.
лентец широкий -- см. Dtphyllobothrium latum.
лентецы -- общее название цестод отр. Pseudophyllidae -- паразитов кишечника млекопитающих и птиц: головка (сколекс) Л. имеет щелевидные присоски; промежуточные стадии Л. развиваются в теле ракообразных и рыб.
ленти- (лат. lens, lentis зерно чечевицы, линза; анат. хрусталик) -- составная часть сложных слов, означающая "чечевицеподобный (по форме, размеру)", "относящийся к хрусталику".
лентивирусы (Lentivilinae) -- подсемейство вирусов сем. ретровирусов, включающее вирус висны и родственные ему вирусы; Л. относят к медленным вирусам.
лентигиноз [lentiginosis; лентиго (основа lentigin-) + оз; син.: лентиго профузное, меланоз лентикулярный генерализованны неизвестной этиологии, характеризующийся высыпанием пятен лентиго по всему кожному покрову.
лентигиноз периорифициальный (lentiginosis periorificialis; греч. peri вокруг + лат. orificium отверстие; син. Пейтца -- Турена периорифициальный лентигиноз) -- дерматоз, при котором пятна лентиго локализуются вокруг естественных отверстий тела, гл. обр. вокруг рта.
лентигиноз центрофациальный дизрафический (lentiginosis centrofacialis dysraphica; лат. centrum центр + facies лицо; син. Турена срединно-лицевое лентиго) -- наследственный дерматоз с высыпанием пятен лентиго на лбу, переносице и носу, реже -- на губах и шее, сочетающийся с дизрафией и нервно-психическими расстройствами.
ленти глобус (lentiglobus; ленты- + лат. globus шар) -- аномалия развития: шаровидное выпячивание передней или задней поверхности хрусталика соответственно в переднюю камеру глаза или в стекловидное тело.
лентиго (lentigo; лат. чечевицеобразная пятнистость, веснушка) -- пигментный невус в виде пятен от желто-коричневого до почти черного цвета диаметром 1,5--3 мм. лентиго старческое (l. senilis) -- Л. на тыле кистей, предплечья и лице, возникающее в старческом возрасте. Л. юношеское (l. juvenilis) -- Л., возникающее в детстве; может локализоваться на любом участке кожи.
лентиго злокачественное (lentigo maligna) -- см. Дюбрея предраковый меланоз.
лентиго профузное (lentigo pro fusa) -- см. Лентигиноз.
лентиго срединно-лицевое Турена -- см. Лентигиноз центрофациальный дизрафический.
лентиконус (lenticonus; ленти- + греч. konos конус) -- аномалия развития: конусовидное выпячивание передней или задней поверхности хрусталика.
лентиконус внутренний (lenticonus internus) -- редкая аномалия развития хрусталика, характеризующаяся конусообразным рельефом волокон в толще хрусталика при неизмененной форме его поверхности; выявляется при биомикроскопии.
Ленц-Бауэра индекс (Lenz-Bauer) -- см. Ленц-Бауера коэффициент.
Ленц-Бауэра коэффициент (Lenz-Bauer; син. Ленц-Бауэра индекс) -- показатель тяжести эндемии зоба, определяемый как отношение числа мужчин к числу женщин среди больных эндемическим зобом 3--5-й степени; с увеличением тяжести эндемии Л.-Б. к. увеличивается.
Леонгарда аффективно-насыщенная парафрения (К. Leonhard, род. в 1904 г., нем. психиатр) -- см. Клейста парафрения.
Леонгарда циклоидные психозы (К. Leonhard) -- группа психозов с приступообразным течением и глубокими ремиссиями, к которой относятся акинетический и гиперкинетический психозы, а также психоз "страха-счастья"; в отечественной психиатрии Л. ц. п. рассматривают как формы приступообразной шизофрении.
leontiasis (греч. leon, leontos лев; син. лицо львиное) -- резкая гипертрофия мягких тканей лица, часто с их деформацией, придающая лицу сходство с мордой льва; наблюдается при лепре, некоторых лейкозах.
leontiasis ossea (лат. osseus костный; син.: гиперостоз черепа, краниосклероз) -- медленно прогрессирующее равномерное увеличение размеров некоторых костей черепа, чаще лицевого; наблюдается, напр., при болезни Педжета, паратиреоидной остеодистрофии, нейрофиброматозе, различных опухолях костей.
"леопардова шкура" (истор.) -- многочисленные мелкие кровоизлияния на коже, группирующиеся в виде пятен; наблюдаются при тромбоцитопенической пурпуре.
Леопольда приемы (Ch. G. Leopold, 1846--1911, нем. гинеколог) -- система последовательно применяемых приемов наружного акушерского исследования: а) пальпация дна матки двумя руками, обращенными друг к другу концами пальцев; б) пальпация боковых поверхностей матки двумя руками, расположенными на боковых стенках живота пальцами вверх; в) пальпация области нижнего сегмента матки (предлежащей части плода) одной рукой, расположенной над симфизом; г) пальпация области нижнего сегмента (предлежащей части плода) двумя руками, расположенными справа и слева над лонными костями пальцами вниз.
Леопольда -- черни операция (Ch. G. Leopold, 1846--1911, нем. гинеколог; V. Czerny, 1842--1916, нем. хирург; син. Черни операция) -- вариант вентрофиксации матки, заключающийся в подшивании ее тела в области дна к передней брюшной стенке несколькими шелковыми швами.
Лепене способ (G. Lepchne, род. в 1887 г., нем. врач) -- метод обнаружения гемоглобина в тканях, основанный на выявлении его пероксидазной активности путем помещения замороженных срезов в смесь раствора бензидина и перекиси водорода; эритроциты и гемоглобин окрашиваются в темно-коричневый цвет.
лепешки в фармации -- см. Пастилки.
лепопоксвирусы -- см. Лепорипоксвирусы.
лепоривирусы (Leporivirus; лат. lepus, leporis заяц + вирус) -- см. Лепорипоксвирусы.
лепорипоксвирусы (Leporipoxvirus; лат. lepus. leporis заяц + поксвирусы; син.: лепопоксвирусы, лепоривирусы) -- род вирусов сем. поксвирусов, геном которых представлен двунитчатой линейной молекулой ДНК; патогенность Л. для человека не установлена.
Лепорского метод (Н. И. Лепорский, 1877--1952, сов. терапевт) -- 1) метод исследования желудочного сока, при котором в желудок натощак вводят через тонкий зонд 300 мл капустного сока, после чего через 25 мин. и еще четырежды с 15-минутными интервалами полностью отсасывают содержимое желудка, измеряют объем каждой порции и определяют в них общую кислотность и содержание свободной соляной кислоты; 2) метод определения бикарбонатной щелочности панкреатического сока путем его обработки избытком соляной кислоты с последующим титрованием раствором едкого натра в присутствии фенолфталеина.
lepothrix -- см. Трихомикоз подмышечный.
лепра (lepra, греч. "проказа" от lepros чешуйчатый; син.: Гансена болезнь, гансениаз, гансеноз, проказа -- устар.) -- хроническая инфекционная болезнь, вызываемая палочкой лепры, характеризующаяся медленно развивающимися поражениями кожи, периферической нервной системы, глаз и некоторых внутренних органов. лепра BB -- см. Лепра пограничная. лепра BL -- см. Лепра погранично-лепроматозная. лепра BT -- см. Лепра погранично-туберкулоидная. лепра D -- см. Лепра пограничная. лепра I -- см. Лепра недифференцированная. лепра LL -- см. Лепра лепроматозная. лепра TT -- см. Лепра туберкулоидная. лепра бугорковая (l. tuberosa) -- см. Лепра лепроматозная. лепра гистоидная -- форма лепроматозной Л., при которой лепромы содержат множество веретенообразных клеток с палочками лепры. лепра диморфная (l. dimorpha) -- см. Лепра пограничная. лепра лепроматозная (l. lepromatosa; син.: лепра LL, лепра бугорковая, лепра туберозная -- устар., лепроматоз полярный) -- Л., характеризующаяся наличием типичных лепром, содержащих вакуолизированные лепрозные клетки и палочки лепры, группирующиеся в виде шаров. лепра недифференцированная (l. indeterminata; син. лепра 1) -- Л., характеризующаяся образованием неспецифичных для данной болезни хронических воспалительных инфильтратов. лепра пограничная (син.: лепра BB, лепра D, лепра диморфная) -- Л., при которой лепромы содержат довольно большое количество нервных волокон и палочек лепры и состоят из диффузно расположенных эпителиоидных клеток с незначительным количеством лимфоцитов (гигантские клетки отсутствуют). лепра погранично-лепроматозная (син.: лепра BL, лепроматоз пограничный) -- Л., при которой лепромы состоят из скопления лимфоцитов, небольшого количества эпителиоидных клеток и макрофагов с намечающейся вакуолизацией, а палочки лепры располагаются в них диффузно. лепра погранично-туберкулоидная (син.: лепра ВТ, туберкулоид пограничный) -- Л., характеризующаяся наличием туберкулоидных лепром, содержащих единичные палочки лепры и сохранившиеся нервные волокна, а эпидермис поражен в меньшей степени, чем при туберкулоидной Л. лепра туберкулоидная (l. tuberculoidea; син.: лепра TT, туберкулой д полярный) -- Л., характеризующаяся наличием туберкулоидных лепром с полностью разрушенными нервными волокнами, не содержащих палочек лепры, а также значительной эрозией эпидермиса. лепра туберозная (устар.: l. tuberosa) -- см. Лепра лепроматозная.
лепра крыс (син. Стефанского болезнь) -- инфекционная болезнь крыс, вызываемая Mycobacterium leprae murium, используемая как экспериментальная модель при изучении лепры.
лепра экспериментальная (lepra experimentalis) -- общее название патологических состояний, вызываемых у животных (мышей и броненосцев) введением палочки лепры в целях изучения патогенеза и разработки методов профилактики и лечения лепры.
лепречаунизм (leprechaunismus; ирланд. leprechaun гном; син. Донохью синдром) -- наследственная болезнь женщин, обусловленная нарушениями развития и дисфункцией эндокринной системы; характеризуется гипотрофией, малыми размерами лица, гирсутизмом, увеличением молочных желез, клитора и малых половых губ, гиперплазией яичников и островкового аппарата поджелудочной железы, накоплением гликогена и железа в печени, кальцинозом почек; наследуется по аутосомно-рецессивному типу, ограниченному полом.
леприды (leprida; лепра + греч. -eides подобный) -- общее название высыпаний при лепре.
лепрозная реакция (reactio leprosa) -- периодическое обострение лепры, проявляющееся лихорадкой, покраснением и набуханием высыпаний, иногда узловатой эритемой.
лепрозорий (leprosorium; лат. leprosus прокаженный) -- лечебно-профилактическое учреждение для проведения профилактики лепры и стационарного лечения больных лепрой, а также для организации их амбулаторного лечения и диспансерного наблюдения по месту жительства.
лепрология (leprologia: лепра + греч. logos учение, наука) -- раздел инфекционных болезней, изучающий лепру и разрабатывающий методы ее диагностики, лечения и профилактики.
лепрома (leproma; лепра + -ома-, син.: бугорок лепрозный, гранулема лепроматозная) -- общее название специфических гранулем, наблюдаемых при лепре. лепрома саркоидная (l. sarcoideum) -- Л., состоящая из окруженного пояском гиалиноза скопления эпителиоидных и лимфоидных клеток, а также клеток Лангханса. лепрома типичная (l. typicum) -- A., состоящая из лепрозных клеток. лепрома туберкулоидная (l. tuberculoideum) -- Л., состоящая из эпителиоидных, лимфоидных клеток и клеток Лангханса.
лепроматоз пограничный -- см. Лепра погранично-лепроматозная.
лепроматоз полярный -- см. Лепра лепроматозная.
лепроматозная реакция (LR) -- обострение лепроматозной лепры в связи с каким-либо внешним воздействием, интеркуррентным заболеванием.
лепромин (lepromimirn; син. Мицуды антиген) -- автоклавированная суспензия ткани лепромы, содержащая палочки лепры и служащая антигеном для лепроминовой пробы.
лепроминовая проба (син. Мицуды реакция) -- внутрикожная аллергическая проба с лепромином, при которой оценивают местную реакцию, развивающуюся через 2--4 недели; используется для установления типа лепры и с целью прогноза.
лепрофобия (leprophobia лепра + фобия) -- навязчивый страх -- боязнь заболеть лепрой.
лепто- (греч. leptos тонкий, нежный, слабый, узкий) -- составная часть сложных слов, означающая "нечто тонкое, нежное, слабое или небольшое".
лептокураре (лепто- + кураре) -- см. Курареподобные средства деполяризующие.
лептоменингит (leptomeningitis; лептоменинкс+ -ит) -- воспаление мягкой и паутинной мозговых оболочек; проявляется развитием менингеальных симптомов, изменениями цереброспинальной жидкости воспалительного характера. лептоменингит адгезивный (l. adhaesiva; син.: Л. продуктивный, Л. фиброзирующий) -- длительно текущий Л., характеризующийся развитием обширных спаек и сращений мозговых оболочек и проявляющийся симптомами нарастающей гидроцефалии. лептоменингит базальный (l. basalis) -- ограниченный Л., локализующийся в области основания головного мозга, характеризующийся поражением черепных нервов. лептоменингит боковой цистерны (l. cisternae lateralis) -- см. Лептоменингит латеральной цистерны ямки мозга. лептоменингит геморрагический (l. haemorrhagica) -- Л., характеризующийся наличием геморрагического экссудата. лептоменингит гнойный (l. purulenta) -- A., характеризующийся наличием гнойного экссудата. лептоменингит гриппозный (l. gripposa) -- геморрагический Л., возникающий как осложнение гриппа. лептоменингит диффузный (l. diffusa) -- Л., распространившийся по всей поверхности головного и спинного мозга. лептоменингит задней черепной ямки (l. fossae cranii posterioris) -- ограниченный Л., локализующийся в области мозжечково-мозговой цистерны; возникает чаще как осложнение гнойного лабиринтита. лептоменингит кистозный (l. cystica; син. Л. серозный кистозный) -- подострый или хронический серозный Л., характеризующийся образованием спаек мозговых оболочек с формированием полостей, заполненных жидкостью, и расстройствами циркуляции цереброспинальной жидко- лептоменингит конвекситальный (l. convexitalis; лат. convexitas выпуклость) -- Л., локализующийся на выпуклой поверхности головного мозга. лептоменингит латеральной цистерны ямки мозга (l. cisternae fossae lateralis cerebri; син. Л. боковой цистерны) -- ограниченный Л., локализующийся в области наружного края моста мозга (варолиева моста) и характеризующийся поражением тройничного, лицевого, слухового, языкоглоточного и блуждающего нервов. лептоменингит ограниченный (l. localisata) -- Л., локализующийся в какой-либо одной области поверхности головного мозга (на основании мозга, в задней черепной ямке, области мостомозжечкового угла). лептоменингит оптохиазмальный (l. optochiasmatica; анат. chiasma opticum зрительный перекрест) -- ограниченный Л., локализующийся в области зрительного перекреста и характеризующийся битемпоральной или биназальной гемианопсией, часто атрофией зрительных нервов. лептоменингит отогенный (l. otogena; греч. us, otos ухо + -genes порождаемый, возникающий) -- Л., обусловленный распространением гнойного процесса из внутреннего уха в заднюю и среднюю черепные ямки. лептоменингит пневмококковый (l. pneumococcica) -- гнойный Л. при пневмококковых пневмонии, отите, гайморите или эндокардите, характеризующийся тяжелым течением. лептоменингит продуктивный (l. prodlictiva) -- см. Лептоменингит адгезивный. лептоменингит риносинусогенный (l. rhinosinusogena; греч. rhis, rhinos нос + лат. sinus пазуха, синус + греч. -genes порождаемый, возникающий) -- Л., обусловленный распространением гнойного процесса из околоносовых пазух. лептоменингит серозный (l. serosa) -- A., характеризующийся образованием серозного экссудата. лептоменингит серозный кистозный (l. serosa cystica) -- см. Лептоменингит кистозный. лептоменингит сифилитический (l. syphilitica) -- Л., возникающий во вторичном и третичном периоде сифилиса и характеризующийся наличием серозного экссудата с примесью лимфоидных элементов; одно из проявлений нейросифилиса. лептоменингит спинальный (l. spinalis) -- Л., локализующийся в оболочках только спинного мозга и проявляющийся симптомами менингорадикулита и менингомиелита. лептоменингит стафилококковый (l. staphylococcica) -- гнойный Л., вызванный стафилококком; возникает как осложнение стафилококкового отита или открытой черепно-мозговой травмы. лептоменингит стрептококковый (l. streptococcica) -- гнойный Л., вызванный стрептококком; возникает как осложнение рожи, послеродового сепсиса, септического эндокардита. лептоменингит токсоплазмозный (l. toxoplasmotica) -- острый серозный Л. при токсоплазмозе новорожденных. лептоменингит тонзиллогенный (l. tonsillogena; тонзиллит + греч. -genes порождаемый, возникающий) -- Л., возникающий как осложнение обострившегося хронического тонзиллита. лептоменингит травматический (l. traumatica) -- Л., обусловленный черепно-мозговой травмой. лептоменингит травматический поздний (l. traumatica tarda) -- гнойный Л. т., возникающий спустя длительный срок (месяцы, годы) после травмы вследствие прорыва гноя в подпаутинное пространство из осумкованного абсцесса. лептоменингит травматический ранний (l. traumatica praecox) -- Л. т., как правило, гнойный, возникающий непосредственно после открытой или спустя короткий срок (3--4 суток) после закрытой травмы; при трещинах основания черепа может быть обусловлен распространением возбудителей инфекции из околоносовых пазух лептоменингит туберкулезный (l. tuberculosa) -- Л., вызванный микобактериями туберкулеза, характеризующийся наличием альтеративно-экссудативных изменений, а позже -- организацией и петрификацией туберкулезных бугорков, образованием сращений мозговых оболочек. лептоменингит фиброзирующий (l. fibrosans) -- см. Лептоменингит адгезивный. лептоменингит церебральный (l. cerebralis) -- Л., локализующийся в оболочках только головного мозга.
лептоменинкс (leptomeninx, JNA; греч. leptos тонкий, нежный + meninx мозговая оболочка) -- совокупность паутинной и мягкой мозговых оболочек.
лептомонадная стадия (лепто- + греч. monas, monados единица, нечто отдельное, неделимое) -- см. Промастигота.
лептомонадная форма (лепто- + греч. monas, monados единица, нечто отдельное, неделимое) -- см. Промастигота.
лептонема (leptonema; лепто- + греч. пета нить; син. лептотенная стадия) -- начальная стадия профазы первого мейотического деления, во время которой в ядрах гаметоцитов выявляются отдельные слабоспирализованные хромосомы.
лептопахименингит (lepto pachymeningitis; лептоменинкс + пахименинкс + -ит) -- менингит, при котором воспаление распространяется на все (твердую, паутинную и мягкую) мозговые оболочки.
лептосклерия (leptoscleria; лепто- + склера) -- см. Симптом голубых склер.
лептоспироз (leptospirosis: лептоспиры + -оз) -- острая инфекционная болезнь, вызываемая лептоспирами (Leptospira interrogans), проникающими через слизистые оболочки или поврежденную кожу, и характеризующаяся преимущественным поражением печени, почек и кровеносных капилляров. лептоспироз безжелтушный (l. anicterica; син.: Буше -- Гзелля болезнь, Л. гриппотифозный, Л. дальневосточный, лихорадка болотная, лихорадка водная, лихорадка покосно-луговая) -- клинический вариант Л., протекающий без желтухи. лептоспироз гриппотифозный (l. grippotyphosa) -- см. Лептоспироз безжелтушный. лептоспироз дальневосточный -- см. Лептоспироз безжелтушный. лептоспироз желтушный (l. icterica; син.: Васильева -- Вейля болезнь, Вейля болезнь, желтуха лептоспирозная, Л. иктерогеморрагический) -- клинический вариант Л., протекающий с желтухой и явлениями геморрагического диатеза. лептоспироз иктерогеморрагический (l. icterohaemorrhagica; иктерический + геморрагический) -- см. Лептоспироз желтушный.
лептоспиры (Leptospira, Ber; лепто- + греч. speira извилина, завиток) -- род микроорганизмов сем. Spirochaetaceae, объединяющий подвижные извитые микроорганизмы со жгутиком на одном конце; вид Leptospira interrogans вызывает лептоспироз у человека и животных.
лептотенная стадия (лепто- + греч. tainia лента, полоса) -- см. Лептонема.
лептотрихоз (leptotrichosis; лепто- + греч. thrix, trichos волос + -оз) -- трихопатия в форме истончения волос.
лептоцит (leptocytus; лепто- + гист. cytus клетка) -- см. Планоцит.
Лери болезнь (A. Leri, 1875--1930, франц. невропатолог) -- см. Мелореостоз.
Лери плеоностеоз (греч. pleon больше + osteon кость + -оз; A. Leri) -- наследственная болезнь, характеризующаяся нарушениями развития скелета: укорочением туловища, увеличением размеров черепа, деформацией суставных концов многих костей, ограничением подвижности ряда суставов; наследуется по доминантному типу.
Лери суставной рефлекс (А. Leri) -- физиологический рефлекс: сгибание руки в локтевом суставе при сильном пассивном сгибании кисти и пальцев руки, вытянутой вперед в положении супинации; исчезает при поражении пирамидных путей.
Лери -- Вейлля дисхондростеоз (дис- + греч. chondros хрящ + osteon кость + -оз; A. Leri, 1875--1930, франц. невропатолог; J. A. Weill, род. в 1903 г., франц. педиатр и эндокринолог; син. дизостоз энхондральный политопный) -- наследственная болезнь, характеризующаяся нарушениями развития скелета: укорочением, утолщением, изогнутостью длинных трубчатых костей, деформацией шейных позвонков, лордозом, множественными экзостозами; наследуется по доминантному
Лери -- Молен де Тейсье синдром (А. Leri, 1875--1930, франц. невропатолог; Molin de Teyssieu) -- боли, чувствительные и двигательные расстройства в руке при туберкулезе легких, обусловленные сдавлением плечевого сплетения увеличенными лимфатическими узлами.
Лериша операция (R. Н. М. Leriche, 1879--1955, франц. хирург) -- см. Симпатэктомия периартериальная.
Лериша синдром (R. H. M. Leriche; син. окклюзия аортоподвздошная) -- совокупность клинических проявлений хронической окклюзии брюшной аорты и подвздошных артерий; характер и выраженность симптомов зависят от уровня и протяженности поражения, а также от степени развития коллатерального кровообращения.
Лериша--Эсдека синдром (R. Н. М. Leriche, 1879--1955, франц. хирург; Р. Н. М. Sudeck, 1866--1938, нем. хирург) -- см. Зудека атрофия.
Лермитта галлюциноз (J. J. Lhermitte, 1877--1959, франц. невропатолог и психиатр) -- см. Галлюциноз педункулярный.
Лермитта симптом (J. J. Lhermitte) -- внезапная кратковременная боль, возникающая при наклоне головы вперед и распространяющаяся сверху вниз по позвоночнику, напоминая удар электрическим током; наблюдается при поражении шейного отдела спинного мозга, напр. при рассеянном склерозе.
Лермитта -- Монье -- Винара -- Тсоканакиса симптом (J. J. Lhermitte, 1877--1959, франц. невропатолог и психиатр; Monier; Vinard; Tsocanakis) -- нарушение глотания, обусловленное спазмом мышц глотки и пищевода при раздражении блуждающих нервов патологическим процессом в области основания мозга или шеи.
Лермуайе признак (М. Е. J. Lermoyez, 1858--1928, франц. оториноларинголог) -- см. Нистагм калорический.
Лермуайе синдром (М. Е. J. Lermoyez) -- форма болезни Меньера у больных атеросклерозом, характеризующаяся тугоухостью с мучительным шумом в ушах, а также приступами головокружения, во время которых расстройства слуха уменьшаются или полностью исчезают.
Лесажа симптом (A. A. Lessage, 1862--1952, франц. врач) -- см. Симптом подвешивания.
лесбианство -- см. Лесбийская любовь.
лесбийская любовь (amor lesbiacus; по названию греческого острова Лесбос в Эгейском море; син.: лесбианство, сапфизм, трибадия) -- женский гомосексуализм.
Лесгафта масса (П. Ф. Лесгафт, 1837--1909, отеч. анатом) -- масса для заполнения кровеносных сосудов с целью получения коррозионных анатомических препаратов, содержащая белый воск, канифоль, венецианский скипидар и красители.
Лесгафта щель (П. Ф. Лесгафт) -- см. Поясничный сухожильный промежуток.
Лесгафта -- Гринфельта треугольник (П. Ф. Лесгафт, 1837--1909, отеч. анатом; J. С. Grynfelt, 1840--1913, франц. хирург) -- см. поясничный сухожильный промежуток.
лестница преддверия (scala vestibuli, PNA, BNA, JNA; син. вестибулярная лестница) -- верхняя часть полости спирального канала улитки внутреннего уха, сообщающаяся у основания улитки с перилимфатическим пространством преддверия, а в области ее купола -- с барабанной лестницей (посредством геликотремы); содержит перилимфу.
"лестница существ" (истор.) -- схема иерархического распределения живых существ по их морфологическим признакам от низшего уровня организации к высшему, составленная Аристотелем; одна из первых попыток систематизации органического мира.
лестница утомления миокарда -- ступенчатое нарастание признаков утомления полоски миокарда (снижение его сократительной способности) в эксперименте под влиянием длительной электрической стимуляции импульсным током.
лестнично-позвоночный треугольник [trigonum (spatium) scalenovertebrale] -- участок в грудино-ключично-сосцевидной области шеи, ограниченный передней лестничной мышцей, длинной мышцей шеи и куполом плевры; в Л.-п. т. расположены начальный отрезок подключичной артерии с отходящими от него позвоночной, внутренней грудной артериями и щитошейным стволом, позвоночная вена, средний шейный и шейно-грудной симпатические ганглии, в левом Л.-п. т. -- также дуга грудного протока.
лестничный бугорок [tuberculum scaleni (Lisfranci), BNA] -- см. Бугорок передней лестничной мышцы.
летали (лат. letalis смертельный) -- см. Аллели летальные.
летальность (лат. letalis смертельный; син. смертельность) -- статистический показатель, представляющий собой отношение (в процентах) числа умерших от какой-либо болезни к числу больных этой болезнью за определенный промежуток времени; используется для характеристики опасности болезни, а также для оценки качества и эффективности работы лечебно-профилактических учреждений.
летальность больничная -- 1) статистический показатель, представляющий собой отношение (в процентах) числа умерших в больнице от какой-либо болезни к общему числу выбывших за тот же период больных той же болезнью; 2) статистический показатель, представляющий собой отношение (в процентах) общего числа умерших в больнице (в отделении) к общему числу больных, выбывших за тот же период, и служащий для оценки качества больничной помощи.
летальность внебольничная -- статистический показатель, вычисляемый как отношение (в процентах) числа умерших вне стационара (дома, на улице, на работе и т. д.) к общему числу больных, зарегистрированных в тот же период на данной территории.
летальность досрочная -- статистический показатель, вычисляемый как отношение (в процентах) числа больных, умерших в течение первых суток с момента поступления в стационар, к числу всех поступивших больных за год; используется для оценки качества оказания экстренной медицинской помощи.
летальность зиготическая -- генетически обусловленная неспособность зиготы завершить развитие.
летальность общая -- статистический показатель, вычисляемый как отношение (в процентах) общего числа умерших в стационаре и вне его к числу больных, зарегистрированных в тот же период на данной территории.
летальность полигенная (греч. poly много + гены) -- нежизнеспособность особи, обусловленная сочетанием в генотипе аллелей разных генов, каждый из которых в отдельности не является летальным.
летальность послеоперационная -- статистический показатель, вычисляемый как отношение (в процентах) числа умерших после операции к числу оперированных больных.
летальный (letalis; лат., от letum смерть) -- связанный со смертью, напр. вызвавший смерть (о факторе), закончившийся смертью (об исходе заболевания).
летаргическое состояние -- см. Летаргия.
летаргия (греч. lethargia глубокий сон, забытье or lethe забвение + argia бездействие; син.: летаргическое состояние, сон летаргический) -- патологическое состояние, характеризующееся ослаблением всех проявлений жизни: обездвиженностью, значительным понижением обмена веществ, ослаблением или отсутствием реакций на внешние раздражители; наблюдается, напр., при истерии, продолжается, как правило, от нескольких часов до нескольких дней.
летательная перепонка -- см. Птеригиум-синдром.
Леттерера -- Сиве болезнь (Е. Letterer, род. в 1895 г., нем. патолог; S. A. Siwe, род. в 1897 г., шведский педиатр; син.: Абта -- Леттерера -- Сиве болезнь, ретикулогистиоцитоз нелипоидный) -- острый системный прогрессирующий наследственный гистиоцитоз у детей 1--2 лет, проявляющийся лихорадкой, гепатоспленомегалией, генерализованным увеличением лимфатических узлов, папулезно-сквамозной сыпью, геморрагической пурпурой, поражением слизистых оболочек, плоских костей, легких.
летучие глазные отряды -- см. Беллярминова летучие отряды.
летучие отряды Беллярминова -- см. Беллярминова летучие отряды.
летучий отряд (истор.) -- 1)см. Перевязочный отряд летучий; 2) см. Медицинский отряд летучий.
Лефгрена синдром (S. Н. Lofgren, шведский терапевт) -- сочетание двустороннего увеличения бронхолегочных лимфатических узлов и высыпаний на коже типа узловатой эритемы; сопровождается лихорадкой, слабостью, болями в суставах; происхождение Л. с. неясно; встречается чаще у женщин.
Лефевра -- Папийона синдром (P. Lefevre, род. в 1891 г. франц. дерматолог; М. М. Papillon, франц. дерматолог 20 в.) -- см. Папийона -- Лефевра кератодермия.
LE-
Лефора ампутация (L. С. Le Fort, 1829--1893, франц. хирург) -- костнопластическая надлодыжечная ампутация голени, при которой опил костей закрывают продольно рассеченной пяточной костью.
Лефора буж (L. С. Le Fort) -- тонкий уретральный буж, снабженный навинчивающимся на его конец гибким проводником для устранения опасности прокола слизистой оболочки.
Лефора -- Нейгебауэра кольпорафия (l.. С. Le Fort, 1829--1893, франц. хирург; F. L. Neugebauer, 1821--1890, польский гинеколог) -- см. Лефора -- Нейгебауэра операция.
Лефора -- Нейгебауэра операция (L. С. Le Fort; F. L. Neugebauer; син.: кольпорафия срединная, Лефора -- Нейгебауэра кольпорафия) -- хирургическая операция при выпадении матки, заключающаяся в выкраивании лоскутов одинаковой величины из передней и задней стенок влагалища со сшиванием раневых поверхностей между собой; применяется у пожилых женщин, не живущих половой жизнью.
Леффлера метиленовый синий (F. A. J. Loeffler, 1852--1915, нем. бактериолог) -- краситель для микроорганизмов, состоящий из насыщенного спиртового раствора метиленового синего, дистиллированной воды и 1% водного раствора едкого кали.
Леффлера метод окраски (F. A. J. Loeffler, 1852--1915, нем. бактериолог) -- 1) окраска жгутиков бактерий путем последовательного применения протравы (танина) и красителя; 2) окраска дифтерийных бактерий метиленовым синим Леффлера.
Леффлера синдром (W. Loffler, 1887--1972, швейц. врач) -- 1) см. Инфильтрат эозинофильный летучий; 2)см. Кардиомиопатия рестриктивная.
Леффлера среда (F. A. J. Loeffler, 1852--1915, нем. бактериолог) -- плотная селективная питательная среда для дифтерийных бактерий, представляющая собой смесь трех частей лошадиной или бычьей сыворотки крови и одной части мясопептонного бульона, содержащего 1% глюкозы, подвергнутую свертыванию при температуре 80--85° в течение часа.
Леффлера эндокардит (W. Loffler, 1887--1972, швейц. врач) -- см. Кардиомиопатия рестриктивная.
лецитиназы -- см. Фосфолипазы.
лецитины (син.: фосфатидилхолины, холинфосфатиды) -- сложные эфиры глицерина с фосфорилхолином и двумя остатками жирных кислот, из которых одна -- ненасыщенная; содержатся во всех клетках, преимущественно в биологических мембранах, участвуя в процессах переноса через них различных веществ; препараты Л. используются в качестве лекарственных средств.
лечебная кулинария -- система методов обработки пищевых продуктов и приготовления пищи, предназначенной для лечебного питания.
лечебная местность -- см. Курортная местность.
лечебная педагогика -- совокупность методов воспитания и обучения психически неполноценных детей, применяемая обычно в специальных лечебных и педагогических учреждениях (вспомогательные школы, отделения детских психиатрических больниц и др.).
лечебная физкультура -- см. Физкультура лечебная.
лечебник (истор.) -- общее название древнерусских медицинских изданий (зелейники, травники и др.), обобщавших опыт народной медицины, а позже включавших и научные сведения.
лечебница -- общее название некоторых лечебно-профилактических учреждений специального назначения (бальнеологическая Л., косметологическая Л. и др.).
лечебное питание -- см. Диетотерапия.
лечебное средство (нрк) -- см. Лекарственное средство.
лечебно-производственные мастерские (син. трудовые мастерские) -- подсобное предприятие преимущественно при психиатрической больнице, психоневрологическом или наркологическом диспансере, предназначенное для трудовой терапии и трудового обучения психически больных, обеспечивающее врачебное наблюдение за ними и, при необходимости, продолжение медикаментозного лечения.
лечебно-профилактическая помощь в СССР -- государственная система оказания населению всех видов медицинской помощи: одна из главных функций советского здравоохранения.
лечебно-профилактические учреждения -- общее название медицинских учреждений, предназначенных для оказания лечебно-профилактической помощи населению; к числу Л.-п. у. относятся больничные, амбулаторно-поликлинические, санаторно-курортные учреждения, диспансеры, станции скорой и неотложной медицинской помощи, переливания крови, а также учреждения охраны материнства и детства.
лечебно-профилактическое обеспечение -- составная часть медицинского обеспечения войск в мирное время, представляющая собой совокупность мероприятий, направленных на сохранение и укрепление здоровья военнослужащих, предупреждение и снижение заболеваемости, оказание медицинской помощи и лечение больных.
лечебно-трудовой профилакторий -- учреждение для лечения и трудового перевоспитания лиц, злоупотребляющих алкоголем; направление в Л.-т. п. осуществляется судом на срок до 2 лет; судимости не влечет.
лечебно-эвакуационное обеспечение (син. санитарно-эвакуационное обеспечение -- нрк) -- система мероприятий по оказанию медицинской помощи пораженным и больным, их эвакуации и лечению в условиях боевых действий войск.
лечебно-эвакуационные учреждения -- военно-медицинские учреждения действующей армии, предназначенные для оказания медицинской помощи, лечения и подготовки к дальнейшей эвакуации пораженных и больных.
лечебный бассейн -- плавательный бассейн при лечебно-профилактическом учреждении, предназначенный для лечебной гимнастики в воде, дозированного плавания и подводного вытяжения. лечение (син. терапия) -- общее название различного рода мероприятий, направленных на восстановление здоровья. лечение амбулаторное -- Л. больных, проводимое на дому или при посещении ими лечебно-профилактического учреждения. лечение курортное -- см. Лечение санаторно-курортное. лечение принудительное -- Л., осуществляемое независимо от согласия больного; применяется в отношении психически больных, совершивших общественно опасные деяния в состоянии невменяемости, определенной категории больных хроническим алкоголизмом, наркоманиями, венерическими болезнями и туберкулезом. лечение санаторное -- см. Лечение санаторно-курортное. лечение санаторно-курортное (син.: Л. курортное, Л. санаторное, санаторно-курортная помощь) -- Л. больных на курортах и в санаториях с применением природных и искусственных (в т. ч. физиотерапевтических) лечебных факторов. лечение стационарное -- Л. больных, помещенных в стационар. лечение этапное -- система лечебно-эвакуационного обеспечения действующей армии, предусматривающая сочетание лечения с медицинской эвакуацией; в условиях неизбежного расчленения медицинской помощи между последовательно расположенными на путях эвакуации этапами медицинской эвакуации эта система обеспечивает преемственное лечение пораженных и больных с применением единых методов лечения для каждого вида поражения (заболевания); Л. э. предусматривается также для гражданской обороны; термин Л. э. неправомерно применять к понятию "этапность медицинской помощи", предусматривающему последовательность оказания помощи, лечения и реабилитации в условиях гражданского здравоохранения
Леша -- Найхана синдром (М. Lesch, род. в 1939 г., амер. педиатр; М. L. Nyhan, род. в 1926 г., амер. врач) -- см. Гиперурикемия.
Лешке синдром (Е. F. W. Leschke, 1887--1933, нем. терапевт; син. дистрофия пигментная наследственная) -- наследственная болезнь, характеризующаяся нарушением деятельности вегетативной нервной системы, дисфункцией гипофиза и надпочечников, инфантилизмом и многочисленными пигментными пятнами на коже.
Лешли теория (К. S. Lashley, совр. амер. нейрофизиолог) -- теория двигательных функций, согласно которой каждая реакция включает два процесса: один -- нервная активность, продолжающаяся в течение всей реакции, подготавливающая все составляющие акта движения; другой -- цепь нервных актов, регулирующих время и последовательность включения отдельных движений.
Лещенко рефлекс (Г. Д. Лещенко, сов. невропатолог) -- сгибание I и II пальцев кисти при ударе по концевой фаланге III пальца; признак поражения пирамидных путей.
Лещенко синкинезия (Г. Д. Лещенко; син. Вартенберга симптом качания) -- поднимание и опускание верхнего века одного глаза при пассивном опускании или поднимании верхнего века другого глаза; признак вирусного энцефалита.
Ли ампутация голени (истор., Н. G. Lee) -- ампутация голени, при которой культю закрывали кожным лоскутом, выкроенным с задней поверхности удаляемой части голени.
Ли болезнь (D. Leigh, род. в 1915 г., англ. невропатолог; син. энцефаломиелопатия некротизирующая подострая) -- наследственная болезнь из группы демиелинизирующих заболеваний, характеризующаяся прогрессирующей дистрофией белого вещества головного и спинного мозга и проявляющаяся нарастающими пирамидными и экстрапирамидными расстройствами, нарушением функций черепных нервов, поражением миокарда.
лиазы -- класс ферментов (КФ 4), катализирующих негидролитическое отщепление от молекул групп атомов с образованием двойных связей и их обратное присоединение по двойной связи: участвуют в процессах обмена веществ.
Лиана -- Сигье -- Вельти синдром (С. С. Lian, 1882--1969, франц. врач; F. Siguier, род. в 1909 г., франц. врач; Н. L. Welti, 1895--1970, франц. хирург) -- сочетание диафрагмальной грыжи, часто осложненной рефлюкс-эзофагитом, с повторными тромбозами и тромбофлебитами сосудов конечностей и нередко с гипохромной анемией; патогенез неясен.
либерины (син.: рилизинг-факторы, рилизинг-гормоны) -- нейрогормоны, стимулирующие выделение тропных гормонов гипофиза.
либеркюновы железы (J. N. Lieberkuhn, 1711--1756, нем. врач и анатом) -- см. Кишечные крипты.
Либерманна--Бурхарда реакция (L. Liebermann, 1852--1926, венгерский биохимик; Н. Burchard) -- количественная цветная реакция на холестерин, основанная на появлении зеленого окрашивания при его взаимодействии с серной кислотой в присутствии уксусного ангидрида.
Либермейстера закон (К. Liebermeister, 1833--1901, нем. врач; син. Либермейстера правило) -- закономерность, связывающая величины повышения температуры тела и учащения пульса у лихорадящих больных: повышение температуры на 1° приводит к учащению пульса в среднем на 8 ударов в 1 мин.
Либермейстера правило (К. Liebermeister) -- см. Либермейстера закон.
Либесни рефлекс (Liebesny; син. рефлекс ишиокремастерный) -- подтягивание яичка при отведении и сгибании в тазобедренном суставе выпрямленной ноги, наблюдающееся на стороне поражения седалищного нерва.
либидо (лат. libido) -- см. Влечение половое.
Либмана болезнь (Е. Libman, 1872--1946, амер. врач) -- см. Эндокардит волчаночный.
Либмана проба (Libman) -- метод обнаружения карбоксигемоглобина в крови, основанный на способности крови в этом случае сохранять свой цвет после добавления формальдегида; кровь без карбоксигемоглобина приобретает коричнево-черную окраску.
Либмана -- Сакса эндокардит (Е. Libman, 1872--1946, амер. врач; В. Sacks, род. в 1896 г., амер. врач) -- см. Эндокардит волчаночный.
livedo (лат. синяк, кровоподтек; син. кожа мраморная) -- патологическое состояние кожи, характеризующееся синевато-фиолетовой ее окраской за счет сетчатого или древовидного рисунка сосудов при пассивной гиперемии. livedo A CALORE (лат. calor тепло, жар) -- L. на участках кожи, подвергающихся согреванию (напр., грелкой); при систематическом воздействии сопровождается сетчатой пигментацией. livedo A FRIGORE (лат. frigor холод) -- L., обусловленное воздействием низкой температуры, локализующееся на разгибательных поверхностях конечностей, боковых поверхностях туловища. livedo LENTICULARIS (лат. lenticularis чечевицеобразный; син. Адамсона livedo lenticularis) -- L., локализующееся на коже голеней в начальной стадии индуративного туберкулеза кожи. livedo RACEMOSA (лат. racemosus гроздевидный) -- L. древовидной формы, обусловленное анатомическими изменениями стенок сосудов кожи, напр. при системной красной волчанке. livedo RETICULARIS AESTIVALIS (лат. reticulum сеточка, aestivus летний) -- L. на нижних конечностях, осложняющееся летом отеками и изъязвлениями; встречается у женщин.
лигазы (син. синтетазы) -- класс ферментов (КФ 6), катализирующих образование связей между молекулами, идущее с поглощением энергии за счет гидролиза пирофосфатной связи в молекуле аденозинтрифосфорной кислоты; участвуют в процессах обмена энергии.
лигаментит (ligamentitis; лат. ligamentum связка + -am) -- воспаление связки; возникает в результате травмы или при воспалительном процессе в суставе.
лигаментит стенозирующий -- см. Тендовагинит стенозирующий.
лигаментография (лат. ligamentum связка + греч. grapho писать, изображать) -- рентгенография связок и сухожилий (позвоночника или конечностей) после введения контрастного вещества, распространяющегося по их ходу.
лигатура (ligatura; лат. ligo, ligatum связывать) -- нить, завязанная вокруг кровеносного сосуда или другого трубчатого органа.
лигатура en masse (франц. "всей массой") -- лигатура, стягивающая сосуд вместе с окружающими тканями.
лигирование (лат. ligo связывать) -- см. Перевязка.
лигнин (лат. lignum дерево) -- многослойная масса из тонких гофрированных листов древесины, подвергшейся специальной обработке; ранее применялся в качестве перевязочного материала.
лигранум -- антиген для серологической диагностики пахового лимфогранулематоза, изготовляемый из желточных мешков куриных эмбрионов, зараженных возбудителем болезни.
Лидделла -- Шеррингтона рефлекс (Е. G. Т. Liddell, род. в 1895 г., англ. физиолог; С. S. Scherrington, 1857--1952, англ. физиолог; син. Ферстера -- Альтенбургера миостатический рефлекс) -- патологический рефлекс: сокращение мышцы -- антагониста паретичной мышцы при пассивном растяжении или активном напряжении последней.
Лидского -- Миллина аденомэктомия (А. Т. Лидский, 1890--1973, сов. хирург; Т. J. Millin, совр. ирланд. уролог; син.: Миллина аденомэктомия, простатэктомия позадилобковая) -- хирургическая операция: удаление предстательной железы позадилобковым внепузырным доступом через разрез брюшной стенки по средней линии над лобком.
лиен- (лиено-; лат. lien селезенка) -- составная часть сложных слов, означающая "относящийся к селезенке".
лиенальный (lienalis; лат. lien селезенка) -- относящийся к селезенке.
лиенит (lienitis; лиен- + -ит) -- см. Спленит.
лиено- -- см. Лиен-.
лиенография (лиено- + греч. grapho писать, изображать) -- селективная ангиография селезеночной артерии.
лизат (устар.; греч. lysis разложение, растворение, распад) -- продукт лизиса какого-либо органа или ткани.
лизатотерапия (истор.; лизат + терапия) -- применение лизатов с лечебной целью.
лизин -- незаменимая аминокислота, относящаяся к диаминомонокарбоновым кислотам (, -диаминокапроновая кислота); содержится почти во всех белках; нарушение обмена Л. наблюдается, напр., при несовершенном десмогенезе, коллагенозах.
лизис (греч. lysis разложение, растворение, распад) в морфологии -- распад клеток и тканей под действием собственных (аутолиз) или чужеродных, напр. бактериальных, ферментов.
лизис болезни -- постепенное ослабление проявлений болезни.
лизис микробов -- см. Бактериолиз.
лизо- (греч. lysis разложение, растворение, распад) -- составная часть сложных слов, означающая "относящийся к растворению, разложению, распаду вещества", "действующий литически".
лизогения (лизо- + греч. genea порождение; син. лизогенное состояние) -- сосуществование геномов бактерий и умеренного фага в виде единой хромосомы, в которой ДНК фага включена в ДНК клетки; передается по наследству бактериальным клеткам с сохранением ими возможности высвобождения фагового генома, формирования фага и его размножения с последующим лизисом бактерии.
лизогенная конверсия -- см. Фаговая конверсия.
лизогенное состояние -- см. Лизогения.
лизосома (lysosoma, LNH; лизо- + греч. soma тело) -- органоид цитоплазмы, содержащий гидролитические ферменты в высоких концентрациях; основной функцией Л. является разрушение биологических макромолекул.
лизоцим -- фермент класса гидролаз (КФ 3.2.1.17), катализирующий гидролиз гликозидной связи между N-ацетилмурамовой кислотой и N-ацетил-глюкозамином в молекуле пептидогликана клеточной стенки бактерий, чем вызывает их лизис; в организме человека выполняет защитную функцию.
ликантропия (lycanthropia; греч. lykos волк + anthropos человек) -- бред превращения в волка.
ликвор (лат. liquor жидкость) -- см. Цереброспинальная жидкость.
ликворея (liquorrhoea; ликвор + греч. rhoia истечение) -- истечение цереброспинальной жидкости через дефект твердой мозговой оболочки. ликворея назальная (l. nasalis; син. Л. носовая) -- Л. в полость носа через дефект твердой мозговой оболочки в области пластинки решетчатой кости или в месте перелома клиновидной кости. ликворея носовая -- см. Ликворея назальная. ликворея послеоперационная (l. postoperativa) -- Л. из операционной: раны черепа или позвоночника; возникает при недостаточности швов. или при воспалительных осложнениях операции. ликворея скрытая (l. occulta) -- Л. в ткани и замкнутые полости тела. ликворея ушная (l. auralis) -- Л. из наружного слухового прохода (обычно при переломе пирамиды височной кости).
ликвородинамическая проба (ликвор + греч. dynamikos имеющий силу) -- общее название методом исследования проходимости путей циркуляции цереброспинальной жидкости, основанных на оценке изменений ее давления после физического или фармакологического воздействия или на. определении скорости распространения введенных красителей.
Лилли модель (R. D. Lillie, амер. гистохимик 20 в.) -- химическая модель процесса проведения нервного импульса, имитирующая его процессом распространения по железной проволоке разрушения тонкой пленки окиси железа.
лиманотерапия (лиман + терапия) -- метод лечения воздействием на организм рапы и иловой грязи морских лиманов.
лимациды (лат. limax, limacis слизень + caedo убивать) -- вещества, применяемые в сельском хозяйстве для уничтожения голых слизней; токсичны для человека.
лимб роговицы (limbus corneae, PNA, BNA, JNA; лат. limbus край, кромка) -- см. Край роговицы.
лимбальные глазки -- см. Бонне глазки.
Лимберга операция (А. А. Лимберг, 1894--1974, сов. хирург) -- пластическая операция: замещение дефектов кожного покрова перемещением навстречу друг другу треугольных лоскутов кожи.
Лимберга пластика (А. А. Лимберг) -- пластическая операция: закрытие врожденной расщелины верхней губы с помощью двух лоскутов, выкроенных на наружной части губы, сшиваемых пластиночным швом из бронзо-алюминиевой проволоки.
лимбит трахоматозный (limbitis trachomatosa; лимб роговицы + -ит) -- воспаление верхнего участка лимба роговицы при трахоме, характеризующееся появлением в этой области точечных инфильтратов и увеличением количества сосудов.
лимбическая область (regio limbica) -- часть новой коры полушарий большого мозга, занимающая поясную и парагиппокампальную извилины; входит в состав лимбической системы.
лимборафия (limborrhaphia; лимб роговицы+ греч. rhaphe шов) -- хирургическая операция: прошивание конъюнктивы глазного яблока и эписклеры над верхней частью лимба роговицы тонким кетгутом; производится при трахоматозном паннусе с целью формирования плотного рубца, препятствующего дальнейшему распространению процесса.
лимбосклерэктомия (limbosclerectomia; лимб роговицы + склера + эктомия) -- хирургическая операция: иссечение части лимба роговицы и склеры; применяется при глаукоме с целью улучшения оттока водянистой
лимитдекстриноз (лат. limes, limitis предел + декстрин + -оз) -- см. Гликогеноз III типа.
лимонная кислота -- предельная трикарбоновая оксикислота; играет важную роль в обмене веществ, участвуя в цикле трикарбоновых кислот; Л. к. и ее соли широко применяются в лабораторных и клинических исследованиях.
"лимонная корочка" -- инфильтрированный анестезирующим раствором участок кожи, на котором четко видны устья кожных желез, придающие ему сходство с кожурой лимона.
лимоннокислый цикл -- см. Цикл трикарбоновых кислот.
лимф- (лимфо-; лат. lympha чистая вода) -- составная часть сложных слов, означающая "относящийся к лимфе, к лимфатической системе".
лимфа (lympha, PNA, BNA, JNA; лат. lympha чистая вода) -- жидкая ткань организма, содержащаяся в лимфатических сосудах и узлах; образуется в результате резорбции тканевой жидкости в лимфатические сосуды.
лимфаден- (лимфадено-; лимф- + греч. aden железа) -- составная часть сложных слов, означающая "относящийся к лимфатическому узлу".
лимфаденит (lymphadenitis; лимфаден- + -ит) -- воспаление лимфатического узла. лимфаденит гнойный (l. purulenta) -- острый Л., характеризующийся гнойным расплавлением тканей с образованием абсцесса или аденофлегмоны. лимфаденит инфильтративный (l. infiltrativa) -- туберкулезный Л. в начальной стадии, характеризующийся гиперплазией лимфатического узла. лимфаденит казеозный (l. caseosa) -- туберкулезный Л., характеризующийся казеозным распадом ткани лимфатического узла. лимфаденит катаральный (l. catarrhalis) -- см. Лимфаденит серозный. лимфаденит мезентериальный (l. mesenterica) -- см. Мезаденит. лимфаденит микотический (l. mycotica) -- Л., вызванный паразитическими грибками, напр. при актиномикозе. лимфаденит острый (l. acuta) -- Л., характеризующийся быстрым увеличением лимфатических узлов, болями и явлениями общей интоксикации. лимфаденит перихоледохиальный (l. pericholedochialis; греч. peri вокруг, около + анат. ductus choledochus общий желчный проток) -- Л. с поражением узлов, расположенных около общего желчного протока, обусловленный воспалением желчных путей. лимфаденит простой (l. simplex) -- см. Лимфаденит серозный. лимфаденит регионарный (l. regionalis) -- Л. при распространении возбудителей инфекции по лимфатическим сосудам из воспалительного очага с поражением регионарных лимфатических узлов. лимфаденит серозный (l. serosa; син.: Л. катаральный, Л. простой) -- Л., характеризующийся серозным пропитыванием ткани лимфатического узла. лимфаденит сифилитический (l. syphilitica; син.: бубон сифилитический, склераденит сифилитический) -- Л. при сифилисе, характеризующийся безболезненностью и плотноэластической консистенцией пораженных лимфатических узлов. лимфаденит туберкулезный (l. tuberculosa) -- хронический Л. при туберкулезе, характеризующийся длительным течением с наклонностью к казеозному распаду лимфатического узла, образованию холодного абсцесса, свищей. лимфаденит фавозный (l. favosa) -- Л. при фавусе, характеризующийся поражением шейных, затылочных и околоушных лимфатических узлов. лимфаденит хронический (l. chronica) -- длительно текущий Л., характеризующийся небольшой болезненностью и слабо выраженными общими расстройствами.
лимфаденит вирусный доброкачественный (lymphadenitis viralis benigna) -- см. Болезнь от кошачьих царапин.
лимфаденит липомеланотический (lymphadenitis lipomelanotica; греч. lipos жир + melas, melanos темный, черный) -- наличие увеличенных, часто болезненных лимфатических узлов при липомеланотическом ретикулезе кожи.
лимфадено- -- см. Лимфаден-.
лимфаденография (лимфадено- + греч. grapho писать, изображать; син. лимфоганглиография) -- рентгенография лимфатического узла и отходящих от него лимфатических сосудов после введения в него контрастного вещества посредством пункции.
лимфаденоз (lymphadenosis; лимфаден- + -оз) -- системная гиперплазия лимфоидной ткани, наблюдаемая напр. при лейкозах.
лимфаденоз кожи доброкачественный (lymphadenosis cutis benigna) -- см. Лимфоцитома кожи.
лимфаденоидное глоточное кольцо -- см. Лимфатическое глоточное кольцо.
лимфаденоидный (lymphadenoideus; лимфаден- + греч. -eides подобный) -- относящийся к лимфатическому узлу.
лимфаденома (lymphadenoma; лимфаден- + -ома) -- устаревшее общее название опухолей лимфатических узлов.
лимфаденопатия дерматопатическая (lymphadenopathia dermatopathica; лимфадено- + греч. pathos страдание, болезнь) -- см. Потрие -- Воренже синдром.
лимфанги- (лимфангио-; лимф- + греч. angeion сосуд) -- составная часть сложных слов, означающая "относящийся к лимфатическим сосудам".
лимфангиит (lymphangiitis: лимфанги- + -ит; син.: ангиолейцит -- устар., лимфангит, лимфангоит -- нрк) -- воспаление лимфатических сосудов. лимфангиит гнойный (l. purulenta) -- Л., протекающий с гнойным расплавлением пораженного лимфатического сосуда и образованием по его ходу абсцессов или флегмоны. лимфангиит капиллярный (l. capillaris) -- см. Лимфангиит сетчатый. лимфангиит катаральный (l. catarrhalis) -- см. Лимфангиит серозный. Л. острый (l. acuta) -- Л., возникающий вблизи поверхностного очага гнойного воспаления и характеризующийся быстрым нарастанием патологических изменений. лимфангиит ретикулярный (l. reticularis) -- см. Лимфангиит сетчатый. лимфангиит ретикулярный пальца (l. reticularis digiti) -- см. Панариций лимфатический. лимфангиит серозный (l. serosa; син. Л. катаральный) -- Л., характеризующийся гиперемией и серозным пропитыванием тканей по ходу пораженного сосуда. лимфангиит сетчатый (l. reticularis; син.: Л. капиллярный, Л. ретикулярный) -- Л. с поражением мелких сосудов; проявляется резкой гиперемией кожи иногда с сетчатым рисунком. лимфангиит стволовой (l. truncalis; син. Л. трункулярный) -- Л. с поражением крупных сосудов; проявляется гиперемией кожи в виде полос, идущих от очага воспаления к регионарным лимфатическим узлам. лимфангиит трункулярный (l. truncalis; лат. truncus ствол) -- см. Лимфангиит стволовой. лимфангиит хронический (l. chronica) -- длительно текущий Л., характеризующийся закупоркой глубоких лимфатических сосудов с развитием отеков; является причиной слоновости.
лимфангиит раковый (lymphangiitis carcinomatosa) -- распространение клеток злокачественного новообразования по лимфатическим сосудам.
лимфангио- -- см. Лимфанги-.
лимфангиоаденография (лимфангио- + греч. aden железа + grapho писать, изображать) -- лимфография, при которой контрастируют как лимфатические сосуды, так и регионарные лимфатические узлы.
лимфангиоаденодуктография (лимфангио- + греч. aden железа + лат. ductus проток + греч. grapho писать, изображать; син. лимфодуктография) -- лимфография с введением контрастного вещества в лимфатические сосуды нижних конечностей, при которой контрастируются также паховые, подвздошные, поясничные лимфатические сосуды и грудной проток.
лимфангиобластома (lymphangioblastoma; лимфангио- + бластома) -- см. Лимфангиосаркома.
лимфангиография (лимфангио- + греч. grapho писать, изображать; син. лимфоангиография) -- лимфография, при которой в лимфатический сосуд вводят небольшое количество контрастного вещества для контрастирования лишь этого сосуда.
лимфангиокератома ограниченная невиформная (lymphangiokeratoma circumscriptum. naeviforme; лимфангио- + кератома) -- врожденный дерматоз, характеризующийся сгруппированными пузырьками, содержащими лимфу, и бородавчатыми разрастаниями на туловище и половых органах.
лимфангиома (lymphangioma; лимфанги- + -ома, син. хилангиома) -- доброкачественная опухоль, развивающаяся из лимфатических сосудов. лимфангиома бородавчатая (l. verrucosum) -- Л. кожи, характеризующаяся бородавчатыми эпителиальными разрастаниями. лимфангиома гипертрофическая (l. hypertrophicum) -- см. Лимфангиома диффузная. лимфангиома диффузная (l. diffusum; син. Л. гипертрофическая) -- Л., распространяющаяся на значительные участки кожи. лимфангиома кавернозная (l. cavernosum; син. Л. пещеристая) -- Л., состоящая из множества мелких, а также отдельных крупных полостей, выстланных эндотелием. лимфангиома капиллярная (l. capillare) -- Л., состоящая из сети расширенных и извитых лимфатических капилляров. лимфангиома кистозная (l. cystosum) -- Л., состоящая из нескольких (реже одной) крупных полостей, выстланных эндотелием и заполненных серозной жидкостью с примесью детрита. лимфангиома пещеристая (l. cavernosum) -- см. Лимфангиома кавернозная.
лимфангиоматоз системный [lymphangiomatosis systemica; лимфангиома (основа lymphangiomat-) + -о множественных лимфангиом.
лимфангиомиома (lymphangiomyoma; лимфангио- + миома) -- доброкачественная опухоль, состоящая из пучков гладкомышечных волокон, окружающих расширенные, выстланные эндотелием лимфатические щели.
лимфангиосаркома (lymphangiosarcoma; лимфангио- + саркома; название злокачественных опухолей, развивающихся из элементов стенки лимфатических сосудов.
лимфангиоэндотелиобластома (lymphangioendothelioblastoma; лимфангио- + эндотелиобластома) -- см. Лимфангиоэндотелиома.
лимфангиоэндотелиома (lymphangioendothelioma; лимфангио- + эндотелиома; син.: лимфангиоэндотелиобластома, саркома лимфангиоэндотелиальная) -- злокачественная опухоль, развивающаяся из эндотелия лимфатических сосудов.
лимфангит (lymphangitis; лимфанги- + -ит) -- см. Лимфангиит.
лимфангиэктазия (lymphangiectasia; лимфанги- + греч. ektasis расширение) -- стойкое резкое расширение лимфатических сосудов.
лимфангоит (нрк; лимфанги- + -ит) -- см. Лимфангиит.
лимфатизм (lymphatismus) -- см. Диатез экссудативно-катаральный.
лимфатическая реакция -- временное повышение количества лимфоцитов в периферической крови; часто встречается при краснухе, коклюше, скарлатине, туберкулезе и некоторых других болезнях.
лимфатические мешки (sac culi lymphatici, LNE) -- выстланные эндотелием уплощенные расширения лимфатического русла у низших позвоночных и зародышей высших позвоночных; у зародыша человека различают яремный, подключичный, забрюшинный и подвздошный Л. м., из которых впоследствии развиваются крупные лимфатические сосуды.
лимфатический проток (ductus lymphaticus, PNA) -- общее название крупных лимфатических сосудов (грудного протока, правого лимфатического протока), образующихся при слиянии лимфатических стволов; впадают в крупные вены.
лимфатический проток правый (ductus lymphaticus dexter, PNA) -- непостоянный лимфатический сосуд, образованный слиянием правых яремного, подключичного, иногда бронхосредостенного лимфатических стволов; впадает в правый венозный угол.
лимфатический ствол (truncus lymphaticus) -- общее название крупных лимфатических сосудов, впадающих в грудной или в правый лимфатический проток.
лимфатический (-ие) узел (узлы) (nodi lymphatici, PNA; lymphonodi, PNA, JNA; lymphoglandulae, BNA; син.: железа лимфатическая -- нрк, лимфоузел) -- общее название органов лимфатической системы, представляющих собой округлые мягкие образования, расположенные по ходу лимфатических сосудов; выполняют функции лимфоцитопоэза и образования антител. лимфатический узел артериальной связки (n. l. ligamenti arteriosi, PNA) -- см. Перечень анат. терминов. лимфатический узел большеберцовый задний (n. l. tibialis posterior, PNA) -- см. Перечень анат. терминов. лимфатический узел большеберцовый передний (n. l. tibialis anterior, PNA; lymphoglandula tibialis anterior, BNA; lymphonodus tibialis anterior, JNA) -- см. Перечень анат. терминов. лимфатические узлы бронхиальные (lymphoglandulae bronchiales, BNA; lymphonodi bronchiales, JNA) -- см. Перечень анат. терминов. лимфатические узлы бронхолегочные (n. l. bronchopulmonales, PNA; lymphonodi bronchopulmonales, JNA) -- см. Перечень анат. терминов. лимфатические узлы брыжеечные (lymphoglandulae mesentericae, BNA) -- см. Перечень анат. терминов. лимфатические узлы брыжеечные верхние (n. l. mesenterici superiores, PNA) -- см. Перечень анат. терминов. лимфатические узлы брыжеечные нижние (n. l. mesenterici inferiores, PNA) -- см. Перечень анат. терминов. лимфатические узлы верхушечные (n. l. apicales, PNA) -- см. Перечень анат. терминов- лимфатические узлы грудинные (lymphoglandulae stemales, BNA; lymphonoai sternales, JNA) -- см. Перечень анат. терминов. лимфатические узлы грудные (n. l. pectorales, PNA; lymphoglandulae pectorales, BNA; lymphonodi pectorales, JNA) -- см. Перечень анат. терминов. лимфатические узлы диафрагмальные (n. l. phrenici, PNA) -- см. Перечень анат. терминов. лимфатические узлы дуги непарной вены (n. l. arcus venae azygos, PNA) -- см. Перечень анат. терминов лимфатические узлы желудочно-сальниковые левые (n. l. gastroepiploici sinistri, PNA) -- см. Перечень анат. терминов. лимфатические узлы желудочно-сальниковые правые (n. l. gastroepiploici dextri, PNA) -- см. Перечень анат. терминов. лимфатические узлы желудочные верхние (lymphoglandulae gastricae superiores, BNA) -- см. Перечень анат. терминов. лимфатические узлы желудочные каудальные (lymphonodi gastrici caudales, JNA) -- см. Перечень анат. терминов. лимфатические узлы желудочные краниальные (lymphonodi gastrici craniales, JNA) -- см. Перечень анат. терминов. лимфатические узлы желудочные левые (n. l. gastrici sinistri, PNA) -- см. Перечень анат. терминов. лимфатические узлы желудочные нижние (lymphoglandulae gastricae inferiores, BNA) -- см. Перечень анат. терминов. лимфатические узлы желудочные правые (n. l. gastrici dextri, PNA) -- см. Перечень анат. терминов. лимфатический узел желчепузырный (n. l. cysticus, PNA) -- см. Перечень анат. терминов. лимфатические узлы заглоточные (n. l. retropharyngei, PNA; lymphonodi retropharyngici, JNA) -- см. Перечень анат. терминов. лимфатические узлы заднепроходно-прямокишечные (lymphonodi anorectales, JNA) -- см. Перечень анат. терминов. лимфатические узлы затылочные (n. l. occipitales, PNA; lymphoglandulae occipitales, BNA; lymphonodi occipitales, см. Перечень анат. терминов. лимфатические узлы заушные (n. l. retroauriculares, PNA; lymphoglandulae auriculares posteriores, BNA; lymphonodi retroauriculares, JNA) -- см. Перечень анат. терминов. лимфатические узлы крестцовые (n. l. sacralcs, PNA; lymphoglandulae sacrales, BNA; lymphonoai sacrales, JNA) -- см. Перечень анат. терминов. лимфатические узлы латеральные (n. l. laterales, PNA) -- см. Перечень анат. терминов. лимфатические узлы легочные (n. l. pulmonales, PNA; lymphoglandulae pulmonales, BNA; lymphonodi pulmonales, JNA) -- см. Перечень анат. терминов. лимфатические узлы лицевые глубокие (lymphoglandulae faciales profundae, BNA; lymphonodi faciales profundi, JNA) -- см. Перечень анат. терминов. лимфатические узлы локтевые (n. l. cubitales, PNA) -- см. Перечень анат. терминов. лимфатические узлы локтевые глубокие (lymphoglandulae cubitales profundae, BNA; lymphonodi cubitales profundi, JNA) -- см. Перечень анат. терминов. лимфатические узлы локтевые поверхностные (lymphoglandulae cubitales superficiales, BNA, lymphonodi cubitales superficiales, JNA) -- см. Перечень анат. терминов. лимфатический узел малоберцовый (n. l. fibularis, PNA) -- см. Перечень анат. терминов. лимфатические узлы медиастинальные вентральные (lymphonodi mediastinales ventrales, JNA) -- см. Перечень анат. терминов. лимфатические узлы медиастинальные дорсальные (lymphonodi mediastinales dorsales, JNA) -- см. Перечень анат. терминов. лимфатические узлы межгрудные (n. l. interpectorales, PNA) -- см. Перечень анат. терминов. лимфатические узлы межреберные (n. l. intercostales, PNA; lymphoglandulae intercostales, BNA; lymphonodi intercostales, JNA) -- см. Перечень анат. терминов. лимфатический узел мыса (n. l. promontorii, PNA) -- см. Перечень анат. терминов. лимфатические узлы надключичные (n. l. supraclaviculares, PNA) -- см. Перечень анат. терминов. лимфатические узлы надчревные (n. l. epigastrici, PNA; lymphoglandulae epigastricae, BNA; lymphonodi epigastrici, JNA) -- см. Перечень анат. терминов. лимфатические узлы нижнечелюстные (n. l. mandibulares, PNA) -- см. Перечень анат. терминов. лимфатический узел носогубный (n. l. nasolabialis, PNA) -- см. Перечень анат. терминов. лимфатические узлы ободочные (lymphoglandulae mesocolicae, BNA; lymphonodi mesocolici, JNA) -- см. Перечень анат. терминов. лимфатические узлы ободочные левые (n. l. colici sinistri, PNA) -- см. Перечень анат. терминов. лимфатические узлы ободочные правые (n. l. colici dextri, PNA) -- см. Перечень анат. терминов. лимфатические узлы ободочные средние (n. l. colici medii, PNA) -- см. Перечень анат. терминов. лимфатические узлы околовлагалищные (n. l. paravaginales, PNA) -- см. Перечень анат. терминов. лимфатические узлы окологрудинные (n. l. parasternales, PNA) -- см. Перечень анат. терминов. лимфатические узлы околокишечные (n. l. juxtaintestinales, PNA) -- см. Перечень анат. терминов. лимфатические узлы околоматочные (n. l. parauterini, PNA) -- см. Перечень анат. терминов. лимфатические узлы околопрямокишечные (n. l. pararectales, PNA) -- см. Перечень анат. терминов. лимфатические узлы околопузырные (n. l. paravesicales, PNA) -- см. Перечень анат. терминов. лимфатические узлы околотрахейные (n. l. paratracheales, PNA) -- см. Перечень анат. терминов. лимфатические узлы околоушные (lymphoglandulae parotideae, BNA; lymphonodi parotidici, JNA) -- см. Перечень анат. терминов. лимфатические узлы околоушные глубокие (n. l. parotidei profundi, PNA) -- см. Перечень анат. терминов. лимфатические узлы околоушные поверхностные (n. l. parotidei superficiales, PNA) -- см. Перечень анат. терминов. лимфатические узлы панкреатоселезеночные (n. l. pancreaticolienales, PNA; lymphoglandulae pancreatolienales, BNA; lymphonodi pancreatolienales, JNA) -- см. Перечень анат. терминов. лимфатические узлы парамаммарные (n. l. paramammarii, PNA) -- см. Перечень анат. терминов. лимфатические узлы паховые (lymphoglandulae inguinales, BNA) -- см. Перечень анат. терминов. лимфатические узлы паховые глубокие (n. l. inguinales profundi, PNA) -- см. Перечень анат. терминов. лимфатические узлы паховые поверхностные (n. l. inguinales superficiales, PNA) -- см. Перечень анат. терминов. лимфатические узлы перикардиальные латеральные (n. l. pericardiales laterales, PNA) -- см. Перечень анат. терминов. лимфатические узлы печеночные (n. l. hepatici, PNA; lymphoglandulae hepaticae, BNA; lymphonodi hepatici, JNA) -- см. Перечень анат. терминов. лимфатические узлы пилорические (n. l. pylorici, PNA) -- см. Перечень анат. терминов. лимфатический узел Пирогова -- Розенмюллера -- см. Пирогова -- Розенмюллера лимфатический узел. лимфатические узлы подвздошно-ободочные (n. l. ileocolici, PNA) -- см. Перечень анат. терминов. лимфатические узлы подвздошные (n. l. iliaci, PNA; lymphoglandulae iliacae, BNA; lymphonoai ilici, JNA) -- см. Перечень анат. терминов. лимфатические узлы подвздошные внутренние (n. l. iliac, interni, PNA; lymphoglandulae hypogastricae, BNA; lymphonodi ilici interni, JNA) -- см. Перечень анат. терминов. лимфатические узлы подвздошные наружные (n. l. iliaci externi, PNA) -- см. Перечень анат. терминов. лимфатические узлы подвздошные общие (n. l. iliaci communes, PNA) -- см. Перечень анат. терминов. лимфатические узлы подколенные (n. l. poplitei, PNA; lymphoglandulae popliteae, BNA; lymphonodi poplitei, JNA) -- см. Перечень анат. терминов. лимфатические узлы подлопаточные (n. l. subscapulares, PNA; lymphoglandulae subscapulares, BNA; lymphonodi subscapulares, JNA) -- см. Перечень анат. терминов. лимфатические узлы подмышечные (n. l. axillares, PNA; lymphoglandulae axillares, BNA; lymphonodi axillares, JNA) -- см. Перечень анат. терминов. лимфатические узлы поднижнечелюстные (n. l. submandibulares, PNA; lymphoglandulae submaxillares, BNA; lymphonodi submandibulares, JNA) -- см. Перечень анат. терминов. 321. лимфатические узлы подпаховые глубокие (lymphoglandulae subinguinales profundae, BNA; lymphonodi subinguinales profundi, JNA) -- см. Перечень анат. терминов. лимфатические узлы подпаховые поверхностные (lymphoglandulae subinguinales, BNA; lymphonodi subinguinales superficiales, JNA) -- см. Перечень анат. терминов. лимфатические узлы подподбородочные (n. l. submentales, PNA; lynaphonodi submentales, JNA) -- см. Перечень анат. терминов. лимфатические узлы подчревные (lymphoglandulae hypogastricae, BNA) -- см. Перечень анат. терминов. лимфатические узлы поясничные (n. l. lumbales, PNA; lymphoglandulae lumbales, BNA; lymphonodi lumbales, JNA) -- см. Перечень анат. терминов. лимфатические узлы предгортанные (lymphonodi praelaryngici, JNA) -- см. Перечень анат. терминов. лимфатические узлы предперикардиальные (n. l. prepericardiales, PNA) -- см. Перечень анат. терминов. лимфатические узлы предпозвоночные (n. l. prevertebrales, PNA) -- см. Перечень анат. терминов. лимфатические узлы предслепокишечные (n. l. prececales, PNA) -- см. Перечень анат. терминов. лимфатические узлы предтрахейные (n. l. pretracheales, PNA) -- см. Перечень анат. терминов. лимфатические узлы прямокишечные верхние (n. l. rectales superiores, PNA) -- см. Перечень анат. терминов. 315. лимфатический узел регионарный (n. l. regionalis) -- Л. у., принимающий лимфу от определенной области или органа; напр., паховые Л. у. являются регионарными для нижней конечности. лимфатические узлы ретроцекальные (n. l. retrocecales, PNA) -- см. Перечень анат. терминов. лимфатические узлы сальникового отверстия (n. l. foraminalis, PNA) -- см. Перечень анат. терминов. лимфатические узлы сигмовидные (n. l. sigmoidei, PNA) -- см. Перечень анат. терминов. лимфатический узел скуловой (n. l. malaris, PNA) -- см. Перечень анат. терминов. лимфатические узлы сосцевидные (n. l. mastoidei, PNA) -- см. Перечень анат. терминов. лимфатические узлы средостенные задние (n. l. mediastinales posteriores, PNA; lymphoglandulae mediastinales posteriores, BNA) -- см. Перечень анат. терминов. лимфатические узлы средостенные передние (n. l. mediastinales anteriores, PNA; lymphoglandulae mediastinales anteriores, BNA) -- см. Перечень анат. терминов. лимфатические узлы трахеальные (n. l. tracheales, PNA; lymphoglandulae tracheales, BNA; lymphonodi tracheales, JNA) -- см. Перечень анат. терминов. лимфатические узлы трахеобронхиальные верхние (n. l. tracheobronchiales superiores, PNA) -- см. Перечень анат. терминов. лимфатические узлы трахеобронхиальные каудальные (lymphonodi tracheobronchiales caudales, JNA) -- см. Перечень анат. терминов. лимфатические узлы трахеобронхиальные краниальные (lymphonodi tracheobronchiales craniales, JNA) -- см. Перечень анат. терминов. лимфатические узлы трахеобронхиальные нижние (n. l. tracheobronchiales inferiores, PNA) -- см. Перечень анат. терминов. лимфатические узлы ушные задние (lymphoglandulae auriculares posteriores, BNA) -- см. Перечень анат. терминов. лимфатические узлы ушные передние (lymphoglandulae auriculares anteriores, BNA) -- см. Перечень анат. терминов. лимфатические узлы червеобразного отростка (n. l. appendiculares, PNA) -- см. Перечень анат. терминов. лимфатические узлы центральные (n. l. centrales, PNA) -- см. Перечень анат. терминов. лимфатические узлы чревные (n. l. celiaci, PNA; lymphoglandulae coeliacae, BNA; lymphonodi coeliaci, JNA) -- см. Перечень анат. терминов. лимфатические узлы шейные глубокие (n. l. cervicales profundi, PNA) -- см. Перечень анат. терминов. лимфатические узлы шейные глубокие верхние (lymphoglandulae cervicales profundae superiores, BNA) -- см. Перечень анат. терминов. лимфатические узлы шейные глубокие каудальные (lymphonodi cervicales profundi caudales, JNA) -- см. Перечень анат. терминов. лимфатические узлы шейные глубокие краниальные (lymphonodi cervicales profundi craniales, JNA) -- см. Перечень анат. терминов. лимфатические узлы шейные глубокие нижние (lymphoglandulae cervicales profundae inferiores, BNA) -- см. Перечень анат. терминов. лимфатические узлы шейные поверхностные (n. l. cervicales superficiales, PNA; lymphoglandulae cervicales superficiales, BNA; lymphonodi cervicales superficiales, JNA) -- см. Перечень анат. терминов. лимфатические узлы щечные (n. l. buccales, PNA) -- см. Перечень анат. терминов. лимфатические узлы щитовидные (n. l. thyroidei, PNA) -- см. Перечень анат. терминов. лимфатические узлы язычные (n. l. linguales, PNA; lymphoglandulae linguales, BNA; lymphonodi linguales, JNA) -- см. Перечень анат. терминов. лимфатический узел яремно-двубрюшный (n. l. jugulodigastricus, PNA) -- см. Перечень анат. терминов. лимфатический узел яремно-лопаточно-подъязычный (n. l. juguloomohyoideus, PNA) -- см. Перечень анат. терминов. лимфатические узлы яремные латеральные (n. l. jugulares laterales, PNA) -- см. Перечень анат. терминов. лимфатические узлы яремные передние (n. l. jugulares anteriores, PNA) -- см. Перечень анат. терминов.
лимфатическое глоточное кольцо (син.: вальдейерово лимфатическое кольцо, лимфаденоидное глоточное кольцо, лимфоидное кольцо, Пирогова -- Вальдейера кольцо) -- совокупность миндалин, расположенных вокруг входа в глотку из полостей рта и носа; состоит из двух небных, двух трубных, глоточной и язычной миндалин.
лимфатическое кольцо вальдейерово -- см. Лимфатическое глоточное кольцо.
лимфатическое кольцо кардии (anulus lymphaticus cardiae, PNA) -- цепь лимфатических узлов в окружности кардиальной части желудка, расположенных по ходу левой желудочной артерии, в верхней части малой кривизны, иногда в стенке желудка; принимают лимфу из кардиальной части желудка; выносящие сосуды идут к печеночным я панкреатоселезеночным лимфатическим узлам.
лимфедема (lymphoedema; лимфа + греч. oidema припухлость, отек; син. отек лимфангиэктатический) -- отек тканей, обусловленный лимфостазом.
лимфо- -- см. Лимф-.
лимфоангиография (лимфо- + ангиография) -- см. Лимфангиография.
лимфобласт (lymphoblastus; лимфо- + греч. blastos росток, зародыш) -- первый морфологически дифференцируемый предшественник лимфоцита, представляющий собой клетку величиной 13--18 мкм с круглым ядром и базофильной цитоплазмой.
лимфобластоз (лимфобласт + -оз) -- наличие лимфобластов в периферической крови.
лимфобластоз доброкачественный острый (lymphoblastosis benigna acuta) -- см. Мононуклеоз инфекционный.
лимфобластома (lymphoblastoma; лимфо- + бластома) -- см. Лимфосаркома.
лимфобластома гигантофолликулярная (lymphoblastoma gigantofolliculare) -- см. Лимфома гигантофолликулярная.
лимфобластома фолликулярная (lymphoblastoma folliculare) -- см. Лимфома гигантофолликулярная.
лимфоганглиография (лимфо- + ганглий + греч. graphO писать, изображать) -- см. Лимфаденография.
лимфогранулема (lymphogranuloma; лимфо- + гранулема) -- полиморфно-клеточная гранулема в органах лимфатической системы, образованная лимфоцитами, ретикулярными и плазматическими клетками, нейтрофильными и эозинофильными гранулоцитами и содержащая гигантские клетки Березовского -- Штернберга; возникают при лимфогранулематозе.
лимфогранулема паховая (lymphogranuloma inguinalis) -- см. Лимфогранулематоз паховый.
лимфогранулема плазмоцеллюлярная (lymphogranuloma plasmocellulare) -- см. Плазмоцитома
лимфогранулематоз [lymphogranulomatosis; лимфогранулема (основа lymphogranulomat-) + -оз; син.: лимфоматоз хронический злокачественный, Пальтауфа -- Штернберга болезнь, ретикулез фибромиелоидный, Ходжкина болезн лимфатических узлах и внутренних органах лимфогранулем. лимфогранулематоз генерализованный (l. generalisata) -- стадия Л., характеризующаяся поражением лимфатических узлов по обе стороны диафрагмы, а также селезенки. лимфогранулематоз диссеминированный (l. disseminata) -- стадия Л., характеризующаяся множественным поражением лимфатических узлов и внутренних органов. лимфогранулематоз локальный (l. localis) -- см. Лимфогранулематоз очаговый. лимфогранулематоз очаговый (l. focalis; син. Л. локальный) -- начальная стадия Л., характеризующаяся поражением одной или двух смежных групп лимфатических узлов, расположенных по одну сторону диафрагмы. лимфогранулематоз регионарный (l. regionalis) -- стадия Л., характеризующаяся поражением двух или более несмежных групп лимфатических узлов по одну сторону диафрагмы.
лимфогранулематоз венерический (lymphogranulomatosis venerica) -- см. Лимфогранулематоз паховый.
лимфогранулематоз доброкачественный (lymphogranulomatosis benigna) -- см. Саркоидоз.
лимфогранулематоз паховый (lymphogranulomatosis inguinalis; син.: болезнь венерическая четвертая, бубон тропический, бубон хронический, гранулема паховая, лимфогранулема паховая, лимфогранулематоз венерический, лимфопатия венерическая, микропораденит подострый, Никола --Фавра болезнь, пораденит подострый паховый) -- венерическая болезнь, вызываемая хламидиями, характеризующаяся возникновением на наружных половых органах безболезненной быстро эпителизирующейся эрозии или язвочки с последующим развитием регионарного лимфаденита, распадом лимфатических узлов с образованием кровоточащих язв и множественных свищей.
лимфогранулиды (lymphogranulida; лимфогранулематоз + греч. -eides подобный) -- полиморфные зудящие высыпания на коже при лимфогранулематозе.
лимфография (лимфо- + греч. grapho писать, изображать; син.: лимфорентгенография, рентгенолимфография) -- рентгенография органов лимфатической системы после заполнения их контрастным веществом. лимфография непрямая -- Л., при которой контрастное вещество вводят в мягкие ткани, откуда оно поступает в лимфатические пути. лимфография прямая -- Л., при которой контрастное вещество вводят в предварительно обнаженный оперативным путем лимфатический сосуд.
лимфография радиоизотопная (син.: лимфорадиография, радиолимфография) -- вид радиоизотопной ангиографии, при которой радиофармацевтические препараты применяют для изучения состояния лимфатических сосудов и узлов. лимфография радиоизотопная непрямая -- Л. р., при которой препараты вводят в мягкие ткани, откуда они поступают в лимфатические пути. лимфография радиоизотопная прямая -- Л. р., при которой препараты вводят в предварительно обнаженный оперативным путем лимфатический сосуд.
лимфодиализ (lymphodialysis; лимфо- + диализ) -- метод удаления токсических веществ из организма путем диализа лимфы, получаемой наружным дренированием грудного протока.
лимфодренаж по Пайру (лимфо- + дренаж) -- см. Пайра лимфодренаж.
лимфодуктография (лимфо- + анат. ductus thoracicus грудной проток + греч. grapho писать, изображать) -- см. Лимфангиоаденодуктография.
лимфоидное кольцо (anulus lymphoideus; лимфо- + греч. -eides подобный) -- см. Лимфатическое глоточное кольцо.
лимфоидный (лимфо- + греч. -eides подобный) -- относящийся к лимфоидной ткани.
лимфоидный узелок (nodulus lymphaticus, BNA) -- см. Фолликул лимфатический.
лимфокапилляр (лимфо- + капилляр) -- см. Капилляр лимфатический.
лимфокины (лимфо- + греч. kineo приводить в движение) -- см. Медиаторы клеточного иммунитета.
лимфолаваж (франц. lympholavage; лимфо- + франц. lavage промывание) -- создание усиленного оттока отделяемого из тканей в полость раны, а затем наружу путем местного применения гипертонических растворов; одно из мероприятий физической антисептики при лечении ран.
лимфолейкоз (lympholeucosis; лимфо- + лейкоз) -- лейкоз, при котором источником опухолевого процесса является клетка-предшественник лимфопоэза. лимфолейкоз острый (l. acuta) -- см. Лейкоз лимфобластный. лимфолейкоз хронический (l. chronica; син. лейкоз лимфоидный хронический) -- Л., морфологический субстрат которого представлен в основном лимфоцитами.
лимфология (lymphologia; лимфо- + греч. logos учение, наука) -- раздел анатомии, изучающий строение лимфатической системы.
лимфома (lymphoma; лимф- + -ома) -- общее название опухолей, исходящих из лимфоидной ткани.
лимфома африканская -- см. Беркитта лимфома.
лимфома Беркитта -- см. Беркитта лимфома.
лимфома гигантофолликулярная (lymphoma gigantofolliculare; син.: аденопатия гигантофолликулярная злокачественная, Брилла -- Симмерса болезнь, лимфобластома гигантофолликулярная, лимфобластома фолликулярная, лимфома макрофолликулярная, лимфома нодулярная, лимфоретикулез, лимфосаркома нодулярная, саркома лимфофолликулярная) -- злокачественная опухоль, развивающаяся из лимфоидной ткани, характеризующаяся выраженной гиперплазией ретикулярной стромы и резким увеличением фолликулов.
лимфома злокачественная (lymphoma malignum) -- см. Лимфосаркома.
лимфома макрофолликулярная (lymphoma macrofolliculare) -- см. Лимфома гигантофолликулярная.
лимфома нодулярная (lymph oma nodulare) -- см. Лимфома гигантофолликулярная.
лимфома центральноафриканская -- см. Беркитта лимфома.
лимфоматоз хронический злокачественный [lymphomatosis chronica maligna; лимфома (основа lymphomat-) + -о
лимфомононуклеоз инфекционный (lymphomononucleosis infectiosa; лимфо- + мононуклеоз) -- см. Мононуклеоз инфекционный.
лимфообразование -- процесс резорбции тканевой жидкости в лимфатические капилляры.
лимфообращение -- движение лимфы по лимфатическим сосудам, обусловленное ритмическими сокращениями стенок некоторых лимфатических сосудов, отрицательным давлением в грудной полости, сдавлением лимфатических сосудов при сокращении мышц и наличием клапанов в лимфатических сосудах.
лимфоотток -- движение лимфы по лимфатическим сосудам в венозное русло.
лимфопатия венерическая (lymphopathia venerica; лимфо- + греч. pathos страдание, болезнь) -- см. Лимфогранулематоз паховый.
лимфопения (lymphopenia; лимфо- + греч. penia бедность, недостаток) -- пониженное содержание лимфоцитов в периферической крови.
лимфоплетора (lymphoplethora; лимфо- + плетора) -- увеличенное количество лимфы в лимфатических сосудах.
лимфопоэз (lymphopoesis, lymphopoiesis-, лимфо- + греч. poiesis выработка, образование; син. лимфоцитообразование) -- процесс дифференцировки и пролиферации лимфоидных клеток, приводящий к образованию лимфоцитов.
лимфорадиография (лимфо- + радиография) -- см. Лимфография радиоизотопная.
лимфорентгенография (лимфо- + рентгенография) -- см. Лимфография.
лимфоретикулез (lymphoreticulosis; лимфо- + ретикулез) -- см. Лимфома гигантофолликулярная.
лимфоретикулез доброкачественный -- см. Болезнь от кошачьих царапин.
лимфоретикулосаркома (устар.; lymphoreticulosarcoma; лимфо- + ретикулосаркома) -- см. Гематосаркома.
лимфоретикулоцитома (lymphoreticulocytoma; лимфо- + ретикулоцит + -ома) -- см. Лимфоцитома кожи.
лимфорея (lymphontloea.-, лимфо- + греч. rhoia течение, истечение; син. лимфоррагия) -- истечение лимфы на поверхность или в полость тела.
лимфоррагия (lymphorrhagia; лимфо- + греч. rhagos прорванный, разорванный) -- см. Лимфорея.
лимфосаркома (lymphosarcoma; лимфо- + саркома; син.: лимфобластома, лимфома злокачественная) -- злокачественная опухоль из незрелых лимфоидных клеток. лимфосаркома Беркитта -- см. Беркитта лимфома. лимфосаркома крыс Плисса -- см. Плисса лимфосаркома крыс. лимфосаркома лимфобластическая (l. lymphoblasticum) -- Л., состоящая из клеток, морфологически сходных с лимфобластами. лимфосаркома лимфоцитарная (l. lymphocyticum) -- Л., состоящая из клеток, морфологически сходных с лимфоцитами. лимфосаркома нодулярная (l. nodulare) -- см. Лимфома гигантофолликулярная.
лимфосаркоматоз [lymphosar comatosis; лимфосаркома (основа lymphosarcomat-) + -оз; син. Кундрата болезн лимфосаркомы, характеризующаяся множественным поражением лимфатических узлов, а в последующем -- поражением печени и селезенки.
лимфостаз (lymphostasis; лимфо- + стаз-, син.: стаз лимфы, стаз серозный) -- полное прекращение лимфотока, проявляющееся лимфангиэктазиями, отеками, слоновостью.
лимфосорбция (лимфо- + лат. sorbeo поглощать) -- метод удаления токсических веществ из организма путем пропускания лимфы, полученной наружным дренированием грудного протока, через слой адсорбентов.
лимфоток -- движение лимфы в участке лимфатической системы. лимфоток ретроградный -- Л. в направлении, противоположном нормальному в данном органе или ткани.
лимфоузел (lymphonodus) -- см. Лимфатический узел.
лимфофлебография (лимфо- + греч. phleps, phlebos вена + grapho писать, изображать) -- одновременное рентгенологическое исследование вен и лимфатических сосудов одной и той же области тела.
лимфоцит (lymphocytus, LNH; лимфо- + гист. cytus клетка) -- незернистый лейкоцит небольшого размера (5--13 мкм) с эксцентрично расположенным ядром, которое занимает большую часть клетки, и базофильной цитоплазмой; Л. продуцируются в селезенке, лимфатических узлах, костном мозге; принимают участие в иммунологических реакциях. B-лимфоцит (син. Л. костномозговой) -- Л., дифференцирующийся в неуточненном месте вне вилочковой железы; В-л. обеспечивают реакции гуморального иммунитета. T-лимфоцит (син.: лимфоцит вилочковой железы, лимфоцит тимус-зависимый, тимоцит лимфоцитарный) -- Л., дифференцирующийся в вилочковой железе под действием специфического индуктора (тимозина); Т-л. обеспечивают реакции клеточного и гуморального иммунитета. лимфоцит вилочковой железы (l. thyrni, LNH) -- см. T-лимфоцит. лимфоцит костномозговой -- см. B-лимфоцит. лимфоцит тимусзависимый -- см. T-лимфоцит. лимфоцит широкоцитоплазменный -- морфологическая разновидность Л., характеризующаяся широким ободком светлой цитоплазмы и грубой структурой ядерного хроматина; предполагается, что Л. ш. образуются при старении Л.
лимфоцитаферез (лимфоцит + греч. aphairesis отнятие) -- разновидность лейкафереза, заключающаяся в извлечении лимфоцитов из цельной крови.
лимфоцитоз (lymphocytosis; лимфоцит + -оз; син. лейкоцитоз лимфоцитарный) -- увеличенное количество лимфоцитов в периферической крови. лимфоцитоз абсолютный (l. absoluta) -- Л., при котором увеличено среднее количество лимфоцитов в единице объема крови; наблюдается, напр., при хроническом лимфолейкозе, инфекционном мононуклеозе. лимфоцитоз относительный (l. relativa) -- Л., при котором увеличено количество лимфоцитов по отношению к другим лейкоцитам независимо от числа лимфоцитов в единице объема крови; наблюдается, напр., при гипо- и апластических анемиях.
лимфоцитоз инфекционный малосимптомный -- см. Лимфоцитоз инфекционный острый.
лимфоцитоз инфекционный острый (lymphocytosis infectiosa acuta; син.: лимфоцитоз инфекционный малосимптомный, Смита болезнь) -- острая инфекционная болезнь вирусной этиологии, поражающая преимущественно детей: характеризуется высоким лимфоцитозом в крови и костном мозге и многообразными клиническими проявлениями.
лимфоцитома кожи (lympho cytoma cutis; лимфоцит + -ома; син.: лимфаденоз кожи доброкачественный, лимфоретикулоцитома, ретикулема доброкачественная лимфоидно-клеточная, Шпиглера -- Фендта саркоид) -- доброкачественная опухоль кожи, состоящая в основном из лимфоцитов и гистиоцитов.
лимфоцитообразование -- см. Лимфопоэз.
лимфоэпителиома (lymphoepithelioma; лимфо- + эпителиома) -- см. Шминке опухоль.
лимфурия (lymphuria; лимф- + греч. uron моча) -- см. Хилурия.
Линберга замок "ласточка" (Б. Э. Линберг, 1885--1965, сов. хирург) -- способ остеосинтеза, при котором на конце одного из отломков формируют трапециевидный шип с узким основанием, а на конце другого -- соответствующей формы паз, в который внедряется шип.
Линберга торакопластика (Б. Э. Линберг; син. торакопластика лестничная) -- вариант торакопластики, применяемый при обширных хронических, гл. обр. посттравматических эмпиемах плевры; заключается в резекции всех ребер в границах полости эмпиемы, иссечении свищевого хода, вскрытии полости разрезами по ходу всех резецированных ребер и пересечении межмышечных промежутков поочередно то у грудинного, то у позвоночного конца; образовавшиеся лоскуты погружают до дна полости.
лингвальный (lingualis; лат. lingua язык) -- язычный, относящийся к языку.
Linguatula serrata -- вид животных кл. Linguatulida (близких к членистоногим), паразитирующих в носовой полости у волков, собак, лошадей, лисиц и некоторых других животных (окончательные хозяева); промежуточными хозяевами являются люди (а также зайцы, рогатый скот), у которых личинки паразита вызывают лингватулез.
лингватулез (linguatulosis) -- инвазионная болезнь, вызываемая личинками Linguatula serrata, мигрирующими в организме человека и инкапсулирующимися в различных органах; заражение человека происходит при употреблении продуктов питания, загрязненных яйцами паразита.
лингватулидозы (linguatulidoses) -- общее название лингватулеза и пороцефалеза.
Линдау киста (А. V. Lindau, 1892--1958, шведский патолог) -- см. Ангиоретикулема.
Линдгарта феномен -- физиологическое явление: повышение уровня газообмена сразу после прекращения статической мышечной нагрузки.
Линденбратена линии (Л. Д. Линденбратен, род. в 1922 г., сов. рентгенолог) -- узкие и длинные тени, вертикально и косо расположенные на рентгенограмме нижних отделов легочных полей; рентгенологический симптом ограниченного фибринозного плеврита.
Линденбратена симптом (Л. Д. Линденбратен; син. симптом грыжевой ножки) -- наличие светлой полосы между изображениями печени и передней брюшной стенки при рентгенологическом исследовании в боковой проекции; рентгенологический симптом парастернальной грыжи.
Линдера симптом (binder) -- см. Нери симптом.
linea fusca (лат. linea линия; fuscus темный, бурый) -- гиперпигментация кожи лба в виде коричневой ленты, идущей дугообразно от одного виска к другому на границе с волосистой частью головы; наблюдается при некоторых эндокринных расстройствах и болезнях ц. н. с.
линейная передача энергии (ЛПЭ) -- средняя энергия, поглощаемая средой в месте прохождения заряженной частицы из расчета на единицу ее пробега; используется для учета различий биологического эффекта разных видов ионизирующего излучения.
линейная плотность ионизации (ЛПИ) -- число пар ионов, образующихся в месте прохождения заряженной частицы из расчета на единицу ее пробега в среде; используется для характеристики ионизирующего излучения.
линза (нем. Linse) -- прозрачное тело, ограниченное двумя полированными поверхностями, из которых по крайней мере одна не является плоской; различные Л. применяются для изменения хода световых лучей в оптических приборах, для коррекции зрения и др. линза анастигматическая -- см. Линза сферическая. линза асферическая -- Л., поверхности которой не являются частями поверхности шара, напр. цилиндрическая или торическая Л. линза афокальная -- Л., не фокусирующая изображения, напр. призматическая очковая Л. линза контактная -- тонкая Л. для коррекции зрения, накладываемая непосредственно на глазное яблоко. линза контактная роговичная (син. Л. корнеальная) -- Л. к. малого диаметра, состоящая только из оптической части и удерживаемая на роговице поверхностным натяжением слезной жидкости. линза контактная склеральная (син. Л. склеральная) -- Л. к., имеющая опорную часть в виде ободка, прилегающего к склере глаза и удерживающего оптическую часть Л. перед роговицей. линза корнеальная -- см. Линза контактная роговичная. линза лентикулярная -- рассеивающая очковая Л. большой оптической силы (более 13,5 дптр). линза отрицательная -- см. Линза рассеивающая. линза очковая -- общее название Л., применяемых в очках для коррекции зрения, лечения некоторых болезней глаз или для защиты глаз от неблагоприятного воздействия факторов окружающей среды. линза очковая астигматическая (син. Л. очковая сфероцилиндрическая) -- Л. о. для коррекции зрения при астигматизме, одна поверхность которой является сферической, а другая -- торической. линза очковая бифокальная -- Л. о. для коррекции зрения при пресбиопии, состоящая из двух частей с различной преломляющей линза очковая бицилиндрическая -- Л. о. для коррекции зрения при астигматизме, обе поверхности которой являются торическими. линза очковая планцилиндрическая (истор.) -- Л. о., одна поверхность которой плоская, а вторая -- торическая; ныне для коррекции зрения не применяется. линза очковая призматическая -- Л. о., представляющая собой оптический клин со сферическими, сфероторическими или другими поверхностями вращения; применяется для коррекции зрения при гетерофории и расстройствах конвергенции. линза очковая светозащитная -- Л. о., изготовленная из стекла, содержащего вещества, придающие ей свойства светофильтра; предназначена для защиты глаз от воздействия интенсивного светового излучения. линза очковая сфероцилиндрическая -- см. Линза очковая астигматическая. линза положительная -- см. Линза собирательная. линза рассеивающая (син. Л. отрицательная) -- Л., преобразующая параллельный пучок лучей в расходящийся; применяется, напр., для коррекции зрения при близорукости. линза склеральная -- см. Линза контактная склеральная. линза собирательная (син. Л. положительная) -- Л., преобразующая параллельный пучок лучей в сходящийся; применяется, напр., для коррекции зрения при дальнозоркости и пресбиопии. линза сферическая (син. Л. анастигматическая) -- Л., обе поверхности которой являются частями поверхности шара; применяется, напр., для коррекции зрения при отсутствии астигматизма. линза торическая -- асферическая Л., поверхности которой образованы вращением дуги окружности вокруг оси, не проходящей через ее центр (торические поверхности); применяется, напр., для коррекции зрения при астигматизме. линза цилиндрическая -- асферическая Л., поверхности которой являются частями боковой поверхности цилиндра; ранее применялась для коррекции зрения при астигматизме.
линза электромагнитная -- узел электронного микроскопа, представляющий собой многослойный соленоид, предназначенный для управления магнитным полем, формирующим пучок электронов.
линзометр (линза + греч. metreo измерять) -- см. Диоптриметр.
линимент (linimentum; лат. lino мазать, смазывать) -- лекарственная форма для наружного применения, представляющая собой густую жидкость или студнеобразную массу, плавящуюся при температуре тела.
линит пластический (устар.; linitis plastica; греч. linon лен, нечто сотканное из нитей + -ит) -- см. Рак желудка диффузный.
линия животных (син.: Л. инбредная, Л. чистая) -- популяция животных, происходящих от одной или нескольких пар предков, поддерживаемая на протяжении не менее 20 поколений путем близкородственных скрещиваний и характеризующаяся наследственной однородностью особей. линия высоколейкозная -- Л., характеризующаяся высокой частотой спонтанного возникновения лейкозов. линия высокораковая -- Л., характеризующаяся высокой частотой спонтанного возникновения злокачественных опухолей. линия низколейкозная -- Л., характеризующаяся низкой частотой спонтанного возникновения лейкозов. линия низкораковая -- Л., характеризующаяся низкой частотой спонтанного возникновения злокачественных опухолей. линия чистая маркированная -- Л., обладающая какими-либо наследственными признаками, позволяющими отличать ее от родственных Л. и использовать для генетического анализа.
линия M -- см. Мезофрагма.
линия T -- см. Телофрагма.
линия Z -- см. Телофрагма.
линия аппозиции костной ткани (linea appositionis textus ossei; лат. appositio прибавление; син. линия склеивания костной ткани) -- базофильно окрашивающаяся гомогенная масса в гистологическом препарате кости, расположенная по периметру остеона; серия концентрических Л. а. к. т. представляет границы последовательных генераций костного вещества.
линия взгляда (linea visionis) -- см. Зорная линия.
линия взора (linea visionis) -- см. Зорная линия.
линия инбредная -- см. Линия.
линия клеточная -- длительно поддерживаемая культура клеток, характеризующаяся стабильными свойствами и относительной однородностью.
линия резорбции костной ткани (linea resorptionis textus ossei) -- обнаруживаемая в гистологическом препарате кости зубчатая линия, образующаяся при рассасывании костного вещества остеокластами.
линия склеивания костной ткани -- см. Линия аппозиции костной ткани.
линия фиксации (linea fixationis) -- см. Зрительная линия.
линия чистая -- см. Линия.
линкомицин (lincomycinum) -- антибиотик, продуцируемый Actinomyces lincolniensis или Actinomyces roseolus, активный в отношении большинства грамположительных кокков и некоторых грамположительных палочек.
Линнартца зажим (Linnartz) -- трехбраншевый эластичный зажим для наложения энтероэнтероанастомоза бок в бок".
линолевая кислота -- незаменимая для животных и человека жирная кислота, представляющая собой непредельную неразветвленную кислоту с двумя двойными связями в молекуле; входит в состав липидов биологических мембран; недостаток Л. к. в пище или нарушения метаболизма Л. к. являются причиной некоторых болезней человека.
линоленовая кислота -- незаменимая для животных и человека жирная кислота, представляющая собой непредельную неразветвленную кислоту с тремя двойными связями в молекуле; обмен Л. к. в организме человека нарушен при сахарном диабете и некоторых других болезнях.
Линтона операция (R. R. Linton, род. в 1900 г., амер. хирург) -- хирургическая операция: подапоневротическая перевязка анастомозов между поверхностными и глубокими венами голени, гл. обр. при варикозном расширении вен нижней конечности.
Линьяка синдром (G. О. Е. Lignac, 1891--1954, голландский патолог) -- см. Цистиноз.
Линьяка -- Фанкони синдром (G. О. Е. Lignac, 1891--1954, голландский патолог; G. Fanconi, род. в 1892 г., швейц. педиатр) -- см. Цистиноз.
лиодермия (liodermia; греч. leios гладкий + derma кожа) -- см. Атрофодермия невротическая.
лиофилизация (греч. lyo растворять + phileo любить, иметь склонность) -- метод обезвоживания биологического материала, заключающийся в его замораживании с последующей сушкой в вакууме; применяется для обеспечения сохранности основных свойств биопрепаратов, плазмы крови, пищевых продуктов при их длительном хранении.
лиофильность (греч. lyo растворять + phileo любить, иметь склонность) -- свойство вещества интенсивно взаимодействовать с жидкой средой (растворяться, смачиваться ит. д.); наличие Л. обусловливает, напр., способность веществ проникать в клетку.
лип- (липо-; греч. lipos жир) -- составная часть сложных слов, означающая "жир", "жирный".
липаза -- фермент класса гидролаз (КФ 3.1.1.3), катализирующий обратимую реакцию гидролитического расщепления триглицеридов на глицерин и жирные кислоты; содержится, напр., в секретах поджелудочной железы и кишечника.
липалгия (lipalgia; лип- + греч. algos боль) -- см. Деркума болезнь.
липемания (lypemania; греч. lype печаль + мания) -- устаревшее обозначение психических болезней, проявляющихся меланхолией с бредом.
липемия 1 (lipaemia; лип- + греч. haima кровь; син. гиперлипемия) -- повышенное содержание в крови жира (нейтральных жиров и триглицеридов). липемия алиментарная (l. alimentaria; син.: Л. пищевая, Л. постпрандиальная) -- Л., обусловленная поступлением жиров с пищей. липемия вторичная (l. secundaria) -- Л., обусловленная приобретенными нарушениями жирового обмена. липемия патологическая (l. pathologica) -- Л., развивающаяся вследствие нарушений жирового обмена. липемия первичная (l. primaria) -- Л., обусловленная наследственным нарушением жирового обмена. липемия пищевая (l. alimentaria) -- см. Липемия алиментарная. липемия постпрандиальная (l. postprandialis; лат. post после + prandium еда) -- см. Липемия алиментарная. липемия ретенционная (l. retentionalis; лат. retentio удерживание, сохранение) -- Л., обусловленная недостаточным удалением жиров из крови. липемия физиологическая (l. physiologica) -- Л., не связанная с нарушениями жирового обмена.
липемия 2 -- наличие в крови жира (нейтральных жиров или триглицеридов).
липидемия (lipidaemia; липиды + греч. haima кровь) -- 1) (син. гиперлипидемия) повышенное содержание липидов в крови; 2) наличие липидов в крови.
липидограмма (липиды + греч. gramma запись) -- графическое отображение результатов электрофоретического или хроматографического разделения смеси липидов или липопротеидов, напр. сыворотки крови; используется для диагностики некоторых болезней.
липидоз (lipidosis; липиды + -оз) -- 1) (липоидоз -- устар.) -- общее название наследственных или приобретенных болезней, характеризующихся нарушением липидного обмена; 2) см. Дистрофия жировая.
липиды (lipida; лип- + греч. -eides подобный) -- группа веществ, характеризующихся растворимостью в органических растворителях и, как правило, нерастворимых в воде; входят в состав всех живых клеток.
Липманна интеллектуальные иллюзии (Н. С. Liepmann, 1863--1925, нем. психиатр) -- см. Липманна феномен.
Липманна симптом (Н. С. Liepmann) -- см. Липманна феномен.
Липманна феномен (Н. С. Liepmann; син. Липманна интеллектуальные иллюзии, Липманна симптом) -- появление зрительных галлюцинаций, соответствующих содержанию внушения, производимого с одновременным надавливанием на глазные яблоки; наблюдается при алкогольном делирии.
липо- -- см. Лип-.
липоамиддегидрогеназа (син. диафораза -- нрк) -- фермент класса оксидоредуктаз (КФ 1.6.4.3), катализирующий реакцию восстановления амидолипоевой кислоты в амид-дегидролипоевую кислоту; принимает участие в обмене энергии и дыхания клетки.
липоатрофия (lipoatrophia; липо- + атрофия) -- см. Липодистрофия.
липогранулема (lipogranuloma; липо- + гранулема; син.: гранулема липоидная, гранулема липонекротическая, гранулема липофагная, стеатогранулема) -- очаг хронического воспаления, характеризующийся наличием в инфильтрате мелких кист, выстланных крупными клетками, содержащими жир, а также гигантских многоядерных клеток.
липогранулема инъекционная (син.: гранулема инъекционная, олеогранулема, олеома, олеосклерома) -- липогранулема, возникающая в месте инъекции масляных растворов лекарственных веществ.
липогранулема травматическая (lipogranuloma traumaticum) -- липогранулема, развивающаяся в месте некроза жировой ткани, обусловленного травмой.
липогранулематоз (lipogranulomatosis; липогранулема + -оз) -- см. Хенда -- Шюллера -- Крисчена болезнь.
липогранулематоз брыжейки (lipogranulomatosis mesenterii) -- см. Липодистрофия интестинальная.
липогранулематоз диссеминированный врожденный (lipogranulomatosis disseminata congenita) -- см. Фарбера синдром.
липодермоид (lipodermoidum; липа- + греч. derma кожа + -eides подобный) -- аномалия развития типа гамартии: киста кожи, реже внутренних органов, выстланная многослойным плоским эпителием и заполненная жиром.
липодистрофия (lipodystrophia; липо- + дистрофия; син. липоатрофия) -- патологическое состояние, характеризующееся общим или местным уменьшением или увеличением объема жировой ткани в подкожной клетчатке. липодистрофия врожденная генерализованная (l. congenita generalisata) -- врожденная Л., характеризующаяся полным исчезновением жира в подкожной клетчатке; предположительно наследуется по аутосомно-рецессивному типу. липодистрофия гипермускулярная (l. hypermuscularis) -- Л. с общим исчезновением жира в подкожной клетчатке, сопровождающаяся выраженной гипертрофией скелетных мышц. липодистрофия инсулиновая (l. insulinica) -- постинъекционная Л., развивающаяся в местах введения инсулина у больных сахарным диабетом. липодистрофия парадоксальная (l. paradoxalis) -- см. Липодистрофия прогрессирующая сегментарная. липодистрофия постинъекционная (l. post injectionern) -- Л. с поражением подкожной клетчатки в местах повторных инъекций лекарственных средств. липодистрофия прогрессирующая сегментарная (l. progressiva segmentalis-, син.: Барракера--Симонса болезнь, Л. парадоксальная, Симонса синдром, Холлендера--Симонса болезнь локальная) -- Л., при которой уменьшено отложение жира на одних участках тела и усилено на других.
липодистрофия интестинальная (lipodystrophia intestinalis: син.: липогранулематоз брыжейки, липодистрофия кишечная, Уиппла болезнь) -- болезнь неясной, возможно инфекционной этиологии, в основе которой лежит нарушение резорбции жиров с накоплением липидно-мукополисахаридных комплексов в протоплазме гистиоцитов слизистой оболочки и лимфатических узлов брыжейки тонкой кишки, образованием липогранулем и блокадой лимфооттока: проявляется стеатореей, похуданием, анемией.
липодистрофия кишечная (lipodystrophia intestinalis) -- см. Липодистрофия интестинальная.
липоевая кислота (син. тиоктовая кислота) -- кофермент дегидрогеназ -кетокислот, выполняющий функцию промежуточного переносчика водорода и ацильных остатков в процессах обмена веществ в организме; у человека в наибольшем количестве содержится в печени, почках и миокарде.
липозитол -- фосфолипид, входящий в состав тканей ц. н. с., представляющий собой инозитфосфатид; содержится в соевом масле.
липоидемия (липоиды + греч. haima кровь) -- 1) (син. гиперлипоидемия) -- повышенное содержание липоидов в крови; 2) наличие липоидов в крови.
липоидоз (устар.; lipoidosis; липоиды + -оз) -- см. Липидоз.
липоидоз дистопический наследственный (lipoidosis dystopica hereditaria) -- см. Фабри болезнь.
липоидоз желчного пузыря (lipoidosis vesicae felleae) -- см. Холестероз желчного пузыря.
липоидоз идиопатический (lipoidosis idiopathica; син.: Бюргера -- Грютца болезнь, гиперлипемия эссенциальная, гиперлипоидемия гепатомегалическая, липоидтезаурисмоз идиопатический, уриалоз идиопатический) -- болезнь накопления, характеризующаяся ксантоматозом кожи и слизистых оболочек, гепатомегалией, липемией, гиперхолестеринемией.
липоидоз кожи и слизистых оболочек (lipoidosis cutis et mucosae) -- см. Гиалиноз кожи и слизистых оболочек.
липоидоз фосфатидный -- см. Ниманна -- Пика болезнь.
липоидокальциноз (lipoidocalcinosis; липоиды + кальциноз) -- см. Липокальциногранулематоз.
липоидтезаурисмоз идиопатический (lipoidthesaurismosis idiopathica; липоидоз + тезаурисмоз) -- см. Липоидоз идиопатический.
липоиды (lipoida; липо- + греч. -eides подобный) -- устаревшее общее название жироподобных веществ природного происхождения: фосфатидов, стеринов, сфинголипидов и восков, которые являются структурными компонентами клеточных мембран; в настоящее время относятся к липидам.
липокаин (lipocainum; липо- + греч. kaio сжигать) -- экстракт из ткани поджелудочной железы крупного рогатого скота после извлечения из нее инсулина; обладает способностью предотвращать или задерживать жировую инфильтрацию печени.
липокальциногранулематоз (lipocalcinogranulomatosis; липо- + лат. calcino превращать в известь + гранулематоз; син. липоидокальциноз) -- патологический процесс неясной этиологии, характеризующийся нарушениями жирового и кальциевого обмена с массивным отложением солей кальция в мягких тканях. липокальциногранулематоз мышечно-гигроматозный (l. muscularis hygromatosa) -- Л. с преимущественным отложением солей кальция вокруг суставов и образованием гигром; проявляется артралгиями, уплотнением тканей и нарушениями функции суставов. липокальциногранулематоз подкожный (l. subcutanea) -- Л.. характеризующийся отложением солей кальция преимущественно в коже и подкожной клетчатке, вследствие чего пораженные участки приобретают вид своеобразного панциря.
липоксигеназа (син. липоксидаза -- устар.) -- фермент из группы диоксигеназ (КФ 1.13.11.12), катализирующий окисление некоторых ненасыщенных жирных кислот и их эфиров до гидроперекисей, что может приводить к порче пищевых продуктов при длительном хранении.
липоксидаза (устар.) -- см. Липоксигеназа.
липома (lipoma; лип- + -ома; син. жировик) -- доброкачественная опухоль, развивающаяся из жировой ткани.
липома бурая -- см. Гибернома доброкачественная.
липома диффузная (lipoma diffusum) -- липома в жировой клетчатке, не имеющая соединительнотканной капсулы.
липома злокачественная (нрк; lipoma malignum) -- см. Липосаркома.
липома интрамуральная (li poma intramurale) -- см. Липома межмышечная.
липома инфильтрирующая (lipoma infiltrans) -- см. Липосаркома.
липома межмышечная (lipoma intermusculare; син. липома интрамуральная) -- липома, расположенная в клетчатке между мышцами.
липома периренальная (lipoma perirenale) -- липома, расположенная в околопочечной жировой клетчатке; может смещать почку в противоположную сторону забрюшинного пространства.
липома шеи диффузная (Про та colli diffusum) -- см. Маделунга синдром.
lipoma arborescens (лат. arborescens древовидный, ветвящийся) -- липома коленного сустава в виде множественных ветвящихся образований.
липоматоз [lipomatosis; липома (основа lipomat-) + -о отложение жира в виде диффузного или опухолевидного разрастания жировой ткани, обусловленное нарушением обмена веществ в организме.
липоматоз болезненный (lipomatosis dolorosa) -- см. Деркума болезнь.
липоматоз диффузно-узловатый (lipomatosis diffusa nodularis) -- липоматоз, характеризующийся наличием диффузных и узловатых разрастаний жировой ткани; наблюдается, напр., при болезни Деркума.
липоматоз диффузный (lipomatosis diffusa) -- липоматоз, характеризующийся наличием разлитых, лишенных четких границ разрастаний жировой ткани по ходу пучков мышечных волокон и в прослойках соединительной ткани; наблюдается, напр., при ожирении.
липоматоз диффузный врожденный (lipomatosis diffusa congenita; син. Л. мезосоматический) -- врожденная дисплазия жировой ткани, характеризующаяся многочисленными очагами отложения жира в области бедер и предплечий; наблюдается у детей, иногда сочетается с гипертрофией мышц конечностей.
липоматоз мезосоматический (lipomatosis mesosomatica) -- см. Липоматоз диффузный врожденный.
липоматоз мультицентрический (lipomatosis multicentrica; син. Тедеши мультицентрический липоматоз) -- болезнь неясной этиологии, характеризующаяся образованием в подкожной клетчатке и внутренних органах множественных липом, содержащих, кроме зрелых и эмбриональных жировых клеток, недифференцированные мезенхимальные клетки.
липоматоз симметричный диффузный (lipomatosis symmetrica diffusa) -- см. Маделунга синдром.
липоматоз симметричный ограниченный (lipomatosis symmetrica circumscripta) -- см. Роша -- Лери липоматоз.
липоматоз узловатый (lipomatosis nodularis) -- липоматоз, характеризующийся наличием множественных инкапсулированных узлов жировой ткани; наблюдается, напр., при мультицентрическом липоматозе.
липополисахариды (липо- + полисахариды) -- биополимеры, состоящие из гликолипида и полисахарида и являющиеся структурными компонентами внешнего слоя наружной мембраны грамотрицательных бактерий; обладают биологической активностью в качестве эндотоксинов, соматических антигенов, специфических рецепторов бактериофага.
липопротеидлипаза -- фермент из класса гидролаз (КФ 3.1.1.34), катализирующий гидролиз триглицеридов; участвует в липидном обмене.
липопротеиды (lipoproteida; липо- + протеиды; син. липопротеины) -- сложные белки, представляющие собой комплексы липидов с белками; содержатся преимущественно в биологических мембранах и участвуют в транспорте веществ через них; обладают групповой специфичностью; по электрофоретической подвижности и плотности различают -, (- и пре--липопротеиды; определение содержания Л. в крови имеет диагностическое значение.
липопротеиновая проба -- метод определения содержания липопротеидов в сыворотке крови, основанный на зависимости устойчивости коллоидной системы крови к воздействию хлоридом кальция и гепарином от концентрации липопротеидов; степень помутнения сыворотки крови при добавлении указанных веществ оценивается фотометрически.
липопротеины (lipoproteina; липо- + протеины) -- см. Липопротеиды.
липосаркома (liposarcoma; липо- + саркома; син.: липома злокачественная, липома инфильтрирующая) -- злокачественная опухоль, развивающаяся из жировой ткани. липосаркома липоцитарная (l. lipocyticum; син.: Л. плеоморфная, Л. полиморфно-клеточная) -- Л., состоящая из липоцитов разной степени зрелости. липосаркома плеоморфная (l. pleomorphum; греч. pleon больше + morphe форма) -- см. Липосаркома липоцитарная. липосаркома полиморфно-клеточная (l. polymorphocellulare) -- см. Липосаркома липоцитарная.
липосомы (липо- + греч. soma тело) -- искусственно получаемые сферические частицы диаметром менее 10 мкм. образованные из бимолекулярного слоя липидов; применяются в экспериментальных исследованиях как модели биологических мембран.
липотропные вещества (lipotropa; липо- + греч. tropos поворот, направление) -- 1) вещества, уменьшающие жировую инфильтрацию печени (холин, метионин, пангамат кальция, липамид и др.); 2) химические вещества, избирательно взаимодействующие с липидами.
липофанероз (lipophanerosis; липо- + греч. phaneros видимый + -оз) -- см. Дистрофия жировая.
липофиброма (lipofibroma; липо- + фиброма) -- см. Фибролипома.
липофильный (липо- + греч. phileo любить) -- поглощающий жиры; склонный к накоплению жиров.
липофусцин (lipefuscinum; липо- + лат. fuscus темный, бурый: син.: пигмент бурый, пигмент желтый, пигмент изнашивания, пигмент липоидный, пигмент старения, хромолипоид) -- гликолипопротеид, рассеянный в цитоплазме клеток всех органов и тканей в виде мелких желто-бурых глыбок; содержание Л. увеличивается при старении организма, тяжелых истощающих заболеваниях с атрофией органов.
липохондродистрофия (lipochondrodystrophia; липо- + хондродистрофия) -- см. Гаргоилизм.
липохроматоз [lipochromatosis; липохромы (основа lipochromat-) + -о -- окрашивание кожи, жировой клетчатки и костей в желтый цвет вследствие отложения в них каротиноидов, напр. при сахарном диабете.
липохромофор (lipochromophorus, LNH; липохромы + греч. phoros несущий) -- пигментная клетка, содержащая в цитоплазме каротиноиды.
липохромы (устар., липо- + греч. chroma краска, окраска) -- см. Каротиноиды.
липоцеле (lipocele; липо- + греч. kele вздутие, выбухание) -- предбрюшинная липома, выпячивающаяся под кожу через щель в белой линии живота; начальная стадия эпигастральной грыжи.
липоцит (lipocytus, LNH; липо- + гист. cytus клетка; син. клетка жировая) -- клетка рыхлой неоформленной соединительной ткани, способная накапливать в цитоплазме жировые включения.
липурия (lipuria; лип- + греч. uron моча) -- наличие липидов в моче.
Липшютца мигрирующая эритема (В. Lipschutz, 1878--1931, австрийский дерматолог) -- см. Эритема мигрирующая хроническая.
Липшютца папулезный псевдосифилис (В. Lipschutz) -- см. Псевдосифилис папулезный.
Липшютца тельца (В. Lipschutz) -- вирусные внутриядерные включения в баллонирующих клетках при ветряной оспе.
липэктомия (lipectomia; лип- + эктомия) -- хирургическая операция: частичное иссечение избыточной подкожной жировой клетчатки.
лира Давида -- см. Спайка свода.
Лира сухожильный шов (Н. Lier) -- соединение концов сухожилия двумя продольными внествольными швами и швом, проведенным петлеобразно поперек сухожилия.
Лисовской реакция (С. Н. Лисовская, 1876--1951, сов. хирург и уролог) -- метод серодиагностики гонореи, основанный на обнаружении гонококкового антигена в моче и выделениях из шейки матки с помощью сыворотки кролика, иммунизированного поливалентной культурой гонококка.
лиссавирусы (Lyssavirus; греч. lyssa бешенство + вирусы-, син. вирусы группы бешенства) -- род вирусов сем. рабдовирусов; включает вирусы бешенства, патогенные для человека.
Лиссауэра апперцептивная агнозия (Н. Lissauer, 1861--1891, нем. невролог) -- см. Агнозия апперцептивная.
Лиссауэра зона (Н. Lissauer; син. Лиссауэра краевой пояс) -- место вхождения в спинной мозг аксонов клеток спинальных ганглиев; в Л. з. аксоны делятся на короткую нисходящую и длинную восходящую ветви.
Лиссауэра краевой пояс (Н. Lissauer) -- см. Лиссауэра зона.
Лиссауэра паралич (Н. Lissauer) -- атипичная форма прогрессивного паралича с относительно доброкачественным затяжным течением, малой выраженностью паралитической деменции и преобладанием очаговых симптомов (афазия, агнозия, параличи, парезы и др.).
лиссотрихия (lissotrichia; греч. lissos гладкий + thrix, trichos волос) -- форма волос головы человека, при которой они практически не вьются (прямые волосы).
лиссофобия (lyssophobia; греч. lyssa бешенство, безумие + фобия) -- см. Маниофобия.
лиссэнцефалия (lissencephalia; греч. lissos гладкий + enkephalos головной мозг) -- см. Агирия.
Листера метод (истор.; J. Lister, 1827--1912, англ. хирург) -- метод борьбы с раневой инфекцией, основанный на применении раствора карболовой кислоты для дезинфекции рук хирурга, инструментов, перевязочного материала, для распыления в воздухе над операционным полем и орошения ран; является предшественником современной асептики и антисептики.
Листера повязка (истор.; J. Lister) -- повязка, увлажненная раствором карболовой кислоты и покрытая прорезиненной тканью.
листереллез -- см. Листериоз.
листереллема -- см. Листериома.
листерии (Listeria, Ber; J. Lister, 1827--1912, англ. хирург) -- род бактерий, объединяющий мелкие грамположительные подвижные палочки, снабженные перетрихиальными жгутиками; включает Listeria monocytogenes -- возбудителя листериоза у человека и животных.
листериоз (listeriosis; листерии- + -оз; син.: листереллез, невреллез) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая Listeria monocytogenes, характеризующаяся преимущественно алиментарным способом заражения, поражением лимфатических узлов, часто септицемией; различают ангинозно-септическую, нервную, тифоидную и глазожелезистую формы болезни, а у плода и новорожденного -- септико-гранулематозную форму.
листериома (listerioma; листерии + -ома; син. листереллема) -- гранулема при листериозе, характеризующаяся наличием окруженной лимфоидными и ретикулярными клетками зоны центрального некроза с гистиоцитами, в цитоплазме которых обнаруживаются листерии.
Листинга плоскость (J. В. Listing, 1808--1882, нем. физиолог) -- фронтальная плоскость, проходящая через центр вращения глаза.
листовидные сосочки (papillae foliatae, PNA, BNA, JNA) -- вкусовые сосочки, расположенные по краям языка.
листок нетрудоспособности (син. больничный лист) -- юридический, финансовый и учетно-статистический документ в СССР, регистрирующий и удостоверяющий временную нетрудоспособность вследствие болезни, травмы, беременности, родов, в связи с карантином (работников пищевых, детских учреждений), санаторно-курортным лечением, уходом за больным членом семьи; дает право невыхода на работу и получения денежного пособия из средств социального страхования; используется при учете и анализе заболеваемости рабочих и служащих с временной утратой трудоспособности.
листок червя (folium vermis, PNA, BNA, JNA) -- долька червя мозжечка, которая переходит в верхнюю полулунную дольку полушария.
Листона костные кусачки (R. Liston, 1794--1847, англ. хирург; син. Листона щипцы) -- хирургический инструмент для рассечения костной ткани, отличающийся прямолинейной формой режущей кромки браншей.
Листона щипцы (R. Liston) -- см. Листона костные кусачки.
Лисунова вытяжение (В. А. Лисунов, сов. хирург) -- подводное вытяжение, при котором больного укладывают на наклонную плоскость, фиксируют за верхнюю часть тела, а груз крепят в области таза; применяется для лечения дискогенных радикулитов.
Лисфранка ампутация (J. Lis franc, 1790--1847, франц. хирург) -- вычленение стопы между костями плюсны и предплюсны с закрытием конца культи подошвенным лоскутом кожи.
Лисфранка бугорок (J. Lis franc) -- см. Бугорок передней лестничной мышцы.
Лисфранка нож (J. Lisfranc) -- ампутационный нож с односторонней заточкой, заостренный на конце.
Лисфранка сустав (J. Lisfranc) -- см. Суставы предплюсне-плюсневые.
Лисхольма отсеивающая решетка (Е. Lysholm, 1891--1947, шведский радиолог) -- неподвижная отсеивающая решетка рентгеновского аппарата, состоящая из каркаса со встроенными в него тонкими свинцовыми пластинками, ориентированными ребрами по ходу первичного пучка излучения.
лит- (лито-, греч. lithos камень) -- составная часть сложных слов, означающая "относящийся к плотному образованию, конкременту".
литиаз (lithiasis; лит-+-паз) -- см. Камнеобразование.
литиаз тубуломедуллярный (lithiasis tubulomedullaris) -- см. Нефрокальциноз.
литии (Lithium, Li) -- химический элемент первой группы периодической системы Д. И. Менделеева; щелочной металл; ат. номер 3, ат. масса 6,941; входит в состав живых организмов; препараты Л. используются в качестве лекарственных средств.
литиотерапия (lithiotherapia; литий + терапия) -- лечебное или профилактическое применение препаратов солей лития, напр. при фазно или приступообразно протекающих аффективных и близких к ним психических заболеваниях-
литическая смесь (mixtio lytica) -- комбинация лекарственных средств (нейролептиков, транквилизаторов, анальгетиков, противогистаминных веществ и др.), применяемая в анестезиологии с целью стабилизации вегетативных функций во время хирургических вмешательств.
литический (греч. lytikos способный освобождать, растворять) -- относящийся к лизису; способный растворять, разрушать.
лито- -- см. Лит-.
литоз (лит- + -оз) -- см. Силикоз.
литокелифоз (lithokelyphosis; лито- + греч. kelyphos оболочка + -од) -- обызвествление плодных оболочек с мацерацией или мумификацией плода.
литокелифопедион (lithokelyphopaedion; лито- + греч. kelyphos оболочка + paidion маленький ребенок) -- литопедион, сросшийся с обызвествленными плодными оболочками.
литолапаксия (litholapaxia; лито- + греч. lapaxis опорожнение) -- удаление конкрементов или их остатков из мочевого пузыря путем его промывания во время камнедробления.
litholytica (лито- + греч. lytikos способный растворять) -- лекарственные средства, способствующие растворению конкрементов.
литопедион (lithopaedion; лито- + греч. paidion маленький ребенок) -- плод, погибший при брюшной внематочной беременности и подвергшийся обызвествлению.
литотом (истор.; лито- + греч. tome разрез, рассечение) -- инструмент для срединного промежностного камнесечения, представляющий собой нож, помещенный в направляющие ножны, служащие его проводником.
литотомист (истор.; лито- + греч. tome разрез, рассечение) -- лекарь-ремесленник, специализировавшийся на удалении конкрементов из мочевого пузыря.
литотомия (lithotomia; греч. "камнесечение"; лито- + tome разрез, рассечение) -- см. Камнесечение.
литотрипсия (lithotripsia; лито- + греч. tripsis растирание, раздробление) -- см. Камнедробление.
литотриптор (лито- + греч. triptos растертый, раздробленный; син. камнедробитель) -- инструмент для механического размельчения конкрементов в мочевом пузыре, представляющий собой мощные щипцы, имеющие при сомкнутых браншах форму катетера Мерсье.
литотриптор-цистоскоп -- см. Цистолитотриптор.
литохолевая кислота -- желчная кислота, содержащаяся в желчи человека в очень малых количествах; образуется в кишечнике под влиянием микрофлоры.
Литтена феномен (М. Litten, 1845--1907, нем. врач) -- перемещение узкой тени по боковой поверхности грудной клетки от VI -- VII до IX -- Х ребра, наблюдаемое на вдохе у человека, лежащего на спине (ногами к источнику света), и обусловленное сокращением диафрагмы; Л. ф. отсутствует при ряде болезней плевры и легких, а также у тучных людей.
Литтла болезнь (W. J. Little, 1810--1894, англ. врач; син. Литтла врожденная аноксемическая эмбриопатия) -- форма детского церебрального паралича, характеризующаяся центральными параличами конечностей с преобладанием нижнего спастического парапареза.
Литтла врожденная аноксемическая эмбриопатия (W. J. Little, 1810--1894, англ. врач) -- см. Литтла болезнь.
Литтла множественная эритематозная эпителиома (Е. G. G. Little, 1867--1950, англ. дерматолог) -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся.
Литтла шиповидный фолликулярный декальвирующий лихен (Е. G. G. Little, 1867--1950, англ. дерматолог) -- см. Литтла -- Лассюэра синдром.
Литтла -- Лассюэра синдром (Е. G. G. Little, 1867--1950, англ. дерматолог; A. Lassueur; син.: Грэма Литтла синдром, Литтла шиповидный фолликулярный декальвирующий лихен, лихен красный фолликулярный декальвирующий, Пиккарди -- Лассюэра -- Литтла синдром, Фельдмана плоский остроконечный атрофический лихен) -- сочетание фолликулярных кератотических высыпаний с рубцовой алопецией в области головы, подмышечных впадин и лобка; этиология не установлена.
Литтре грыжа (A. Littre, 1658--1725, франц. хирург) -- грыжа передней брюшной стенки, содержащая врожденный дивертикул подвздошной кишки.
Литтре железы (glandulae littrei, BNA; A. Littre) -- см. Железы мочеиспускательного канала.
Литтре колостомия (истор.; A. Littre) -- наложение искусственного наружного свища сигмовидной кишки в левой подвздошной области; прототип операций создания противоестественного заднего прохода (anus praeternaturalis).
литтреит (littreitis; Литтре железы + -ит) -- воспаление слизистых желез мочеиспускательного канала (желез Литтре); чаще возникает как осложнение острого гонорейного уретрита.
Литцманна асинклитизм (С. С. Th. Litzmann, 1815--1890, нем. акушер) -- см. Асинклитизм задний.
Литцманна размер (С. С. Th. Litzmann) -- расстояние между верхними задними остями подвздошных костей.
Лифсона среды (Е. Leifson, род. в 1902 г., амер. бактериолог) -- плотные селективные питательные среды для бактерий кишечной группы, содержащие дезоксихолевокислый натрий и соли уксусной или лимонной кислоты.
лихен 1 (lichen; греч. leichen мох на дереве, лишайник, лишаевидные высыпания на коже) -- высыпания на коже и (или) слизистых оболочках в виде мелких множественных папул, не трансформирующихся в другие морфологические элементы.
лихен 2 (lichen) -- общее название дерматозов, основным проявлением которых является лихен 1. лихен атрофический вторичный (l. atrophicus secundarius) -- см. Лишай красный плоский атрофический. лихен атрофический первичный (l. atrophicus primarius) -- см. Склеродермия каплевидная. лихен белый Цумбуша -- см. Склеродермия каплевидная. лихен блестящий (l. nitidus, granuloma nitidum) -- Л., характеризующийся наличием мелких округлых или полигональных гладких перламутрово-блестящих едва возвышающихся над поверхностью кожи папул. лихен красный плоский (l. niber planus) -- см. Лишай красный плоский. лихен красный фолликулярный декальвирующий (l. niber follicularis decalvans -- см. Литтла -- Лассюэра синдром. лихен линейный (l. striatus) -- A. неясной этиологии, возникающий у детей и характеризующийся односторонним линейным расположением высыпаний на шее или конечности. лихен микседематозный (l. myxoedematosus) -- см. Муциноз кожи папулезный. лихен плоский актинический (l. planus actinicus) -- см. Лихен тропический. лихен плоский атрофический (l. planus atrophicus) -- см. Склеродермия каплевидная. лихен плоский новогвинейский -- см. Лихен тропический. лихен плоский остроконечный атрофический Фельдмана -- см. Литтла -- Лассюэра синдром. лихен плоский тропический (l. planus tropicus) -- см. Лихен тропический. лихен склеротический атрофический (l. scleroticus atrophicus) -- см. Склеродермия каплевидная. лихен тропический (l. tropicus; син.: дерматит лихеноидный экзематозный пигментный, Л. плоский актинический, Л. плоский новогвинейский, Л. плоский тропический) -- Л., характеризующийся множественными плоскими полигональными блестящими папулами бледно-розового цвета на разгибательных поверхностях предплечий (реже на нижних конечностях), иногда группирующимися в кольца или полукольца; наблюдается на островах юго-западной части Тихого океана у лиц, принимавших противомалярийный препарат атебрин (акрихин); предположительно является вариантом красного плоского лишая. лихен фибромуциноидозный (l. fibromucinoidosus) -- см. Муциноз кожи папулезный. лихен шиловидный (l. spinulosus; син.: кератоз фолликулярный шиповидный, кератоз шиповидный, Кроккера -- Адамсона шиповидный лихен) -- Л., при котором красные папулы с тонкими роговыми шипиками расположены преимущественно на шее и разгибательных поверхностях лихен шиповидный декальвирующий фолликулярный Литтла -- см. Литтла -- Лассюэра синдром.
лихенизация (lichenisatio; син. лихенификация) -- вторичный морфологический элемент сыпей, характеризующийся резким уплотнением кожи, усилением ее рисунка и нарушением пигментации.
лихенификация (lichenificatio; лихен + лат. facio делать) -- см. Лихенизация.
лихенификация гигантская гипертрофическая (lichenificatio gigantea hypertrophica) -- см. Нейродермит гипертрофический.
лихорадка (febris) -- защитно-приспособительная реакция организма, возникающая в ответ на действие патогенных раздражителей и выражающаяся в перестройке терморегуляции на поддержание более высокого, чем в норме, уровня теплосодержания и температуры тела. лихорадка алиментарная (f. alimentaria) -- Л. у грудных детей, вызванная неадекватным составом пищи (чаще недостаточным количеством воды). лихорадка атипичная (f. atypica) -- A., протекающая в форме, не характерной для данной болезни. лихорадка волнообразная (f. undulans; син. Л. ундулирующая) -- Л., характеризующаяся чередованием периодов повышения и снижения температуры тела на протяжении нескольких дней. лихорадка высокая -- Л., при которой температура тела находится в пределах от 39 до 41°. лихорадка гектическая (f. hectica; син.: Л. изнуряющая, Л. истощающая) -- Л., характеризующаяся очень большими (на 3--5°) подъемами и быстрыми спадами температуры тела, повторяющимися 2--3 раза в сутки; наблюдается, напр., при сепсисе. лихорадка гиперпиретическая (f. hyperpyretica; син. Л. чрезмерная) -- Л. с температурой тела выше 41°. лихорадка гнойно-резорбтивная (f. purulentoresorptiva; син.: Л. раневая, Л. токсико-резорбтивная, Пирогова -- Пастера -- Листера сепсис) -- Л., обусловленная всасыванием токсических продуктов из очага гнойного воспаления. лихорадка извращенная (f. inversa) -- Л., при которой утренняя температура тела выше вечерней. лихорадка изнуряющая (f. hectica) -- см. Лихорадка гектическая. лихорадка интермиттирующая (f. intermittens) -- см. Лихорадка перемежающаяся. лихорадка инфекционная (f. infectiva) -- Л., возникающая при инфекционной болезни и обусловленная воздействием на организм продуктов обмена или распада возбудителей, а также эндогенных пирогенов, образующихся в ходе инфекционного процесса. лихорадка истощающая (f. ictalis) -- см. Лихорадка гектическая. лихорадка молочная (f. lactea) -- Л., возникающая при остром застое молока в молочной железе. лихорадка неинфекционная (f. non infectiva) -- Л., не связанная с инфекционным процессом, напр. обусловленная асептическим повреждением тканей, раздражением некоторых рецепторных зон, введением в организм пирогенных веществ. лихорадка неправильная (f. irregularis) -- Л. без какой-либо закономерности в смене периодов повышения и снижения температуры тела. лихорадка Пеля -- Эбштейна -- см. Пеля -- Эбштейна лихорадка. лихорадка перемежающаяся (f. intermittens; син. Л. интермиттирующая) -- Л., характеризующаяся чередованием в течение дня периодов повышенной температуры тела с периодами нормальной или пониженной температуры. лихорадка послабляющая (устар.) -- см. Лихорадка ремиттирующая. лихорадка постоянная (f. continua) -- Л., при которой суточные колебания температуры тела не превышают 1°; наблюдается, напр., при сыпном тифе, крупозной пневмонии. лихорадка раневая (f. vulneralis) -- CM. Лихорадка гнойно-резорбтивная. лихорадка ремиттирующая (f. remittens; син. Л. послабляющая -- устар.) -- Л. с суточными колебаниями температуры тела в пределах 1--1,5° без снижения до нормального уровня. лихорадка рецидивирующая (f. recidiva) -- Л., характеризующаяся повторными подъемами температуры тела больного после ее снижения на несколько дней до нормальных значений. лихорадка солевая -- Л., развивающаяся при некомпенсированной задержке хлорида натрия в организме; наблюдается, напр., у детей грудного возраста при нарушениях питания. лихорадка субфебрильная (f. subfebrilis) -- Л., при которой температура тела не поднимается выше 38. лихорадка токсико-резорбтивная (f. toxicoresorptiva) -- см. Лихорадка гнойно-резорбтивная. лихорадка умеренная -- Л., при которой температура тела находится в пределах от 38 до 39°. лихорадка ундулирующая (f. undulans) -- 1) см. Лихорадка волнообразная; 2) см. Бруцеллез. лихорадка чрезмерная -- см. Лихорадка гиперпиретическая.
Q- см. Ку-лихорадка.
лихорадка аденофаринго-конъюнктивальная (febris adenopharyngoconjunctivalis; греч. aden железа + pharynx, pharyngos глотка + анат. tunica conjunctiva конъюнктива) -- см. Лихорадка фарингоконъюнктивальная.
лихорадка амарилльная (исп. amarillo желтый) -- см. Лихорадка желтая.
лихорадка Апеу -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы С, характеризующаяся лихорадкой, интоксикацией и болями в суставах.
лихорадка ассамская -- см. Лейшманиоз висцеральный индийский.
лихорадка афтозная (febris aphthosa) -- см. Ящур.
лихорадка балхская -- см. Лихорадка флеботомная.
лихорадка бвамба -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом, эндемичная для Восточной Африки и характеризующаяся 2--5-дневной лихорадкой, головной и мышечными болями.
лихорадка билиарная тропическая (febris biliaris tropica) -- см. Лихорадка гемоглобинурийная.
лихорадка билиарная тяжелая (febris biliaris gravis) -- см. Лихорадка гемоглобинурийная.
лихорадка болотная -- см. Лептоспироз безжелтушный.
лихорадка Буньямвера -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом, характеризующаяся доброкачественным течением.
лихорадка бухарская -- см. Лихорадка флеботомная.
лихорадка весенне-летняя омская -- см. Лихорадка геморрагическая омская.
лихорадка Весселсброн -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы В, характеризующаяся кратковременной лихорадкой с болями в конечностях, головной болью, увеличением селезенки и печени.
лихорадка водная (febris aquatilis) -- см. Лептоспироз безжелтушный.
лихорадка возвратная (febris recurrens) -- см. Тиф возвратный эпидемический.
лихорадка волынская -- см. Лихорадка окопная.
лихорадка гаверхильская (нрк) -- см. Лихорадка хейверхиллская.
лихорадка гемоглобинурийная (febris haemoglobinurica) -- 1) (син.: гемоглобинурия малярийная, гемоглобинурия хининовая, гемоглобинурия хинно-малярийная, лихорадка билиарная тропическая, лихорадка билиарная тяжелая, лихорадка пернициозная желтушная, лихорадка черноводная) -- тяжелое осложнение малярии, иногда возникающее после приема хинина, характеризующееся острым гемолизом и проявляющееся развитием гемолитической желтухи, гемоглобинурией, поллакиурией, лихорадкой, болями в поясничной области, рвотой желчью; 2) лихорадка, развивающаяся при остром массивном внутрисосудистом гемолизе любой природы.
лихорадка геморрагическая (febris haemorrhagica) -- общее название острых инфекционных вирусных болезней человека, характеризующихся развитием геморрагического синдрома на фоне острого лихорадочного состояния и явлений общей интоксикации. лихорадка геморрагическая аргентинская -- Л. г., вызываемая вирусом Хунин (Junin) рода орбивирусов; характеризуется выраженной сезонностью в эндемичных районах Южной Америки, проявляется высокой ремиттирующей лихорадкой, миалгиями, петехиальной сыпью и кровоточивостью слизистых оболочек. лихорадка геморрагическая боливийская -- Л. г., вызываемая вирусом Мачупо (Machupo) рода ареновирусов; характеризуется клинической картиной, сходной с аргентинской Л. г., но протекает более тяжело; эндемична для некоторых районов Южной Америки. лихорадка геморрагическая дальневосточная -- см. Лихорадка геморрагическая с почечным синдромом. лихорадка геморрагическая закарпатская -- см. Лихорадка геморрагическая с почечным синдромом. лихорадка геморрагическая конго-крымская -- см. Лихорадка геморрагическая крымская. лихорадка геморрагическая корейская -- см. Лихорадка геморрагическая с почечным синдромом. лихорадка геморрагическая крымская (син.: капилляротоксикоз острый инфекционный, Л. геморрагическая конго-крымская) -- Л. г., вызываемая одноименным вирусом из группы арбовирусов, передаваемым клещами; характеризуется эндемичностью и сезонностью заболеваний; проявляется высокой лихорадкой с двухволновой температурной кривой, резкой интоксикацией, головной и мышечными болями, кровотечениями, геморрагической энантемой и петехиальной кожной сыпью. лихорадка геморрагическая Ласса -- см. Лихорадка Ласса. лихорадка геморрагическая омская (син.: Л. весенне-летняя омская, Л. омская) -- Л. г., вызываемая одноименным арбовирусом антигенной группы В, передающаяся клещами и характеризующаяся внезапной лихорадкой, продолжающейся 10--12 дней, явлениями общей интоксикации и умеренно выраженным геморрагическим синдромом; встречается в Западной Сибири. лихорадка геморрагическая с почечным синдромом (f. haemorrhagica cum syndromo renali; син.: Л. геморрагическая дальневосточная, Л. геморрагическая закарпатская, Л. геморрагическая корейская, Л. геморрагическая уральская, Л. геморрагическая ярославская, нефрозонефрит геморрагический, нефрозонефрит инфекционный, нефрозонефрит эпидемический, нефропатия эпидемическая скандинавская) -- Л. г., характеризующаяся поражением преимущественно мелких сосудов и капилляров, особенно почек, с развитием явлений почечной недостаточности. лихорадка геморрагическая среднеазиатская -- Л. г., клинически сходная с крымской Л. г. и, возможно, являющаяся ее разновидностью. лихорадка геморрагическая уральская -- см. Лихорадка геморрагическая с почечным синдромом. лихорадка геморрагическая церкопитековая (греч. kerkos хвост + pithekos обезьяна; син.: болезнь зеленых мартышек, болезнь марбург-вирусная, лихорадка церкопитековая) -- малоизученная Л. г., вызываемая одноименным вирусом при заражении от мартышек; характеризуется тяжелым течением с внезапной лихорадкой, длящейся около двух недель, сильной головной болью, пояснично-крестцовой миалгией, диареей, эксикозом, поражением печени и иногда почек; встречается в Восточной Африке, описаны случаи в ФРГ и Югославии. лихорадка геморрагическая южно-американская (нрк) -- общее название Л. г., эндемичных для некоторых стран Южной Америки: аргентинской и боливийской Л. г. лихорадка геморрагическая ярославская -- см. Лихорадка геморрагическая с почечным синдромом.
лихорадка герпетическая (febris herpetica) -- см. Герпес простой.
лихорадка гибралтарская -- см. Бруцеллез.
лихорадка Гуама -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом, характеризующаяся легким течением; встречается в Бразилии и на острове Тринидад.
лихорадка Гуароа -- малоизученная инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы Буньямвера; часто протекает бессимптомно.
лихорадка девятого дня -- см. Синдром девятого дня.
лихорадка денге (febris dengue; син. денге) -- острая природно-очаговая инфекционная болезнь, вызываемая одноименным арбовирусом антигенной группы В, передаваемым комарами; распространена в тропиках и субтропиках; в СССР не встречается. лихорадка денге геморрагическая (f. dengue haemorrhagica) -- клиническая форма Л. д., развивающаяся у лиц с повышенной чувствительностью к возбудителю в результате ранее перенесенного легкого заболевания; характеризуется внезапным началом, высокой температурой тела, интоксикацией, геморрагическим синдромом с 1--2-го дня и нередко тяжелым шоком на 3--5-й день болезни. лихорадка денге классическая (f. dengue classica; син.: лихорадка "жирафов", лихорадка костоломная, лихорадка суставная) -- клиническая форма Л. д., характеризующаяся двухфазной лихорадкой, головной болью, артралгиями и миалгиями, сохраняющимися в периоде реконвалесценции, иногда макулопапулезной или уртикарной зудящей сыпью с последующим отрубевидным шелушением.
лихорадка Джермистон -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы Буньямвера; характеризуется внезапным началом, высокой лихорадкой, головной болью, болями в пояснице; отличается коротким доброкачественным течением.
лихорадка долины Рифт (син. лихорадка Рифт-Валли) -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая вирусом Рифт-Валли, эндемичная для Восточной и Южной Африки; характеризуется двух -- пятидневной лихорадкой с доброкачественным течением.
лихорадка дум-дум -- см. Лейшманиоз висцеральный индийский.
лихорадка железистая (febris glandularis) -- см. Мононуклеоз инфекционный.
лихорадка железистая идиопатическая (febris glandularis idiopathica) -- см. Мононуклеоз инфекционный.
лихорадка желтая (febris flava; син.: амариллез, лихорадка амарилльная, тиф амарилльный) -- острая инфекционная природно-очаговая болезнь, вызываемая одноименным арбовирусом антигенной группы В, передающимся комарами; характеризуется внезапным началом, двухфазной лихорадкой, интоксикацией, геморрагическим синдромом, желтухой, увеличением печени и селезенки, поражением сердечно-сосудистой системы и почек; встречается в жарких странах, отнесена к числу карантинных инфекций. лихорадка желтая городская -- эпидемиологический вариант Л. ж., при котором источником инфекции является больной человек, а переносчиком -- комары Aedes aegypti. лихорадка желтая джунглей -- см. Лихорадка желтая лесная. лихорадка желтая лесная (син. Л. желтая джунглей) -- эпидемиологический вариант Л. ж., при котором источником инфекции являются теплокровные дикие животные, а переносчиком -- комары из родов Haemagogus и Aedes.
лихорадка желтушная пернициозная (febris icterica perniciosa) -- см. Лихорадка гемоглобинурийная.
лихорадка "жирафов" -- см. Лихорадка денге классическая.
лихорадка Западного Нила (син. энцефалит Западного Нила) -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы В; характеризуется умеренной лихорадкой, менингеальными явлениями, лимфаденитом, кратковременным и доброкачественным течением; встречается в Восточной Африке, на Ближнем Востоке и в Индии.
лихорадка Зика -- острая инфекционная болезнь обезьян, вызываемая одноименным арбовирусом антигенной группы В; иногда передается человеку через комаров и характеризуется лихорадкой с доброкачественным течением; эндемична для Уганды.
лихорадка Иква -- см. Лихорадка окопная.
лихорадка Илеша -- инфекционная болезнь, вызываемая одноименным арбовирусом антигенной группы Буньямвера; характеризуется высокой лихорадкой с головной болью.
лихорадка Ильеус -- инфекционная болезнь из группы тропических комариных вирусных энцефалитов, вызываемая одноименным арбовирусом антигенной группы В; характеризуется лихорадкой и энцефалитом; может протекать бессимптомно; встречается в Южной и Центральной Америке.
лихорадка Индианы -- см. Стоматит везикулярный.
лихорадка ипрская -- см. Лихорадка окопная.
лихорадка Итаки -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы С; характеризуется лихорадкой, головной болью, головокружениями, фотофобией, доброкачественным течением; встречается в Южной Америке.
лихорадка калифорнийская -- см. Кокцидиоидоз.
лихорадка Карапару -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы С; характеризуется лихорадкой, симптомами общей интоксикации, конъюнктивальной инъекцией, светобоязнью, мышечными болями; встречается в Южной Америке.
лихорадка катетеризационная -- см. Лихорадка уретральная.
лихорадка кату -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая арбовирусом антигенной группы Гуама; характеризуется лихорадкой, головными и мышечными болями, общим недомоганием; встречается в Бразилии.
лихорадка кахектическая (febris cachectica) -- см. Лейшманиоз висцеральный.
лихорадка квинслендская -- см. Ку-лихорадка.
лихорадка Кедани -- см. Цуцугамуши.
лихорадка клещевая (febris acarina) -- общее название инфекционных болезней, вызываемых различными возбудителями, преимущественным резервуаром и переносчиками которых в природе являются клещи. лихорадка клещевая возвратная (f. acarina recurrens) -- см. Тиф возвратный эндемический. лихорадка клещевая восточно-африканская -- см. Риккетсиоз клещевой африканский. лихорадка клещевая горная американская -- см. Лихорадка Колорадо. лихорадка клещевая индийская -- см. Цуцугамуши. лихорадка клещевая колорадская -- см. Лихорадка Колорадо. лихорадка клещевая средиземноморская -- см. Лихорадка марсельская. лихорадка клещевая Суматры -- см. Цуцугамуши. лихорадка клещевая тифозная североазиатская -- см. Риккетсиоз клещевой североазиатский. лихорадка клещевая южноафриканская -- см. Риккетсиоз клещевой африканский.
лихорадка Колорадо (син.: лихорадка клещевая горная американская, лихорадка клещевая колорадская) -- острая инфекционная болезнь, вызываемая арбовирусом, переносимым клещом Dermacentor andersoni; характеризуется острым началом, двухфазной лихорадкой, болями в глазах, икроножных мышцах, пояснице, светобоязнью, гиперестезией кожи, медленным выздоровлением с возможными рецидивами; эндемична для района Скалистых гор в Северной Америке.
лихорадка костоломная -- см. Лихорадка денге классическая.
лихорадка от кошачьих царапин -- см. Болезнь от кошачьих царапин.
лихорадка критская -- см. Лихорадка флеботомная.
лихорадка кроличья -- см. Туляремия.
лихорадка крымская -- см. Ку-лихорадка.
лихорадка Ласса (син.: Ласса лихорадка, лихорадка геморрагическая Ласса) -- инфекционная болезнь из группы геморрагических лихорадок, вызываемая одноименным вирусом рода ареновирусов; отличается высокой контагиозностью и характеризуется постепенным развитием, выраженной интоксикацией, высокой лихорадкой, распространенным миозитом, геморрагическим синдромом, диффузным поражением печени; эндемична для некоторых стран Западной и Центральной Африки.
лихорадка леса Семлики -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы А; характеризуется лихорадкой, головной болью; эндемична для отдельных районов тропической Африки.
лихорадка литейная -- профессиональная болезнь, возникающая в результате вдыхания высокодисперсных частиц окислов металлов, образующихся при плавке, литье и сварке; характеризуется острым приступом лихорадки, длящимся несколько часов и завершающимся критическим снижением температуры тела.
лихорадка лошадиная венесуэльская -- см. Энцефаломиелит лошадиный венесуэльский.
лихорадка Майяро -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы А; характеризуется лихорадкой, интоксикацией, ознобами, болями во всем теле, светобоязнью, умеренной желтухой; встречается в Южной Америке и на острове Тринидад.
лихорадка мальтийская -- см. Бруцеллез.
лихорадка Маритуба -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы С; характеризуется короткой лихорадкой, головной болью, слабостью; встречается в Южной Америке.
лихорадка марсельская (син.: Кардуччи -- Ольмера болезнь, лихорадка клещевая средиземноморская, риккетсиоз марсельский, тиф эндемический тунисский) -- острая инфекционная болезнь, вызываемая Rickettsia conori, передающейся через укусы иксодовых клещей; характеризуется внезапной лихорадкой, первичным аффектом в виде небольшой язвы с темной корочкой, распространенной макулопапулезной сыпью; эндемична гл. обр. для прибрежных районов Средиземного, Черного и Каспийского морей.
лихорадка меднопротравная -- профессиональная болезнь, возникающая в результате вдыхания высокодисперсной пыли меди и ее неорганических соединений при протравливании посевного зерна или при холодной обработке меди; характеризуется острым приступом лихорадки.
лихорадка молдавско-валахская -- см. Лихорадка окопная.
лихорадка моноцитарная эозинофильная (febris monocytica eosinophilica; син.: моноцитоз эозинофильный, эозинофилия моноцитарная) -- острая инфекционная, вероятно вирусная, болезнь, характеризующаяся лихорадкой, эозинофилией и моноцитозом, иногда развитием атипичной пневмонии.
лихорадка москитная -- см. Лихорадка флеботомная.
лихорадка мочевая (febris urinaria) -- см. Лихорадка уретральная.
лихорадка Мурутуку -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы С; характеризуется лихорадкой, мышечными и головными болями: встречается в Южной Америке.
лихорадка окопная (син.: Вернера -- Гиса болезнь, лихорадка волынская, лихорадка Иква, лихорадка ипрская, лихорадка молдавско-валахская, лихорадка пятидневная пароксизмальная, лихорадка тибиальная, лихорадка траншейная, лихорадка фландрская, риккетсиоз пароксизмальный) -- острая инфекционная болезнь, вызываемая риккетсией Rochalimacea quintana, переносимой вшами, и протекающая в типичных случаях в пароксизмальной форме с повторными четырех-, пятидневными приступами лихорадки, разделенными несколькими днями ремиссии, или в тифоидной форме с многодневной непрерывной лихорадкой.
лихорадка оленьей мухи -- см. Туляремия.
лихорадка омская -- см. Лихорадка геморрагическая омская.
лихорадка О'Ньонг-Ньонг -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы А; характеризуется лихорадкой, интоксикацией, сильными суставными болями, зудящей кожной сыпью и лимфаденитами; эндемична для ряда стран Восточной Африки.
лихорадка Орибока -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы С; характеризуется кратковременной лихорадкой и светобоязнью; встречается в Южной Америке.
лихорадка Ороя -- см. Бартонеллез.
лихорадка паппатачи -- см. Лихорадка флеботомная.
лихорадка персидская возвратная -- см. Тиф возвратный эндемический.
лихорадка пескадорских островов -- см. Цуцугамуши.
лихорадка покосно-луговая -- см. Лептоспироз безжелтушный.
лихорадка полимерная -- см. Лихорадка фторопластовая.
лихорадка претибиальная (febris praetibialis; син. лихорадка форта Брегг) -- клиническая форма лептоспироза, вызываемая серотипами AutumnaliSH, возможно, Pomona, характеризующаяся болями в конечностях, появлением на голенях макулезно-папулезной сыпи, увеличением селезенки.
лихорадка пятидневная пароксизмальная (febris quintana paroxysmalis) -- см. Лихорадка окопная.
лихорадка пятнистая Кью-гардена -- см. Риккетсиоз везикулезный.
лихорадка пятнистая Скалистых гор (син.: болезнь голубая, риккетсиоз клещевой американский, тиф сыпной бразильский, тиф сыпной Сан-Пауло) -- инфекционная болезнь из группы клещевых риккетсиозов, вызываемая Rickettsia rickettsii, переносимой иксодовыми клещами; характеризуется лихорадкой, полиморфной, нередко папулезно-геморрагической сыпью по всему телу, энантемой слизистых оболочек и разнообразными осложнениями, особенно некрозами кожи в паховой области, при отсутствии первичного аффекта: эндемична для Северной и Южной Америки.
лихорадка речная японская -- см. Цуцугамуши.
лихорадка Рифт-Валли -- см. Лихорадка долины Рифт.
лихорадка сальварсанная (febris salvarsanica) -- см. Синдром девятого дня.
лихорадка семейная средиземноморская -- см. Болезнь периодическая.
лихорадка сенная -- см. Поллиноз.
лихорадка Синдбис -- инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом антигенной группы А; характеризуется короткой лихорадкой с головными и мышечными болями.
лихорадка скарлатиноподобная дальневосточная -- клиническая форма псевдотуберкулеза, характеризующаяся повышенной температурой тела, повторными ознобами, общей интоксикацией, гиперемией и отечностью кистей рук, распространенной скарлатиноподобной, розеолезной или геморрагической сыпью с последующим шелушением кожи.
лихорадка скотобоен -- см. Ку-лихорадка.
лихорадка средиземноморская -- см. Бруцеллез.
лихорадка среднеазиатская -- см. Ку-лихорадка.
лихорадка стрептобациллярная (febris streptobacillaris) -- см. Лихорадка хейверхиллская.
лихорадка суставная (febris articularis) -- см. Лихорадка денге классическая.
лихорадка термезская -- см. Ку-лихорадка.
лихорадка тибиальная (febris tibialis) -- см. Лихорадка окопная.
лихорадка траншейная -- см. Лихорадка окопная.
лихорадка тропическая комариная -- общее название природно-очаговых инфекционных болезней человека и животных, эндемичных для отдельных районов тропической зоны, вызываемых арбовирусами, передающимися различными видами комаров; клиника и эпидемиология многих Л. т. к. изучены недостаточно.
лихорадка Тсутсугамуши -- см. Цуцугамуши.
лихорадка увеопаротидная -- см. Увеопаротит.
лихорадка от укуса крыс -- общее название двух инфекционных болезней из группы бактериальных зоонозов -- содоку и хейверхиллской лихорадки, -- заражение человека которыми происходит при укусе крысой или другим зараженным животным.
лихорадка уретральная (febris urethralis; син.: лихорадка катетеризационная, лихорадка мочевая) -- сепсис, вызванный проникновением возбудителей инфекции в кровь через мочеиспускательный канал, поврежденный введенным в него инструментом (бужом, катетером и др.).
лихорадка фарингоконъюнктивальная (febris pharyngoconjunctivalis; греч. pharynx, pharyngos глотка + конъюнктива; син.: ангина аденовирусная, лихорадка аденофарингоконъюнктивальная) -- острая инфекционная болезнь, вызываемая аденовирусами, характеризующаяся лихорадкой, катаральным фарингитом, фолликулярным конъюнктивитом и увеличением лимфатических узлов, преимущественно подчелюстных.
лихорадка фландрская -- см. Лихорадка окопная.
лихорадка флеботомная (син.: лихорадка балхская, лихорадка бухарская, лихорадка критская, лихорадка москитная, лихорадка паппатачи, паппатачи, хава трапезундская) -- острая инфекционная болезнь, вызываемая некоторыми арбовирусами, переносимыми москитами Phlebotomus papatasii; характеризуется трех-четырех-дневной высокой лихорадкой с головной и мышечными болями, светобоязнью и инъекцией сосудов склер.
лихорадка форта Брегг -- см. Лихорадка претибиальная.
лихорадка фторопластовая (син. Л. полимерная) -- профессиональная болезнь, вызываемая вдыханием продуктов термоокислительной деструкции фторсодержащих полимерных материалов; характеризуется повышением температуры тела на несколько часов с последующим резким ее падением.
лихорадка хейверхиллская (син.: лихорадка гаверхильская -- нрк; лихорадка стрептобациллярная, эритема суставная эпидемическая) -- инфекционная болезнь из группы болезней от укуса крыс, вызываемая Streptobacillus moniliformis, характеризующаяся повторными приступами лихорадки, воспалительно-некротическими изменениями в месте укуса, регионарным лимфаденитом, полиартритом.
лихорадка церкопитековая -- см. Лихорадка геморрагическая церкопитековая.
лихорадка цуцугамуши -- см. Цуцугамуши.
лихорадка Чангинола -- инфекционная болезнь, вызываемая одноименным арбовирусом; по клинической картине сходна с флеботомной лихорадкой; встречается в Центральной Америке.
лихорадка черноводная -- см. Лихорадка гемоглобинурийная.
лихорадка Чикунгунья -- см. Чикунгунья.
лихорадка шестидневная (febris sextidiana) -- см. Болезнь периодическая.
Лихтенберга симптом (A. von Lichtenberg, 1880--1949, нем. уролог) -- см. Симптом пустого мочеточника.
Лихтенстайна -- Брайцева болезнь (L. Lichtenstein, 1906--1977, амер. патологоанатом; В. Р. Брайцев. 1878--1964, сов. хирург) -- см. Остеодисплазия фиброзная.
Лихтенштерна симптом (О. Lichtenstem, 1845--1900, нем. терапевт) -- см. Дисфагия парадоксальная.
лицевой бугорок (colliculusfacialis, PNA, BNA, JNA) -- утолщение медиального возвышения ромбовидной ямки, образованное волокнами лицевого нерва, огибающими ядро отводящего нерва.
лицевой индекс (син. лицевой указатель) -- антропологический показатель: отношение высоты лица к скуловому диаметру, выраженное в процентах.
лицевой канал [canalis facialis, PNA: canalis facialis (Fallopii), BNA; canalis nervi facialis, JNA; син.: канал лицевого нерва, фаллопиев кана канал в пирамиде височной кости, начинающийся на дне внутреннего слухового прохода и открывающийся шилососцевидным отверстием; в Л. к. проходят лицевой и промежуточный нервы и помещается узел коленца.
лицевой угол общий -- антропологический показатель: угол между глазнично-ушной горизонталью и линией, соединяющей верхненосовую точку и простион.
лицевой указатель -- см. Лицевой индекс.
лицевой феномен -- см. Хвостека симптом.
лицо (facies, PNA, BNA, JNA) -- передний отдел головы человека, ограниченный сверху краем волосяного покрова головы, снизу -- углами и нижним краем нижней челюсти, с боков -- краями ветвей нижней челюсти и основанием ушных раковин; специфические изменения лица могут быть признаками некоторых болезней и патологических состояний лицо Гетчинсона -- см. Гетчинсона лицо. лицо Гиппократа -- см. Гиппократа лицо. лицо Корвизара -- см. Корвизара лицо. лицо маскообразное -- Л. со сглаженными складками и отсутствием мимики; характерно для паркинсонизма, некоторых психических заболеваний. лицо микседематозное (f. myxedematosa) -- малоподвижное одутловатое Л. с сухой бледно-желтой кожей, лишенное наружных половин бровей; характерно для микседемы. лицо миопатическое (f. myopathica; син. Л. сфинкса) -- малоподвижное Л. с полуоткрытым ртом, отсутствием складок на лбу, не полностью закрывающимися глазами; характерно для прогрессирующей миопатии. лицо нефритическое (устар.; f. nephritica) -- одутловатое Л. с бледно-серой кожей, отечными веками, вздутыми надбровными дугами; характерно для нефротического синдрома. лицо птичье -- Л. со скошенным и западающим назад подбородком при недоразвитии нижней челюсти и анкилозах височно-нижнечелюстного сустава. лицо рыбье (f. piscaria) -- Л. с резко суженным ротовым отверстием; аномалия развития. лицо сердечное (f. cardiaca) -- см. Корвизара лицо. лицо склеродермическое (f. sclerodermica) -- Л. с уплотненной кожей, ограничивающей мимические движения; характерно для системной склеродермии. лицо сфинкса -- см. Лицо миопатическое.
личинка (larva) -- первая фаза постэмбрионального развития животных (многих беспозвоночных и земноводных, некоторых рыб), способная к самостоятельному существованию.
личностный сдвиг (син.: "кник" личностного развития, психический сдвиг) -- патологическое изменение склада личности, проявляющееся появлением новых личностных свойств (аутизм, снижение активности и эмоциональности и др.), изменением энергетических и (или) адаптационных возможностей личности; развивается в результате стертого приступа психоза или субклинического психопатологического процесса.
личность -- человек как индивидуальность, характеризующаяся комплексом мировоззренческих, психологических и поведенческих устойчивых признаков, которые формируются под воздействием конкретных общественных условий на основе совокупности врожденных и приобретенных биологических предпосылок.
личность акцентуированная (лат. accentus усиление) -- человек с отдельными дисгармоническими чертами характера, причем глубина этой дисгармонии не достигает степени психопатии.
лишай (lichen) -- общее название дерматозов, основным проявлением которых являются поверхностные шелушащиеся пятна или папулы.
лишай асбестовидный (tinea amiantacea; син.: кератоз фолликулярный асбестовый, питириаз асбестовый, себорея псориазиформная) -- дерматоз неясной этиологии, характеризующийся наличием 1--2 участков шелушения на голове (чаще в области темени) в виде напластования серебристо-белых сухих, плотных чешуек, напоминающих волокна асбеста.
лишай белый (tinea alba) -- см. Лишай тропический белый.
лишай золотушных (устар.) -- см. Туберкулез кожи лихеноидный.
лишай кольцевидный окаймленный (lichen circinatus et marginatus; син.: Видаля окаймленный кольцевидный лишай, лишай розовый гигантский) -- вариант розового лишая, характеризующийся единичными крупными высыпаниями красного или розового цвета с небольшим отрубевидным шелушением по периферии в виде кольца, а также длительным течением.
лишай красный волосяной отрубевидный (pityriasis rubra pilaris; син.: Девержи болезнь, Девержи остроконечный красный лишай) -- дерматоз неясной этиологии, характеризующийся фолликулярными роговыми папулами на туловище и разгибательных поверхностях конечностей, шелушением кожи лица и волосистой части головы, кератодермией.
лишай красный монилиформный (lichen ruber moniliformis; син. Уайза -- Рейна болезнь) -- дерматоз неясной этиологии в виде желтовато-красных папул, сливающихся в полосы, расположенные преимущественно на конечностях.
лишай красный остроконечный Девержи -- см. Лишай красный волосяной отрубевидный.
лишай красный остроконечный нейротический (lichen ruber acuminatus neuroticus) -- дерматоз неясной этиологии, характеризующийся красными папулами, эритродермией, явлениями общей интоксикации.
лишай красный плоский (lichen ruber planus; син.: Вильсона лишай, лихен красный плоский) -- зудящий дерматоз неясной этиологии, характеризующийся плоскими красными полигональными папулами с гладкой блестящей поверхностью и легким западением в центре, а также поражением слизистых оболочек и реже ногтей. лишай красный плоский атрофический (l. ruber planus atrophicus; син. лихен атрофический вторичный) -- Л. к. п., при котором на месте папул возникает атрофия кожи. лишай красный плоский бородавчатый (l. ruber planus verrucosus) -- см. Лишай красный плоский гипертрофический. лишай красный плоский буллезный (l. ruber planus bullosus) -- Л. к. п., при котором на фоне папулезных высыпаний образуются пузыри. лишай красный плоский гиперкератотический (l. ruber planus hyperkeratoticus; син. Л. красный плоский роговой) -- Л. к. п., при котором на поверхности папул наблюдается выраженный гиперкератоз; локализуется главным образом на голенях. лишай красный плоский гипертрофический (l. ruber planus hypertrophicus; син. Л. красный плоский бородавчатый) -- Л. к. п., характеризующийся крупными папулами фиолетового цвета, которые могут быть покрыты роговыми наслоениями. лишай красный плоский зониформный -- см. Лишай красный плоский линейный. лишай красный плоский кольцевидный (l. ruber planus circinatus) -- Л. к. п., при котором папулы расположены кольцами, растущими эксцентрически. лишай красный плоский коралловидный (l. ruber planus moniliformis) -- Л. к. п., при котором папулы диаметром до 1 см расположены в виде четок и чередуются с участками гиперпигментации. л. красный плоский линейный (l. ruber planus linearis; син. Л. красный плоский зониформный) -- Л. к. п., при котором папулы расположены линейно, иногда по ходу какого-либо нерва. лишай красный плоский пигментный (l. ruber planus pigmentosus) -- Л. к. п., при котором плоские папулы едва заметны на фоне одновременно возникшей разлитой меланодермии. лишай красный плоский приплюснутый -- см. Лишай красный плоский притупленный. лишай красный плоский притупленный (l. ruber planus obtusus; син. Л. красный плоский приплюснутый) -- Л. к. п. в виде крупных полусферических, гладких, плотных, мало зудящих папул, расположенных на голенях, пояснице и ягодицах. лишай красный плоский роговой -- см. Лишай красный плоский гиперкератотический. лишай красный плоский серпигинозный (l. ruber planus serpiginosus) -- Л. к. п., при котором папулы группируются в виде дуг или полуокружностей. лишай красный плоский эритематозный (l. ruber planus erythematosus) -- Л. к. п., характеризующийся высыпанием крупных зудящих отечных эритематозных пятен, а также папул, трудно различимых до уменьшения интенсивности эритемы; сопровождается явлениями общей интоксикации.
лишай красный плоский тропический (lichen ruber planus tropicus; син.: лишай плоский актинический, лишай плоский новогвинейский) -- дерматоз, морфологически напоминающий плоский красный лишай, развивающийся у лиц, длительное время принимающих синтетические противомалярийные средства.
лишай опоясывающий (herpes zoster) -- см. Герпес опоясывающий.
лишай отрубевидный (pityriasis furfuracea: син. лишай разноцветный) -- микоз кожи, вызываемый грибком Pityrosporum orbiculare, характеризующийся появлением на шее, плечах и туловище слегка шелушащихся, слабо зудящих пятен желтовато-розового или коричневатого цвета.
лишай пиановский летучий (франц. и исп. pian фрамбезия) -- сочетание лихеноидных фрамбезидов с ксерозом и десквамацией кожи при вторичной фрамбезии.
лишай плоский актинический (lichen planus actinicus) -- см. Лишай красный плоский тропический.
лишай плоский волосяной (lichen planus pilaris) -- красный плоский лишай, характеризующийся высыпанием мелких папул вокруг устьев фолликулов на волосистой части головы.
лишай плоский новогвинейский -- см. Лишай красный плоский тропический.
лишай простой хронический (lichen simplex chronicus) -- см. Нейродермит ограниченный.
лишай пузырьковый -- см. Герпес простой.
лишай разноцветный (lichen versicolor) -- см. Лишай отрубевидный.
лишай розовый (pityriasis rosea; син.: Жибера болезнь, розеола шелушащаяся) -- острый дерматоз предположительно вирусной этиологии, характеризующийся обильным и мелкошелушащимися розовыми пятнами на туловище, шее и проксимальных отделах конечностей.
лишай розовый гигантский (pityriasis rosea gigantea) -- см. Лишай кольцевидный окаймленный.
лишай стригущий (herpes tonsurans) -- см. Трихофития.
лишай тропический белый (tinea albigena tropica; син. лишай белый) -- эпидермомикоз, вызываемый Trichophyton albicans, характеризующийся появлением на конечностях зудящих папуловезикул и пустул, приводящих к депигментации.
лишай тропический желтый (tinea flava tropica; син. ахромия паразитарная) -- микоз кожи, вызываемый Malasseria tropica, характеризующийся появлением на лице, шее, реже на других участках тела небольших умеренно зудящих пятен желтовато-оранжевого цвета
лишай тропический черный (tinea nigra tropica; син.: кератомикоз ладонный черный, кладоспориоз эпидермальный, лишай черный, микроспороз черный) -- тропический кератомикоз, вызываемый грибками рода Cladosporium, характеризующийся появлением слегка шелушащихся темно-коричневых или черных пятен, наиболее выраженных на конечностях.
лишай черепицеобразный (tinea imbricata) -- см. Микоз черепицеобразный.
лишай черный (tinea nigra) -- см. Лишай тропический черный.
лишай чешуйчатый -- см. Псориаз.
лишай шелушащийся (herpes desquamans) -- см. Микоз черепицеобразный.
Ллойда -- Эванса скотометрическая схема (Lloyd; J. N. Evans) -- прямоугольная система координат, применяемая для регистрации и измерения перицентральных скотом.
Loa loa -- вид паразитических нематод отр. Spirurida сем. Filariidae; переносчик и промежуточный хозяин -- слепень рода Chry sops; возбудитель лоаоза человека.
лоаоз (loaosis; син. опухоль калабарская) -- тропический гельминтоз из группы филяриатозов, вызываемый взрослыми паразитами Loa loa и их личинками, характеризующийся развитием отеков различных частей тела (калабарская опухоль), аллергического дерматита, конъюнктивита; распространен в Экваториальной Африке.
лоб (frons, PNA, BNA, JNA) -- 1) передняя часть свода черепа, образованная чешуей лобной кости; 2) (нрк) -- см. Лобная область.
лоб олимпийский (frons olympica) -- лоб с увеличенными лобными буграми за счет образования остеофитов; признак рахита.
лоб полированный -- лоб с гладкой (без складок) кожей, которая не может быть произвольно наморщена; признак прогрессирующей миопатии.
лоб- (лобо-; лат. lobus, от греч. lobos доля) -- составная часть сложных слов, означающая относящийся к доле какого-либо органа".
лобарный (лат. lobus доля) -- относящийся к доле какого-либо органа.
лобит (lobitis; лоб- + -ит) -- см. Пневмония долевая.
Лобитца -- Кемпбелла феномен (N. Lobitz; С. Campbell; син. запоздалый белый феномен) -- побледнение вместо наблюдающейся в норме гиперемии кожи в месте внутрикожного введения ацетилхолина; признак нейродермита.
лобковая ветвь (ramus pubicus, PNA, BNA, JNA) -- 1) запирательной артерии -- см. Перечень анат. терминов; 2) нижней надчревной артерии -- см. Перечень анат. терминов.
лобковая дуга (arcus pubis, PNA, BNA, JNA; син. лонная дуга) -- часть тазового кольца, образованная нижними ветвями лобковых костей; формирует подлобковый угол.
лобковая область (regio pubica, PNA, BNA, JNA; син. надлобковая область) -- область живота, ограниченная сверху линией, соединяющей верхние передние подвздошные ости, снизу -- верхним краем лобкового симфиза и лобковых костей, с боков -- латеральными краями прямых мышц
лобковая точка (symphysion; син. симфизион) -- антропометрическая точка: верхняя точка лобкового симфиза.
лобковое возвышение (mons pubis) -- см. Лобок.
лобковое оволосение -- рост волос на коже лобковой области; является вторичным половым признаком; различают мужской, женский и переходный типы Л. о.
лобковое сращение (symphysis pubica) -- см. Симфиз лобковый.
лобковый бугорок (tuberculum pubicum, PNA, BNA, JNA; син. лонный бугорок) -- выступ на переднемедиальном конце гребешка верхней поверхности верхней ветви лобковой кости; место прикрепления наружной части прямой мышцы живота.
лобная (-ые) ветвь (-и) -- 1) мозговых артерий (rami frontales, PNA) -- см. Перечень анат. терминов; 2) поверхностной височной артерии (ramus frontalis, PNA, BNA, JNA) -- см. Перечень анат. терминов; 3) средней менингеальной артерии (ramus frontalis) -- см. Перечень анат. терминов; 4) лобного нерва (ramus frontalis, BNA) -- см. Перечень анат. терминов.
лобная область -- 1) (regio frontalis, PNA, BNA, JNA; син. лоб -- нрк) -- область головы, ограниченная пределами чешуи лобной кости; 2) головного мозга -- часть новой коры полушария большого мозга, выделяемая в соответствии с цитоархитектоникой головного мозга и занимающая лобную долю, исключая предцентральную и лимбическую области.
лобная пазуха (sinus frontalis, PNA, BNA, JNA) -- полость в лобной кости, разделенная перегородкой на правую и левую половины, каждая из которых сообщается с соответствующим средним носовым ходом.
лобно-височная точка (punctum frontotemporale) -- парная антропометрическая точка на черепе: место наибольшего сближения височных линий.
лобно-мостовой путь (tractus frontopontinus, PNA; син. Арнольда пучок) -- проекционный нервный путь, начинающийся в коре лобной доли, проходящий через внутреннюю капсулу, основание ножки мозга и заканчивающийся в ядрах моста.
лобный бугор (tuber frontale, PNA, BNA, JNA) -- парное возвышение на наружной поверхности чешуи лобной кости, соответствующее месту расположения ядер окостенения.
лобный гребень (crista frontalis, PNA, BNA, JNA) -- срединное линейное возвышение на внутренней поверхности чешуи лобной кости, в которое переходит борозда верхнего сагиттального синуса.
лобный отросток -- 1) (processus frontalis, PNA, BNA, JNA) -- отросток верхней челюсти, направленный вверх и соединяющийся с носовой частью лобной кости; 2) (processus frontalis, PNA; processus fronto-sphenoidalis, BNA; processus fronto-sphenoideus, JNA) -- верхний отросток скуловой кости, соединяющийся со скуловым отростком лобной и большим крылом клиновидной кости; 3) (processus frontalis, LNE) -- выступ головы зародыша человека первых 4--6 недель развития, ограничивающий верхний край первичного ротового отверстия.
лобный полюс (polus frontalis, PNA, BNA, JNA) -- передний конец полушария большого мозга.
лобный рефлектор (син.: зеркало лобное, Симановского лобный рефлектор) -- приспособление для освещения отраженным светом полостей уха, носа, глотки и гортани, представляющее собой круглое вогнутое зеркало с центрально расположенным отверстием, с тесьмой или жестким обручем для крепления на голове.
лобный угол брегматический -- угол, образованный линиями глабелла-инион и глабелла-брегма; определяется по контурному изображению черепа; используется в антропометрии.
Лобо болезнь (J. Lobo, род. в 1899 г., бразильский дерматолог) -- см. Бластомикоз келоидный.
лобо- -- см. Лоб-.
лобок (mons pubis, PNA, BNA, JNA; син.: лобковое возвышение, лонный холм) -- возвышение над лобковым симфизом у женщин, образующееся вследствие утолщения слоя подкожной жировой клетчатки.
лоботомия (lobotomia; лобо- + греч. tome разрез, рассечение) -- рассечение доли головного мозга.
Лобри -- Пецци синдром (Ch. Laubry, 1872--1941, франц. врач; Pezzi) -- врожденный порок сердца, при котором дефект межжелудочковой перегородки сочетается с недостаточностью аортального клапана.
Лобри -- Сулля синдром (Ch. Laubry, 1872--1941, франц. врач; P. L. J. Soulle, 1903--1960, франц. врач) -- сочетание избыточного содержания газа в желудке, метеоризма и высокого стояния правого купола диафрагмы при ишемической болезни сердца, обусловленное рефлекторной гипокинезией пищеварительного тракта.
лобулярный [lobularis; анат. lobulus долька (органа)] -- относящийся к дольке какого-либо органа.
Лобштейна несовершенный остеогенез (J. F. G. Ch. М. Lobstein, 1777--1835, франц. врач) -- см. Остеогенез несовершенный поздний.
Лобштейна синдром (J. F. G. Ch. М. Lobstein) -- см. Остеогенез несовершенный поздний.
Лобштейна -- Экмана синдром (J. F. G. Ch. М. Lobstein, 1777--1835, франц. врач; О. J. Ekman, 1764--1839, шведский врач) -- см. Остеогенез несовершенный поздний.
лобэктомия (lobectomia; лоб- + эктомия) -- хирургическая операция: удаление доли органа (легкого, головного мозга, печени).
ловеров бугорок [tuberculum intervenosum (Loweri), BNA; R. Lower, 1631--1691, англ. вра
Ловрика -- Вольнера реакция (A. A. Lovrick, совр. англ. иммунолог) -- модификация реакции Пауля -- Буннеля при инфекционном мононуклеозе, отличающаяся тем, что эритроциты барана, используемые в реакции, предварительно обрабатывают ферментом папаином.
лог- (лого-; греч. logos слово, речь, разум, смысл, рассуждение, понятие, изложение, учение, наука) -- составная часть сложных слов, означающая: слово", "речь", "рассуждение".
Логана штифтовой зуб (F. Е. Logan) -- фарфоровый зуб со штифтом для крепления в канале корня; применяется для замещения разрушенной естественной коронки при хорошо сохранившемся корне.
логастения (logasthenia; лог- + астения) -- расстройство речи, проявляющееся повышенной речевой утомляемостью и страхом неправильного произнесения, обусловленное функциональными нарушениями ц. н. с., вызванными интоксикацией, инфекционной болезнью и др.; у детей Л. может наблюдаться в результате неправильного воспитания в период становления речи.
логеграфия (син. логетронография) -- получение репродукций с рентгенограмм с помощью специального электронного устройства (логетрона); Л. обеспечивает выявление деталей в участках с очень малой или очень большой контрастностью изображения.
логетронография -- см. Логеграфия.
лого- -- см. Лог-.
логоклония (logoclonia: лого- + греч. klonos беспорядочное движение) -- заикание с прерывистым повторением отдельных слогов, слов, междометий, обусловленное клоническими сокращениями мышц.
логоневроз (logoneurosis; лого- + невроз-, син. невроз речи) -- расстройство речи в форме заикания, обусловленное неврозом.
логопатия (logopathia; лого- + греч. pathos страдание, болезнь) -- общее название речевых расстройств.
логопедическая помощь -- вид специализированной помощи, оказываемой специалистом-педагогом (под контролем и при участии врача) в учреждениях здравоохранения и просвещения лицам (гл. обр. детям), имеющим расстройства речи, с целью исправления последних.
логопедия (лого- + греч. paideia воспитание, обучение) -- отрасль педагогики, тесно связанная с медициной, изучающая речевые расстройства и разрабатывающая методы их коррекции и профилактики.
логорея (logorrhoea; лого- + греч. rhoia течение, истечение; син.: полифразия, речевое недержание) -- неудержимость речи больного, сочетающаяся с ее быстротой и многословием.
логоритм (лого- + ритм) -- электронный аппарат для исправления речи, обеспечивающий по заданной программе выдачу сигналов для установки частоты дыхания, темпа речи и длительности упражнений.
логотерапия (logotherapia; лого- + терапия) -- форма психотерапии, направленная на достижение понимания больным смысла и неизбежности его страданий; применяется зарубежными психотерапевтами: имеет экзистенциалистическую направленность.
логофобия (logophobia; лого- + фобия) -- навязчивый страх -- боязнь нарушения способности произносить нужные слова.
лодыжка латеральная (mal leolus lateralis, PNA, BNA, JNA) -- утолщенный дистальный конец малоберцовой кости.
лодыжка медиальная (malleo lus medialis, PNA, BNA, JNA) -- медиальная часть дистального конца большеберцовой кости, выступающая книзу в виде толстого отростка.
лодыжковая борозда (sulcus malleolaris, PNA) -- углубление на поверхности дистального конца большеберцовой кости, в котором проходят сухожилия задней большеберцовой мышцы и длинного сгибателя пальцев.
лодыжковые ветви латеральные (rami malleolares laterales, PNA) -- см. Перечень анат. терминов.
лодыжковые ветви медиальные (rami malleolares mediales, PNA) -- см. Перечень анат. терминов.
ложка-катетер Агафонова -- см. Эксцеребратор.
ложка-распатор -- хирургический инструмент с двумя рабочими частями (ложкообразной и плоской) на концах стержня-рукоятки, предназначенный для отсепаровывания миндалин при тонзиллэктомии.
ложноножки -- см. Псевдоподии.
Ложье грыжа (S. Laugier, 1799--1872, франц. хирург) -- бедренная грыжа, выходящая через щель в лакунарной связке.
Лозанова операция (Н. Н. Лозанов, сов. оториноларинголог) -- хирургическая операция при заращении наружного слухового прохода, заключающаяся в расширении его костной части за счет верхней и задней стенок.
Лозинского симптом "заднего хода" (Л. И. Лозинский, сов. хирург-травматолог) -- признак отрыва фрагмента передневерхней ости подвздошной кости: больной предпочитает передвигаться пятясь, подтягивая при этом больную ногу, чтобы избежать резко болезненного сгибания в тазобедренном суставе.
локализатор (франц. localiser ограничивать определенным местом, локализовать, от лат. localis местный) в медицинской радиологии -- см. Центратор.
локализационизм (франц. localiser локализовать, от лат. localis местный; син. анатомолокализационизм) -- метафизическая система взглядов на механизм развития болезни, связывающая последовательность ее этапов и их проявления в основном с природой морфологического субстрата заболевания, отрицающая роль нервных и гуморальных факторов в развитии болезни.
локализация патологического процесса (франц. localisation, от лат. localis местный) -- место (части тела, органы и ткани) развития патологического процесса; большинство болезней характеризуется определенной преимущественной Л., обусловленной особенностями этиологического фактора, характером его действия на органы и ткани, а также состоянием организма (реактивностью и т. п.).
локализация возбудителя (франц. localisation, от лат. localis местный) -- место (части тела, органы и ткани) преимущественного прерывания возбудителя инфекционной болезни в организме зараженного человека или животного. локализация возбудителя вторичная -- Л. в. в случае его диссеминации из очага первичной локализации. локализация возбудителя первичная -- Л. в. при внедрении в организм, обусловленная механизмом передачи возбудителя инфекционной болезни.
локалистический принцип (лат. localis местный) -- принцип классификации болезней, основанный на представлении о существовании для любой из них определенного анатомического субстрата.
локомоция (лат. locus место, положение + motio движение) -- совокупность согласованных движений, посредством которых человек или животное активно перемещается в пространстве.
локоть (cubitus, PNA) -- см. Локтевая область.
локоть теннисный (син.: акроостеопатия эпикондилярная, бурсит лучеплечевой, эпикондилит травматический, эпиконддисплазия) -- асептический травматический периостит наружного надмыщелка плечевой кости с воспалением прилежащего к нему связочного аппарата локтевого сустава.
локтевая борозда (sulcus ulnaris) -- узкий промежуток между локтевым сгибателем запястья и поверхностным сгибателем пальцев в нижней половине предплечья; содержит локтевой сосудисто-нервный пучок.
локтевая борозда задняя латеральная (sulcus cubitalis posterior lateralis) -- углубление между локтевым отростком и латеральным надмыщелком плечевой кости; содержит анастомоз между средней коллатеральной и возвратной межкостной артериями.
локтевая борозда задняя медиальная (sulcus cubitalis posterior medialis) -- углубление между локтевым отростком и медиальным надмыщелком плечевой кости; содержит локтевой нерв и анастомоз между верхней локтевой коллатеральной артерией и задней ветвью локтевой возвратной артерии.
локтевая борозда передняя латеральная (sulcus cubitalis anterior lateralis) -- узкий промежуток между плечевой и плечелучевой мышцами; содержит лучевой нерв, его ветви и анастомоз между лучевой коллатеральной и лучевой возвратной артериями.
локтевая борозда передняя медиальная (sulcus cubitalis anterior medialis) -- узкий промежуток между плечевой мышцей и круглым пронатором; содержит плечевую артерию и ее ветви с сопровождающими их венами, анастомоз между нижней локтевой коллатеральной артерией и передней ветвью возвратной локтевой артерии, срединный нерв, а также локтевые лимфатические узлы.
локтевая ветвь (ramus ulnaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. 1471.
локтевая область (regio cubiti, PNA; син. локоть) -- область верхней конечности, расположенная между плечом и предплечьем; границы Л. о. лежат на 2 см выше и ниже линии, соединяющей надмыщелки плечевой кости; делится на переднюю и заднюю Л. о.
локтевая ямка (fossa cubitalis, PNA, BNA; fossa cubiti, JNA) -- углубление в передней локтевой области, медиально ограниченное круглым пронатором, латерально -- плечелучевой, сверху -- плечевой мышцей; содержит клетчатку, плечевые артерию и вены, срединный нерв, лимфатические узлы.
локтевой канал (canalis ulnaris) -- узкое пространство между локтевым сгибателем запястья и локтевым суставом; место прохождения локтевого нерва.
локтевой отросток (olecranon, PNA, BNA, JNA) -- отросток на задней поверхности проксимального конца локтевой кости, ограничивающий разгибание в локтевом суставе; место прикрепления трехглавой мышцы плеча.
локус (лат. locus место, положение) -- местоположение гена в хромосоме, плазмиде или другой генетической структуре клетки; иногда термин употребляют в значении "ген".
локус экстремальный (лат. extremus крайний) -- небольшая, строго ограниченная территория, характеризующаяся чрезвычайно неблагоприятным влиянием географической среды на организм человека; напр. район с интенсивно загрязненной окружающей средой.
locus minoris resistentiae (лат. место наименьшего сопротивления) -- орган, ткань или определенная система данного организма, характеризующиеся пониженной сопротивляемостью действию патогенных факторов.
Локхарт-Маммери способ (J. P. Lockhart-Mummery, 1875--1957, англ. хирург) -- тампонада прямой кишки при геморроидальном кровотечении тампоном, обернутым вокруг резиновой дренажной трубки.
Ломбара опыт (Е. Lombard, 1869--1920, франц. оториноларинголог; син. Ломбара -- Барани опыт) -- метод дифференциальной диагностики глухоты, заключающийся в том, что во время чтения обследуемым какого-либо текста вслух ему на оба уха подается громкий звук; при функциональной или притворной глухоте обследуемый начинает читать громче, при глухоте органического происхождения громкость голоса не меняется.
Ломбара -- Барани опыт (Е. Lombard, 1869--1920, франц. оториноларинголог; R. Barany, 1876--1936, венгерский оториноларинголог) -- см. Ломбара опыт.
ломброзианство (С. Lombroso, 1835--1909, итал. психиатр и антрополог) -- антинаучная концепция о врожденной морфофизиологической предрасположенности отдельных индивидов к уголовным преступлениям.
Ломоносова -- Юнга -- Гельмгольца теория цветоощущения (М. В. Ломоносов, 1711--1765, отеч. ученый; Т. Young, 1773--1829, англ. физик и врач; Н. L. F. Helmholtz, 1821--1894, нем. физиолог и естествоиспытатель) -- см. Гельмгольца теория цветоощущения.
лонгета (франц. longuette) -- длинная полоса из нескольких слоев гипсового бинта (гипсовая Л.) или из быстро твердеющей пластмассы; применяется для наложения иммобилизующих повязок.
Лонгмайера операция (W. P. Longmire, род. в 1913 г., амер. хирург) -- хирургическая операция: резекция печени с наложением анастомоза между внутрипеченочным желчным протоком и тощей кишкой, петлю которой погружают в толщу печени.
Лонгмайера -- Дольотти операция (W. P. Longmire, род. в 1913 г., амер. хирург; А. М. Dogliotti, 1897--1966, итал. хирург) -- хирургическая операция: резекция печени с наложением анастомоза между внутрипеченочным желчным протоком и желудком, стенку которого погружают в толщу печени.
Лонго зажим (N. Longo) -- хирургический инструмент для сближения краев раны сердца, представляющий собой зажим, на рабочей части которого имеются острые зубчики, обеспечивающие надежность захвата перикарда.
лонная дуга (arcus pubis) -- см. Лобковая дуга.
лонное сращение (symphysis pubica) -- см. Симфиз лобковый.
лонный бугорок (tuberculum pubicum) -- см. Лобковый бугорок.
лонный холм (mons pubis) -- см. Лобок.
лоносечение (symphysiotomia) -- см. Симфизиотомия.
Лонуа -- Бансода синдром (Р. Е. Launois, 1856--1914, франц. врач; R. Bensaude, 1866--1938, франц. врач) -- см. Маделунга синдром.
Лоозера зона перестройки (Е. Looser, 1877--1936, швейц. хирург и рентгенолог) -- см. Лоозера зона просветления.
Лоозера зона просветления (Е. Looser; син.: Лоозера зона перестройки, псевдоперелом) -- светлая полоса на рентгенограмме кости, расположенная поперечно к ее длиннику на фоне изображения нормальной структуры кости; признак перестройки и рассасывания костной ткани под влиянием чрезмерной нагрузки.
Лоозера -- Милкмена болезнь (Е. Looser, 1877--1936, швейц. хирург и рентгенолог; L. A. Milkman, 1895--1951, амер. рентгенолог) -- см. Милкмена болезнь.
лопатка (scapula, PNA, BNA, JNA) -- см. Перечень анат. терминов.
лопатка крыловидная (scapula alata) -- положение лопатки под заметным углом к поверхности ребер, резко увеличивающимся при поднимании и вытягивании руки вперед; наблюдается при параличе передней зубчатой мышцы вследствие поражения длинного грудного нерва, а также при миопатии.
лопаточная линия (linea scapularis) -- условная вертикальная линия, проводимая по поверхности спины через проекцию нижнего угла лопатки; служит топографо-анатомическим ориентиром.
лопаточная область (regio scapularis, PNA, BNA, JNA) -- парная область тела, выделяемая на задней поверхности грудной клетки, ограниченная сверху линией, соединяющей ключично-акромиальное сочленение с остистым отростком VII шейного позвонка, снизу -- горизонтальной линией, проведенной через нижний угол лопатки, медиально -- вертикальной линией, проведенной через медиальный край лопатки, латерально -- задним краем дельтовидной мышцы и средней подмышечной линией.
лопаточно-ключичный треугольник (trigonum omoclaviculare, PNA, JNA) -- часть латеральной области шеи, ограниченная снизу ключицей, сверху -- лопаточно-подъязычной мышцей, спереди -- грудино-ключично-сосцевидной мышцей; место расположения подключичных артерии и вены и плечевого сплетения.
лопаточно-трапециевидный треугольник (trigonum omotrapezoideum) -- часть латеральной области шеи, ограниченная снизу лопаточно-подъязычной, сзади -- трапециевидной и спереди -- грудино-ключично-сосцевидной мышцами.
лопаточно-трахеальный треугольник (trigonum omotracheale) -- часть передней области шеи, ограниченная сверху и латерально лопаточно-подъязычной, снизу и латерально -- грудино-ключично-сосцевидной мышцами, спереди -- срединной линией; место расположения щитовидной и паращитовидных желез, гортани, трахеи, пищевода.
Лорана способ (G. Laurens, 1867--1941, франц. оториноларинголог) -- пластическая хирургическая операция: закрытие окружающими тканями наружного свища, образовавшегося в результате прорыва заушного абсцесса.
лордоз (lordosis; греч. lordosis, от lordos согнувшийся, сутулый) -- искривление позвоночника в сагиттальной плоскости, обращенное выпуклостью кпереди. лордоз компенсаторный (l. compensatoria) -- Л., возникающий при увеличении кифоза в грудном отделе или при сгибательных контрактурах и анкилозах тазобедренных суставов. лордоз патологический (l. pathologica) -- Л. со смещением кпереди и веерообразным расхождением тел позвонков, клиновидным расширением передних отделов межпозвоночных дисков и разрежением костной структуры тел позвонков; чаще является врожденным. лордоз физиологический (l. physiologica) -- умеренный Л. шейного и поясничного отделов, свойственный нормально развитому позвоночнику.
Лорена -- Леви синдром (P. J. Lorain, 1827--1875, франц. врач; L. Levi, 1868--1933, франц. эндокринолог) -- см. Бергманна синдром.
Лоренса -- Бидля синдром (J. Z. Laurence, 1830--1874, англ. офтальмолог; A. Biedl, 1869--1933, чешский врач) -- см. Лоренса -- Муча -- Барде -- Бидля синдром.
Лоренса -- Муна -- Барде -- Бидля синдром (J. Z. Laurence, 1830--1874, англ. офтальмолог; R. Ch. Moon, 1844--1914, амер. офтальмолог; G. Bardet, род. в 1885 г., франц. врач; А. Biedl, 1869--1933, чешский врач; син.: Барде синдром, Бидля синдром, Лоренса -- Бидля синдром) -- наследственная болезнь, характеризующаяся ожирением, гипогенитализмом, пигментным ретинитом, задержкой умственного развития, полидактилией и синдактилией; предположительно наследуется по аутосомно-рецессивному типу.
Лоренца аппарат (A. Lorenz, 1854--1946, австрийский хирург-ортопед) -- ортопедический аппарат, предназначенный для редрессации контрактур тазобедренного сустава путем винтового вытяжения под точно устанавливаемым углом; прикрепляется к столу, на который укладывается больной.
Лоренца долото (А. Lorenz) -- хирургический инструмент для остеотомии, имеющий короткую рабочую часть и массивную ручку, заканчивающуюся в форме полусферы.
Лоренца кроватка (А. Lorenz) -- гипсовая кроватка для разгрузки и иммобилизации позвоночника, гл. обр. при туберкулезном спондилите; изготовляется длиной от темени до середины бедер, выстлана изнутри мягкой материей и укрепляется в области шеи.
Лоренца ложка (A. Lorenz) -- хирургический инструмент для выскабливания хряща из вертлужной впадины при артродезе, представляющий собой круглую острую ложку, режущая кромка которой для удобства работы отнесена несколько в сторону от оси.
Лоренца положение (a. Lorenz) -- положение сгибания и отведения бедра (бедер), придаваемое после вправления врожденного вывиха бедра и фиксируемое циркулярной гипсовой повязкой.
Лоренца редрессация (A. Lorenz) -- метод устранения контрактур путем постоянного щадящего растяжения тканей.
Лоренца способ (A. Lorenz) -- метод лечения врожденного вывиха бедра у детей путем бескровного вправления под наркозом с последующей фиксацией гипсовой повязкой в положении Лоренца.
Лоренца -- Штилле аппарат (А. Lorenz, 1854--1946, австрийский хирург-ортопед; Stille) -- ортопедический аппарат для остеоклазии и редрессации стопы путем винтового вытяжения с помощью накидной петли; угол тяги точно устанавливается по шкале аппарата.
Лоренца -- Штоффеля нейротомия (A. Lorenz, 1854--1946, австрийский хирург-ортопед: A. Stoffel, 1880--1937, нем. хирург-ортопед) -- см. Штоффеля операция.
Лорина-Эпштейна блокада (М. Ю. Лорин-Эпштейн. сов. хирург) -- новокаиновая блокада семенного канатика в области поверхностного пахового кольца или круглой связки матки в месте прикрепления ее к лобковой кости: применяется при почечной колике.
Лорина-Эпштейна симптомы (М. Ю. Лорин-Эпштейн) -- ранние признаки столбняка: 1) сокращение жевательных мышц, вызываемое поколачиванием по нижней челюсти при полуоткрытом рте; 2) появление болезненной ригидности мышц конечности при ее энергичном массаже.
Лорта-Жакоба атрофический мукосинехиальный буллезный дерматит (Е. Lortat-Jacob) -- см. Пузырчатка глаз.
Лорта-Жакоба бородавчатая узелковая кератодермия (Е. Lortat Jacob) -- см. Кератодермия пятнистая диссеминированная симметричная.
Лосицкой шов (В. А. Лосицкая, сов. акушер-гинеколог) -- шелковый шов, накладываемый на заднюю поверхность шейки матки в послеродовом периоде с целью стимуляции сокращения матки при ее гипотонии.
лоскут в хирургии -- участок тканей, имеющий значительную площадь при относительно небольшой толщине, отделенный от тела оперативным путем для трансплантации или отделившийся вследствие ранения (напр., при скальпированной ране). лоскут кожно-мышечно-костный -- Л. на ножке, в толщу которого входят кожа с подкожной клетчаткой, мышцы и кость с надкостницей; используется, напр., при костно-пластической трепанации черепа, при некоторых костно-пластических ампутациях. лоскут кожный -- Л., в толщу которого входит только кожа или кожа с подкожной клетчаткой; используется при кожной пластике. лоскут кожный перфорированный -- свободный Л. к. значительных размеров, в котором прорезаны небольшие отверстия, что позволяет закрывать большую площадь раневой поверхности и предупредить скопление экссудата под лоскутом. лоскут круглый -- см. Филатова стебель. лоскут мигрирующий -- см. Филатова стебель мигрирующий. лоскут на ножке -- Л., предназначенный для замещения какого-либо дефекта и выкроенный с расчетом на сохранение питающих его кровеносных сосудов. лоскут свободный -- Л., выкроенный оперативным путем, полностью отделенный от окружающих, в том числе от подлежащих, тканей. лоскут стебельчатый -- см. Филатова стебель. лоскут тимпаномеатальный (анат. membrana tympani барабанная перепонка + meatus acusticus слуховой проход) -- Л., содержащий кожу наружного слухового прохода и барабанную перепонку; используется при некоторых видах радикальной операции среднего уха и при тимпанопластике.
лоскут-карман по Карпову -- см. Курлова лоскут-карман.
лоскут-рассада -- несколько небольших фрагментов кожи, помещенных на раневую поверхность; Л.-р. применяется при блефаропластике.
Лоссена операция (истор.; Н. Lessen, 1842--1909, нем. хирург) -- хирургическая операция: пересечение верхнечелюстного нерва при невралгии без рассечения жевательной мышцы.
Лотейссена -- Ридера прокол (G. Lotheissen, 1868--1941, австрийский хирург; Н. Rieder, 1858--1932, нем. врач) -- внеплевральная пункция перикардиальной полости в пятом межреберье.
Лотша коралловый сустав -- см. Хондроматоз сустава.
Лоу синдром (Ch. U. Lowe, род. в 1921 г., амер. педиатр; син. синдром окулоцереброренальный) -- наследственная болезнь, характеризующаяся поражением глаз (катаракта и глаукома), умственной отсталостью, повышением выделения с мочой органических кислот.
Лоури метод (нрк; О. Н. Lowry, род. в 1910 г., амер. фармаколог) -- см. Лаури метод.
Лоусли нефропексия (О. S. Lowsley, 1884--1955, амер. хирург) -- хирургическая операция: фиксация полюсов почки к межреберью и к квадратной поясничной мышце после декапсуляции выпуклого края почки; применяется при нефроптозе.
Лоусли орхипексия (О. S. Lowsley) -- хирургическая операция при крипторхизме, заключающаяся в низведении яичка путем мобилизации семенного канатика и укрепления яичка в мошонке.
Лоуэра бугорок [tuberculum intervenosum (Loweri), BNA; R. Lower, 1631--1691, англ. вра
лофотрих (истор.; греч. lophos хохолок + thrix, trichos волос) -- бактерия, имеющая пучок жгутиков на одном из клеточных полюсов.
лохии (греч. lochia, от lochios относящийся к родам, родовой) -- послеродовые выделения из матки, состоящие из крови, слизи, некротизированных тканей отпадающей оболочки.
лохиометра (lochiometra; лохии + греч. metra матка) -- задержка лохий в полости матки, обусловленная снижением сократительной способности матки или спазмом ее шейки; проявляется увеличением размеров матки, болями внизу живота, повышением температуры тела.
ЛПИ -- см. Линейная плотность ионизации.
ЛПЭ -- см. Линейная передача энергии.
LR -- см. Лепроматозная реакция.
ЛТГ -- см. Пролактин.
Лудлоффа артротомия (К. Ludloff, 1864--1954, нем. хирург) -- артротомия тазобедренного сустава, при которой разрез кожи проводят от промежности по середине внутренней поверхности бедра при его максимальном отведении, разъединяют мышцы, обнажают и вскрывают капсулу сустава; применяется при врожденном вывихе
Лудлоффа пятно (К. Ludloff) -- просветление неправильной формы в центре рентгеновской тени дистального эпифиза бедренной кости в боковой проекции, обусловленное особенностью нормального анатомического строения кости.
Луи-Бар синдром (D. Louis-Bar, совр. франц. врач; син. атаксия-телеангиэктазия) -- наследственная болезнь из группы факоматозов, характеризующаяся медленно развивающимися мозжечковыми расстройствами, симметричными телеангиэктазиями, особенно на конъюнктивах, коже лица и шеи, рецидивирующими пневмониями с развитием бронхоэктазов; часто сочетается с гипоплазией вилочковой железы и дисгаммаглобулинемией; проявляется в детском возрасте; наследуется по аутосомно-рецессивному типу.
Лукашевича -- Оберста анестезия (А. И. Лукашевич, отеч. врач; М. Oberst, 1849--1925, нем. хирург) -- проводниковая анестезия пальца руки введением раствора анестезирующего вещества по обе стороны сухожилия разгибателя дистальнее жгута, наложенного на основание пальца.
Лукина -- Либмана признак (Е. Libman, 1872--1946, амер. врач) -- кровоизлияние в конъюнктиву, чаще нижнего века, при подостром септическом эндокардите.
луковица аорты (bulbus aortae, PNA, BNA, JNA) -- расширение начальной части аорты, в области которого расположен клапан аорты и отходят венечные артерии сердца.
луковица внутренней яремной вены верхняя (bulbus venae jugularis superior, PNA) -- расширение внутренней яремной вены, расположенное в яремной ямке височной кости.
луковица внутренней яремной вены нижняя (bulbus venae jugularis inferior, PNA) -- расширение внутренней яремной вены у места ее слияния с подключичной веной.
луковица волоса (bulbus pili, PNA, BNA, JNA, LNH; син. волосяная луковица) -- расширение конечной части корня волоса, состоящее из эпителиальных клеток, способных к размножению, за счет которых происходит рост волоса и его внутреннего эпителиального влагалища.
луковица двенадцатиперстной кишки (bulbus duodeni) -- верхняя расширенная часть двенадцатиперстной кишки, определяемая на рентгенограмме в виде треугольника, обращенного основанием к привратнику желудка.
луковица заднего рога (bulbus cornus posterioris, PNA) -- выступ на медиальной стенке заднего рога бокового желудочка мозга, образованный волокнами, идущими от мозолистого тела в затылочную долю полушария в месте, где они огибают теменно-затылочную борозду.
луковица преддверия влагалища (bulbus vestibuli, PNA, BNA, JNA) -- анатомическое образование, расположенное между наружным отверстием мочеиспускательного канала и клитором, представляющее собой сплетение вен, местами кавернозно-расширенных, покрытое соединительной тканью с небольшим количеством гладкомышечных клеток.
луковицеобразное тельце (corpusculum bulboideum, LNH; син. Гольджи -- Маццони тельце) -- инкапсулированное чувствительное нервное окончание, состоящее из разветвления чувствительного нервного волокна, глиальной внутренней колбы и соединительнотканной капсулы.
Лукомского теория (истор.; И. Г. Лукомский, 1893--1958, сов. стоматолог) -- теория возникновения кариеса зуба, придававшая основное значение расстройствам функции одонтобластов, обусловленным эндогенными нарушениями в организме.
лунатизм -- см. Сомнамбулизм.
Лунда операция (F. B. Lund, 1865--1950, амер. хирург) -- хирургическая операция: удаление таранной кости; применяется при лечении косолапости.
Лундборга психоклоническая реакция (Н. В. Lundborg, 1868--1943, шведский психиатр) -- усиление миоклонических судорог под влиянием психического возбуждения, наблюдаемое при миоклонус-эпилепсии.
Лундборга сенсоклоническая реакция (Н. В. Lundborg) -- усиление миоклонических судорог при воздействии каких-либо раздражителей на органы чувств, наблюдаемое при миоклонус-эпилепсии.
луночка зуба (alveolus dentis) -- см. Альвеола зуба.
луночковые возвышения (juga alveolaria) -- см. Альвеолярные возвышения.
лупа (франц. loupe) -- оптическое устройство, состоящее из одной или нескольких линз, предназначенное для рассматривания малых объектов под небольшим увеличением; применяется, напр., в дерматологии, офтальмологии, лабораторной практике. лупа бинокулярная -- Л., состоящая из линз (или их сочетаний с призмами), расположенных так, чтобы наблюдение через них осуществлялось одновременно двумя глазами. лупа телескопическая (греч. tele далеко + skopeo рассматривать; син. телелупа) -- Л., конструкция которой обеспечивает возможность рассматривания объектов, удаленных на 25 см и более.
лучевая болезнь -- см. Болезнь лучевая.
лучевая борозда (sulcus radialis) -- узкий промежуток между плечелучевой мышцей и круглым пронатором (в проксимальной трети предплечья) или лучевым сгибателем запястья (в дистальных двух третях предплечья); место прохождения лучевого сосудисто-нервного пучка (лучевой артерии и вены и поверхностной ветви лучевого нерва
лучевая вырезка (incisura radialis, PNA, BNA, JNA) -- выемка на латеральной стороне венечного отростка локтевой кости, сочленяющаяся с головкой лучевой кости, образуя проксимальный лучелоктевой сустав.
лучевая реакция -- совокупность патологических изменений, возникающих непосредственно во время или вскоре после воздействия ионизирующего излучения и, как правило, подвергающихся обратимому развитию.
лучевая точка (punctumradiale) -- антропометрическая точка: самая верхняя точка головки лучевой кости.
лучевой феномен -- симптом поражения лучевого нерва: при небольшом разведении сложенных ладонями кистей (с выпрямленными пальцами) пальцы пораженной кисти, непроизвольно сгибаясь, скользят по ладони здоровой кисти.
лучистая часть корковых долек почки (pars radiata, PNA, BNA; striae medullares corticis renis, JNA; син.: мозговые лучи, Феррейна лучи) -- отростки мозгового вещества почки, проникающие в ее корковое вещество в виде тонких лучей, содержащих собирательные почечные трубочки и прямые почечные канальцы.
лучистый венец (corona radiata, PNA, BNA, JNA) -- совокупность проекционных нервных волокон в белом веществе полушарий большого мозга, расположенных веерообразно между корой полушария и внутренней капсулой.
Лушки вилка (Н. Luschka, 1820--1875, нем. анатом) -- аномалия развития: раздвоение переднего конца ребра.
Лушки истинные протоки (Н. Luschka) -- недоразвитые трубчатые эпителиальные ходы, образующие сеть под серозной оболочкой и в подслизистом слое стенки желчного пузыря, а также в соединительной ткани на поверхности печени; выстланы низким призматическим эпителием; частично соединяются с внутрипеченочными желчными ходами.
Лушки миндалина (Н. Luschka) -- см. Миндалина глоточная.
Лушки отверстие (Н. Luschka) -- см. Латеральная апертура четвертого желудочка.
Лушки ходы (Н. Luschka) -- протоки разросшихся слизистых желез желчного пузыря, достигающие иногда его серозной оболочки; наблюдаются при желчнокаменной болезни.
Лушки -- Пфаундлера валики (Н. Luschka, 1820--1875, нем. анатом; М. Pfaundler, 1872--1947, нем. педиатр) -- поперечные складки слизистой оболочки губ новорожденного, обеспечивающие возможность плотного схватывания губами соска молочной железы матери.
L- полиморфностью, механической и осмотической хрупкостью в результате полной или частичной утраты клеточной стенки, но сохраняющая способность размножаться; патологические процессы, обусловленные L-формами, отличаются медленным развитием и хроническим течением.
Лысенкова операция (Н. К. Лысенков, 1865--1941, сов. анатом и хирург) -- хирургическая операция при передних мозговых грыжах, заключающаяся в экстракраниальной резекции грыжевого мешка с последующей пластикой наружного отверстия костного канала трансплантатом из участка надглазничного края лобной кости.
Львова операция (П. П. Львов, сов. стоматолог) -- уранопластика с перемещением небных лоскутов кзади.
Льето треугольник (J. Lieutaud, 1703--1780, франц. анатом и врач) -- см. Мочепузырный треугольник.
Льюис изоантигены -- см. Изоантигены системы Льюис.
Льюиса гипотеза (Th. Lewis, 1871--1945, англ. кардиолог) -- гипотеза, объясняющая мерцание предсердий непрерывной циркуляцией волны возбуждения по миокарду вокруг устьев полых вен, от которой беспорядочно распространяются вторичные волны возбуждения; лежит в основе многих современных теорий патогенеза нарушений ритма сердца.
Льюиса проба (Т. Lewis, англ. хирург 20 в.) -- метод диагностики облитерирующего эндартериита, основанный на появлении цианоза стопы через 1 мин. после перехода больного из положения лежа в положение сидя с опущенными ногами.
Льюиса синдром (Th. Lewis, 1871--1945, англ. кардиолог) -- см. Синдром вазовагальный.
Льюиса триада (Th. Lewis, 1871--1945, англ. кардиолог; син.: Льюиса тройная реакция, Льюиса тройной ответ) -- комплекс последовательно развивающихся сосудистых реакций на внутрикожное введение гистамина: ограниченная эритема, обусловленная местным расширением капилляров, ее распространение за счет расширения артериол и образование волдыря вследствие увеличения проницаемости сосудов кожи.
Льюиса тройная реакция (Th. Lewis, 1871--1945, англ. кардиолог) -- см. Льюиса триада.
Льюиса тройной ответ (Th. Lewis, 1871--1945, англ. кардиолог) -- см. Льюиса триада.
Льюиса -- Федеричи опыт (Lewis: F. Federici) -- метод диагностики фиксации основания стремени в окне преддверия (анкилоза стремени), заключающийся в сравнении длительности восприятия звучания камертона при установке его ножки на козелок и на сосцевидный отросток; при анкилозе стремени проводимость с сосцевидного отростка лучше, чем с козелка.
Любарша -- Пика синдром (О. Lubarsch, 1860--1933, нем. патолог; L. Pick, 1868--1944, нем. патолог) -- сочетание системного амилоидоза с макроглоссией, множественными ксантомами и экхимозами, протеинурией, гиперхолестеринемией и анурией: осложнение миеломной болезни.
Люголя раствор (J. G. A. Lugol, 1786--1851, франц. врач) -- раствор, содержащий йод, йодид калия и воду в отношении 1:2:17; используется в лабораторных исследованиях и как лекарственное средство.
Людвига ангина (W. F. Ludwig, 1790--1865, нем. хирург) -- гнилостно-некротическая флегмона, распространяющаяся по клетчаточным пространствам дна полости рта, окологлоточному и крыловидно-челюстному пространству, по клетчатке шеи.
Людвига ганглий (К. F. W. Ludwig, 1816--1895, нем. физиолог) -- совокупность парасимпатических нейронов, группами или одиночно расположенных в межпредсердной перегородке.
людотерапия (ludotherapia; лат. ludus игра + терапия; син. джокотерапия) -- метод психотерапии, основанный на использовании факторов, вызывающих психическое расслабление (спортивные и другие игры, музыка, танцы и др.).
люисово тело (l. В. Luys, 1828--1897, франц. невролог) -- см. Ядро подбугорное.
Люка-Шампионньера метод (J. М. М. Lucas-Championniere, 1843--1913, франц. хирург) -- метод лечения переломов костей конечностей путем постоянного вытяжения с ранней функциональной нагрузкой.
Люкке -- Шеде артротомия (W. Lucke, род. в 1890 г., нем. ортопед; F. Schede, род. в 1882 г., нем. ортопед) -- артротомия тазобедренного сустава доступом через продольный разрез от верхней передней подвздошной ости вдоль наружного края портняжной мышцы; портняжную и прямую мышцу бедра оттягивают кнаружи, а пояснично-подвздошную мышцу кнутри.
люксация зубов (лат. luxatio вывих, смещение) -- подвижность зубов, возникающая в результате травмы или дистрофических процессов в пародонте.
люксметр (лат. lux свет +греч. metreo измерять) -- портативный фотометрический прибор, предназначенный для измерения освещенности, напр. при гигиенических исследованиях.
люмб- (люмбо-; лат. lumbus поясница) -- составная часть сложных слов, означающая "относящийся к поясничной области, к поясничному отделу позвоночника или спинного мозга".
люмбаго (lumbago; лат. lumbus поясница; син. прострел) -- приступообразная интенсивная боль в поясничной области, ограничивающая движения позвоночника в пояснично-крестцовом отделе; обусловлено чаще остеохондрозом поясничных межпозвоночных дисков.
люмбалгия (lumbalgia: люмб- + греч. algos боль) -- общее название продолжительных болей в пояснично-крестцовой области, обусловленных раздражением нервов, нервных корешков или мышц.
люмбализация (lumbalisatio; лат. lumbus поясница) -- аномалия развития: отделение первого крестцового позвонка от остальной массы крестца, причем этот позвонок имеет форму поясничного.
люмбальный (lumbalis; лат. lumbus поясница) -- относящийся к поясничной области, к поясничному отделу позвоночника или спинного мозга.
люмбо- -- см. Люмб-.
люмбоартроз (lumboarthrosis; люмбо- + артроз) -- см. Спондилоартроз поясничный.
люмбоперитонеостомия (lumboperitoneostomia; люмбо- + анат. peritoneum брюшина + греч. stoma отверстие) -- хирургическая операция: отведение цереброспинальной жидкости из подпаутинного пространства поясничного отдела спинного мозга в брюшинную полость; применяется при открытой гидроцефалии.
люмбосальпингостомия (истор.; lumbosalpingostomia; люмбо- + анат. salpinx, salpingos маточная труба + греч. stoma отверстие) -- хирургическая операция: отведение цереброспинальной жидкости из подпаутинного пространства поясничного отдела спинного мозга в маточную трубу; применялась при открытой гидроцефалии.
люмботомия (lumbotomia; люмбо- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие забрюшинного пространства внебрюшинным доступом.
люминесценция (лат. lumen, luminis свет) -- излучение света некоторыми веществами, избыточное над тепловым излучением при данной температуре, возбужденное каким-либо источником энергии; регистрация Л. используется в некоторых видах клинико-диагностических, гигиенических и судебно-медицинских исследований.
люминофоры (лат. lumen, luminis свет + греч. phoros несущий) -- вещества, обладающие способностью люминесцировать; некоторые Л. используются в аппаратуре и реактивах медико-биологического назначения.
люмиродопсин (лат. lumen, luminis свет + родопсин) -- промежуточный продукт фотохимического разложения зрительного пигмента родопсина, представляющий собой белковое вещество оранжево-красного цвета с максимумом поглощения при 490 ммк.
люпозный (luposus; мед. лат. lupus волчанка) -- относящийся к волчанке.
люпозорий (истор.; мед. лат. lupus волчанка) -- лечебно-профилактическое учреждение для оказания помощи больным туберкулезной волчанкой и другими формами туберкулеза кожи; в СССР существовали с 1921 до 1950 г.
люпоид (lupoidum; мед. лат. lupus волчанка + греч. -eides подобный) -- см. Саркоид.
люпома (lupoma; мед. лат. lupus волчанка + -ома; син. бугорок волчаночный) -- первичный морфологический элемент высыпаний при обыкновенной волчанке в виде крупного бугорка коричневато-красного цвета тестовидной консистенции, представляющий собой скопление мелких туберкулезных бугорков.
Люппи разрез (Luppi) -- циркулярный разрез для экзартикуляции пальца руки.
люпус веррукозный Андерсона (мед. лат. lupus волчанка) -- см. Туберкулез кожи бородавчатый.
люпус-артрит (lupus-arthritis; син.: артрит волчаночный, полиартрит волчаночный) -- полиартрит преимущественно мелких суставов кисти, развивающийся в активной фазе системной красной волчанки как наиболее частый и ранний ее признак; характеризуется наличием в синовиальной жидкости антинуклеарных антител и волчаночных клеток.
люпус-нефрит (lupus-nephritis; син. нефрит волчаночный) -- поражение ткани почки при системной красной волчанке в виде утолщения базальной мембраны клубочков, отложения фибрина, наличия гиалиновых тромбов и гематоксилиновых телец, феномена "проволочной петли".
люпус-пневмонит (lupus-pneumonitis; син. пневмонит волчаночный) -- поражение легких при системной красной волчанке, протекающее по типу васкулита или атипичной пневмонии.
Люста симптом (F. Lust, род. в 1880 г., нем. врач) -- непроизвольное тыльное сгибание стопы с одновременным отведением и ротацией ноги кнаружи при поколачивании молоточком у головки малоберцовой кости; наблюдается при тетании.
Лютамбаше синдром (R. Lutembacher, 1884--1968, франц. кардиолог) -- врожденный порок сердца: сочетание дефекта межпредсердной перегородки с сужением левого атриовентрикулярного отверстия; клинически проявляется признаками левожелудочковой недостаточности.
лютеиновая фаза (анат. corpus luteum желтое тело; син. прогестероновая фаза) -- вторая фаза яичникового цикла, характеризующаяся образованием и секреторной активностью желтого тела.
лютеинома (luteinoma; анат. corpus luteum желтое тело + -ома) -- см. Лютеома.
лютеома (luteoma: анат. corpus luteum желтое тело + -ома; син. лютеинома) -- гормонально-активная опухоль яичника, выделяющая прогестерон и эстрогены, проявляющаяся аменореей, гипертрихозом, гипертрофией клитора.
лютеоцит (luteocytus, LNH; лат. luteus желтый + гист. cytus клетка; син. клетка лютеиновая) -- общее название клеток яичника, накапливающих желтый пигмент (лютеин) при образовании желтого тела.
лютеоцит зернистый (granulosoluteocytus, LNH; син. клетка гранулезолютеиновая) -- гипертрофированный фолликулоцит яичника, характеризующийся накоплением в цитоплазме желтого пигмента лютеина в процессе развития желтого тела.
Лютеран изоантигены -- см. Изоантигены системы Лютеран.
Люткенса сфинктер (Lutkens) -- циркулярный пучок гладкомышечных волокон в шейке желчного пузыря у места ее перехода в пузырный проток; выполняет функции сфинктера.
Лютца серпигинозный фолликулярный кератоз (Н. С. Lutz, франц. врач) -- см. Кератоз фолликулярный серпигинозный.
Лютца -- Мишера болезнь (Н. С. Lutz, франц. врач; G. Miescher 1887--1961, швейц. дерматолог) -- см. Кератоз фолликулярный серпигинозный.
Lutzomyia wellcomei -- вид москитов сем. Phlebotomidae, являющийся переносчиком возбудителя кожного лейшманиоза в Южной Америке.
люфтклозет (нем. Luft воздух + Klosett уборная) -- уборная выгребного типа с вытяжным вентиляционным каналом, присоединенным к дымоходу отопительной системы.
Люце массаж (A. J. С. Lucae, 1835--1911, нем. оториноларинголог) -- массаж барабанной перепонки с помощью пружинящего зонда, устанавливаемого на короткий отросток молоточка среднего уха; зонд приводится в движение рукой или электромотором.
Люцея негемолитическая желтуха (J. Е. Lucey) -- см. Гипербилирубинемия новорожденных негемолитическая транзиторная.
Люшера проба (Е. Luscher, совр. швейц. оториноларинголог) -- метод аудиометрии, при котором определяют минимальную величину изменения интенсивности звукового сигнала, воспринимаемую испытуемым как изменение его громкости, т. е. дифференциальный порог восприятия силы звука.
Люэра зажим (Luer, нем. мастер по изготовлению инструментов 19 в.) -- хирургический зажим с кремальерой, предназначенный для удерживания и оттягивания значительных по толщине участков тканей (напр., легких) без их травматизации, отличающийся тем, что при фиксировании зажима концы рабочих губок не соприкасаются.
Люэра кусачки (Luer; син. Люэра щипцы) -- хирургический инструмент для скусывания костной ткани, губки которого имеют форму овальных ложек с криволинейной режущей кромкой.
Люэра шприц (Luer) -- шприц для инъекций, изготовленный целиком из стекла и имеющий больший диаметр конуса наконечника (4 мм), чем у металлических шприцев (2,75 мм).
Люэра щипцы (Luer) -- см. Люэра кусачки.
люэс (лат. lues заразная болезнь, зараза); -- см. Сифилис.
люэтин -- экстракт убитой культуры бледной трепонемы; предложен для аллергической диагностики сифилиса.
люэтиновая реакция -- внутрикожная аллергическая проба с введением люэтина, предложенная для диагностики сифилиса; в клинике практически не применяется.
лягушка африканская древесная -- общее название представителей сем. веслоногих лягушек (Phacophoridae), обитающих в Африке; выделения кожных желез Л. а. д. очень ядовиты для человека.
лямблевские ворсинки (Д. Ф. Лямбль, 1824--1895, отеч. анатом и терапевт) -- ворсинчатого вида образования, возникающие по краям створок митрального или аортального клапана сердца в исходе абактериальных форм эндокардита.
Lamblia intestinalis (Д. Ф. Лямбль; син.: Giardia intestinalis, Giardia lamblia) -- вид простейших сем. Hexamitidae отр. Diplomonadida кл. жгутиковых, характеризующийся билатерально симметричным телом с двумя ядрами и четырьмя парами жгутиков; паразит тонкой кишки человека.
лямблиоз (lambliosis) -- протозойная инвазия, вызываемая Lamblia intestinalis, характеризующаяся нарушением функции тонкой кишки, а чаще бессимптомным носительством возбудителя.

М

Маасса -- Кенига способ (истор.; Н. Maass, нем. хирург 19 в.; F. Konig, 1832--1910, нем. хирург) -- способ наружного массажа сердца ритмическим надавливанием на грудную клетку между грудиной и проекцией верхушки сердца.
Магаршака метод -- метод определения кислотности мочи, заключающийся в ее колориметрии после добавления индикатора (смесь нейтрального красного и метиленового синего).
магистральный (лат. magistralis, от magister начальник, глава, учитель) -- 1) в анатомии -- главный для данной анатомической области (напр., о кровеносном сосуде); 2) (истор.) в фармации -- приготовленный в аптеке по рецепту врача.
магний (Magnesium; Mg) -- химический элемент II группы периодической системы Д. И. Менделеева; ат. номер 12, ат. масса 24,305; кофактор многих ферментов, необходимый компонент внутренней среды организма; некоторые соединения магния используются в качестве лекарственных средств.
магний радиоактивный -- общее название радиоактивных изотопов магния с массовыми числами в пределах от 20 до 28 и периодом полураспада от десятых долей секунды до 21,3 часа; 22Mg используется для исследования обмена магния в организме.
магнитная запись -- фиксирование на ферромагнитном материале последовательности электрических сигналов с целью их последующего воспроизведения; широко применяется для накопления диагностической и другой медико-биологической информации.
магнитная проба -- метод дифференциальной диагностики инородных тел (напр., в глазу), основанный на смещении магнитного инородного тела в переменном магнитном поле.
магнито- [ Малой Азии), магни "относящийся к магниту, к магнитному полю".
магнитобиология (магнито- + биология) -- раздел биофизики, изучающий влияние внешних магнитных полей на живой организм, механизмы возникновения в нем магнитных полей и электромагнитные взаимодействия между организмами.
магнитокардиограмма (магнито- + кардиограмма) -- кривая, отражающая изменения во времени магнитной составляющей электромагнитного поля сердца при его работе.
магнитокардиограф (магнито- + кардиограф) -- прибор для исследования сердечной деятельности путем регистрации изменений во времени магнитной составляющей электромагнитного поля сердца.
магнитокардиография (магнито- + кардиография) -- метод исследования сердечной деятельности путем регистрации изменений во времени магнитной составляющей электромагнитного поля сердца, связанных с изменениями его биоэлектрической активности.
магнитотерапия (магнито- + терапия) -- метод физиотерапии, заключающийся в воздействии на тело больного магнитным полем.
магниты медицинские -- общее название устройств, сконструированных на основе постоянных магнитов или электромагнитов и предназначенных для извлечения из тканей и полостей организма инородных тел, обладающих магнитными свойствами.
Магнуса реакция опоры (R. Magnus, 1873--1927, голландский физиолог и фармаколог) -- см. Реакция опоры.
Магнуса феномен (P. Magnus, совр. шведский вирусолог) -- образование неинфекционных, обладающих гемагглютинирующей активностью частиц вируса гриппа в условиях заражения клеток большим количеством вирионов.
Магнуса -- Клейна рефлексы (R. Magnus, 1873--1927, голландский физиолог и фармаколог; A. de Kleijn, 1883--1949, голландский врач) -- рефлексы, обеспечивающие сохранение положения тела в пространстве, равновесие и согласование положения туловища, конечностей и глаз с положением головы.
Маграсси -- Леонарди пневмония (F. Magrassi, итал. врач 20 в.; G. Leonardi, итал. врач 20 в.) -- см. Маграсси -- Леонарди синдром.
Маграсси -- Леонарди синдром (F. Magrassi; G. Leonardi; син.: Маграсси -- Леонарди пневмония, пневмония эозинофильная моноцитарная) -- долевая пневмония или бронхопневмония инфекционно-аллергической природы, сопровождающаяся значительной эозинофилией и моноцитозом.
мадароз (madarosis; греч. madarosis выпадение волос, особенно на веках) -- отсутствие ресниц, обусловленное разрушением их корней, напр. при язвенном блефарите, после ожога.
Маделунга болезнь (О. W. Madelung, 1846--1926, нем. хирург; син. Маделунга деформация) -- аномалия развития: нарушение окостенения и роста лучевой кости, обуславливающее косорукость со смещением кисти в ладонную сторону и выстоянием головки локтевой кости; проявляется в подростковом или юношеском возрасте.
Маделунга деформация (О. W. Madelung) -- см. Маделунга болезнь.
Маделунга операция (O. W. Madelung) -- хирургическая операция: иссечение варикозно расширенных подкожных вен нижней конечности на всем их протяжении через общий большой разрез.
Маделунга синдром (O. W. Madelung; син.: липома шеи диффузная, липоматоз диффузный симметричный, Лонуа -- Бансода синдром) -- болезнь неясной этиологии, характеризующаяся прогрессирующим избыточным разрастанием жировой ткани в области шеи.
Мадленера половая стерилизация (М. Madlener, 1868--1951, нем. хирург) -- хирургическая операция для половой стерилизации женщин, заключающаяся в перевязке маточных труб, предварительно раздавленных в месте перевязки мощным зажимом.
мадуромикоз -- см. Стопа мадурская.
Мажанди отверстие (F. Magendie, 1783--1855, франц. физиолог) -- см. Срединная апертура четвертого желудочка.
Мажбица операция (А. М. Мажбиц, род. в 1894 г., сов. врач) -- хирургическая операция: ушивание шейки и сфинктера мочевого пузыря; применяется при недержании мочи у женщин в связи с цистоцеле или уретероцеле.
мазевая основа -- составная часть мази, определяющая ее объем и консистенцию; М. о. должна обеспечивать оптимальный эффект входящих в состав мази лекарственных веществ.
мазок -- препарат для микроскопии, приготовленный путем нанесения на предметное стекло тонкого слоя исследуемого материала (или его взвеси), с последующим высушиванием, фиксацией и, обычно, окраской.
мазок нативный (лат. nativus естественный, природный) -- мазок, не подвергавшийся окраске, сохраняющий естественную структуру и цвет объекта; используется, напр., при гельминтоовоскопии.
мазок-отпечаток -- препарат для микроскопии, приготовленный путем прикосновения предметным стеклом к исследуемой ткани или органу с последующим высушиванием, фиксацией и окраской.
мазохизм [masochismus; по имени австрийского писателя Захер-Мазоха (L. Sarher-Masoch, 1836--1895), впервые описавшего это извращение; син.: альголагния пассивная, альгомания -- устар., альгофилия, пассивиз половое извращение, при котором для достижения полового возбуждения и удовлетворения необходимо испытывать физическую боль или моральное унижение, причиняемое партнером.
Мазура метод -- метод обогащения мокроты при исследовании на микобактерии туберкулеза, заключающийся в добавлении к ней разведенной серной кислоты, встряхивании до получения пены и центрифугировании; пену и осадок засевают на плотные питательные среды.
Мазуренко вирус (Н. П. Мазуренко, род. в 1919 г., сов. онколог и вирусолог) -- вирус, вызывающий у мышей в эксперименте острые лейкозы и ретикулезы.
мазь (unguentum) -- мягкая лекарственная форма для наружного применения, имеющая вязкую консистенцию, способная образовывать на поверхности кожи и слизистых оболочек сплошную пленку. мазь гомогенная -- М., характеризующаяся отсутствием межфазовой поверхности раздела между лекарственными веществами и мазевой основой (мазь-раствор, мазь-сплав). мазь защитная (син. мазь профилактическая) -- М., предназначенная для нанесения на кожу рук и лица с целью предотвращения или ослабления воздействия профессиональных вредностей или поражающих факторов оружия массового поражения. мазь комбинированная -- М., включающая одновременно как растворимые в мазевой основе лекарственные вещества, так и нерастворимые в ней порошки и (или) растворы лекарственных веществ. мазь профилактическая -- см. Мазь защитная. мазь суспензионная (син.: М. тритурационная, мазь-суспензия) -- М., в мазевую основу которой введено не растворимое в ней твердое порошкообразное лекарственное вещество. мазь тритурационная -- см. Мазь суспензионная. мазь экстракционная -- М., изготовляемая экстрагированием лекарственных веществ из растительного или животного сырья расплавленной мазевой основой или растительным маслом. мазь эмульсионная (син. мазь-эмульсия) -- М., в мазевую основу которой введен не растворимый в ней раствор лекарственного вещества.
мазь-раствор (unguentum-solutio) -- мазь, изготовляемая растворением лекарственных веществ в мазевой основе.
мазь-сплав -- мазь, изготовляемая сплавлением нескольких плавких взаиморастворимых лекарственных веществ.
мазь-суспензия (unguentumsus-pensio) -- см. Мазь суспензионная.
мазь-эмульсия (unguentum-emulsum) -- см. Мазь эмульсионная.
Майдля anus praeternaturalis (К. Maydl, 1853--1903, чешский хирург) -- двуствольный anus praeternaturalis, при наложении которого создают "шпору" между приводящим и отводящим концами кишки, предотвращающую попадание содержимого в отводящий конец.
Майдля еюностомия (К. Maydl) -- хирургическая операция: формирование наружного свища тощей кишки, заключающееся в ее пересечении, вшивании отводящего конца в рану брюшной стенки и наложении кишечного анастомоза "конец в бок".
Майдля операция (К. Maydl; син. тригоноуретеросигмоанастомоз) -- хирургическая операция: пересадка сегмента мочевого пузыря с мочеточниковыми устьями в сигмовидную кишку.
Майера гемалаун (P. Mayer, 1848--1923, нем. зоолог и гистолог; син.: гемалаун, гемалаун кислый) -- гистологический краситель, основным компонентом которого является аммиачный раствор гематеина; применяется преимущественно для окраски ядер клеток.
Майера дизергазии (A. Meyer, 1866--1950, амер. психиатр) -- см. Дизергазии.
Майера кататимное мышление (H. W. Maier, 1882--1945, нем. психиатр) -- см. Мышление кататимное.
Майера ложная гемоглобинурия (E. Mayer, нем. врач 20 в.) -- гемоглобинурия при отсутствии гемоглобинемии, обусловленная распадом эритроцитов в сосудах почек.
Майера психобиологизм (A. Meyer, 1866--1950, амер. психиатр) -- прагматическая концепция в психиатрии, согласно которой психические заболевания являются индивидуальными динамическими адаптивными реакциями человека на чрезмерное напряжение и конфликты, в связи с чем отрицается выделение нозологических форм в психиатрии.
Майера симптом (А. Meyer, 1866--1950, амер. психиатр) -- исчезновение физиологического рефлекса приведения и противопоставления I пальца кисти при энергичном пассивном сгибании основной фаланги III пальца; наблюдается при поражениях пирамидных путей.
Майера способ (Е. G. Mayer, род. в 1893 г., австрийский рентгенолог) -- рентгенография височной кости в положении, при котором пучок рентгеновских лучей направлен вдоль оси пирамиды, что позволяет получить изображение барабанной полости.
Майковой-Строгановой метод (В. С. Майкова-Строганова, сов. рентгенолог) -- способ определения локализации инородных тел в глазном яблоке, основанный на нанесении сагиттальной оси глаза и плоскости лимба на рентгенограммы глазницы в передней и боковой проекциях с учетом анатомических ориентиров, расположенных вблизи глазного яблока.
Майокки болезнь (D. Majocchi, 1849--1929, итал. дерматолог) -- см. Пурпура кольцевидная телеангиэктатическая.
Майокки трихофитийная гранулема (D. Majocchi) -- см. Гранулема трихофитийная.
Макара операция (N. Makar) -- хирургическая операция при варикоцеле, заключающаяся в создании фасциального футляра из общей влагалищной оболочки семенного канатика.
Мак-Ардла болезнь (В. MacArdle, совр. англ. педиатр) -- см. Гликогеноз V типа.
Мак-Ардла -- Шмида -- Пирсона болезнь (В. MacArdle, совр. англ. педиатр; R. Schmid, совр. амер. врач; С. М. Pearson) -- см. Гликогеноз V типа.
Макарини -- Оливы метод (L. Macarini, совр. итал. рентгенолог; L. Oliva, итал. рентгенолог) -- метод рентгенологического исследования поджелудочной железы путем ее томографии в боковой проекции после введения газа в забрюшинное пространство.
Мак-Бернея операция (Ch. McBurney, 1845--1914, амер. хирург) -- хирургическая операция: извлечение конкрементов из печеночно-поджелудочной ампулы путем дуоденотомии и рассечения ампулы.
Мак-Бернея разрез (Ch. McBurney; син.: Волковича разрез, Мак-Бернея -- Волковича -- Дьяконова разрез) -- косой разрез в правой подвздошной области между наружной и средней третью линии, проводимой от правой верхней передней ости к пупку, с раздвиганием волокон внутренней косой и поперечных мышц; наиболее распространенный доступ при аппендэктомии.
Мак-Бернея симптом (Ch. McBurney; син. Грея симптом) -- болезненность при надавливании на переднюю брюшную стенку в точке Мак-Бернея; признак аппендицита.
Мак-Бернея точка (Ch. McBurney) -- точка на передней брюшной стенке справа, между пупком и верхней передней подвздошной остью в 5 см от последней.
Мак-Бернея -- Волковича -- Дьяконова разрез (Ch. McBurney, 1845--1914, амер. хирург; Н. М. Волкович, 1858--1928, сов. хирург; П. И. Дьяконов, 1855--1908, отеч. хирург) -- см. Мак-Бернея разрез.
Мак-Каллока -- Питтса нервная сеть (W. S. McCulloch, род. в 1898 г., амер. нейрофизиолог; W. Н. Pitts, совр. амер. физиолог) -- модель совокупности нейронов, связанных между собой каналами связи; служит для описания детерминированных логических функций мозга, дает возможность интерпретировать психическую деятельность как активность нервной сети, состоящей из логических элементов.
Мак-Карти надглазничный рефлекс (D. J. McCarthy, 1874--1958, амер. невролог) -- см. Рефлекс надбровный.
Мак-Карти спиноаддукторный рефлекс (D. J. McCarthy) -- см. Рефлекс аддукторный дорсальный.
Маккаса клеммы (M. Makkas, 1879--1965, греч. хирург) -- инструмент одноразового применения для остановки кровотечения из сосудов мягких тканей в области свода черепа, представляющий собой проволочные клипсы сложной формы, накладываемые с помощью специальных щипцов.
Маккаса пластическая операция (М. Makkas) -- пластическая операция: создание мочевого пузыря из отрезка слепой кишки.
Мак-Кензи симптом (S. Мас-Kenzie, 1844--1909, англ. врач) -- гиперестезия кожи передней брюшной стенки в соответствующей области при остром воспалительном процессе в брюшной полости.
Мак-Кензи синдром (S. Мас-Kenzie) -- сочетание частичной афонии, дисфагии, осиплости голоса и расстройства движений языка, обусловленное односторонним параличом голосовых складок, мягкого неба и языка при поражении ядер или волокон блуждающего и подъязычного нервов.
Маккиавелло -- Здродовского метод окраски (А. М. Macchiavello, чилийский врач 20 в.; П. Ф. Здродовский, 1890--1976, сов. микробиолог и иммунолог) -- окраска фиксированных на пламени бактериологических препаратов карболовым фуксином и метиленовым синим; предназначен для обнаружения риккетсий, которые при этом окрашиваются в красный цвет (клеточные элементы окрашиваются в голубой цвет).
Мак-Клюра -- Олдрича проба (W. В. McClure, 1884--1936, амер. врач; Ch. A. Aldrich, 1888--1949, амер. педиатр; син.: волдырная проба, гидрофильная проба, Олдрича проба) -- метод выявления скрытых отеков и склонности к отекам по ускоренному рассасыванию волдыря, образованного внутрикожным введением стерильного раствора хлорида натрия.
Мак-Конки среды (А. Ма селективные дифференциально-диагностические питательные среды для выделения бактерий сем. Enterobacteriaceae, напр. кишечной палочки, содержащие таурохолевокислый натрий и лактозу.
Мак-Коя -- Чапина среда (G. W. McCoy, 1876--1952, амер. бактериолог; Ch. W. Chapin, род. в 1877 г., амер. бактериолог; син. желточная среда) -- питательная среда для культивирования туляремийной палочки, содержащая свернутый желток свежих куриных яиц.
Мак-Куарри синдром (I. Mac-Quarrie, род. в 1891 г., амер. педиатр) -- см. Гипогликемия идиопатическая семейная.
Маклакова косая склерэктомия (А. Н. Маклаков, 1837--1895, отеч. офтальмолог) -- операция субконъюнктивального иссечения участка склеры у лимба роговицы при глаукоме с целью создания кистевидного рубца, фильтрующего водянистую влагу.
Маклакова тонометр (А. Н. Маклаков) -- прибор для измерения внутриглазного давления, представляющий собой полый металлический цилиндр со свинцовым шариком внутри и основаниями из стеклянных пластинок, на которые перед измерением наносят тонкий слой краски; общий вес М. т. -- 10 г.
Мак-Лауда среда (J. W. McLeod, род. в 1887 г., англ. бактериолог; син. агар теллурит-шоколадный) -- плотная селективная питательная среда для выделения коринебактерий, содержащая дефибринированную кровь и теллурит
Мак-Мануса метод (J. F. A. McManus) -- метод выявления веществ углеводной природы (гликозаминогликанов, гликопротеидов, гликогена и др.) в гистологических препаратах, основанный на образовании диальдегидов, которые определяют с помощью реактива Шиффа под воздействием окислителя (йодной кислотой).
Мак-Марри операция (Th. P. McMurray, род. в 1887 г., англ. хирург) -- хирургическая операция: восстановление опорной функции конечности при ложном суставе в шейке бедра; представляет собой открытую косую поднадкостничную подвертельную остеотомию бедренной кости, при которой дистальный фрагмент смещают внутрь под головку кости так, чтобы поверхность рассечения прилегала снизу к области ложного сустава.
Макнотона аппарат (Е. А. Macnaughton, род. в 1901 г., канадский хирург) -- аппарат, с помощью которого производят перемещение кишечного содержимого из приводящего колена наружного свища тонкой кишки в отводящее: действует по принципу водоструйного насоса.
макр- (макро-: греч. makros длинный, большой) -- составная часть сложных слов, означающая "большой", "крупный".
макраканторинхоз (macracanthorhynchosis) -- гельминтоз из группы акантоцефалезов, вызываемый скребнем-великаном Macracanthorhynchus hirudinaceus, паразитирующим в тонкой кишке; характеризуется диспептическими явлениями; заражение происходит при случайном проглатывании инвазированных жуков.
Macracanthorhinchus hirudinaceus (син. скребень-великан) -- вид гельминтов кл. Acanthocephala; окончательные хозяева -- многие млекопитающие, промежуточные хозяева -- личинки и взрослые особи жуков нескольких видов; возбудитель макраканторинхоза.
макро- -- см. Макр-.
макроанаэростат (макро- + анаэростат) -- аппарат для культивирования анаэробных микроорганизмов, представляющий собой термостат с водяным обогревом и герметизированным внутренним объемом, заполняемым инертным газом после загрузки и откачивания воздуха вакуум-насосом.
макроангиопатия диабетическая (macroangiopathia diabetica; мокро- + ангиопатия) -- распространенный атеросклероз у больных сахарным диабетом, характеризующийся значительной тяжестью течения.
макроауторадиография (мокро- + ауторадиография) -- ауторадиография целого организма или отдельного его органа.
макроауторадиография баллонная (син. ауторадиография баллонная) -- макроауторадиография полого органа (пищевода, желудка, прямой кишки), выполняемая посредством внутривенной инъекции препарата радиоактивного фосфора с последующим введением в исследуемый орган резинового баллона, покрытого фотоэмульсией.
макробиот (мокро- + греч. biote жизнь) -- см. Долгожитель.
макрогаллюцинации (макро-+ галлюцинации) -- см. Галлюцинации макроптические.
макрогамета (мокро- + гамета) -- более крупная из двух копулирующих половых клеток простейших (аналогична яйцеклетке).
макрогаметоцит (макрогамета + гист. cytus клетка) -- клетка-предшественник макрогаметы.
макрогельминтоскопия (мокро- + гельминты + греч. skopeo наблюдать, исследовать) -- исследование невооруженным глазом кала, мочи, мокроты, рвотных масс, отделяемого свищей, а при вскрытии трупа -- всех органов и тканей с целью обнаружения в них гельминтов или их фрагментов.
макрогематурия (macrohaematuria; мокро- + гематурия; син. гематурия макроскопическая) -- наличие в моче крови, видимой невооруженным глазом.
макрогенитосомия (macrogenitosomia; мокро- + гениталии + греч. soma тело; син. macrogenitosomia praecox) -- чрезмерное увеличение размеров тела и половых органов у детей, обусловленное их преждевременным развитием.
macrogenitosomia praecox (лат. praecox преждевременный) -- см. Макрогенитосомия.
макрогения (macrogenia; мокро- + греч. genys, genyos челюсть, нижняя челюсть) -- аномалия развития: чрезмерно большая нижняя челюсть.
макрогирия (macrogyria; мокро- + анат. gyrus cerebri извилина большого мозга) -- аномалия развития: чрезмерно увеличенные размеры извилин большого мозга при уменьшении их числа.
макроглия {мокро- + (нейро) глия} -- см. Нейроглия астроцитарная.
макроглобулинемия (макроглобулины + греч. haima кровь) -- см. Вальденстрема болезнь.
макроглобулины (макро- + глобулины) -- глобулины сыворотки крови с молекулярной массой около 1 млн.. напр. иммуноглобулины М.
макроглоссия (macroglossia; мокро- + греч. glossa язык; син. мегалоглоссия) -- патологическое увеличение языка; наблюдается как аномалия развития или при наличии в языке хронического патологического процесса. макроглоссия амилоидная (m. amyloidea) -- М., обусловленная отложением в языке амилоида; характеризуется наличием узлов и узелков беловато-розового цвета, геморрагических пузырей, трещин и язв. макроглоссия бластомикотическая (m. blastomycotica) -- М. при бластомикозе, характеризующаяся образованием в толще слизистой оболочки языка одиночных или множественных узлов, после распада которых возникают язвы и папилломатозные макроглоссия лимфангиоматозная (m. lymphangiomatosa) -- М., обусловленная развитием лимфангиомы в толще языка. макроглоссия сифилитическая (m. syphilitica) -- М., обусловленная гуммозным или интерстициальным сифилитическим глосситом. макроглоссия туберкулезная (m. tuberculosa) -- медленно развивающаяся М., обусловленная образованием туберкулезного узла в толще языка; не сопровождается болями или другими острыми воспалительными явлениями.
макродактилия (macrodactylia; макро- + греч. daktylos палец; син. мегалодактилия) -- аномалия развития: чрезмерно длинные пальцы рук и (или) ног.
макродентия (macrodentia; макро- + лат. dens, dentis зуб; син. мегалодонтия) -- аномалия развития: чрезмерно большие размеры одного или нескольких зубов.
макрокардия (macrocardia; макро- + греч. kardia сердце) -- аномалия развития: чрезмерно большое сердце; термин применяется преимущественно в рентгенологии.
макрокефалия (macrokephalia; мокро- + греч. kephale голова) -- см. Макроцефалия.
макроконидии (мокро- + конидии) -- крупные веретенообразные экзоспоры грибов, расположенные на нитях мицелия.
макрокорнеа (macrocornea; мокро- + анат. cornea роговица) -- см. Мегалокорнеа.
макролиды -- антибиотики, продуцируемые актиномицетами и имеющие в химической структуре макроциклическое лактонное кольцо, связанное с остатками аминосахаров; обладают широким спектром действия.
макромастия (macromastia; мокро- + греч. mastos грудь; син.: гигантомастия, мегаломастия) -- патологическое увеличение молочных желез; наблюдается, напр., как аномалия развития.
макромелия (macromelia; мокро- + греч. melos часть тела, конечность) -- аномалия развития: чрезмерно длинные конечности.
макромолекула -- молекула с молекулярной массой более 1000; М. обладают коллоидными свойствами.
макронихия (macronychia; макр-+ греч. onyx, onychos коготь; син. мегалонихия) -- патологическое увеличение ногтевой пластинки; наблюдается, напр., как аномалия развития.
макроплания эритроцитов [ эритроцитов, характеризующееся уплощением и увеличением в диаметре; наблюдается, напр., при железодефицитных анемиях.
макроподия (macropodia; мокро- + греч. pus, podos нога; син. мегалоподия) -- аномалия развития: чрезмерно длинные нижние конечности.
макропсия (macropsia; мокр- + греч. opsis зрение) -- расстройство зрения, при котором предметы кажутся большими, чем в действительности; может наблюдаться при спазме аккомодации, поражении желтого пятна сетчатки, истерии, органических поражениях ц. н. с.
макроскопия (мокро- + греч. skopeo наблюдать, исследовать) -- изучение объекта невооруженным глазом.
макросомия (macrosomia; макро-+ греч. soma тело) -- см. Гигантизм.
макростомия (macrostomia; мокро- + греч. stoma рот) -- аномалия развития: чрезмерно широкая ротовая щель.
макротия (macrotia; мокр- + греч. us, otos ухо) -- аномалия развития: чрезмерно большая ушная раковина.
макротом (мокро- + греч. tome разрез, рассечение) -- режущий инструмент для получения плоскопараллельных блоков ткани при изготовлении гистологических препаратов.
макротромбоцит (macrothrombocytus; мокро- + тромбоцит) -- тромбоцит, в 2--3 раза превышающий по размерам нормальный; продуцируется костным мозгом при болезнях свертывающей системы крови.
макрофаг (macrophagus, LNH; макро- + греч. phagos пожирающий; син.: гистиоцит-макрофаг, гистофагоцит, клетка пирроловая -- устар., клетка рагиокринная -- устар., макрофагоцит, мегалофаг, Мечникова макрофаг) -- клетка мезенхимного происхождения, обладающая способностью к фагоцитозу. макрофаг амебоидный (m. amoeboideus) -- см. Макрофаг свободный. макрофаг глиальный (m. glialis, LNH; син.: гистиоцит мозговой, клетка микроглиальная, микроглиоцит, Ортеги клетка) -- М. центральной нервной системы, расположенный между нервными элементами в сером веществе головного или спинного мозга. макрофаг оседлый (m. stabilis, histiocytus, LNH; син.: гистиоцит, клазматоцит -- устар., клетка блуждающая в покое) -- М., входящий в состав рыхлой соединительной ткани. макрофаг свободный (m. liber, LNH; син.: М. амебоидный, полибласт) -- М., способный к амебоидному движению.
макрофагальная реакция (син. макрофагия) -- резкое увеличение числа макрофагов в органах и тканях; является составной частью воспалительных и иммунных реакций организма.
макрофагия (macrophagia; мокро- + греч. phagein есть, пожирать) -- см. Макрофагальная реакция.
макрофагоцит (мокро- + фагоцит) -- см. Макрофаг.
макрофалангия [macrophalangia; макро- + греч. phalanx, phalanges фаланга (пальца)] -- аномалия развития: чрезмерно длинные фаланги пальцев.
макрофаллос (macrophallus; макро- + греч. phallos половой член; син. мегалопенис) -- аномалия развития: чрезмерно большой половой член.
макрофония (macrophonia; макро- + греч. phone звук, голос) -- повышенная громкость речи, наблюдаемая при сниженном слухе.
макрохейлия (macrocheilia; макро- + греч. cheilos губа) -- патологическое увеличение губ; наблюдается при их отеке или при разрастании в их толще соединительной ткани.
макрохейрия (macrocheiria; макро- + греч. cheir рука; син. длиннорукость) -- аномалия развития: чрезмерно длинные верхние конечности.
макроцефалия (macrocephalia; макро- + греч. kephale голова; син.: макрокефалия, мегалокефалия, мегацефалия) -- аномалия развития: чрезмерно большая голова.
макроцит (macrocytus; макро- + гист. cytus клетка) -- крупный эритроцит (диаметром более 8 мкм); вариант нормы.
макроцитоз (macrocytosis; макроцит + -оз) -- преобладание макроцитов среди эритроцитов периферической крови.
макроэволюция (макро- + эволюция) -- эволюция за длительный промежуток времени, приведшая к возникновению более высоких, чем вид, таксономических категорий: новых родов, семейств и порядков.
макроэлементы пищевые -- содержащиеся в пищевых продуктах химические элементы, суточная потребность в которых измеряется не менее чем десятыми долями грамма, напр. натрий, калий, кальций, магний, фосфор.
макроэнцефалия (macroencephalia; макро- + греч. enkephalos головной мозг) -- аномалия развития: чрезмерно увеличенный головной мозг.
макроэргические соединения (макро- + греч. ergon работа, действие; син. высокоэргические соединения) -- органические соединения, расщепление которых сопровождается выделением большого количества свободной энергии; в М. с. аккумулируется энергия, расходуемая организмом в процессе своей жизнедеятельности.
макроэритробласт (макро- + эритробласт; син. эритробласт первичный) -- клетка эритроцитарного ряда эмбрионального кроветворения, образующаяся из гемоцитобласта и являющаяся предшественницей первичного эритроцита; проходит в своем развитии через стадии базофильного, полихроматофильного и ацидофильного М.
максиллит (maxalitis; анат. maxilla верхняя челюсть + -ит) -- см. Гайморит.
максиллография (анат. maxilla верхняя челюсть + греч. grapho писать, изображать) -- см. Гайморография.
максиллярный (maxillaris; анат. maxilla верхняя челюсть) -- относящийся к верхней челюсти.
Максимова смесь (А. А. Максимов, 1874--1928, отеч. гистолог) -- смесь для фиксации гистологических препаратов, состоящая из водного раствора бихромата калия, сульфата натрия, сулемы и формалина.
макул- (макуло-; анат. macula lutea retinae желтое пятно сетчатки) -- составная часть сложных слов, означающая "желтое пятно сетчатки".
макулит (maculitis; макул- + -ит) -- воспаление сетчатки и сосудистой оболочки глаза в области желтого
макулит миопический (maculitis myopica) -- см. Хориоретинит центральный миопический.
макуло- -- см. Макул-.
макулодистрофия (maculodystrophia; макуло- + дистрофия) -- прогрессирующая дистрофия сетчатки в области желтого пятна.
макулопатия (maculopathia; макуло- + греч. pathos страдание, болезнь) -- общее название поражений желтого пятна.
макулотестер (макуло- + англ. tester испытательный прибор, тестер) -- оптический прибор для исследования состояния желтого пятна, основанный на восприятии вращения поляроида.
макулярный (macularis; анат. macula lutea retinae желтое пятно сетчатки) -- относящийся к желтому пятну.
Макфарлена схема (истор.; R. Macfarlane, англ. врач 20 в.) -- схема свертывания крови, учитывающая взаимосвязь факторов свертывания крови, ее физико-химического состояния и активности антисвертывающей системы; предшественница современных схем свертывания крови.
Макъюина долото (W. Macewen, 1848--1924, шотл. хирург) -- хирургический инструмент в виде долота с восьмигранной ручкой; предназначен для рассечения кости.
Макъюина симптом (W. Macewen) -- см. Симптом треснувшего горшка.
малакоплакия (malacoplakia; греч. malakos мягкий + plakion плитка, пластинка) -- болезнь неясной этиологии, характеризующаяся образованием плоских узелков желтого цвета, чаще на слизистой оболочке мочевых путей (гл. обр. мочевого пузыря), реже -- в интерстициальной ткани почек и половых желез.
Малассе споры (L. Ch. Malassez, 1842--1910, франц. гистолог) -- споры грибков, обнаруживаемые в чешуйках себорейных участков волосистой части головы; М. с. найдены и на коже здоровых лиц.
Малассе эпителиальные островки (L. Ch. Malassez) -- скопления или тяжи эпителиальных клеток в периодонте сформированных зубов, представляющие собой остатки гертвиговского эпителиального влагалища; могут служить источником образования корневых кист.
малатдегидрогеназа -- фермент группы оксидоредуктаз (КФ 1.1.1.37), катализирующий обратимую реакцию окисления яблочной кислоты в щавелевоуксусную кислоту, а также реакции окисления некоторых других дикарбоновых кислот; участвует в цикле трикарбоновых кислот.
малахитгрюн -- см. Малахитовый зеленый.
малахитовый зеленый (син.: бензоилгрюн, малахитгрюн) -- краситель, применяемый для прижизненной окраски клеточных ядер; используется также для окраски эритроцитов, яиц аскарид.
Малевича сухожильный шов -- соединение концов сухожилия одной нитью, проведенной через них петлевидно и продольно внутри сухожилия.
Малеко катетер (Е. Malecot, 1851--1894, франц. врач) -- резиновый катетер с большой утолщенной головкой, имеющей радиальные прорези, предназначенный для введения в мочевой пузырь на длительный срок.
Малера признак (R. A. Mahler, нем. акушер 19--20 вв.) -- учащение пульса у родильницы без соответствующего повышения температуры тела; непостоянный симптом послеродового тромбофлебита.
Малерба эпителиома кожи (A. Malherbe, 1845--1915, франц. врач; син.: эпителиома некротизирующаяся, эпителиома обызвествленная) -- доброкачественная опухоль, состоящая из частично обызвествленных пластов некротизированного эпидермиса с гигантоклеточной реакцией по периферии.
малигнизация (malignisatio; лат. malignus гибельный, злокачественный; син.: злокачественное превращение, озлокачествление -- нрк) -- приобретение клетками нормальной или патологически измененной ткани (напр., доброкачественной опухоли) свойств клеток злокачественной опухоли.
малигнизация лучевая -- образование злокачественной опухоли на месте лучевого повреждения.
малигнолипия (лат. malignus гибельный, злокачественный + греч. lipos жир) -- см. Хакима реакция.
маллеин (malleinum; лат. malleus сап) -- фильтрат убитой 4--8-месячной культуры бактерий сапа на 4% глицериновом бульоне, применяемый в качестве аллергена для диагностики сапа.
маллеинизация -- проведение аллергической диагностической пробы с маллеином у лошадей с целью выявления животных, зараженных сапом.
маллеиновая проба -- аллергическая проба при диагностике сапа, заключающаяся во введении маллеина внутрикожно (человеку), подкожно или в конъюнктивальный мешок (животным) с последующей оценкой местной реакции.
Маллигена зажим (W. Mulligan) -- хирургический зажим для частичного бокового пережатия вены, одна из рабочих губок которого является окончатой в форме растянутого шестиугольника, а вторая -- крючкообразной; обе губки снабжены иглообразными зубчиками.
Маллори лейкемия (F. В. Mallory, 1862--1941, англ. патологоанатом и гистолог) -- экспериментальный лейкоз, вызываемый у лабораторных животных парентеральным введением продуктов переработки дегтя.
Маллори методы (F. В. Mallory, 1862--1941, англ. патологоанатом и гистолог) -- методы выявления волокнистых структур соединительной ткани и нейроглии в гистологических препаратах, основанные на их многоцветной окраске.
Маллори тельца (F. В. Mallory, 1862--1941, англ. патологоанатом и гистолог) -- ацидофильные глыбки вокруг ядра, образующиеся в цитоплазме (чаще гепатоцитов) при белковой дистрофии.
Маллори -- Вейсса синдром (G. К. Mallory, род. в 1900 г., амер. патолог; S. Weiss, 1898--1942, амер. врач) -- желудочное кровотечение, обусловленное разрывами слизистой оболочки кардиальной части желудка при упорной рецидивирующей рвоте.
малоберцовая ветвь (ramusfibularis, BNA, JNA) -- cm. т. 1, Перечень анат. терминов.
малоберцовый блок [trochlea peronealis (fibularis), PNA; processus trochlearis, BNA, JNA] -- небольшой отросток на латеральной поверхности пяточной кости, под которым находится борозда сухожилия длинной малоберцовой мышцы.
маловодие (oligohydramnion) -- малое количество околоплодной жидкости (меньше 500 мл при доношенной беременности); часто сочетается с аномалиями развития плода.
малокровие (anaemia) -- см. Анемия.
малокровие местное (anaemia localis) -- см. Ишемия.
малонил-КоА -- см. Малонилкоэнзим А.
малонилкоэнзим А (син. малонил-КоА) -- производное коэнзима А, содержащее остаток малоновой кислоты, образующееся из ацетилкоэнзима А и двуокиси углерода; промежуточный продукт биосинтеза жирных кислот.
малонилмочевина -- см. Барбитуровая кислота.
малоумие (oligophrenia) -- см. Олигофрения.
малый бугорок (tuberculum minus, PNA, BNA, JNA) -- выступ на передней части головки плечевой кости; место прикрепления подлопаточной мышцы.
малый круг кровообращения (circulus sanguinis minor) -- отдел кровеносного русла, начинающийся от правого желудочка сердца и заканчивающийся сосудами, впадающими в левое предсердие.
малый сосочек двенадцатиперстной кишки (papilla duodeni minor, PNA; син. санториниев сосочек) -- непостоянное возвышение слизистой оболочки двенадцатиперстной кишки, на котором открывается дополнительный проток поджелудочной железы; расположен выше большого сосочка.
Малышева операция (Ю. И. Малышев, сов. хирург) -- хирургическая операция: фиксация выпадающей прямой кишки к передней поверхности V поясничного позвонка с помощью лавсановой ленты.
мальабсорбция (malabsorptio; лат. malus плохой + абсорбция) -- см. Синдром мальабсорбции.
Мальгеня перелом лодыжек (J. F. Malgaigne, 1806--1865, франц. хирург) -- общее название переломов лодыжек при чрезмерной супинации стопы, чаще в форме отрыва концевой части латеральной лодыжки и перелома медиальной с разрывом межберцовых связок, реже -- в форме изолированного перелома одной из лодыжек.
Мальгеня перелом таза (J. F. Malgaigne) -- двусторонний перелом передней и задней части тазового кольца, при котором линия перелома проходит спереди через лобковые и седалищные кости, а сзади через правую и левую подвздошные кости.
Мальгеня разрез (J. F. Malgaigne) -- разрез при экзартикуляции большого пальца кисти, проводимый от середины I межпальцевого промежутка к тылу I пястно-фалангового сустава.
Мальгеня -- Панаса операция (J. F. Malgaigne, 1806--1865, франц. хирург; Ph. Panas, 1832--1903, франц. хирург) -- хирургическая операция: внебрюшинное закрытие кишечных свищей путем удаления слизисто-мышечного слоя стенки свища и сшивания двухрядными швами краев свищевого отверстия.
Мальмстрема вакуум-экстрактор (T. Malmstrom, шведский гинеколог 20 в.) -- аппарат для искусственного родоразрешения, состоящий из набора металлических чашечек округлой формы (для наложения на головку плода), соединяемых с вакуум-насосом при помощи резиновой трубки, и вакуумметра.
мальпигиев почечный клубочек (М. Malpighi, 1628--1694, итал. анатом) -- см. Клубочек почечного тельца.
мальпигиев слой (М. Malpighi) -- см. Ростковый слой эпидермиса.
мальпигиево тельце (М. Malpighi) -- 1) см. Почечное тельце; 2) устаревшее обозначение лимфатического фолликула селезенки.
мальротация кишечника (malrotatio intestini; лат. malus плохой + rotatio вращение) -- см. Незавершенный поворот кишечника.
мальтобиоза -- см. Мальтоза.
мальтоза (син.: мальтобиоза, мальтозный сахар, солодовый сахар) -- дисахарид, молекула которого состоит из двух остатков глюкозы, соединенных -1,4-глюкозидной связью; является продуктом ферментативного гидролиза полисахаридов (крахмала и гликогена); используется в микробиологии для приготовления питательных сред; нарушение расщепления и всасывания М. наблюдается при дисахаридазной недостаточности.
мальтозный сахар -- см. Мальтоза.
мальтузианство (Th. R. Malthus, 1766--1834, англ. священники экономист) -- реакционная теория народонаселения, оправдывающая низкий жизненный уровень трудящихся при капитализме действием "вечных" законов природы, обусловливающих отставание роста средств существования от роста народонаселения.
мальформация (malformatio; лат. malus плохой + formatio образование, формирование) -- см. Порок развития.
Мальча симптом (Maicz) -- неспособность больного высунуть язык, наблюдаемая при сыпном тифе и обусловленная поражением ядер подъязычного нерва.
малярийная станция (устар.) -- см. Противомалярийная станция.
малярийный индекс -- общее название статистических эпидемиологических показателей пораженности малярией определенной группы населения на данный момент или за данный период. малярийный индекс анамнестический -- вид М. и.: отношение (в процентах) числа лиц, переболевших малярией за определенный период времени, к общему числу обследованных. малярийный индекс гаметоцитный -- отношение (в процентах) числа лиц, в крови которых обнаружены половые формы возбудителя малярии, к общему числу обследованных. малярийный индекс паразитарный (син. паразитарный индекс) -- вид М. и.: отношение (в процентах) числа лиц, у которых в толстой капле крови обнаружены возбудители малярии к общему числу обследованных. малярийный индекс Росса -- см. Росса индекс. малярийный индекс селезеночный (син. селезеночный индекс) -- вид М. и.: отношение (в процентах) числа лиц, у которых обнаружена увеличенная селезенка, к общему числу обследованных. малярийный индекс эндемический -- отношение (в процентах) числа лиц, у которых обнаружены возбудители малярии в крови и (или) увеличенная селезенка, к общему числу обследованных.
малярия (malaria; итал., от mala aria -- плохой воздух) -- инфекционная болезнь, вызываемая несколькими видами простейших рода Plasmodium, передающихся комарами рода Anopheles, характеризующаяся лихорадочными пароксизмами, гипохромной анемией, увеличением селезенки и печени. малярия бромелиевая -- нозогеографический вариант М., эпидемиологически не связанный с наличием водоемов, поскольку его переносчиком являются виды комара Anopheles, выплаживающиеся в бромелиевых растениях Южной и Центральной Америки. малярия врожденная (m. congenita) -- М. у новорожденных, возникающая при заражении через патологически измененную плаценту или во время родов. малярия гиперэндемичная -- М., регистрируемая в местности, которая характеризуется большой пораженностью населения: селезеночный малярийный индекс у детей 2--9 лет постоянно превышает 50% и является высоким у взрослого населения. малярия гипоэндемичная -- М., регистрируемая в местности, которая характеризуется малой пораженностью населения: селезеночный малярийный индекс у детей 2--9 лет не превышает 10%. малярия голоэндемичная -- М., регистрируемая в местности, которая характеризуется очень высокой пораженностью населения: селезеночный малярийный индекс у грудных детей постоянно превышает 75%. малярия мезоэндемичная -- М., регистрируемая в местности, которая характеризуется средней степенью пораженности населения: селезеночный малярийный индекс у детей 2--9 лет находится в пределах II -- 50%. малярия "нестойкая" -- М., эпидемиологически характеризующаяся значительными колебаниями пораженности населения как в течение сезона передачи инфекции, так и от года к году, а также, как правило, низким коллективным иммунитетом к М. малярия овале (m. ovale) -- клиническая форма М., вызываемая Plasmodium ovale и характеризующаяся регулярными пароксизмами, возникающими через 48 часов в вечернее или ночное время; отличается легким течением. малярия пернициозная (m. perniciosa) -- общее название тяжело протекающих форм тропической М. малярия прививная -- см. Малярия трансфузионная. малярия смешанная (m. mixta) -- М., возникающая в результате заражения одного и того же лица двумя и более видами возбудителя малярии. малярия "стойкая" (m. stabilis) -- M., эпидемиологически характеризующаяся стабильным уровнем пораженности населения без существенных его колебаний на протяжении ряда лет и, как правило, выраженным коллективным иммунитетом к М. малярия трансфузионная (m. post transfusionem; сии. М. прививная) -- М., возникающая после переливания крови от доноров-паразитоносителей (в т. ч. при малярия-терапии) или после манипуляций инструментами, загрязненными кровью, зараженной возбудителями М. малярия трехдневная (m. tertiana) -- клиническая форма М., характеризующаяся регулярными пароксизмами, возникающими через 48 часов; вызывается двумя разновидностями Plasmodium vivax: северной (P. v. hibernans) с инкубационным периодом 6--13 мес. и южной (P. v. vivax) с инкубационным периодом от 7 до 21 дня. малярия трехдневная молниеносная (m. tertiana fulminans) -- общее название редких вариантов злокачественного течения М. т., заканчивающихся смертью больного в течение нескольких часов от начала одного из лихорадочных пароксизмов; иногда наблюдалась у детей при отсутствии правильного лечения. малярия тропическая (m. tropica) -- клиническая форма М., вызываемая Plasmodium falciparum, встречающаяся на территориях с жарким климатом: характеризуется длительными пароксизмами, возникающими через 48 часов, часто ацикличными, а также выраженной интоксикацией. малярия четырехдневная (m. quartana) -- клиническая форма М., вызываемая Plasmodium malariae и характеризующаяся регулярными пароксизмами, возникающими через 72 часа.
малярия-терапия -- метод вызывания гипертермии с лечебной целью, заключающийся в заражении малярией; применяется, напр., при лечении прогрессивного паралича.
маляция (malacia; греч. malakia мягкость) -- размягчение тканей в результате некроза или дистрофии.
маляция гиперпластическая Реклингхаузена -- см. Реклингхаузена гиперпластическая маляция.
маляция полуденной кости (malacia ossis lunati) -- см. Кинбека болезнь.
маляция поротическая Реклингхаузена -- см. Реклингхаузена поротическая маляция.
маляция трахеобронхопатическая (malacia tracheobronchopathica; трахея + бронхи + греч. pathos страдание, болезнь) -- см. Трахеобронхомаляция.
мамиллопокрышечный путь (tractus mamillotegmentalis; анат. corpus mamillare сосцевидное тело) -- см. Пучок сосцевидно-покрышечный.
мамиллярная линия (linea mamillaris; лат. mamilla сосок) -- см. Срединно-ключичная линия.
мамиллярное тело (corpus mamillare; лат. mamilla сосок) -- см. Сосцевидное тело.
мамиллярный (mamillaris; лат. mamilla сосок) -- относящийся к соску молочной железы, похожий на сосок молочной железы.
маммалиология лат. mammalia млекопитающие + греч. logos учение, наука) -- см. Териология.
маммо- [ молочная железа ] -- составная часть сложных слов, означающая "относящийся к молочной железе".
маммоген (устар.; mammogenum; маммо- + греч. -genes порождающий) -- см. Пролактин.
маммография (mammographia; маммо- +греч. grapho писать, изображать; сип. мастография) -- рентгенография молочной железы без применения контрастных веществ.
манганокониоз (manganoconiosis; лат. manganum марганец + греч. konia пыль + -оз; син. марганокониоз) -- пневмокониоз, вызываемый систематическим вдыханием пыли, содержащей марганец.
Манганотти хейлит (G. Manganotti, итал. дерматолог 20 в.; син. хейлит абразивный преканкрозный) -- облигатный предрак нижней губы, проявляющийся круглыми или овальными, слегка возвышающимися, часто и упорно рецидивирующими эрозиями без выраженной инфильтрации.
Мандельштамма операция (А. Э. Мандельштамм, 1894--1982, сов. акушер-гинеколог) -- хирургическая операция: восстановление проходимости маточной трубы путем иссечения маточного отдела трубы с образованием узкого канала, в который имплантируют ее проходимый участок.
мандибулометр (анат. mandibula нижняя челюсть + греч. metreo измерять) -- прибор для измерения нижней челюсти при антропологических исследованиях.
мандибулярная дуга (arcus 1, LNE; arcus mandibularis) -- дугообразный выступ на вентролатеральной стенке глотки зародыша, лежащий сразу же за ротовым отверстием; у зародышей млекопитающих является зачатком нижней челюсти.
мандибулярный (mandibularis; анат. mandibula нижняя челюсть) -- относящийся к нижней челюсти.
мандрен (франц. mandrin) -- стержень для закрытия просвета трубчатого инструмента или для придания жесткости эластичному инструменту при его введении.
маневр силами и средствами медицинской службы (син. санитарный маневр -- устар.) -- элемент управления медицинской службой, представляющий собой совокупность мероприятий, направленных на наиболее рациональное применение сил и средств при выполнении задач, возникающих в изменяющихся условиях обстановки.
маневренная медико-санитарная группа (истор.) -- общее название специализированных (хирургических и санитарно-эпидемиологических) групп медико-санитарного отряда флота в период Великой Отечественной войны.
маневренная санитарно-эпидемиологическая группа (истор.) -- подразделение медико-санитарного отряда флота в период Великой Отечественной войны, предназначавшееся для проведения санитарно-гигиенических и противоэпидемических мероприятий на военно-морских базах и в гарнизонах.
маневренная хирургическая группа (истор.) -- подразделение медико-санитарного отряда флота в период Великой Отечественной войны, предназначавшееся для усиления медицинских пунктов и лечебных учреждений
манежный бег -- форма двигательной стереотипии у детей: бег по кругу, обычно сопровождающийся другими, нередко вычурными стереотипными движениями.
манерность (франц. maniere образ действий, манера поведения) -- нарушение поведения в форме вычурности, высокопарности и неестественности движений, мимики.
манерность кататоническая -- сочетание манерности с нетяжелым кататоническим возбуждением.
манжета (франц. manchette) в медицине -- см. Манжетка.
манжетка (франц. manchette; син. манжета) в медицине -- резиновая пневматическая камера, накладываемая циркулярно на конечность; используется для пережатия кровеносных сосудов, гл. обр. при измерении артериального или венозного давления.
маниакальная триада -- сочетание трех признаков маниакального или гипоманиакального синдрома: повышенного, радостного настроения, ускоренного темпа мышления, психомоторного возбуждения.
маниакальное буйство -- см. Furor maniacalis.
маниакальный (франц. maniacal) -- относящийся к мании; характерный для мании.
маниофобия (maniophobia; мания + фобия; син. лиссофобия) -- навязчивый страх -- боязнь психического расстройства.
манифестация болезни (лат. manifestatio обнаружение, проявление) -- развитие выраженных клинических проявлений болезни после ее бессимптомного или стертого течения.
мания (mania; греч. "безумие, страсть, влечение") -- 1) см. Синдром маниакальный; 2) (истор.) -- общее название психопатологических состояний с преобладанием психомоторного возбуждения, рассматривавшихся как одна из основных форм психозов.
мания акинетическая (mania akinetica) -- см. Мания заторможенная.
мания атоническая (mania atonica) -- см. Ступор маниакальный.
мания без бреда (истор.; mania sine delirio) -- маниакальный синдром, не сопровождающийся бредом.
мания Белла -- см. Delirium acutum.
мания величия (megalomania) -- сочетание маниакального синдрома с бредом величия.
мания веселая -- легкая форма маниакального синдрома, проявляющаяся приподнятым жизнерадостным настроением без психомоторного возбуждения.
мания гневливая -- маниакальный синдром с преобладанием раздражительности, вспыльчивости, придирчивости, сопровождающихся в некоторых случаях агрессивностью.
мания заторможенная (син.: мания акинетическая, mania attonita) -- сочетание приподнятого настроения, речевого возбуждения с двигательной заторможенностью, достигающей иногда степени ступора; форма смешанных состояний.
мания неистовая -- см. Mania furibunda.
мания непродуктивная (mania improductiva) -- сочетание повышенного настроения и двигательного возбуждения с отсутствием стремления к деятельности, бедностью мышления, однообразием и непродуктивностью высказываний; форма смешанных состояний.
мания онейроидная (mania oneiroidea; греч. oneiros сновидение + -eides подобный) -- маниакальный синдром, на высоте развития которого возникает онейроидное помрачение сознания с фантастическими галлюцинациями и бредом.
мания периодическая (mania periodica) -- маниакальный синдром, проявляющийся в форме отдельных приступов.
мания печали -- маниакальный синдром, возникающий непосредственно вслед за печальным психотравмирующим событием (напр., смерть близкого человека).
мания резонерствующая (франц. raisonner рассуждать, резонерствовать) -- маниакальный синдром с речевым возбуждением в форме пространных, бесплодных, часто отвлеченных рассуждений.
мания сенильная (mania senilis) -- маниакальный синдром, возникающий в старческом возрасте, чаще в форме гневливой, спутанной или непродуктивной мании.
мания спутанная (mania confusa) -- маниакальный синдром с крайней степенью речевого возбуждения, проявляющегося бессвязностью мышления и речи, нередко с помрачением сознания.
мания транзиторная (mania transitoria) -- маниакальный синдром, наблюдающийся в течение лишь нескольких часов или дней.
мания тревожная -- сочетание психомоторного возбуждения с тревожно-депрессивным настроением; форма смешанных состояний.
мания хроническая (mania chronica) -- гипоманиакальное состояние, нередко с преобладанием гневливости, сохраняющееся в течение многих лет.
mania attonita (лат. attonitus оглушенный) -- см. Мания заторможенная.
mania furibunda (лат. furibundus бешеный, неистовый; син. мания неистовая) -- состояние резко выраженного психомоторного возбуждения со злобностью или яростью, склонностью к агрессивным и разрушительным действиям.
Манна метод (G. Mann, 1864--1921, амер. гистолог и физиолог) -- метод выявления тонких клеточных структур (хроматина, ядрышка, секреторных гранул и др.) путем окраски гистологических препаратов водным раствором метиленового синего и эозина; цитоплазма окрашивается в фиолетовый цвет, хроматин и глиальные волокна в темно-синий, ядрышки -- в красный.
Манна синдром (L. Mann, 1866--1936, нем. невропатолог) -- сочетание одностороннего ограничения движений глазного яблока в сторону с атаксией и снижением слуха с той же стороны, а также с повышением внутричерепного давления и сосудистыми расстройствами; наблюдается после контузии или сотрясения головного мозга.
Манна -- Магата операция (F. Ch. Mann, 1887--1962, амер. хирург; Th. В. Magath) -- наложение лабораторному животному (обычно собаке) фистулы Экка -- Павлова с последующим удалением печени, применяемое для изучения роли печени в обмене веществ.
Маннкопфа феномен (Е. W. Mannkopf, 1833--1918, нем. врач) -- отсутствие учащения пульса при болевом раздражении; симптом кататонического ступора.
манноза -- моносахарид из группы альдогексоз, входящий в состав многих гликопротеидов, напр. овомукоида, бактериальных полисахаридов.
-маннозидаза -- фермент из класса гидролаз (КФ 3.2.1.24), катализирующий гидролитическое отщепление маннозы от содержащих ее соединений; недостаточность -М. в организме приводит к маннозидозу.
маннозидоз -- наследственная болезнь из группы гликопротеидозов, обусловленная недостаточностью лизосомной -маннозидазы и проявляющаяся поражением нервной и мышечной систем; наследуется по аутосомно-рецессивному типу.
манометр (греч. manos редкий, неплотный + metreo измерять) -- прибор для измерения давления газов или жидкостей; входит в состав многих приборов медицинского назначения. манометр гидравлический -- см. Манометр жидкостный. манометр дифференциальный -- М. для измерения разности давления двух газов или жидкостей, каждое из которых, как правило, отличается от атмосферного. манометр жидкостный (син. М. гидравлический) -- М. для измерения давления по величине столба жидкости, уравновешивающей это давление. манометр ионизационный -- М. для измерения малых давлений газа (10--7--10--3 мм рт. ст.), по величине возбуждаемого в газе ионизационного тока; применяется гл. обр. при экспериментальных исследованиях. манометр механический -- М. для измерения давления по величине деформации упругой детали, напр. барометр-анероид. манометр ртутный -- жидкостный М., в котором уравновешивающей жидкостью является ртуть, напр. ртутный сфигмоманометр. манометр ушной -- жидкостный М. для измерения колебаний давления в наружном слуховом проходе и в полости среднего уха при исследовании барофункции. манометр электрический -- М. для измерения давления по изменению электрических параметров (напр., электрического сопротивления), воспринимающих давление устройств или материалов.
манометрия глазная -- метод измерения внутриглазного давления у животных в условиях эксперимента, основанный на введении в переднюю камеру глаза канюли, соединенной с манометром.
манометрия ушная -- исследование проходимости слуховой (евстахиевой) трубы с помощью ушного манометра.
Манро микроабсцесс (W. J. Munro, англ. врач) -- скопление нейтрофильных гранулоцитов в паракератотическом роговом слое кожи или под ним; гистологический признак псориаза, реже пустулезного акродерматита или гонорейного кератоза.
Манро симптом (J. С. Munro, 1858--1910, амер. хирург) -- болезненность при давлении в точке Манро; признак аппендицита.
Манро точка (J. С. Munro, 1858--1910, амер. хирург) -- точка пересечения наружного края правой прямой мышцы живота с линией, соединяющей пупок и верхнюю переднюю ость правой подвздошной кости.
Манселла система цветов (Н. Е. Munsell, род. в 1891 г., амер. химик) -- трехмерная система координат для классификации цветов, построенная в согласии с тремя психофизическими характеристиками: цветовым тоном, насыщенностью и яркостью.
Мансона пиоз (P. Manson, 1844--1922, англ. врач) -- см. Пузырчатка тропическая контагиозная.
Мансона шистосомоз (P. Manson) -- см. Шистосомоз кишечный.
Мансона -- Шварца окраска (истор.; P. Manson, 1844--1922, англ. врач: F. Schwarz) -- окраска мазков крови метиленовым синим, использовавшаяся для выявления базофильной зернистости в эритроцитах (напр., при отравлении свинцом).
Mansonella ozzardi (P. Manson, 1844--1922, англ. врач) -- вид нематод отр. Spirurida, сем. Filariidae; переносится мокрецами; у человека половозрелые формы паразитируют в брыжейке кишечника и под париетальной брюшиной, а микрофилярии циркулируют в крови; возбудитель мансонеллеза.
мансонеллез (mansonellosis) -- гельминтоз из группы филяриатозов, вызываемый Mansonella ozzarai, протекающий с лихорадкой, аллергическими высыпаниями на коже, болями в суставах, эозинофилией; распространен в странах Южной и Центральной Америки, а также в Индии.
mansonia (P. Manson, 1844--1922, англ. врач) -- род кровососущих комаров сем. Culicidae, подсем. Culicinae; некоторые виды являются переносчиками возбудителей венесуэльского лошадиного энцефаломиелита, бругиоза, вухерериоза, возможно туляремии.
mansonia Annulifera -- вид кровососущих комаров рода М.; переносчик возбудителей вухерериоза и бругиоза в Индии, странах Юго-Восточной Азии и Океании.
mansonia Bonneae dives -- вид кровососущих комаров рода М. -- переносчиков возбудителей бругиоза в Индии и странах Юго-Восточной Азии.
mansonia Indiana -- вид кровососущих комаров рода М. -- переносчиков возбудителей бругиоза в Индии и странах Юго-Восточной Азии.
mansonia Uniformis -- вид кровососущих комаров рода М. -- переносчиков возбудителей бругиоза в Индии и странах Юго-Восточной Азии.
мантия головного мозга (pallium, PNA, BNA, JNA: греч. mantion плащ) -- см. Кора.
Манту проба (Ch. Mantoux, 1877--1947, франц. врач.) -- аллергическая проба для диагностики туберкулеза, основанная на внутрикожном введении туберкулина.
Манту сосочковый ладонно-подошвенный порокератоз (Ch. Mantoux) -- см. Кератодермия пятнистая диссеминированная симметричная.
мануал (manuale; лат. mamialis ручной) -- сборник прописей лекарственных форм, фармацевтических (галеновых) препаратов и других технических продуктов и материалов, используемых в медицинской практике, но не вошедших в фармакопею.
мануальный (manualis: лат. manus рука) -- проводимый с помощью рук (об исследовании).
Маньяна билатеральные галлюцинации (J. J. V. Magnan, 1835--1916, франц. психиатр) -- слуховые галлюцинации, при которых содержание слышимого с одной стороны противоположно содержанию слышимого с другой: наблюдаются при шизофрении.
Маньяна галлюцинаторно-бредовое помешательство (истор.; J. J. V. Magnan) -- см. Маньяна хронический бред.
Маньяна симптом (J. J. V. Magnan) -- тактильные галлюцинации в виде ощущения под кожей мелких инородных тел или насекомых, возникающие при отравлении кокаином.
Маньяна хронический бред (истор.: J. J. V. Magnan; сии. Маньяна галлюцинаторно-бредовое помешательство) -- бредовой психоз, проходящий следующие фазы развития: беспокойство, бред преследования со слуховыми галлюцинациями, бред величия, деменция.
маразм (marasmus; греч. marasmos истощение, угасание) -- истощение организма с постепенным угасанием всех жизненных процессов, атрофией органов и тканей.
маразм алиментарный (marasmus alimentarius) -- см. Дистрофия алиментарная.
маразм психический (marasmus psychicus) -- крайняя степень распада психики с угасанием всех видов психической деятельности, утерей речи, беспомощностью в быту.
маразм старческий (marasmus senilis) -- маразм, обусловленный процессами старения организма.
Мараньона симптом (G. Maranon, 1887--1960, исп. патолог) -- см. Симптом шейно-подошвенный.
Марбурга триада (О. Marburg, 1874--1948, австрийский невропатолог) -- сочетание трех признаков рассеянного склероза: центральные парезы, выпадение брюшных рефлексов, битемпоральное побледнение дисков зрительных нервов или их атрофия.
Марведеля гастростомия (истор.: G. Marwedel, род. в 1868 г., нем. хирург) -- хирургическая операция: наложение наружного желудочного свища, при котором дренажную трубку проводят через стенку желудка наискосок между серозно-мышечным слоем и слизистой оболочкой до отверстия в последней, поверх трубки накладывают серозно-мышечные швы.
Марведеля разрез (G. Marwedel) -- оперативный доступ к кардиальной части желудка и брюшной части пищевода разрезом, проводимым параллельно левой реберной дуге с пересечением двух-трех реберных хрящей.
Марведеля -- Венделя кардиопластика (G. Marwedel, род. в 1868 г., нем. хирург; W. Wendel, род. в 1872 г., нем. хирург) -- хирургическая операция при кардиоспазме, заключающаяся в продольном рассечении всех слоев кардии с последующим сшиванием их в поперечном направлении.
марганец (Manganum; Mn) -- химический элемент VII группы периодической системы Д. И. Менделеева, ат. номер 25, ат. масса 54,9380; входит как микроэлемент в состав растительных и животных организмов: является кофактором некоторых ферментов.
марганец радиоактивный -- общее название радиоактивных изотопов марганца с массовым числом в пределах от 49 до 57 и периодом полураспада от 0,4 сек. до 2 106 лет; отдельные изотопы используются для изучения обмена марганца в организме.
марганокониоз -- см. Манганокониоз.
маргинальный (marginalis: лат. margo край) -- расположенный с краю.
мареотит (mareotitis; лат. mare море + отит) -- отит (наружный или средний), возникший в результате купания: обусловлен воздействием резких колебаний давления при нырянии, охлаждением тела или проникновением возбудителей инфекции в барабанную полость с водой через слуховую трубу.
Марея капсула (Е. J. Marey, 1830--1904, франц. физиолог) -- пневматический прибор для графической регистрации движений человека и животных или их органов (напр., дыхательные движения, сокращения полых органов); применяется при физиологических исследованиях.
Марея метод (истор.; Е. J. Marey) -- метод определения артериального давления, основанный на визуальной оценке амплитуды отклонения стрелки механического осциллометра при ступенчатом снижении давления воздуха в манжетке, циркулярно наложенной на конечность выше места наложения датчика; лежит в основе осциллографических способов измерения артериального давления.
Мари болезнь (P. Marie, 1853--1940, франц. невропатолог) -- см. Мари -- Бамбергера синдром.
Мари наследственная мозжечковая атаксия (P. Marie) -- см. Пьера Мари наследственная мозжечковая атаксия.
Мари симптом (P. Marie) -- 1) редкое мигание, наблюдаемое на ранних стадиях развития паркинсонизма; 2) -- см. Планотопокинезия.
Мари синдром (P. Marie) -- см. Акромегалия.
Мари -- Бамбергера синдром (P. Marie, 1853--1940, франц. невропатолог; Е. Bamberger, 1858--1921, австрийский врач; син.: Мари болезнь, остеодистрофия легочная, остеопатия гипертрофическая легочная) -- сочетание склероза и утолщения длинных трубчатых костей (за счет периостальных и эндостальных наложений) с утолщением ногтевых фаланг в виде барабанных палочек; наблюдается при некоторых хронических болезнях внутренних органов (рак, гнойные процессы в легких, цирроз печени, сердечная недостаточность и др.).
Мари -- Бовери болезнь (P. Marie, 1853--1940, франц. невропатолог; P. Boveri, 1879--1932, итал. врач) -- форма гипертрофического неврита Дежерина -- Сотта, характеризующаяся наличием экзофтальма, интенционного дрожания и скандированной речи.
Мари -- Гийена симптом (P. Marie, 1853--1940, франц. невропатолог; G. Guillain, 1876--1961, франц. невропатолог) -- положение пальцев кисти, при котором первый и второй полусогнуты, а остальные согнуты; развивается при сирингомиелии в связи с атрофией мышц кисти.
Мари -- Лери синдром (Р. Marie, 1853--1940, франц. невропатолог; A. Leri, 1875--1930, франц. невропатолог) -- см. Акромегалия.
Мари -- Фуа рефлекс (P. Marie, 1853--1940, франц. невропатолог; Ch. Foix, 1882--1927, франц. невропатолог) -- см. Бехтерева -- Мари -- Фуа рефлекс.
Мари -- Фуа -- Алажуанина болезнь (P. Marie, 1853--1940, франц. невропатолог; Ch. Foix, 1882--1927, франц. невропатолог; Th. A. J. Alajouanine, род. в 1890 г., франц. невропатолог; син. атрофия мозжечка поздняя) -- болезнь ц. н. с., характеризующаяся атрофией мозжечка с поражением грушевидных нейронов (клеток Пуркинье) и проявляющаяся расстройством равновесия, неуверенной походкой, симптомом Ромберга; наблюдается в пожилом и старческом возрасте.
Марин-Амата синдром (М. Marin-Amat, исп. офтальмолог 20 в.-) -- смыкание век при открывании рта и жевании; наблюдается в восстановительной стадии неврита лицевого нерва.
Маринеску -- Гиршберга симптом (G. Marinescu, 1863--1938, румынский невропатолог; L. К. Hirschberg, род. в 1877 г., амер. врач; син. Гиршберга рефлекс) -- приведение и внутренняя ротация стопы при штриховом раздражении ее внутреннего края; наблюдается при поражении пирамидных путей.
Маринеску -- Драганеску -- Василиу синдром (G.. Marinescu, 1863--1938, румынский невропатолог; S. Draganescu; D. Vasiliu) -- см. Маринеску -- Шегрена синдром.
Маринеску -- Радовича рефлекс (G. Marinescu, 1863--1938, румынский невропатолог; J. G. Radovici, род. в 1868 г., франц. врач) -- см. Симптом ладонно-подбородочный.
Маринеску -- Шегрена синдром (G. Marinescu, 1863--1938, румынский невропатолог; К. G. Т. Sjogren, род. в 1896 г., шведский психиатр и невропатолог; син.: Маринеску -- Драганеску -- Василиу синдром, Маринеску -- Шегрена -- Гарленда синдром) -- наследственная болезнь, характеризующаяся сочетанием мозжечковой атаксии, катаракты и олигофрении; наследуется по аутосомно-рецессивному типу.
Маринеску -- Шегрена -- Гарленда синдром (G. Marinescu, 1863--1938, румынский врач; К. G. Т. Sjogren, род. в 1896 г., шведский психиатр и невропатолог; Н. Garland, англ. врач) -- см. Маринеску -- Шегрена синдром.
маринка (Schizothorax) -- род костных рыб отр. карпообразных, распространенных в реках Средней Азии, Индии, Индокитая и озерах Тибета: икра и черная брюшина М. ядовиты для человека при употреблении в пищу.
Мариона болезнь (g. Marion, 1869--1960, франц. уролог) -- врожденная гипертрофия шейки мочевого пузыря; проявляется затруднением мочеиспускания.
Мариона операция (G. Marion) -- хирургическая операция: рассечение серозной оболочки и мышечного слоя стенки мочевого пузыря в области его шейки, производимое при болезни Мариона.
Мариона симптом (G. Marion) -- изменение цистоскопической картины мочепузырного треугольника, заключающееся в том, что в поле зрения одновременно находятся приподнятая шейка мочевого пузыря и устье мочеточника; признак аденомы предстательной железы.
Мариона -- Хольцова операция (G. Marion, 1869--1960, франц. уролог; Б. Н. Хольцов, 1861--1940, сов. уролог) -- хирургическая операция: иссечение рубцово-суженной части губчатого отдела мочеиспускательного канала с последующим сшиванием центрального и периферического отрезков "конец в конец".
Мариотта пятно (Е. Mariotte, 1620--1684, франц. врач) -- см. Слепое пятно.
марита -- половозрелая стадия некоторых трематод, паразитирующая в организме окончательного хозяина, способная к половому размножению с выделением оплодотворенных яиц в окружающую среду.
Маркезани синдром (О. Маг chesani, 1900--1952, нем. офтальмолог: син.: Марфана извращенный синдром, микросферофакия-брахиморфия, сферофакия-брахиморфия) -- наследственная болезнь, характеризующаяся низким ростом, аномалиями развития хрусталика (по типу сферо- или микрофакии), недоразвитием конечностей.
Маркелова -- Равинского коэффициент (Г. И. Маркелов, 1880--1952, сов. невропатолог) -- см. Плечевисочный коэффициент.
Марки гранулы (V. Marchi, 1851--1908, итал. врач) -- микроскопические жировые капли, образующиеся по ходу нервных волокон при валлеровском перерождении.
Марки окраска (V. Marchi) -- см. Марки -- Буша окраска.
Марки пучок (V. Marchi) -- см. Пучок мозжечково-спинномозговой.
Марки стадия (V. Marchi) -- вторая фаза валлеровского перерождения, начинающаяся через 2--3 недели после повреждения нервных волокон и характеризующаяся уменьшением содержания нормальных липидов в миелиновой оболочке и увеличением содержания в ней эфиров холестерина.
Марки -- Буша окраска (V. Marchi, 1851--1908, итал. врач; С. D. Busch, 1826--1881, нем. хирург; син. Марки окраска) -- метод выявления дегенеративных изменений в миелиновой оболочке нервных волокон, заключающийся в последовательной обработке бихроматом калия и смесью четырехокиси осмия и окиси хрома; поврежденные участки чернеют.
Маркиафавы -- Биньями синдром (Е. Marchiafava, 1847--1916, итал. патолог: A. Bignami. 1862--1929, итал. патолог) -- сочетание алкогольного психоза, деменции, дизартрии. астазии-абазии, общего повышения мышечного тонуса, глазодвигательных нарушений вплоть до офтальмоплегии; разновидность алкогольной энцефалопатии с образованием очагов некроза в мозолистом теле.
Маркиафавы -- Микели болезнь (Е. Marchiafava. 1847--1916, итал. патолог; F. Micheli, 1872--1937, итал. патолог) -- см. Гемоглобинурия пароксизмальная ночная.
Маркова симптом (Д. А. Марков, 1895--1976, сов. невропатолог) -- сгибание пальцев стопы при перкуссии мышц голени, реже -- бедра на стороне центрального пареза.
Маркса операция (Н. Marx, нем. оториноларинголог 20 в.) -- косметическая операция: придание нормального положения оттопыренным ушным раковинам путем удаления участков кожи с их задней поверхности, а также кожи и подкожной клетчатки с сосцевидного отростка; в дальнейшем происходит сращение надкостницы сосцевидного отростка с надхрящницей ушной раковины.
Маркса симптом (О. В. Маркс, род. в 1898 г., сов. хирург) -- характерный щелчок соскальзывания головки бедра в вертлужную впадину при сгибании ног в коленных и тазобедренных суставах и последующем равномерном отведении бедер у новорожденных с врожденным вывихом бедра.
Марксера операция (Н. Marxer, род. в 1885 г., нем. хирург) -- хирургическая операция при лечении травматического вывиха грудинного конца ключицы, заключающаяся в формировании внутренней связки лентой, выкроенной из широкой фасции бедра и проведенной через два канала, просверленные в грудине и грудинном конце ключицы.
Маркузе апраксия (Marcuse, нем. врач) -- см. Апраксин идеаторная.
Маркуса сигмоидоскоп (J. М. Marcus, амер. врач 20 в.) -- ректороманоскоп, снабженный ирригационной системой; в СССР не выпускается.
Маркуса Гунна феномен (R. М. Gunn, 1850--1909, англ. офтальмолог) -- см. Гунна симптом.
марлевая салфетка -- квадратный кусок марли с подвернутыми внутрь краями, сложенный вчетверо; стерильные М. с. различного размера используются для ватно-марлевых повязок, наклеек, осушения и отграничения операционной раны.
марлевый шарик -- небольшой кусочек марли с подвернутыми краями, свернутый в комочек: стерильные М. ш. используются для обработки кожи, операционного поля, осушения операционной раны.
марля (франц. marli) -- хлопчатобумажная (или из смеси хлопка и вискозы) ткань из редко переплетенных нитей; отбеленная М. широко применяется в медицине. марля антисептическая (син. М. бактерицидная) -- М., импрегнированная каким-либо бактерицидным веществом. марля бактерицидная -- см. Марля антисептическая. марля гигроскопическая -- отбеленная и обезжиренная М., обладающая высокой всасывающей способностью; используется как перевязочный материал.
марля гемостатическая (син.: марля. кровоостанавливающая, марля рассасывающаяся) -- разреженная ткань из волокон оксицеллюлозы, нейтрализованной щелочами; обладает способностью рассасываться в тканях.
марля кровоостанавливающая -- см. Марля гемостатическая.
марля рассасывающаяся -- см. Марля гемостатическая.
Мармо способ (S. Marmo, итал. акушер 20 в.) -- устаревший метод искусственной вентиляции легких при асфиксии у детей, заключающийся в том, что вдох стимулируют, поднимая и быстро опуская ребенка, взятого под мышки, а выдох -- надавливая руками на его грудную клетку.
Марото -- Лами болезнь (Р. Maroteaux, род. в 1926 г., франц. педиатр и генетик; М. Lamy, род. в 1895 г., франц. педиатр и генетик) -- см. Мукополисахаридоз VI типа.
Маррака теория решетки (J. R. Marrack, род. в 1886 г., англ. иммунолог) -- теория, объясняющая феномен преципитации на основе представления об образовании при реакции антиген -- антитело решетчатых структур.
Марри операция (G. Murray, амер. хирург 20 в.) -- хирургическая операция: замещение свободным сосудистым ауто- или аллотрансплантатом склеротически измененных венечных артерий при ишемической болезни сердца.
Марри-Сендергарда -- Бьерка способ (Murray; Sondergaard; V. О. Bjork) -- хирургическая операция: ушивание дефекта межпредсердной перегородки наложением кругового шва в толще перегородки специальной иглой.
марсупиализация (лат. marsupium кошелек, сумка) -- оперативный прием, используемый при некоторых кистах органов грудной и брюшной полости, заключающийся в подшивании краев стенки вскрытой кисты к краям операционной раны с последующим заживлением путем заполнения грануляциями открытой глубокой полости.
Мартеджани область (J. Martegiani, итал. офтальмолог 18--19 вв.) -- пространство между диском зрительного нерва и задним отделом стекловидного тела; место начала стекловидного
Мартена бульон (L. Martin, 1864--1946, франц. бактериолог) -- жидкая питательная среда для культивирования микроорганизмов, состоящая из пептона Мартена, мясного настоя и хлорида натрия.
Мартена пептон (L. Martin) -- продукт ферментативного гидролиза (в присутствии соляной кислоты) измельченных свежих свиных желудков; используется для изготовления питательных сред.
Мартина агар (W. М. В. Martin, англ. бактериолог 19--20 вв.) -- плотная питательная среда для выделения гонококков, содержащая мясную воду, гидрофосфат натрия, пептон, агар и фенолфталеин, на поверхность которой перед употреблением наносят свежую сыворотку крови человека.
Мартина индекс (R. Martin, 1864--1925, швейц. антрополог) -- см. Сердечно-легочный коэффициент.
Мартина операция (А. Е. Martin, 1847--1933, нем. гинеколог) -- хирургическая операция: пересадка мочеточника в кишку с образованием жома, препятствующего затеканию кишечного содержимого в мочеточник.
Мартина сальпингостомия (А. Е. Martin, 1847--1933, нем. гинеколог) -- хирургическая операция: восстановление проходимости маточной трубы в случае заращения ее брюшного отверстия, при которой вскрывают ампулу заращенной трубы, несколько выворачивают наружу слизистую оболочку и сшивают ее с брюшиной, покрывающей трубу.
Мартина шкала (R. Martin, 1864--1925, швейц. антрополог) -- шкала для определения цвета радужки глаз, состоящая из 16 эталонов.
Мартина -- Олбрайта псевдогипопаратиреоидный синдром (Е. Martin, род. в 1900 г., швейц. врач: F. Albright, род. в 1900 г., амер. врач) -- симптомокомплекс, обусловленный нарушением утилизации тканями гормонов паращитовидных желез; характеризуется гипокальциемией, гиперфосфатемией, ахондроплазией, а также неполноценностью умственного развития, частыми приступами тетании, развитием катаракты, дистрофией ногтей и др.
Мартине проба (A. Martinet, 1868--1922, франц. терапевт) -- ортостатическая проба, предложенная для оценки функционального состояния сердца у детей.
Мартинотти методы (L. Martinotti, 1857--1928, итал. патолог) -- 1) метод окраски гистологических препаратов дермы с помощью гемалауна Майера, раствора калийных квасцов и розамина (или азофуксина); ядра клеток окрашиваются в синий цвет, элеидин -- в красный; 2) метод окраски гистологических препаратов дермы с помощью трех красителей: оранжевого, метилэозинового и водного голубого; кератин окрашивается в синий, элеидин -- в золотисто-желтый, переходное вещество -- в красный, а кератогиалин -- в фиолетовый цвет.
Мартланда синдром (H. S. Martiand, амер. невропатолог 20 в.) -- см. Энцефалопатия травматическая боксеров.
Мартореля синдром (F. Martorell, исп. хирург 20 в.) -- язва переднебоковой поверхности нижней трети голени, возникающая в результате ишемии, вызванной облитерацией артериол у больных гипертонической болезнью, чаще у женщин.
Мартынова грыжесечение (А. В. Мартынов, 1868--1934, сов. хирург) -- см. Мартынова операция.
Мартынова операция (А. В. Мартынов) -- 1) (син. Мартынова грыжесечение) -- хирургическая операция при косой паховой грыже с пластикой передней стенки пахового канала путем подшивания верхнего лоскута апоневроза наружной косой мышцы живота к паховой связке (без захвата в шов мышцы) и фиксацией нижнего лоскута поверх этого шва; 2) -- см. Микулича резекция зоба.
Мартынова -- Ровсинга симптом (А. В. Мартынов, 1868--1934, сов. хирург; N. Th. Rovsing, 1862--1927, датский хирург) -- боль в животе, обусловленная давлением перешейка подковообразной почки на нервные сплетения аорты.
Марфана извращенный синдром (В. J. A. Marfan, 1858--1942, франц. педиатр) -- см. Маркезани синдром.
Марфана прокол перикарда (В. J. A. Marfan) -- пункция перикарда под мечевидным отростком по средней линии; производится при экссудативных перикардитах.
Марфана симптом (В. J. A. Marfan) -- яркая гиперемия слизистой оболочки кончика языка в форме треугольника, наблюдаемая при брюшном тифе.
Марфана синдром (В. J. A. Marfan) -- наследственная болезнь, обусловленная аномалией развития соединительной ткани и характеризующаяся сочетанием поражений опорно-двигательного аппарата (чрезмерно длинные конечности, арахнодактилия и др.), подвывиха или вывиха хрусталиков и вегетативно-сосудистых расстройств; наследуется по аутосомно-доминантному типу.
Марша метод (J. Marsh, 1794--1846, англ. химик; син. Марша -- Либиха -- Берцелиуса метод) -- метод обнаружения мышьяка, основанный на его восстановлении свободным водородом до мышьяковистого водорода, наличие которого устанавливается качественными реакциями; применяется в судебной медицине.
Марша -- Либиха -- Берцелиуса метод (J. Marsh, 1794--1846, англ. химик; J. Liebig, 1803--1873, нем. химик; J. J. Berzelius, 1779--1848, шведский химик) -- см. Марша метод.
Маршалла вена [vena obliqua atrii sinistri (Marshalli), BNA; J. Marshall, 1818--1891, англ. физиолог, анатом и хирур терминов.
Маршалла -- Марчетти операция (V. F. Marshall, совр. амер. гинеколог; A. Marchetti, совр. амер. гинеколог) -- хирургическая операция: фиксация женского мочеиспускательного канала к внутренней поверхности передней ветви лобковой кости с помощью полосок фасции влагалища прямой мышцы живота; применяется при недержании мочи.
Маршалла -- Уитмора операция (V. F. Marshall, совр. амер. гинеколог; W. F. Whitmore) -- хирургическая операция: удаление мочевого пузыря с иссечением лимфатических узлов и всей брюшины, покрывающей органы малого таза; производится при раке мочевого пузыря.
Маршана добавочный надпочечник (F. J. Marchand, 1846--1928, нем. патолог) -- см. Надпочечник добавочный.
маршанов орган (F. J. Marchand) -- см. Надпочечник добавочный.
маршанова клетка (F. J. Marchand) -- см. Перицит.
маршевая проба (син.: Дельбе -- Пертеса проба, Пертеса проба) -- функциональная проба для оценки состояния глубоких вен у больных с варикозным расширением подкожных вен нижних конечностей, заключающаяся в нагрузке (ходьбе) при сдавлении подкожных вен жгутом или пневматической манжеткой, наложенной на бедро; уменьшение напряжения или спадение подкожных вен свидетельствует о сохраненной функции глубоких вен.
маршрутный лист (син. эвакуационный паспорт) -- медицинский учетный документ в системе медицинской службы Гражданской обороны, составляемый на первом этапе медицинской эвакуации на каждую группу пораженных и больных, отправляемых автомобилем; в М. л. указывают маршрут движения, место назначения, количество и состояние эвакуируемых.
МАСД -- см. Доза абсолютно смертельная минимальная.
маска для наркоза -- самостоятельное устройство или часть аппарата, накладываемое на лицо пациента для проведения ингаляционного наркоза; герметичные М. используют также в аппаратах искусственной вентиляции легких.
маска беременных -- см. Хлоазма беременных.
маскировка звука -- физиологический феномен, заключающийся в том, что при одновременном восприятии двух или нескольких звуков разной громкости более тихие звуки перестают быть слышимыми; используются при аудиометрии.
маскулинизация (masculinisatio; лат. masculinus мужской) -- см. Вирилизация.
маскулинизм (masculinismus; лат. masculinus мужской) -- см. Вирилизм.
маскулинома (masculinoma; лат. masculinus мужской + -ома) -- см. Арренобластома.
Маслова симптом (М. С. Маслов, 1885--1961, сов. педиатр; син. Маслова феномен) -- кратковременная остановка дыхания в ответ на укол ноги у детей, больных спазмофилией (в норме наблюдается учащение дыхания); выявляется при пневмографии.
Маслова феномен (М. С. Маслов) -- см. Маслова симптом.
масляный стул -- см. Стеаторея.
massa adiposa pararenalis (лат. околопочечная жировая масса") -- см. Героты жировая масса.
Масса -- Вудлонгана схема (Е. Masse, франц. хирург и анатом 19--20 вв.; Woodlonghan, франц. хирург и анатом 19--20 вв.) -- схема краниоцеребральной топографии для определения проекции центральной и латеральной борозд, согласно которой их расположение соответствует прямым, соединяющим определенные точки на горизонтальной (экватор) и сагиттальной (меридиан) дугах, проведенных через переносицу и большой затылочный бугор.
масса циркулирующей крови (нрк) -- см. Объем циркулирующей крови.
массаж (франц. massage) -- совокупность приемов механического дозированного воздействия на какие-либо участки поверхности тела человека, проводимых с помощью специальных аппаратов или руками с лечебной или профилактической целью. массаж вакуумный (син. пневмомассаж) -- лечебный М., проводимый с помощью специальных аппаратов, создающих чередование повышенного и пониженного давления воздуха у поверхности тела больного. массаж гигиенический -- М., применяемый с целью укрепления здоровья, предупреждения заболеваний, снятия утомления, повышения и сохранения работоспособности. массаж классический -- М., проводимый с использованием четырех основных приемов (поглаживание, растирание, разминание и вибрация), а также вспомогательных приемов (валяние, сдвигание, подергивание и др.). массаж лечебный -- М., проводимый больному с лечебной целью или для профилактики осложнений. массаж сегментарно-рефлекторный -- лечебный М. определенных зон поверхности тела с целью рефлекторного воздействия на функциональное состояние внутренних органов. массаж спортивный -- М., применяемый для достижения и сохранения спортивной формы при подготовке к спортивным соревнованиям, для снятия утомления и восстановления работоспособности во время тренировок, соревнований и после них. массаж точечный -- сегментарно-рефлекторный М. узко ограниченных участков поверхности тела в соответствии с их функциональной активностью и топографическими особенностями.
массаж барабанной перепонки -- искусственное возбуждение колебаний барабанной перепонки с целью уменьшения ее напряжения при рубцовых изменениях, растяжения спаек барабанной полости и восстановления подвижности слуховых косточек.
массаж легкого -- ритмичное сдавливание легких при вскрытой грудной клетке с целью поддержания газообмена в случае тотального бронхоспазма.
массаж сердца -- способ возобновления кровообращения при прекращении или неэффективности сокращений сердца путем ритмичного его сдавливания. массаж сердца закрытый -- см. Массаж сердца непрямой. массаж сердца наружный -- см. Массаж сердца непрямой. массаж сердца непосредственный -- см. Массаж сердца прямой. массаж сердца непрямой (син.: М. сердца закрытый, М. сердца наружный) -- М. с., производимый ритмичным сдавливанием грудной клетки в переднезаднем направлении. массаж сердца открытый -- см. Массаж сердца прямой. массаж сердца прямой (син.: М. сердца непосредственный, М. сердца открытый) -- М. с., производимый воздействием руками на обнаженное или прикрытое лишь перикардом сердце. массаж сердца субдиафрагмальный -- непрямой М. с. при вскрытой брюшной полости, производимый через неповрежденную диафрагму ритмичным прижатием сердца к передней стенке грудной клетки. массаж сердца трансдиафрагмальный (истор.) -- прямой М. с. при вскрытой брюшной полости, производимый через разрез диафрагмы. массаж сердца трансторакальный -- прямой М. с., производимый через разрез грудной клетки.
masseter-reflex (англ., от анат. musculus masseter жевательная мышца + рефлекс) -- см. Рефлекс мандибулярный.
Массона клетка (С. L. P. Masson, 1880--1959, франц. патологоанатом) -- меланоцит базального слоя эпидермиса со сниженным содержанием пигмента.
Массона способ (С. L. P. Masson) -- способ выявления энтерохромаффинных клеток в гистологических препаратах путем импрегнации срезов аммиачным серебром.
Массона тельца (С. L. P. Masson) -- микроскопические соединительнотканные узелки, выбухающие в просвет легочных альвеол в виде полипов, покрытых альвеолярным эпителием; наблюдаются при карнификации легких.
масс-спектрометрия -- метод определения массы и относительного содержания компонентов в исследуемом веществе, основанный на разделении (с помощью электрических и магнитных полей) ионизированных атомов и молекул компонентов, характеризующихся разным отношением массы частицы к ее заряду; в медицине применяется, напр., как экспресс-метод анализа газового состава выдыхаемого воздуха.
маст- (масто-; греч. mastos грудь, сосок) -- составная часть сложных слов, означающая "относящийся к молочной железе.
мастаденовирусы (mastadenovirus; маст- + аденовирусы) -- род вирусов, объединяющий аденовирусы млекопитающих, в том числе патогенные для человека.
масталгия (mastalgia; маст- + греч. algos боль) -- см. Мастодиния.
Мастера двухступенчатая проба (А. М. Master, 1895--1973, амер. кардиолог) -- см. Мастера проба.
Мастера проба (А. М. Master; син. Мастера двухступенчатая проба) -- функциональная проба для выявления латентной коронарной недостаточности, при которой в качестве дозированной физической нагрузки используют подъем и спуск по двухступенчатой лестнице с высотой каждой ступени 22,6 см, а результат оценивают по данным электрокардиографии до и сразу после нагрузки, а также через 2 и 6 мин. после прекращения нагрузки.
Мастерда операция (J. F. Mustard, род. в 1927 г., амер. кардиолог) -- хирургическая операция при транспозиции магистральных сосудов, заключающаяся в полном иссечении межпредсердной перегородки (если она имеется), создании искусственной перегородки (из перикарда или из синтетической ткани), направляющей ток крови из полых вен и венечного синуса в левое венозное устье, а из легочных вен -- в правое предсердие.
мастикациограмма (лат. masticatio жевание + греч. gramma запись, изображение) -- графическое изображение движений нижней челюсти во время жевания (от откусывания до формирования пищевого комка).
мастикациограф (лат. masticatio жевание + греч. grapho писать, изображать) -- прибор для графической регистрации жевательных движений нижней челюсти, датчиком которых является резиновый баллон.
мастикациография (лат. masticatio жевание + греч. grapho писать, изображать) -- графическая регистрация жевательных движений нижней челюсти.
мастит (mastitis; маст- + -ит; син. грудница) -- воспаление молочной железы. мастит абсцедирующий (m. abscedens) -- гнойный М., протекающий с формированием абсцесса (абсцессов). мастит гангренизирующий (m. gangraenosa) -- см. Мастит гангренозный. мастит гангренозный (m. gangraenosa; син. М. гангренизирующий) -- острый гнойный М., сопровождающийся тромбозом кровеносных сосудов в зоне воспаления и некрозом участков молочной железы. мастит гнойный (m. purulenta, m. suppurativa) -- М. с гнойной инфильтрацией участков ткани молочной железы. мастит интраканаликулярный (m. intracanalicularis; лат. infra внутри + canaliculus канадец) -- см. Галактофорит. мастит инфильтративный (m. infiltrativa) -- М., характеризующийся образованием инфильтрата, определяемого при пальпации. мастит лактационный (m. lactantium) -- см. Мастит послеродовой. мастит новорожденных (m. neonatorum) -- М., возникающий у ребенка в первые дни жизни в результате инфицирования гиперплазированных железистых элементов. мастит перидуктальный (m. periductalis; греч. peri вокруг + анат. ductus lactiferi млечные протоки; син. М. плазмоцитарный) -- медленно развивающийся М. с формированием инфильтратов из плазматических клеток вокруг крупных млечных протоков; возникает чаще в период менопаузы. мастит плазмоцитарный (m. plasmocytica) -- см. Мастит перидуктальный. мастит послеродовой (m. puerperalis; син.: М. лактационный, М. пуэрперальный) -- острый М., возникающий в период кормления грудью. мастит пуэрперальный (m. puerperalis) -- см. Мастит послеродовой. мастит разлитой (m. diffusa) -- M., распространившийся на значительные участки ткани молочной железы. мастит серозный (m. serosa) -- острый М., характеризующийся серозным пропитыванием тканей молочной железы; обычно -- начальная стадия М. мастит флегмонозный (m. phlegmonosa) -- разлитой гнойный М. с расплавлением ткани молочной железы. мастит хронический гнойный (m. chronica purulenta) -- гнойный М. с затяжным рецидивирующим течением. мастит хронический негнойный (m. chronica impurulenta) -- медленно развивающийся М. с образованием очагов уплотнения или узлов в тканях без их гнойной инфильтрации.
мастит карциноматозный (mastitis carcinomatosa) -- см. Рак маститоподобный.
мастит раковый (mastitis carcinomatosa) -- см. Рак маститоподобный.
мастит юношеский (mastitis adolescentium, mastitis pubertatis; син. гинекомастия пубертатная -- нрк) -- преходящая болезненная плотная припухлость молочных желез, возникающая у подростков обоего пола в период полового созревания; может сопровождаться покраснением кожи, увеличением регионарных лимфатических узлов и выделением секрета из сосков.
мастичная реакция (син.: Эмануэля реакция, Якобсталя -- Кафки реакция) -- метод диагностики некоторых болезней нервной системы по изменению коллоидных свойств цереброспинальной жидкости, основанный на обесцвечивании ее смеси со спиртовым раствором вяжущего вещества (мастики), к которому добавлен краситель судан-III.
масто- -- см. Масти-.
мастография (масто- + греч. grapho писать, изображать) -- см. Маммография.
мастодиния (mastodynia; маст-+ греч. odyne боль; син.: Купера болезнь, масталгия) -- боль в области молочной железы; наблюдается у молодых женщин при неврозах, перед менструацией, у девочек -- в пубертатном возрасте.
мастоид- (мастоидо-; анат. processus mastoideus сосцевидный отросток; греч. mastos грудь, сосок + -eides подобный) -- составная часть сложных слов, означающая "относящийся к сосцевидному отростку височной кости".
мастоидит (mastoiditis; мастоид- + -ит) -- воспаление слизистой оболочки ячеек и костной ткани сосцевидного отростка височной кости. мастоидит атипичный (m. atypica) -- М., протекающий без болей в области сосцевидного отростка и видимых внешних изменений. мастоидит Бецольда -- см. Бецольда мастоидит. мастоидит верхушечно-шейный (m. apicocervicalis) -- верхушечный М., при котором гной распространяется под мышцами шеи. мастоидит верхушечный (m. apicalis) -- гнойный М., при котором процесс распространяется на ткани, покрывающие верхушку сосцевидного отростка. мастоидит гнойный (m. purulenta) -- М., характеризующийся образованием гнойного экссудата и разрушением костных перегородок между ячейками. мастоидит контузионный (m. e contusione) -- атипичный М., развивающийся после воздушной контузии уха с нередким возникновением внутричерепных осложнений после длительного периода кажущегося выздоровления. мастоидит Муре -- см. Муре мастоидит. мастоидит огнестрельный (m. sclopetaria) -- травматический М., развивающийся после огнестрельного ранения височной кости. мастоидит Орлеанского -- см. Орлеанского мастоидит. мастоидит некротический (m. necrotica) -- атипичный М. с некротическими изменениями в сосцевидном отростке; наблюдается при тяжелых формах скарлатины, при дифтерии, фузоспириллезе. мастоидит первичный (m. primaria) -- М.. возникший без предшествовавшего острого воспаления среднего уха. мастоидит рецидивирующий (m. recidiva) -- воспаление рубцовой ткани в области костного дефекта сосцевидного отростка после мастоидотомии. мастоидит сифилитический (m. syphilitica) -- М. при вторичном или третичном сифилисе; проявляется чаще в форме периостита коркового слоя сосцевидного отростка. мастоидит травматический (m. traumatica) -- М., обусловленный травмой височной кости. мастоидит туберкулезный (m. tuberculosa) -- М. при туберкулезе, характеризующийся казеозным распадом и секвестрацией стенок ячеек сосцевидного отростка. мастоидит Чителли -- см. Чителли абсцесс.
мастоидит ложный (mastoiditis spuria) -- воспаление мягких тканей в области сосцевидного отростка (лимфаденит, фурункул), клинически напоминающее мастоидит.
мастоидо- -- см. Мастоид-.
мастоидотомия (mastoidotomia; мастоидо- + греч. tome разрез, рассечение; син.: трепанация сосцевидного отростка, Швартце операция) -- хирургическая операция: трепанация сосцевидного отростка при мастоидите с целью удаления патологически измененной костной ткани и дренирования барабанной полости.
мастоидэктомия (mastoidectomia; мастоид- + эктомия) -- хирургическая операция: удаление верхушки сосцевидного отростка вместе с измененными ячейками, применяемая, напр., при верхушечно-шейном мастоидите.
мастопатия (mastopathia; масто- -- греч. pathos страдание, болезнь) -- патологическое состояние молочной железы, обусловленное расстройством гормональной регуляции и характеризующееся уплотнением, очаговой гипертрофией и (или) атрофией ее ткани. мастопатия диффузная (m. diffusa) -- М., характеризующаяся возникновением множественных очагов уплотнения с гиперплазией и атрофией долек, фиброзом и гиалинозом окружающей соединительной ткани. мастопатия железисто-кистозная (m. glandulocystica) -- М., характеризующаяся гиперплазией долек железы и образованием кист. мастопатия истерическая (m. hysterica) -- см. Мастопатия тиреотоксическая. мастопатия кистозная (m. cystica; син. Реклю болезнь) -- М., характеризующаяся атрофией части долек железы с развитием кист, выстланных эозинофильным эпителием. мастопатия кистозно-пролиферативная (m. cysticoproliferativa; син. Шиммельбуша болезнь) -- кистозная М., характеризующаяся папиллярным разрастанием эпителия внутри кист и млечных протоков. мастопатия кистозно-фиброзная (m. cysticofibrosa) -- М., характеризующаяся развитием фиброзной ткани в окружности кист. мастопатия тиреотоксическая (m. thyreotoxica; син.: Вельяминова болезнь, М. истерическая, опухоль молочной железы истерическая) -- М., обусловленная нарушениями гормональной активности яичников, вызванными тиреотоксикозом. мастопатия узловая (m. nodosa) -- М., характеризующаяся образованием единичных очагов уплотнения. мастопатия фиброзная (m. fibrosa) -- М., характеризующаяся преобладанием развития фиброзной соединительной ткани.
мастоптоз (mastoptosis; масто- + греч. ptosis падение, опущение) -- потеря формы, увеличение в длину и опущение молочной железы под действием собственной тяжести, обусловленное снижением эластичности тканей (обычно возрастным); может сопровождаться местными нарушениями кровообращения и кистевидным расширением млечных протоков.
мастоцит (нрк; mastocytus; нем. mastig откормленный, тучный + гист. cytus клетка) -- см. Лаброцит.
мастоцитоз (mastocytosis; мастоцит + -оз) -- хроническая болезнь, характеризующаяся пролиферацией лаброцитов (тучных клеток) в коже, лимфатических узлах, костном мозге, селезенке и некоторых других органах; чаще встречается у детей. мастоцитоз бляшковидный (m. xanthelasmoidea) -- см. Мастоцитоз ксантелазмоидный. мастоцитоз буллезный (m. bullosa) -- М., проявляющийся появлением на коже напряженных пузырей с серозным или геморрагическим содержи- мастоцитоз диффузный (m. diffusa) -- М., проявляющийся диффузной инфильтрацией значительных участков кожи или всего кожного покрова. мастоцитоз кожно-висцеральный (m. cutaneovisceralis) -- М., характеризующийся сочетанным поражением кожи и внутренних органов. мастоцитоз ксантелазмоидный (m. xanthelasmoidea; син. М. бляшковидный) -- форма узловатого М., проявляющаяся возникновением плоских овальных узлов эластической консистенции. мастоцитоз многоузловатый (m. multinodularis) -- форма узловатого М., проявляющаяся множественными гладкими плотными узлами в виде полушарий, расположенных по всему кожному покрову. мастоцитоз опухолевидный (m. tumorosa) -- М., проявляющийся возникновением опухолевидных образований в виде плотных узлов у взрослых или набухших пигментных пятен у новорожденных. мастоцитоз папулезный (m. papulosa; син. крапивница пигментная папулезная) -- М., проявляющийся возникновением на коже буроватых узелков, напоминающих лентиго. мастоцитоз папулезный беспигментный -- папулезный М., при котором наблюдаются непигментные узелки. мастоцитоз пятнисто-папулезный (m. maculopapulosa) -- М., проявляющийся возникновением на коже коричневых пятен и узелков. мастоцитоз пятнистый (m. maculosa; син.: крапивница пигментная, М. пятнистый пигментный эруптивный) -- М., проявляющийся множественными высыпаниями на коже туловища в виде коричневых пигментных пятен различных размеров, дающих положительный симптом Унны. мастоцитоз пятнистый пигментный эруптивный (m. pigmentata maculosa eruptiva) -- см. Мастоцитоз пятнистый. мастоцитоз телеангиэктатический (m. teleangiectatica; син. М. эруптивный эритематозно-пятнистый) -- пятнистый или папулезный М., проявляющийся возникновением большого количества телеангиэктазий на коже и слизистой оболочке полости мастоцитоз узловато-сливной -- форма узловатого М., проявляющаяся возникновением узлов красноватого цвета плотной консистенции, склонных к слиянию (особенно в складках кожи). мастоцитоз узловатый (m. nodlilaris) -- М., проявляющийся образованием на коже светло-желтых узлов различной плотности и величины. мастоцитоз эруптивный эритематозно-пятнистый -- см. Мастоцитоз телеангиэктатический.
мастоцитома (mastocytoma: мастоцит + -ома) -- доброкачественная опухоль кожи и (или) подкожной клетчатки, состоящая из скоплений лаброцитов.
мастурбация (masturbatio; лат. manus рука -- stupro осквернять) -- см. Онанизм.
мастэктомия (mastectomia; маст- + эктомия-, син. ампутация молочной железы) -- хирургическая операция: удаление молочной железы. мастэктомия простая -- М., производимая без иссечения регионарных лимфатических узлов. мастэктомия радикальная -- М. с одновременным удалением большой и малой грудных мышц, регионарных лимфатических узлов, а также клетчатки подмышечной, подключичной и подлопаточной областей. мастэктомия радикальная расширенная -- М. р., включающая резекцию реберных хрящей, экстирпацию окологрудных и надключичных лимфатических узлов.
Масуги нефрит (М. Masugi, японский врач 20 в.) -- см. Нефрит цитотоксический экспериментальный.
Масуды -- Китахары синдром (Masuda; S. Kitahara, японский офтальмолог 20 в.) -- см. Ретинопатия центральная серозная.
Матаса операция (R. Matas, 1860--1957, амер. хирург) -- см. Эндоаневризморафия.
Матаса проба (R. Matas) -- функциональная проба для исследования коллатерального кровообращения в головном мозге, основанная на оценке состояния больных во время 10-минутного одностороннего пережатия сонной артерии на шее; при отрицательной М. п. неврологические симптомы ишемии соответствующего полушария головного мозга отсутствуют; при положительной М. п. самочувствие больного быстро ухудшается вплоть до потери сознания и появляются неврологические симптомы ишемии головного мозга.
Матвеева -- Креде метод А. П. Матвеев, 1816--1882. отеч. акушер-гинеколог: К. S. F. Crede, 1819--1892, нем. акушер-гинеколог; син. Креде метод) -- метод профилактики гонобленнореи у новорожденных: закапывание в конъюнктивальный мешок 1--2 капель 2% раствора нитрата серебра.
материнский эффект (син. наследственность материнская) -- соответствие фенотипа особи генотипу материнского организма, обусловленное передачей материнских признаков через овоплазму.
материнство -- 1) основная биологическая функция женского организма, направленная на продолжение человеческого рода (вынашивание, рождение, вскармливание ребенка): 2) социальная функция матери -- воспитание ребенка, будущего гражданина своей страны.
материнство спорное -- оспариваемый факт рождения определенного ребенка данной женщиной: может являться предметом судебно-медицинской экспертизы.
Матизена операция (W. Mathisen) -- хирургическая операция: создание пузырно-мочеточникового анастомоза с формированием мышечной манжетки вокруг устья имплантированного мочеточника с помощью лоскута, выкроенного из стенки мочевого пузыря; применяется при пузырно-мочеточниковом рефлюксе.
Матиса операция (И. Е. Матис) -- хирургическая операция: внутриносовое вскрытие лобной пазухи и ячеек решетчатого лабиринта путем поднадкостничной резекции лобного отростка верхней челюсти.
матка (uterus, PNA, BNA, JNA) -- полый мышечный орган женщины, в котором происходит развитие оплодотворенной яйцеклетки; расположен в полости малого таза.
матка атрофическая (uterus atrophicus) -- матка, значительно уменьшенная в размерах за счет возрастной инволюции: наблюдается в менопаузе.
матка гипопластическая (uterus hypoplasticus) -- матка малых размеров с сохранением правильной формы; наблюдается при недостаточности эстрогенных гормонов.
матка двойная (uterus duplex, uterus didelphys) -- аномалия развития: наличие двух обособленных однорогих М., каждая из которых соединена с соответствующей частью раздвоенного влагалища: обусловлена неслиянием правильно развитых парамезонефрических (мюллеровых) протоков на всем их протяжении.
матка двураздельная (uterus septus duplex) -- аномалия развития: наличие перегородки в полости тела и (или) в канале шейки матки.
матка двурогая (uterus bicornis) -- аномалия развития: разделение тела матки на две части при наличии одной или двух шеек, тесно прилегающих друг к другу, без разделения влагалища.
матка зачаточная (uterus rudimentarius: син. матка рудиментарная) -- аномалия развития: недоразвитая матка (длиной до 3 см), не разделенная на шейку и тело, иногда не имеющая полости.
матка инфантильная (uterus infantilis) -- аномалия развития: матка уменьшенных размеров (длиной 3--5.5 см) с конической удлиненной шейкой и чрезмерной антефлексией.
матка Кувелера -- см. Апоплексия маточно-плацентарная.
матка однорогая (uterus unicornis) -- аномалия развития: недоразвитие одного рога матки при нормально развитом втором.
матка рудиментарная (uterus rudimentarius) -- см. Матка зачаточная.
матка седловидная (uterus introrsum arcuatus) -- аномалия развития: разделение тела матки на два рога лишь в области дна с образованием небольшого углубления на наружной поверхности в виде седла.
маточка (utriculus, PNA) -- см. Эллиптический мешочек.
маточка мужская (utriculus masculinus) -- см. Маточка предстательная.
маточка предстательная (utriculus prostaticus, PNA, BNA, JNA; син.: веберов орган, маточка мужская, пузырек предстательной железы -- устар.) -- слепой карман в предстательной железе, открывающийся в мочеиспускательный канал щелевидным отверстием на верхушке семенного холмика: представляет собой остаток слившихся нижних концов парамезонефрических (мюллеровых) протоков.
маточная полость -- Полость матки.
маточная труба (tuba uterina, PNA, BNA, JNA; син.: фаллопиева труба, яйцевод) -- парный трубчатый орган, один конец которого сообщается с полостью матки, а другой, расширенный в виде воронки, открывается в полость брюшины у поверхности яичника; осуществляет функцию транспортировки яйцеклетки и сперматозоидов, создавая благоприятную среду для процесса оплодотворения, развития яйцеклетки в ранние сроки беременности и продвижения зародыша в матку.
маточно-влагалищное сплетение (plexus uterovaginalis, PNA) -- см. Перечень анат. терминов.
маточное кольцо (син. пессарий) -- приспособление из пластмассы или резины, вводимое во влагалище при выпадении или опущении матки и влагалища с целью их удержания в правильном положении.
маточно-мешочковый проток (ductus utriculosaccularis, PNA, BNA, JNA) -- канал, соединяющий эллиптический и сферический мешочки перепончатого лабиринта внутреннего yxa.
маточно-паховая струна (chorda uteroinguinalis, JNA) -- см. Перечень анат. терминов.
маточно-яичниковая струна (chorda uteroovarica, JNA) -- см. Перечень анат. терминов. 423.
маточные средства (uterotonica) -- лекарственные средства, стимулирующие сократительную активность миометрия (эргометрин, окситоцин и др.).
матрац-носилки (нрк) -- см. Носилки иммобилизирующие вакуумные.
матрикс (лат. mater мать, основа) -- мелкозернистое, полужидкое, вязкое вещество, заполняющее внутриклеточные структуры и пространства между ними.
матрикс волоса (matrix pili, LNH; син. матрица волоса) -- часть волосяной луковицы, за счет деления клеток которой происходит рост волоса.
матрикс ногтя (matrix unguis, LNH: син. матрица ногтя) -- участок эпителия ногтевого ложа под корневой частью пластинки ногтя, за счет деления клеток которого происходит рост ногтя.
матрикс хромосомы (matrix chromosomatis, LNH) -- содержащееся в хромосоме гомогенное вещество, обволакивающее хромонемы.
матрица (нем. Matrize) в стоматологии -- пластинка для временного замещения отсутствующей стенки зуба при его пломбировании.
матрица волоса -- см. Матрикс волоса.
матрица ногтя -- см. Матрикс ногтя.
матрицедержатель -- инструмент для фиксации матрицы на зубе.
матричная теория образования антител -- см. Хауровитца теория образования антител.
Матти костная пластика (Н. Matti, 1879--1941, швейц. хирург) -- хирургическая операция: фиксация лопатки к ребрам при крыловидной лопатке.
маттоид -- см. Синдром гебоидный.
Матцдорффа -- Лермитта синдром (Matzdorff; J. J. Lhermitte, 1877--1959, франц. невропатолог и психиатр) -- см. Гемибаллизм.
Матценауэра -- Полланда синдром (R. Matzenauer, 1869--1932, австрийский дерматолог; R. Polland, род. в 1876 г. австрийский дерматолог) -- см. Дерматоз дисменорейный симметричный.
Матье иглодержатель (R. Mathieu, франц. мастер по изготовлению инструментов 19 в.) -- хирургический инструмент для удерживания хирургической иглы при наложении шва, снабженный пружинящими рукоятками и кремальерным замком, который размыкается при дальнейшем сжатии рукоятки.
Матье симптом (A. Mathieu, 1855--1917, франц. врач) -- шум плеска в пупочной области при толчкообразной пальпации; признак непроходимости кишечника.
Мауджери синдром (S. Maugeri, род. в 1905 г., итал. врач) -- болезнь неясной этиологии, характеризующаяся сочетанием приступов бронхиальной астмы, отека гортани и трахеи, кашля при глубоком вдохе, мидриаза и анизокории.
Маурера пятнистость (G. Maurer, нем. врач 19--20 вв.) -- наличие в эритроцитах, окрашенных по Романовскому -- Гимзе, небольших пятнышек сиреневого или красного цвета; признак тяжелой формы тропической малярии.
Маутнера точечный кератит (L. Mauthner, 1840--1894, австрийский офтальмолог) -- см. Кератит точечный глубокий сифилитический.
Мауца иктаффинный диатез (F. Mauz, род. в 1900 г., нем. психиатр) -- см. Конституция иктаффинная.
Маффуччи синдром (A. Maffucci, 1845--1903, итал. врач; син.: ангиохондроматоз врожденный, Оллье -- Каста дисхондроплазия, хондродисплазия с ангиоматозом) -- наследственное сочетание диффузного асимметричного хондроматоза костей, множественных ангиом кожи и внутренних органов, дисхромии кожи.
Маха полосы (Е. Mach, 1838--1916, австрийский физик) -- оптическое явление, возникающее при рассматривании двух рядом расположенных полос различной яркости: часть темной полосы на границе со светлой выглядит еще более темной, тогда как часть светлой полосы на границе с темной кажется еще более светлой.
мацерация (лат. maceratio вымачивание, размягчение) -- размягчение и разрыхление тканей вследствие длительного воздействия на них жидкости. мацерация плода (m. fetus) -- М. тканей плода после его антенатальной гибели, обусловленная воздействием околоплодных вод. мацерация трупа (m. cadaveris) -- М. кожных покровов трупа, находящегося во влажной среде.
мацерация в фармации -- вымачивание лекарственного сырья в воде при комнатной температуре для извлечения действующих веществ.
Мацкевича симптом -- боль в области передней поверхности бедра при сгибании ноги в коленном суставе в положении больного на животе; наблюдается при поражении бедренного
Мацумото -- Комая -- Тоямы акропигментация (S. Matsumoto, род. в 1884 г., японский врач; Komaya: 1. Toyama, род. в 1877 г., японский врач) -- см. Акропигментация симметричная.
МВЛ -- см. Вентиляция легких максимальная.
МЕ -- см. Единица антитоксина международная.
меатометр (анат. устар. meatus urinarius наружное отверстие мочеиспускательного канала + греч. metreo измерять) -- прибор для измерения диаметра наружного отверстия мочеиспускательного канала, представляющий собой градуированный металлический конус.
меатотом (анат. устар. meatus urinarius наружное отверстие мочеиспускательного канала + греч. tome разрез, рассечение) -- режущий инструмент для рассечения наружного отверстия мочеиспускательного канала.
меатотомия (meatotomia; анат. устар. meatus urinarius наружное отверстие мочеиспускательного канала + греч. tome разрез, рассечение) -- оперативный прием: рассечение наружного отверстия мочеиспускательного канала.
Мебиуса симптом (P. J. Moebius, 1853--1907, нем. невропатолог) -- ослабление или отсутствие конвергенции глаз при тиреотоксикозе.
Мебиуса синдром (P. J. Moebius) -- наследственная болезнь, проявляющаяся признаками одно- или двустороннего нарушения функций отводящего и лицевого нервов (косоглазие, гипомимия и др.).
мега- (мегал-, мегало-; греч. megas, megalu большой) -- составная часть сложных слов, означающая "большой", "увеличенный".
мегадолихоколон (megadolichocolon; мега- + долихоколон) -- значительное расширение и удлинение ободочной кишки.
мегадолихосигма (megadolichosigma; мега- + долихосигма) -- см. Долихомегасигма.
мегадуоденум (megaduodenum; мега- + анат. duodenum двенадцатиперстная кишка) -- резкое увеличение размеров двенадцатиперстной кишки; возникает как аномалия развития или в результате патологического процесса, напр. при американском трипаносомозе.
мегакаликоз (megacalycosis; мега-+ анат. calyces renales почечные чашки + -оз; син. мегакаликс) -- аномалия развития почки: увеличение объема почечных чашек.
мегакаликс (megacalyx; мега- + анат. calyces renales почечные чашки) -- см. Мегакаликоз.
мегакариобласт (megacaryobiastus; мега- + греч. karyon ядро + blastos росток, зародыш) -- родоначальная клетка тромбоцитопоэза, образующаяся из клеток-предшественников миелопоэза; имеет диаметр 25--40 мкм, округлую форму, круглое или овальное ядро с несколькими ядрышками, занимающее большую часть клетки, базофильную цитоплазму без зернистости; превращается в промегакариоцит.
мегакариопатия [megacaryopathia; мегакарио(цит) + греч. pathos страдание, болезн
мегакариофтиз [megacaryophthisis; мегакарио(цит) + греч. phthisis истощение, угасани костного мозга, характеризующаяся тяжелой недостаточностью или прекращением тромбоцитопоэза.
мегакариоцит (megacaryocytus; мега- + греч. karyon ядро + гист. cytus клетка) -- клетка тромбоцитопоэза, образующаяся из промегакариоцита и дающая начало тромбоцитам; имеет диаметр 50--70 мкм, лопастное или множественно сегментированное ядро с грубосетчатой структурой и обильную слабо базофильную цитоплазму с многочисленными азурофильными зернышками.
мегакариоцитограмма (мегакариоцит + греч. gramma запись) -- разновидность парциальной миелограммы, отражающая состав клеточных элементов мегакариоцитопоэза.
мегакариоцитопатия (megacaryocytopathia; мегакариоцит + греч. pathos страдание, болезнь; син. мегакариопатия) -- общее название различных качественных нарушений тромбоцитопоэза.
мегакариоцитопоэз (megacaryocytopoesis: мегакариоцит + греч. poiesis выработка, образование) -- стадия тромбоцитопоэза, включающая процесс образования и развития мегакариобластов, промегакариоцитов и мегакариоцитов.
мегаколон (megacolon; мега- + анат. colon ободочная кишка) -- значительное расширение части или всей ободочной кишки; возникает как аномалия развития или в результате патологического процесса, напр. при американском трипаносомозе.
мегал- -- см. Мега-.
мегало- -- см. Мега-.
мегалобласт (megaloblastus; мегало- + греч. blastos росток, зародыш) -- родоначальная клетка эритропоэза при мегалобластическом типе кроветворения, образующаяся из клеток-предшественников миелопоэза и превращающаяся в мегалоцит; имеет диаметр от 15 до 20 мкм, эксцентрично расположенное крупное ядро с сетчатой или глыбчатой структурой (иногда с ядрышком) и базофильную, полихроматофильную или оксифильную цитоплазму; образуются у зародыша, а также при некоторых болезнях, напр. при пернициозной анемии.
мегалоглоссия (megaloglossia; мегало- + греч. glossa язык) -- см. Макроглоссия.
мегалография (мегало- + греч. grapho писать, изображать) -- изменение почерка в виде резкого увеличения размеров букв; наблюдается при поражении мозжечка.
мегалодактилия (megalodactylia; мегало- + греч. daktylos палец) -- см. Макродактилия.
мегалодермия (megalodermia; мегало- + греч. derma кожа) -- врожденная болезнь, характеризующаяся диффузной гипертрофией кожи с отдельными участками атрофии.
мегалодонтия (megalodontia; мегал- + греч. odus, odontos зуб) -- см. Макродентия.
мегалокефалия (megalokephalia; мегало- + греч. kephale голова) -- см. Макроцефалия.
мегалокорнеа (megalocornea; мегало- + анат. cornea роговица; син.: макрокорнеа, роговица гигантская) -- аномалия развития: увеличение размеров роговицы.
мегаломания (megalomania; мегало- + мания) -- см. Бред величия.
мегаломастия (megalomastia; мегало- + греч. mastos грудь) -- см. Макромастия.
мегалонихия (megalonychia; мегал- + греч. onyx, onychos ноготь) -- см. Макронихия.
megalopapilla (мегало- + анат. устар. papilla nervi optici диск зрительного нерва) -- аномалия развития: увеличение размеров диска зрительного нерва.
ме Макрофаллос.
мегалоплазия (megaloplasia; мегало- + греч. plasis формирование, образование) -- избыточный рост какой-либо ткани или органа.
мегалоподия (megalopodia; мегало- + греч. pus, podos нога, стопа) -- см. Макроподия.
мегалоспления (megalosplenia; мегало- + греч. splen селезенка) -- см. Спленомегалия.
мегалоуретер (megaloureter; мегало- + греч. ureter мочеточник; син. мегауретер) -- расширение мочеточника на всем его протяжении.
мегалофаг (мегало- + греч. phagos пожирающий) -- см. Макрофаг.
мегалоцистис (megalocystis; мегало- + греч. kystis мочевой пузырь; син. мегацистис) -- аномалия развития: чрезмерно увеличенный в объеме мочевой пузырь; обычно сочетается с гипертрофией его стенок.
мегалоцит (megalocytus; мегало-+ гист. cytus клетка) -- безъядерная клетка, возникающая при мегалобластическом типе эритропоэза; имеет диаметр от 10 до 12 мкм, округлую или эллипсоидную форму и оксифильную, реже полихроматофильную, цитоплазму; М. образуются у зародыша и при некоторых болезнях, напр. при пернициозной анемии. мегалоцит оксифильный (m. oxyphilicus) -- см. Мегалоцит ортохромный. мегалоцит ортохромный (m. orthochromicus; син. М. оксифильный) -- зрелый М., цитоплазма которого окрашивается только кислыми красителями. мегалоцит полихроматофильный (m. polychromatophilicus) -- незрелый М., цитоплазма которого обладает способностью окрашиваться как кислыми, так и основными красителями.
мегалоэстезия (megaloaesthesia; мегало- + греч. aisthesis чувство, ощущение) -- нарушение чувствительности, при котором ощупываемые предметы кажутся большими, чем на самом деле.
мегантроп (meganthropus; мега- + греч. anthropos человек) -- крупный ископаемый человекоподобный примат.
мегаректум (megarectum; мега-+ анат. rectum прямая кишка) -- значительное расширение прямой кишки; чаще обусловлено длительными запорами.
мегасигма (megasigma; мега- + анат. устар. sigma Romanum сигмовидная ободочная кишка) -- значительное расширение сигмовидной ободочной кишки; возникает как аномалия развития или в результате патологического процесса, напр. при американском трипаносомозе.
мегауретер (megaureter; мега- + греч. ureter мочеточник) -- см. Мегалоуретер.
мегацефалия (megacephalia; мега- + греч. kephale голова) -- см. Макроцефалия.
мегацистис (megacystis; мега- + греч. kystis мочевой пузырь) -- см. Мегалоцистис.
мегаэзофагус (megaoesophagus; мега- + греч. oisophagos пищевод) -- значительное увеличение размеров пищевода, возникающее как аномалия развития или в результате патологического процесса, напр. при американском трипаносомозе.
Медведева операция (П. М. Медведев, совр. сов. хирург) -- хирургическая операция при слоновости, заключающаяся в одномоментном удалении на конечности подкожной клетчатки и собственной фасции с реимплантацией кожи на обнаженные мышцы.
Медведева разрезы (И. И. Медведев) -- разрезы для патологоанатомического исследования шеи, лица и кистей рук, применяемые в прозекторской практике.
Медведева сосудистый шов (И. А. Медведев, род. в 1927 г., сов. хирург) -- П-образный непрерывный выворачивающий шов, применяемый при операциях на аорте с целью наложения анастомоза "конец в конец".
медвежья лапа -- сложная деформация стопы, характеризующаяся веерообразным расхождением плюсневых костей, плоскостопием и отклонением дистального отдела стопы кнаружи.
Меддокса палочка (Е. Е. Maddox, 1860--1933, англ. офтальмолог) -- линза, состоящая из параллельных тонких стеклянных цилиндров, окрашенных обычно в красный цвет, используемая при определении характера и степени гетерофории посредством теста
Меддокса тест (Е. Е. Maddox) -- метод определения характера и степени гетерофории, при котором перед одним глазом исследуемого помещают палочку Меддокса и оценивают отклонение видимой этим глазом полоски света от нулевого значения на шкале Меддокса.
Меддокса шкала (Е. Е. Maddox) -- приспособление для количественного определения степени косоглазия и гетерофории.
медиальная ветвь правой легочной артерии (ramus medialis, PNA) -- см. Перечень анат. терминов.
медиальная петля (lemniscusmedialis, PNA, BNA, JNA; син. чувствительная петля) -- совокупность волокон вторых нейронов большинства чувствительных путей в стволе головного мозга, которые, переходя на противоположную сторону, образуют резкий изгиб и, поднимаясь вверх, заканчиваются в латеральном ядре таламуса.
медиальная эминенция (eminentia medialis, PNA, BNA, JNA) -- парное возвышение на дне ромбовидной ямки по обе стороны от срединной борозды, в области которого проецируются ядра отводящего и подъязычного нервов.
медиальный (лат. medialis) -- расположенный ближе к срединной линии тела.
медиальный бугорок (tuberculum mediale, PNA; tuberculum tibiale, JNA) -- медиальный выступ на заднем отростке таранной кости; ограничивает изнутри борозду сухожилия длинного сгибателя большого пальца стопы.
медиастин- (медиастино-; лат. mediastinum средостение, от mediastinus находящийся посредине) -- составная часть сложных слов, означающая "относящийся к средостению".
медиастинальные ветви -- 1) грудной аорты (rami mediastinales, PNA, BNA, JNA) -- см. т. I, Перечень анат. терминов; 2)внутренней грудной артерии (rami mediastinales, PNA) см. Перечень анат. терминов.
медиастинит (mediastinitis; медиастин- + -ит) -- воспаление клетчатки средостения. медиастинит контактный (m. contactilis) -- М., возникший в результате распространения воспалительного процесса с окружающих органов или тканей (со стенки пищевода, с позвоночника, грудины или из клетчатки шеи). медиастинит тонзиллогенный (m. tonsillogena) -- М., возникший в результате распространения гнойного процесса из паратонзиллярного пространства. медиастинит травматический (m. traumatica) -- М., возникший в результате повреждения грудной клетки или органов средостения.
медиастино- -- см. Медиастин-.
медиастинография (медиастино- + греч. grapho писать, изображать) -- рентгенография средостения и его органов после введения в него контрастных веществ. медиастинография газовая (син. пневмомедиастинография) -- М., при которой в качестве контрастного вещества используется газ, напр. кислород.
медиастиноперикардит (mediastinopericarditis; медиастино- + перикард + -ит) -- сочетанное воспаление клетчатки средостения и перикарда; как правило, является осложнением перикардита. медиастиноперикардит констриктивный (m. constrictiva) -- см. Медиастиноперикардит рубцовый. медиастиноперикардит рубцовый (m. cicatricalis: син.: М. констриктивный, М. слипчивый) -- М., характеризующийся образованием спаек между наружной поверхностью париетального листка перикарда и окружающими тканями. медиастиноперикардит слипчивый (m. adhaesiva) -- см. Медиастиноперикардит рубцовый.
медиастиноскоп (медиастино-+ греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для осмотра переднего средостения и выполнения в нем некоторых лечебных и диагностических процедур (напр., биопсии).
медиастиноскопия (медиастино-+ греч. skopeo рассматривать, исследовать) -- метод эндоскопического исследования переднего средостения (гл. обр. его лимфатических узлов) с помощью медиастиноскопа, вводимого посредством трансцервикальной медиастинотомии.
медиастинотомия (mediastynotomia; медиастино- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие средостения; применяется в качестве доступа при операциях на сердце, аорте, пищеводе, при опухолях, кистах или абсцессах средостения медиастинотомия супрастернальная (m. suprasternalis) -- см. Медиастинотомия трансцервикальная. медиастинотомия трансдиафрагмальная (m. transdiaphragmatica) -- М., осуществляемая разрезом диафрагмы из брюшной полости после лапаротомии или экстраперитонеально через срединный разрез брюшной стенки ниже мечевидного отростка. медиастинотомия трансплевральная (m. transpleuralis) -- М., осуществляемая через плевральную полость после торакотомии. медиастинотомия трансстернальная (m. transsternalis; лат. trans через + анат. sternum грудина) -- М., осуществляемая путем полного или частичного рассечения грудины. медиастинотомия трансстернальная поперечная (m. transsternalis transversa) -- М. т., осуществляемая путем поперечного рассечения грудины и вскрытия обеих плевральных полостей. медиастинотомия трансстернальная продольная (m. transsternalis longitudinalis) -- М. т., осуществляемая продольным рассечением грудины. медиастинотомия трансцервикальная (m. transcervicalis; син.: М. супрастернальная, М. чресшейная) -- М. переднего средостения, осуществляемая разрезом в области яремной ямки. медиастинотомия чресшейная (m. transcervicalis) -- см. Медиастинотомия трансцервикальная. медиастинотомия экстраплевральная (m. extrapleuralis) -- М., производимая без вскрытия плевральной полости. медиастинотомия экстраплевральная задняя (m. extrapleuralis posterior) -- см. Насилова медиастинотомия.
медиатор нервной системы (лат. mediator посредник; син. нейромедиатор) -- общее название биологически активных веществ, выделяемых нервными окончаниями; обусловливают проведение нервных импульсов в синапсах. медиатор возбуждающий -- М., вызывающий деполяризацию постсинаптической мембраны и появление возбуждающего постсинаптического потенциала. медиатор тормозный -- М., вызывающий гиперполяризацию постсинаптической мембраны и появление тормозного постсинаптического потенциала.
медиаторы аллергической реакции -- общее название биологически активных веществ, образующихся в патохимической стадии аллергической реакции и оказывающих воздействие (нередко патогенное) на клетки, органы и системы организма.
медиаторы клеточного иммунитета (син. лимфокины) -- общее название биологически активных веществ, образуемых клетками, участвующими в реализации клеточного иммунитета (Т-лимфоциты и др.), при контакте с антигеном.
медикамент (medicamentum) -- см. Препарат.
медико- (лат. medicus врачебный) -- составная часть сложных слов, означающая "относящийся к медицине", "медицинский".
медико-гелиометеорологическая служба -- см. Биоклиматическая служба.
медико-гелиометеорологическая станция -- см. Биоклиматическая станция.
медико-географическая карта -- географическая карта с обозначениями (раскраска, условные знаки), характеризующими территориальные особенности влияния географической среды на состояние здоровья человека.
медико-географический атлас -- систематическое собрание медико-географических карт одной территории, объединенных общей программой составления и единообразно оформленных.
медико-географический район (син.: медико-топографический район, саноэкологический район) -- территориальный комплекс, характеризующийся определенным уровнем здоровья населения и специфической краевой патологией, что обусловлено внутренней однородностью природных и хозяйственно-бытовых условий.
медико-географическое описание -- метод медицинской географии, заключающийся в сборе, систематизации и обобщении сведений о природных, экономико-географических и медико-санитарных условиях той или иной территории и влиянии этих условий на здоровье населения.
медико-географическое описание военное (син.: военно-санитарное описание -- устар., медико-топографическое описание -- устар.) -- подробное описание территории размещения (или возможных боевых действий) войск, содержащее оценку влияния географических условий на здоровье личного состава и организацию медицинского обеспечения.
медико-географическое прогнозирование -- научная деятельность, имеющая целью определение вероятностного уровня здоровья населения конкретной территории на определенный отрезок будущего и выявление факторов окружающей среды, которые влияют или могут повлиять на этот уровень.
медико-санитарная рота (истор.: МСР) -- подразделение медицинской службы полка (бригады) в период Великой Отечественной войны, развертывавшее в боевой обстановке полковой (бригадный) медицинский пункт, а также осуществлявшее эвакуацию раненых и больных из батальонных медицинских пунктов, санитарно-гигиенические и противоэпидемические мероприятия.
медико-санитарная часть (МСЧ, медсанчасть) -- городская поликлиника или больница с поликлиникой, предназначенная исключительно или в основном для оказания лечебно-профилактической помощи работникам промышленных предприятий, строительных или транспортных организаций. медико-санитарная часть закрытая -- М.-с. ч., обслуживающая только работников данного предприятия (организации). медико-санитарная часть открытая -- М.-с. ч., обслуживающая не только работников данного предприятия (организации), но и членов их семей, а также население, проживающее на прикрепленной к ней территории.
медико-санитарное имущество (устар.) -- см. Медицинское имущество.
медико-санитарные правила международные (син. карантинные международные правила) -- комплекс санитарно-административных и медико-санитарных правил, определяемых международными конвенциями с целью проведения однородных карантинных мероприятий на сухопутных, водных и воздушных границах, направленных на борьбу с завозом (вывозом) карантинных инфекций (чумы, холеры, желтой лихорадки).
медико-санитарный батальон (медсб, МСБ) -- 1) отдельная часть войскового соединения, предназначенная для его медицинского обеспечения; 2) этап медицинской эвакуации, развертываемый в войсковом соединении, предназначенный для оказания квалифицированной медицинской помощи пораженным и больным.
медико-санитарный взвод (истор.; МСВ) -- медицинское подразделение частей и соединений некоторых специальных родов войск (танковых, артиллерийских и др.) Советской Армии периода Великой Отечественной войны, имевшее своей задачей оказание раненым и больным первой врачебной и квалифицированной медицинской помощи.
медико-санитарный отряд флота (истор.; син. медицинский отряд флота) -- отдельная часть медицинской службы флота периода Великой Отечественной войны, состоявшая из маневренных групп, предназначенных для усиления медицинских учреждений и соединений флота.
медико-тактическая подготовка -- раздел специальной подготовки медицинской службы Вооруженных Сил СССР, обеспечивающий обучение и тренировку медицинского состава по вопросам организации медицинского обеспечения боевых действий войск и флота.
медико-тактическая разведка (син. санитарно-тактическая разведка -- устар.) -- вид медицинской разведки, направленный на сбор сведений о местных условиях, влияющих на организацию лечебно-эвакуационного обеспечения войск.
медико-топографический район -- см. Медико-географический
медико-топографическое описание (устар.) -- см. Медико-географическое описание военное.
Медилла -- О'Кейна среда -- синтетическая полужидкая питательная среда для выделения и культивирования L-форм бактерий.
медиокальциноз (mediocalcinosis; анат. tunica media средняя оболочка + кальциноз) -- отложение солей кальция в средней оболочке артерий; наблюдается, напр., при артериосклерозе Менкеберга.
медионекроз аорты кистозный (medionecrosis aortae cystica: анат. tunica media средняя оболочка + некроз) -- патологический процесс неясной этиологии, характеризующийся образованием в средней оболочке аорты очагов некроза, при организации которых возникают кистозные полости.
медицина (лат. medicina врачебная наука, медицина) -- система научных знаний и практической деятельности, целью которых является укрепление и сохранение здоровья, продление жизни людей, предупреждение и лечение болезней человека.
медицина авиационная -- отрасль медицины, изучающая условия профессиональной деятельности специалистов в области авиации и разрабатывающая медицинские рекомендации, направленные на сохранение здоровья и повышение их работоспособности, а также на обеспечение безопасности поле-
медицина военная -- отрасль медицины, представляющая собой систему научных знаний и практической деятельности, целью которых является укрепление здоровья военнослужащих, предупреждение и лечение заболеваний, а в военное время и боевых поражений, что в конечном счете способствует сохранению боеспособности войск.
медицина военно-морская -- раздел военной медицины, имеющий целью медицинское обеспечение Военно-Морского Флота в мирное и военное время.
медицина географическая (син. геомедицина) -- отрасль медицины, изучающая распространение болезней, особенности их возникновения, течения и исхода в различных географических условиях и в связи с этими условиями; М. г. не следует смешивать с медицинской географией: выделение М. г. не является общепризнанным.
медицина жреческая (истор.) -- см. Медицина храмовая.
медицина земская (истор.) -- форма организации медико-санитарного обеспечения, гл. обр. сельского населения, возникшая в центральных губерниях России после отмены крепостного права, сочетавшая в передовых земствах участковый принцип оказания медицинской помощи с элементами организации санитарно-гигиенической работы; находилась в ведении земского самоуправления.
медицина космическая -- отрасль медицины, изучающая особенности жизнедеятельности организма человека при действии факторов космического пространства с целью разработки средств и методов сохранения здоровья и работоспособности членов экипажей космических кораблей и станций.
медицина магическая -- составная часть жреческой медицины и знахарства, суть которой состоит в лечении болезней посредством заклинаний и чародейских приемов.
медицина народная -- совокупность лечебных и гигиенических приемов, основанная на опыте многих поколений людей по сохранению здоровья, продлению жизни, предупреждению и лечению болезней; многие средства М. н. вошли в арсенал современной научной медицины.
медицина общественная (истор.) -- общественная деятельность врачей и других представителей прогрессивных слоев общества в дореволюционной России, направленная на улучшение медицинского обслуживания населения, в первую очередь, на борьбу с массовыми заболеваниями.
медицина предупредительная (истор.) -- направление в медицине, изучавшее условия общественного здоровья и разрабатывавшее меры по оздоровлению народа; возникло в 30-х гг. 19 в.
медицина приказная (истор.) -- система медицинской помощи неимущим слоям населения России в 18 в., осуществлявшаяся через государственный орган -- Приказ общественного призрения.
медицина профилактическая -- направление в медицине, ставящее своей задачей разработку и осуществление широких санитарно-оздоровительных и лечебно-профилактических мер по предупреждению заболеваемости и инвалидности, увеличению продолжительности жизни населения.
медицина спортивная -- отрасль медицины, изучающая влияние занятий физической культурой и спортом на организм человека как факторов укрепления здоровья, повышения работоспособности и долголетия и разрабатывающая рекомендации, обеспечивающие максимальную эффективность этих занятий.
медицина судебная -- отрасль медицины, изучающая совокупность медицинских и медико-биологических проблем, связанных с решением вопросов, возникающих в правовой практике.
медицина фабрично-заводская (истор.) -- форма медицинского обслуживания фабрично-заводских и горнопромышленных рабочих в дореволюционной России (со 2-й половины 19 в.), основанная на обязанности предпринимателей создавать больницы (преимущественно за счет средств рабочих) и ответственности за несчастные случаи на производстве; носила в основном декларативный характер.
медицина храмовая (истор.; син. медицина жреческая) -- медицина рабовладельческого общества, тесно связанная с культами, основанная на демонологических воззрениях, сочетавшая применение мистических и магических форм лечения больных с использованием некоторых средств народной медицины.
медицинская география -- отрасль географии и медицины, изучающая природные и социальные факторы и условия на отдельных территориях с целью выявления их влияния на здоровье населения; не следует смешивать с географической медициной.
медицинская деонтология (греч. deon, deontos должное, надлежащее + logos учение) -- совокупность этических норм и принципов поведения медицинского работника при выполнении своих профессиональных обязанностей.
медицинская документация -- совокупность документов -- носителей медико-статистической информации о состоянии здоровья отдельных лиц, различных групп населения, об объеме, содержании и качестве медицинской помощи и деятельности медицинских учреждений; в СССР М. д. является обязательной, единой и унифицированной, используется для управления здравоохранением и планирования организации деятельности по охране здоровья населения. медицинская документация отчетная -- М. д., представляющая собой сводные статистические документы, содержащие сведения о состоянии и деятельности медицинских учреждений за определенный отрезок времени. медицинская документация учетно-оперативная статистическая -- М. д., представляющая собой документы первичного учета, отражающие отдельные элементы повседневной работы медицинских учреждений, помогающие организовать эту работу и используемые для составления отчетной М. д.
медицинская защита -- составная часть медицинского обеспечения войск и населения, представляющая собой комплекс мероприятий, проводимых медицинской службой Вооруженных Сил и гражданской обороны с целью предупредить или максимально ослабить поражения, вызываемые ядерным оружием, отравляющими веществами и биологическими средствами в военное время.
медицинская историография -- раздел истории медицины и общей историографии, изучающий развитие истории медицины на основе анализа и обобщения литературы.
медицинская канцелярия (истор.) -- высший орган управления медицинским делом в России в 18 в. (1721--1763); в дальнейшем была преобразована в Медицинскую коллегию.
медицинская карта -- см. Индивидуальная карта амбулаторного больного.
медицинская картография -- раздел картографии, разрабатывающий методику составления и использования медико-географических карт и атласов.
медицинская карточка первичная -- документ военно-медицинского учета военного времени, служащий для регистрации факта поражения или заболевания военнослужащего и обеспечения преемственности лечебно-эвакуационных мероприятий; заполняется на каждого пораженного или больного, выбывшего из строя более чем на одни сутки, при поступлении на этап медицинской эвакуации, где оказывается первая врачебная помощь, и пересылается с ним при последующей эвакуации.
медицинская карточка первичного учета -- документ персонального учета пораженных и больных в медицинской службе гражданской обороны, заполняемый на первом этапе медицинской эвакуации и пересылаемый с эвакуируемым в целях преемственности оказания ему медицинской помощи и лечения на этапах медицинской эвакуации.
медицинская книжка военнослужащего -- документ военно-медицинского учета мирного времени, ведущийся на каждого военнослужащего для регистрации показателей состояния его здоровья, а также рекомендованных и проведенных лечебно-профилактических мероприятий.
медицинская коллегия (истор.) -- высший орган управления медицинским делом в России с 1763 по 1803 г.
медицинская криминалистика -- раздел судебной медицины, разрабатывающий совокупность медицинских и медико-биологических проблем, возникающих при расследовании преступлений.
медицинская обстановка -- совокупность факторов и условий, характеризующих силы и средства медицинской службы, содержание и объем предстоящей им работы, санитарно-эпидемическое состояние обеспечиваемых войск и района их боевых действий, а также других факторов и условий, которые могут оказать влияние на подготовку и ход медицинского обеспечения войск.
медицинская отчетность -- совокупность государственных периодических отчетных документов, характеризующих сеть, объем и деятельность медицинских учреждений и органов здравоохранения за определенный период времени; все формы М. о. в СССР утверждаются Центральным статистическим управлением.
медицинская подготовка -- см. Военно-медицинская подготовка.
медицинская помощь -- совокупность лечебно-профилактических мероприятий, проводимых при заболеваниях, травмах, отравлениях, а также при родах лицами, имеющими медицинское (высшее или среднее) образование. медицинская помощь доврачебная (син.: доврачебная помощь, М. п. фельдшерская) -- М. п., оказываемая больному (пострадавшему) средним медицинским персоналом. медицинская помощь квалифицированная в военной медицине -- помощь пораженным и больным, оказываемая врачами (преимущественно хирургами и терапевтами) на этапах медицинской эвакуации войсковых соединений и в передовых полевых лечебных учреждениях. медицинская помощь неотложная -- М. п. при внезапных острых заболеваниях, травмах, отравлениях или резком ухудшении состояния здоровья, оказываемая на дому врачами станций скорой и неотложной медицинской помощи или пунктов неотложной медицинской помощи при поликлиниках. медицинская помощь первая -- см. Первая медицинская помощь. медицинская помощь специализированная -- высшая форма М. п., оказываемая врачами-специалистами в специально предназначенных для этой цели лечебных учреждениях или отделениях с использованием специальной лечебно-диагностической аппаратуры, инструментария и оборудования. медицинская помощь стационарная -- М. п., оказываемая больным, помещенным в больницы, госпитали, родильные дома, стационарные отделения диспансеров и медсанчастей. медицинская помощь фельдшерская -- см. Медицинская помощь доврачебная.
медицинская помощь скорая (устар.) -- см. Медицинская помощь скорая и неотложная.
медицинская помощь скорая и неотложная (син. Медицинская помощь скорая -- устар.) -- система организации оказания экстренной М. п. при тяжелых внезапных заболеваниях и несчастных случаях на месте происшествия, основанная на деятельности специальных медицинских учреждений (станций скорой и неотложной медицинской помощи и больниц скорой медицинской помощи).
медицинская промышленность -- отрасль индустрии, специализирующаяся на производстве продукции медицинского назначения (лекарственных средств, перевязочных материалов, медицинских инструментов, аппаратов, приборов, оборудования и др.).
медицинская разведка -- 1) совокупность мероприятий военно-медицинской службы, направленных на получение и сбор сведений об элементах обстановки, влияющих на состояние здоровья личного состава войск, санитарное благополучие и деятельность медицинской службы; 2) совокупность мероприятий медицинской службы гражданской обороны, направленных на получение и сбор сведений о медицинской обстановке в районах размещения населения и деятельности формирования гражданской обороны, а также в очагах поражения.
медицинская разведывательная группа -- расчет личного состава медицинской службы с необходимым оснащением, выделенный для проведения медицинской разведки.
медицинская рота -- подразделение медико-санитарного батальона, предназначенное для развертывания его в качестве этапа медицинской эвакуации.
медицинская сестра -- специалист со средним медицинским образованием, работающий под руководством врача в лечебно-профилактическом или детском учреждении. медицинская сестра главная больницы -- М. с., занимающаяся вопросами рациональной организации труда и повышения квалификации среднего и младшего медицинского персонала больницы и осуществляющая контроль за его работой; подчинена главному врачу больницы и его заместителю. медицинская сестра по диетпитанию (син. диетсестра -- нрк) -- М. с., ответственная за организацию и качество лечебного питания, составляющая его меню, контролирующая кулинарную обработку и раздачу пищи, а также санитарное состояние кухни и столовой для больных. медицинская сестра операционная (син. операционная сестра) -- М. с., помогающая хирургу при хирургических вмешательствах, а также подготавливающая к операции хирургический инструментарий, шовный и перевязочный материал, белье и т. п., обеспечивающая их стерильность. медицинская сестра палатная -- М. с. стационара лечебно-профилактического учреждения, выполняющая врачебные назначения больным в закрепленных за ней палатах, наблюдающая за их состоянием, осуществляющая уход за ними и организующая их питание. медицинская сестра старшая -- М. с., оказывающая помощь заведующему отделением в административно-хозяйственных вопросах, организующая и контролирующая работу палатных медицинских сестер и младшего медицинского персонала отделения. медицинская сестра участковая -- М. с. амбулаторно-поликлинического учреждения, закрепленная за врачебным участком, помогающая участковому врачу на приеме больных, выполняющая по его назначению лечебные процедуры на дому и участвующая в проведении профилактических мероприятий. медицинская сестра участковая детская -- М. с. у. детской поликлиники или поликлинического отделения детской больницы. медицинская сестра цеховая -- участковая М. с., закрепленная за цеховым врачебным участком, помогающая цеховому участковому врачу, наблюдающая за санитарным состоянием цеха, условиями труда и оказывающая первую медицинскую помощь.
медицинская сестра младшая (син. сестра по уходу за больными) -- работник стационарного лечебного учреждения, осуществляющий общий уход за больными (смена белья, кормление и др.); подготовка М. с. м. производится в лечебных учреждениях, а также на краткосрочных курсах обществ Красного Креста.
медицинская служба вооруженных сил (син. военно-медицинская служба) -- совокупность входящих в состав Вооруженных Сил подразделений, частей, учреждений и органов управления, предназначенных для медицинского обеспечения войск и флота в мирное и военное время.
медицинская служба гражданской обороны (МСГО) -- совокупность медицинских формирований, учреждений и органов управления в системе здравоохранения страны, предназначенная для медицинского обеспечения населения при применении противником оружия массового поражения и других средств нападения, а также в районах стихийных бедствий, крупных аварий и катастроф.
медицинская сумка войсковая -- набор медицинского имущества, уложенный в сумку специального образца и предназначенный для оказания первой медицинской помощи пораженным и больным санитарным инструктором и санитаром.
медицинская техника -- совокупность технических средств, используемых в медицине с профилактической, диагностической или лечебной целью, а также при проведении санитарно-гигиенических и противоэпидемических мероприятий.
медицинская укладка -- набор медицинского имущества, размещенный в специальной таре для хранения и транспортировки.
медицинские воды -- см. Лекарственные воды.
медицинские группы -- группы учащихся, занимающихся по государственным программам физического воспитания, выделенные на основе данных о состоянии здоровья и физического развития; выделяют три М. г.: основная -- для здоровых и достаточно физически подготовленных лиц, подготовительная -- для здоровых, но без достаточной физической подготовки и специальная -- для имеющих отклонения в состоянии здоровья, но допущенных к указанным учебным занятиям.
медицинские кадры -- совокупность лиц, имеющих специальную профессиональную подготовку в области здравоохранения и медицины (врачи, провизоры, средний фармацевтический, средний и младший медицинский персонал).
медицинские средства защиты (нрк) -- см. Средства медицинской защиты.
медицинский вес -- см. Аптекарский вес.
медицинский инспектор порта (истор.; син. врач порта) -- должностное лицо, возглавлявшее медицинскую службу порта и морской госпиталь в конце 19 -- начале 20 вв.
медицинский институт -- высшее медицинское учебное заведение, осуществляющее подготовку врачей по специальностям: лечебное дело, педиатрия, санитария и гигиена, стоматология, медицинская биохимия, медицинская биофизика, медицинская кибернетика, а также провизоров.
медицинский осмотр (син. медицинский осмотр профилактический) -- медицинское обследование населения, различных его групп, производственных и учебных коллективов или отдельных лиц, проводимое с целью определения состояния здоровья и выявления ранних форм заболеваний. медицинский осмотр периодический -- М. о. отдельных групп населения (рабочих промышленных предприятий, работников пищевых, коммунальных и детских учреждений, школьников, учащихся ПТУ, студентов и др.), производимый по плану в установленные сроки. медицинский осмотр предварительный -- М. о. лиц, поступающих на работу, с целью выявления заболеваний, которые могут явиться противопоказаниями для работы в данном предприятии (учреждении) или по данной профессии. медицинский осмотр профилактический -- см. Медицинский осмотр. медицинский осмотр целевой -- массовый М. о. населения с целью выявления больных ранними формами некоторых конкретных болезней, напр. туберкулеза, злокачественных опухолей, венерических болезней, глаукомы.
медицинский отряд летучий (истор.; син. летучий отряд) -- группа медицинского состава, выделявшаяся на корабле в период Великой Отечественной войны для оказания раненым медицинской помощи непосредственно на боевых постах.
медицинский отряд отдельный (ОМО) -- лечебно-эвакуационное учреждение армии (фронта), предназначенное для эвакуации пораженных и больных, оказания им квалифицированной медицинской помощи, а в ряде случаев и первой врачебной помощи.
медицинский отряд специального назначения отдельный (ОМОСН) -- отдельная часть медицинской службы Военно-Морского Флота, предназначенная для проведения лечебно-эвакуационных мероприятий в очагах массовых санитарных потерь, возникших в пунктах базирования сил флота.
медицинский отряд флота (истор.) -- см. Медико-санитарный отряд флота.
медицинский перегрузочный пункт -- силы и средства военно-медицинской службы, развернутые в месте перегрузки раненых и больных с одного вида транспорта на другой.
медицинский пост аэродрома -- этап медицинской эвакуации в Военно-Воздушных Силах, развертываемый на аэродроме медицинской службой авиационно-технической части для оказания доврачебной помощи и эвакуации пораженных и больных на медицинский пункт авиационно-технической части.
медицинский пункт 1 -- общее название этапов медицинской эвакуации частей и соединений действующей армии. медицинский пункт батальонный (БМП) -- М. п. периода Великой Отечественной войны, развертывавшийся в бою для медицинского обеспечения действий батальона; термин используется также для обозначения медицинского подразделения мотострелкового (танкового) батальона, предназначенного для сбора пораженных и оказания им доврачебной помощи. медицинский пункт бригадный (БрМП) -- М. п., развертываемый медицинской службой бригады (артиллерийской, танковой, мотострелковой, морской пехоты и др.) для оказания пораженным и больным первой врачебной помощи или квалифицированной медицинской помощи. медицинский пункт временный (ВМП) -- нештатный М. п., развертываемый на маршруте пешего марша или автомобильной перевозки войск для оказания пораженным и больным доврачебной и первой врачебной помощи. медицинский пункт дивизионный (истор.; ДМП) -- М. п. периода Великой Отечественной войны, развертывавшийся медико-санитарным батальоном дивизии для оказания раненым и больным квалифицированной медицинской помощи. медицинский пункт полковой (ПМП) -- М. п., развертываемый медицинской службой полка для оказания пораженным и больным первой врачебной помощи. медицинский пункт посадки (син. пункт медицинской помощи посадки) -- М. п., развертываемый силами медицинской службы военно-морской базы в непосредственной близости от мест посадки десанта на корабли и суда для оказания медицинской помощи пораженным и больным в период посадки.
медицинский пункт 2 войсковой части -- медицинское подразделение, предназначенное для оказания медицинской помощи военнослужащим войсковой части и их лечения (полковой М. п., бригадный М. п. и др.); при отсутствии в районе дислокации части лечебных учреждений Министерства здравоохранения М. п. оказывает медицинскую помощь также рабочим и служащим Вооруженных Сил и членам семей военнослужащих.
медицинский пункт аэродрома -- силы и средства медицинской службы, развертываемые на аэродроме для проведения предполетного медицинского осмотра летного состава, а также для оказания неотложной медицинской помощи пораженным и больным.
медицинский пункт сборного эвакуационного пункта -- временное нештатное формирование медицинской службы гражданской обороны города, создаваемое для оказания первой медицинской помощи, выявления инфекционных больных и проведения противоэпидемических мероприятий перед эвакуацией населения в загородную зону.
медицинский распределительный пост (МРП) -- нештатный орган военно-медицинской службы. создаваемый на путях эвакуации, ведущих к госпитальной базе, с задачей распределения пораженных и больных по лечебным учреждениям в соответствии с установленным порядком их эвакуации по назначению.
медицинский распределительный пункт (МРП) в гражданской обороне -- подразделение сортировочно-эвакуационного госпиталя, развертываемое на основной дороге, идущей из отрядов первой медицинской помощи, с целью равномерного распределения потока пораженных и больных по больничным коллекторам с учетом характера и тяжести поражений (заболеваний).
медицинский рефрижератор -- смонтированная в кузове автомобильного прицепа холодильная установка, предназначенная для хранения и транспортировки в полевых условиях консервированной крови, ее препаратов, а также лекарственных средств, требующих хранения при низких температурах.
медицинский склад военный (син.: военно-санитарный склад, санитарный склад, склад медико-санитарного имущества, склад медицинского имущества) -- учреждение медицинского снабжения Вооруженных Сил, предназначенное для приема, комплектования, хранения и отпуска медицинского имущества.
медицинский совет -- консультативный совещательный орган при отделе (управлении) здравоохранения, рассматривающий наиболее актуальные вопросы развития медицинской помощи, координирующий деятельность научно-исследовательских и практических учреждений здравоохранения.
медицинский учет -- регистрация отдельных элементов деятельности и состояния медицинских учреждений, осуществляемая на стандартных бланках по единой официальной методике; М. у. отражает объем, характер, эффективность работы медицинских учреждений и предназначен для управления деятельностью органов и учреждений здравоохранения.
медицинское донесение -- документ оперативной военно-медицинской отчетности. медицинское донесение внеочередное -- М. д., представляемое по произвольной форме в случаях, предусмотренных специальными указаниями. медицинское донесение срочное -- М. д., представляемое по определенной форме в сроки, установленные табелем срочных донесений.
медицинское имущество (син. медико-санитарное имущество -- устар.) в военной медицине -- совокупность материальных средств, применяемых военно-медицинской службой для профилактики и диагностики поражений и заболеваний, оказания медицинской помощи, лечения пораженных и больных и ухода за ними, а также для оснащения и оборудования медицинских подразделений, частей и учреждений. медицинское имущество инвентарное -- М. и., изнашивающееся в процессе пользования постепенно, имеющее установленные сроки эксплуатации и ремонта и подлежащее учету по категориям (приборы, аппараты, инструменты и др.). медицинское имущество общего назначения (син. М. и. текущего снабжения) -- М. и., повседневно применяемое в процессе медицинского обеспечения медицинское имущество расходное -- М. и., расходуемое при применении безвозвратно (медикаменты, бактерийные препараты, реактивы и др.), а также приходящее в негодное состояние после кратковременного пользования (хирургические перчатки, иглы, лабораторная посула и др.). медицинское имущество специального назначения -- М. и. сокращенной номенклатуры, применяемое и расходуемое в больших количествах при оказании медицинской помощи и лечении пораженных и больных. медицинское имущество текущего снабжения -- см. Медицинское имущество общего назначения.
медицинское ландшафтоведение -- раздел медицинской географии, изучающий природные (ландшафтные) территориальные системы в аспекте их влияния (в т. ч. потенциального) на здоровье населения, чаще всего -- для выявления в них циркуляции возбудителей природно-очаговых болезней или наличия предпосылок геохимических эндемий.
медицинское научное общество -- добровольное объединение врачей и других специалистов, занятых научно-исследовательской и практической деятельностью в определенной области медицины, с целью обмена результатами научно-исследовательской работы и опытом практической деятельности, пропаганды медицинских и гигиенических знаний.
медицинское обеспечение (син. санитарное обеспечение -- устар.) -- совокупность мероприятий по охране здоровья военнослужащих, поддержанию санитарно-эпидемического благополучия войск, по своевременному оказанию медицинской помощи пораженным и больным, их эвакуации и лечению в целях быстрейшего восстановления боеспособности.
медицинское образование -- 1) система подготовки и усовершенствования медицинских кадров; 2) совокупность знаний и навыков, необходимых для врача или среднего медицинского работника.
медицинское освидетельствование -- обследование граждан, призываемых на действительную военную службу, а также военнослужащих, производимое в порядке военно-врачебной экспертизы с целью определения годности к военной службе и к службе в специальных родах войск, нуждаемости в лечении, отпуске, отдыхе при части и т. п.
медицинское оснащение полевое -- совокупность предметов медицинского имущества, приспособленных для применения, хранения и транспортировки в полевых условиях.
медицинское правонарушение -- нарушение установленных законом и специальными инструкциями правил поведения и выполнения медицинскими работниками профессиональных обязанностей.
медицинское преступление -- профессиональное или профессионально-должностное деяние (действие или бездействие) медицинского работника, содержащее признаки какого-либо преступления, предусмотренного уголовным кодексом, представляющее общественную опасность и влекущее за собой уголовную ответственность.
медицинское снабжение -- система мероприятий, обеспечивающих плановое снабжение лечебно-профилактических, санитарно-эпидемиологических, медицинских научно-исследовательских учреждений, медицинских учебных заведений, а также аптечной сети лекарственными, перевязочными средствами, медицинскими приборами. аппаратами, инструментами и другими изделиями медицинского назначения.
медицинское страноведение -- раздел медицинской географии, изучающий материки, государства, крупные административные или экономические районы для получения комплексной информации об особенностях природных и социально-экономических условий, влияющих на здоровье населения, а также об уровне здоровья различных групп жителей, о типичной краевой патологии и о лечебных ресурсах территории.
медицинское училище -- среднее медицинское учебное заведение, готовящее фельдшеров, акушерок, санитарных фельдшеров, фельдшеров-лаборантов, медицинских сестер, зубных врачей и зубных техников.
медицинское формирование -- общее наименование частей и учреждений медицинской службы гражданской обороны, создаваемых на военное время или на период ликвидации последствий стихийных бедствий и производственных аварий, а также вспышек инфекционных заболеваний; к М. ф. относятся санитарная дружина, отряд первой медицинской помощи, бригада специализированной медицинской помощи и др.
медленно реагирующее вещество "а" -- группа веществ, выделяющихся при аллергической реакции из тканей и органов (особенно из легких) и вызывающих спазм гладкой мускулатуры; предположительно -- кислые эфиры серной кислоты и продуктов метаболизма арахидоновой кислоты.
медсанчасть -- см. Медико-санитарная часть.
медуза-крестовик -- см. Gonionemus vertens.
медузы ядовитые -- общее название видов морских медуз, имеющих стрекательные клетки и способных при соприкосновении с кожей вызывать ожоги.
медуллизация кости (medullisatio ossis; лат. medulla костный мозг) -- патологический процесс, характеризующийся перестройкой компактного вещества кости с образованием в нем структур, характерных для губчатого вещества.
медулло- (лат. medulla мозг, сердцевина, мякоть, от medius средний, находящийся в середине) -- составная часть сложных слов, означающая "относящийся к мозгу (чаще к спинному или к костному)".
медуллобластома (medullobiastoma; медулло- + бластома, син.: глиома саркоматозная, гранулобластома, нейроглиома эмбриональная, нейроспонгиобластома, нейроспонгиома, сферобластома) -- злокачественная нейроэктодермальная опухоль головного мозга; встречается преимущественно v детей и подростков.
медуллобластома сетчатки (medulloblastoma retinae) -- см. Диктиома.
медуллография (медулло- + греч. grapho писать, изображать; син.: остеомедуллография, остеомиелография) -- рентгенологическое исследование внутрикостных вен после введения контрастного вещества в костномозговую полость.
медуллоэпителиома (medulloepithelioma; медулло- + эпителиома) -- см. Диктиома.
медуллярная пластинка (lamina medullaris) -- см. Нервная пластинка.
медуллярная трубка (tubus medullaris) -- см. Нервная трубка.
медуллярный (medullaris; лат. medulla мозг) -- относящийся к мозгу (чаще к спинному или к костному).
медуллярный валик -- см. Нервный валик.
медуллярный желобок -- см. Нервный желобок.
медь (Cuprum; Cu) элемент 1 группы периодической системы Д. И. Менделеева, атомный номер 29, атомная масса 63,546; микроэлемент, находящийся в животном организме в составе сложных органических соединений; участвует в синтезе гемоглобина, стимулирует деятельность костного мозга и ряд обменных процессов; нарушение обмена М. лежит в основе гепатоцеребральной дистрофии, некоторых форм анемии.
медь радиоактивная -- общее название группы радиоактивных изотопов меди с массовыми числами в пределах от 57 до 68 и периодом полураспада от 0,18 сек. до 58,5 часа; используется гл. обр. в медико-биологических исследованиях.
межальвеолярная перегородка -- 1) (septum interalveolare, LNH) -- стенка между соседними легочными альвеолами, состоящая из эпителиальных слоев альвеол, подэпителиальных базальных мембран, сети кровеносных капилляров, а также эластических, ретикулярных и коллагеновых волокон, оплетающих альвеолы: 2) (septum interalveolare, PNA, BNA, JNA; син. межлуночковая перегородка) -- костная перегородка, разделяющая соседние зубные альвеолы.
межбрыжеечное сплетение (plexus intermesentericus, PNA) -- см. Перечень анат. терминов 1611.
межбугорковая борозда (sul cus intertubercularis, PNA, BNA, JNA) -- линейное углубление на поверхности верхней части плечевой кости между большим и малым бугорками и отходящими от них гребнями; через М. б. проходит сухожилие длинной головки двуглавой мышцы плеча.
межбугорковая плоскость (planum intertuberculare, PNA) -- горизонтальная плоскость, проводимая на уровне подвздошного бугорка: в М. п. находится остистый отросток V поясничного позвонка.
межвенозный бугорок [tuberculum intervenosum, PNA; tuberculum intervenosum (Loweri), BNA; torus intervenosus, JNA: син.: ловеров бугорок, Лоуэра бугоро правого предсердия между устьями верхней и нижней полых вен; в эмбриональном периоде М. б. направляет ток крови из полых вен в овальное окно.
межвертельный гребень (cris ta intertrochanterica, PNA, BNA, JNA) -- гребень на задней поверхности бедренной кости, расположенный между большим и малым вертелами.
межворсинчатое пространство (spatium intervillosum, LNH) -- полость, образующаяся в плаценте в результате слияния межворсинчатых лакун и являющаяся частью маточно-плацентарного круга кровообращения.
межворсинчатые лакуны (lacunae intervillosae) -- полости, заполненные кровью, расположенные между ворсинками плаценты.
междольковые проточки (ductuli interlobulares, PNA, BNA; ductus biliferi interlobulares, JNA; син. желчные протоки междольковые) -- желчеотводящие пути, формирующиеся из желчных канальцев и расположенные в междольковой соединительной
международная номенклатура и классификация болезней и причин смерти -- см. Номенклатура и классификация болезней и причин смерти.
международный стандарт мутности -- см. Стандарт мутности.
Межениной метод (Е. П. Меженина, род. в 1919 г., сов. хирург) -- хирургический метод лечения спастической конской стопы, при котором камбаловидную мышцу надрезают с обеих сторон, что позволяет не рассекать пяточное (ахиллово) сухожилие.
межжелудочковая борозда вентральная (sulcus interventricularis ventralis, JNA) -- см. Борозда сердца межжелудочковая передняя.
межжелудочковая борозда дорсальная (sulcus interventricularis dorsalis, JNA) -- см. Борозда сердца межжелудочковая задняя.
межжелудочковая ветвь задняя (ramus interventricularis posterior, PNA) -- см. Перечень анат. терминов.
межжелудочковая ветвь передняя (ramus interventricularis anterior, PNA) -- см. Перечень анат. терминов.
межжелудочковая диссоциация -- см. Гемисистолия.
межжелудочковая перегородка (septum interventriculare, PNA; septum ventriculorum, BNA, JNA) -- перегородка, разделяющая правый и левый желудочки сердца.
межжелудочковое отверстие (foramen interventriculare, PNA, BNA, JNA; син. монроево отверстие) -- парное отверстие, расположенное между столбом свода и передним концом таламуса, соединяющее III желудочек головного мозга с боковым.
межзубной сосочек -- см. Десневой сосочек.
межклеточное вещество (substantia intercellularis, LNH; син. промежуточное вещество) -- неклеточная часть соединительной ткани, состоящая из волокнистых структур, окруженных аморфным основным веществом.
межклеточные канальцы (са naliculi intercellulares) -- канальцы между клетками эпителия, по которым циркулирует тканевая жидкость или выводится секрет.
межклеточный мостик (ponticulus intercellularis, LNH) -- цитоплазматическая перемычка, соединяющая прилежащие клетки в составе эпителиального пласта.
межкорневая перегородка (septum interradiculare, PNA; septum intraalveolare, JNA) -- костная перегородка в зубной альвеоле, разделяющая корни многокорневого зуба.
межкостная перепонка -- 1) голени (membrana interossea cruris, PNA, BNA, JNA) -- фиброзная пластинка, соединяющая диафизы большеберцовой и малоберцовой костей, образуя их синдесмоз; 2) предплечья (membrana interossea antebrachii, PNA, BNA, JNA) -- фиброзная пластинка, соединяющая диафизы лучевой и локтевой костей, образуя их синдесмоз.
межлобковый диск (discus interpubicus, PNA; lamina fibrocartilaginea interpubica, BNA, JNA) -- волокнисто-хрящевая пластинка, соединяющая симфизиальные поверхности лобковых костей; содержит небольшую щелевидную полость.
межлуночковая перегородка -- см. Межальвеолярная перегородка.
межмышечное сплетение (plexus intermuscularis) -- см. Перечень анат. терминов.
межмыщелковое возвышение [eminentia intercondylaris, PNA; eminentia intercondyloidea (tibiae), BNA; eminentia intercondylica, JNA] -- возвышение между мыщелками большеберцовой кости, по сторонам которого прикрепляются передняя и задняя крестообразные связки.
межмыщелковый бугорок латеральный (tuberculum intercondylare laterale, PNA; tuberculum intercondyloideum laterale, BNA; tuberculum intercondylicumfibulare, JNA) -- латеральный выступ межмыщелкового возвышения большеберцовой кости, к котором у прикрепляется задняя крестообразная связка.
межмыщелковый бугорок медиальный (tuberculum intercondylare mediale, PNA; tuberculum intercondyloideum mediale, BNA; tuberculum intercondylicum tibiale, JNA) -- медиальный выступ межмыщелкового возвышения большеберцовой кости, к которому прикрепляется передняя крестообразная связка.
межнейронные связи -- контакты между нейронами, осуществляемые посредством синапсов (аксоносоматических, аксонодендритических, аксоно-аксональных).
межножковая ямка (fossa interpeduncularis, PNA, BNA; fossa intercruralis, JNA) -- углубление на основании головного мозга между ножками мозга, на дне которого находится заднее продырявленное вещество.
межостистая перепонка (membrana interspinalis) -- см. Перечень анат. терминов.
межостистая плоскость (planum interspinale, PNA) -- горизонтальная плоскость, условно проводимая на уровне верхней передней подвздошной ости; является границей между чревьем и подчревьем.
межпещеристые синусы (sinus intercavernosi, PNA, JNA) -- два синуса твердой мозговой оболочки, расположенные поперечно на верхней поверхности тела клиновидной кости впереди и позади турецкого седла, соединяющие между собой пещеристые синусы, образуя венозное кольцо.
межпластовые напорные воды -- см. Артезианские воды.
межплевральное пространство верхнее (area interpleuralis superior; син. вилочковое поле) -- треугольный участок передней грудной стенки выше уровня II ребра, ограниченный справа и слева проекциями краев пристеночной плевры, сверху -- яремной вырезкой грудины; на М. п. в. у детей проецируется вилочковая железа, у взрослых -- замещающая ее жировая ткань.
межплевральное пространство нижнее (area interpleuralis inferior; син. перикардиальное поле) -- треугольный участок передней грудной стенки ниже уровня IV ребра, ограниченный справа и слева проекциями краев пристеночной плевры, снизу линией прикрепления диафрагмы; к М. п. н. со стороны грудной полости прилежит передняя стенка перикарда.
межпозвоночное отверстие (foramen intervertebrale, PNA, BNA, JNA) -- отверстие на боковой поверхности позвоночника, образованное верхней и нижней позвоночными вырезками соседних позвонков; через М. о. проходят спинномозговой нерв, спинномозговая артериальная ветвь и межпозвоночная вена.
межпозвоночный диск (discus intervertebralis, PNA, JNA; fibrocartilago intervertebralis, BNA) -- волокнистый хрящ, соединяющий тела соседних позвонков, состоящий из фиброзного кольца и студенистого ядра.
межпредсердная борозда (sulcus interatrialis) -- линейное углубление на медиастинальной поверхности сердца, разделяющее предсердия.
межпредсердная диссоциация (dissociatio interatrialis) -- патологическое состояние, обусловленное межпредсердной блокадой и характеризующееся сокращениями каждого из предсердий в собственном ритме; признак тяжелого органического поражения миокарда предсердий.
межпредсердная перегородка (septum interatriale, PNA; septum atriorum, BNA, JNA) -- перегородка, разделяющая правое и левое предсердия.
межреберная перепонка внутренняя (membrana intercostalis interna, PNA) -- см. Перечень анат. терминов.
межреберная перепонка наружная (membrana intercostalis externa, PNA) -- см. Перечень анат. терминов.
межреберные ветви (rami intercostales, BNA, JNA) -- см. Перечень анат. терминов.
межреберные ветви задние (rami intercostales posteriores, PNA) -- см. Перечень анат. терминов.
межреберные ветви передние (rami intercostales anteriores, PNA) -- см. Перечень анат. терминов.
межсигмовидное углубление (recessus intersigmoideus, PNA, BNA, JNA; син.: межсигмовидно-кишечный карман, межсигмовидный карман) -- небольшое углубление у корневой части брыжейки сигмовидной кишки; место возможного образования внутренних грыж.
межсигмовидно-кишечный карман -- см. Межсигмовидное углубление.
межсигмовидный карман. -- см. Межсигмовидное углубление.
межсистолический интервал -- продолжительность времени от конца систолы предсердий до начала систолы желудочков; в норме у взрослого человека составляет примерно 0,04 сек.
межсонный клубок -- см. Гломус сонный.
межузловые ветви (rami interganglionares, PNA) -- см. Перечень анат. терминов.
межуточное вещество (substantia intermedia) -- см. Основное вещество.
межчелюстная область -- см. Подвисочная область.
межчерпаловидная вырезка (incisura interarytenoidea, PNA, BNA, JNA) -- выемка между двумя черпаловидными хрящами над пластинкой перстневидного хряща.
межэпителиальное пространство (spatium interepitheliale) -- узкое (не шире 1 мкм) пространство между клетками эпителия, содержащее межтканевую жидкость.
мез- (мезо-; греч. mesos средний, срединный, промежуточный) -- составная часть сложных слов, означающая "средний", "находящийся посредине, между чем-либо", "занимающий промежуточное положение во времени или в пространстве".
мезаденит (mesadenitis; анат. mesenterium брыжейка + греч. aden железа + -ит; син. лимфаденит мезентериальный) -- воспаление лимфатических узлов брыжейки кишечника. мезаденит острый (m. acuta) -- бурно развивающийся, чаще неспецифический М., проявляющийся схваткообразными, реже постоянными болями в правом нижнем квадранте живота или вокруг пупка, повышением температуры тела. мезаденит рецидивирующий (m. recidiva) -- см. Мезаденит хронический мезаденит хронический (m. chronica; син. М. рецидивирующий) -- длительно текущий М., обычно туберкулезной этиологии, проявляющийся кратковременными периодическими болями в животе неопределенной локализации, положительным симптомом Штернберга, иногда запорами или поносами.
мезаксон (mesaxon, LNH; мез- + аксон) -- структура, состоящая из двух цитоплазматических мембран, возникающая в процессе образования миелиновой оболочки при погружении аксона внутрь вращающегося вокруг него леммоцита (шванновской клетки).
мезангиальный матрикс (matrix mesangialis) -- основное вещество мезангия.
мезангий (mesangium, LNH; мез- + греч. angeion сосуд) -- совокупность соединительнотканных структур, расположенных между капиллярами сосудистого клубочка почки.
мезангиоцит (mesangiocytus, LNH; мезангий + гист. cytus клетка; син. клетка мезангиальная) -- клетка соединительной ткани, обладающая фагоцитарной способностью, входящая в состав мезангия.
мезаортит (mesaortitis; мез- + аорта + -ит) -- воспаление средней оболочки аорты, характеризующееся расширением аорты вплоть до развития аневризмы. мезаортит ревматический фиброзный хронический (m. rheumatica fibrosa chronica) -- M. при ревматизме, характеризующийся диффузной или очаговой дезорганизацией коллагеново-эластического каркаса аорты. мезаортит сифилитический (m. syphilitica; син. мезокардиаортит) -- М., как правило, восходящей аорты, развивающийся в третичном периоде сифилиса и характеризующийся очаговым некрозом и распадом коллагеновых и эластических волокон, отложением солей и образованием инфильтратов, содержащих лимфоциты, плазматические клетки и гистиоциты.
мезартериит (mesartenitis; мез- + артерия + -ит) -- воспаление средней оболочки артерий.
мезартериит генерализованный гранулематозный (mesarteriitis granulomatosa generalisata) -- см. Артериит гигантоклеточный.
мезартериит гигантоклеточный гранулематозный (mesarteriitis granulomatosa gigantocellularis) -- см. Артериит гигантоклеточный.
мезентериальный (mesentericus; анат. mesenterium брыжейка) -- относящийся к брыжейке.
мезентерий (mesenterium; греч. mesenterion брыжейка, от mesos средний, срединный + enteron кишка) -- см. Брыжейка.
мезентерикография (анат. mesentericus относящийся к брыжейке + греч. grapho писать, изображать) -- рентгенологическое исследование кровеносных сосудов брыжейки после их заполнения контрастным веществом. мезентерикография верхняя -- М., при которой контрастное вещество вводят с помощью катетера в верхнюю брыжеечную артерию. мезентерикография нижняя -- М., при которой контрастное вещество вводят с помощью катетера в нижнюю брыжеечную артерию.
мезентериолит (mesenteriolitis; анат. mesenteriolum processus vermiformis брыжейка червеобразного отростка + -ит) -- воспаление брыжейки червеобразного отростка.
мезентерит (mesenteritis; мезентерий + -ит) -- воспаление брыжейки.
мезенхима (mesenchyma, LNE; мез- + греч. enchyma нечто влитое) -- совокупность рыхло расположенных, отростчатых, сетевидно связанных клеток смешанного происхождения, заполняющих в первичной полости тела зародыша промежутки между более плотными зачатками органов и тканей; клетки М. дают начало клеткам крови, костной, соединительной и гладкой мышечной тканей. мезенхима внезародышевая (m. extraembryonale) -- М., входящая в состав зародышевых оболочек и желточного мешка. мезенхима головная (m. capitis, LNE) -- М. головы зародыша, образующаяся гл. обр. за счет миграции клеток из ганглиозной пластинки и нервной трубки, а отчасти -- за счет разрыхления латеральных частей прехордальной пластинки. мезенхима десмобластическая (m. desmoblasticum) -- часть М., дающая начало соединительной ткани.
мезенхимома доброкачественная (mesenchymoma benignum; мезенхима + -ома; син.: гамартома мезенхимальная, фибролипоангиомиома) -- доброкачественная опухоль, состоящая из жировой, фиброзной, сосудистой и рыхлой соединительной тканей.
мезенхимома злокачественная (mesenchymoma malignum) -- злокачественная опухоль, исходящая из нескольких дериватов мезенхимы (жировой, сосудистой, рыхлой соединительной ткани).
мезенхимома кости (mesenchymoma ossis; син. остеохондролипома) -- опухоль кости, состоящая из хрящевой, сосудистой, костной и жировой ткани.
мезенхимопластика (mesenchymoplastica; мезенхима + греч. plastike формирование, образование; син. десмопластика эпителия) -- развитие производных мезенхимы из эпителия при патологических процессах; существование М. многими исследователями оспаривается.
мезенхимоцит (mesenchymocytus; мезенхима + гист. cytus клетка) -- см. Клетка мезенхимная.
мезо- -- см. Мез-.
мезоархикортекс (mesoarchicortex; мезо- + архикортекс) -- см. Кора старая промежуточная.
мезобилин -- см. Уробилин.
мезобилиноген -- см. Уробилиноген.
мезобласт (mesoblastus; мезо- + греч. blastos росток, зародыш) -- см. Мезодерма.
мезобронхит (mesobronchitis; мезо- + бронхит) -- воспаление мышечного или подслизистого слоя стенки бронха.
мезогастралгия (mesogastralgia; мезогастрий + греч. algos боль) -- боль в области чревья.
мезогастрий (mesogastrium; мезо- + греч. gaster, gastros живот, желудок) -- 1) общее название участков брыжейки зародыша, связанных с желудком; 2) см. Чревье.
мезогастрий вентральный (mesogastrium ventrale, LNE) -- часть вентральной брыжейки зародыша, соединяющая желудок с вентральной стенкой брюшной полости.
мезогастрий дорсальный (те sogastrium dorsale, LNE) -- часть дорсальной брыжейки зародыша, соединяющая желудок с дорсальной стенкой брюшной полости.
мезоглиобласт (mesoglioblastus; мезоглия + греч. blastos росток, зародыш) -- клетка мезенхимного происхождения, дифференцирующаяся в клетку микроглии.
мезоглиобластома (устар.; mesoglioblastoma; мезоглиобласт + -ома) -- см. Микроглиома.
мезоглиома (mesoglioma; мезоглия + -ома) -- см. Микроглиома.
мезоглия (mesoglia; мезо- + глия) -- см. Микроглия.
мезодерма (mesoderma, LNE; мезо- + греч. derma кожа; син. мезобласт) -- средний зародышевый листок, образующийся у млекопитающих путем разрастания первичной полоски в виде слоя клеток между экто- и энтодермой. мезодерма внезародышевая (m. extraembryonicum, LNE) -- часть М., входящая в состав временных (провизорных) органов зародыша -- зародышевых оболочек и желточного мезодерма внутренностная (m. splanchnicum, m. viscerale, LNE; син.: спланхномезодерма, спланхноплевра) -- часть латеральной М., из которой образуются висцеральные листки плевры, брюшины и брыжейки, сердце, эндотелий кровеносных сосудов, соединительная и гладкая мышечная ткань внутренних органов. мезодерма дермальная (m. paraxiale, LNE; m. dermale) -- часть М., образующая в дальнейшем соединительнотканную часть кожи (дерму). мезодерма дорсальная (m. dorsale; син. М. парахордальная) -- часть М., представляющая собой парные утолщения по обеим сторонам хорды, образующие сомиты. мезодерма ларвальная (m. larvale; лат. larva маска, личинка) -- часть М., из которой формируются ларвальные сегменты тела зародыша. мезодерма латеральная (m. laterale, LNE) -- часть М., образующая спланхнотом. мезодерма парахордальная (m. parachordale; греч. para около + хорда) -- см. Мезодерма дорсальная. мезодерма перистомальная (m. peristomale; греч. peri вокруг + stoma отверстие, рот) -- часть М., расположенная в окружности бластопора. мезодерма постларвальная (m. postlarvale; лат. post после +larva маска, личинка) -- часть М., из которой формируются постларвальные (начиная с 4-го) сегменты тела зародыша. мезодерма преотическая (m. preoticum; лат. prae перед + греч. us, otosyxo) -- часть М. головы зародыша, расположенная кпереди от слуховых пузырьков. мезодерма промежуточная (m. intermedium, LNE) -- узкий участок М. между дорсальной и латеральной М., часть которого, лежащая ближе к головному концу, образует предпочку и первичную почку, а остальная участвует в образовании постоянной почки. мезодерма соматическая (m. somaticum, m. parietale, LNE; син. соматоплевра) -- часть латеральной М., из которой образуются париетальные листки плевры, перикарда и брюшины.
мезоилеит [mesoileitis; анат. mes(enterium) брыжейка + ileum подвздошная кишка + -и проявляется симптомами энтерита или колита; осложняется частичной непроходимостью кишечника.
мезокард (mesocardium; мезо- + греч. kardia сердце) -- складка перикарда, которой развивающееся сердце зародыша прикреплено к дорсальной стенке грудной полости.
мезокардиаортит (mesocardiaortitis; мезо- + греч. kardia сердце + аорта + -ит) -- см. Мезаортит сифилитический.
мезокардия (mesocardia; мезо- + греч. kardia сердце) -- вариант положения сердца, при котором его длинная ось примерно совпадает со средней линией тела.
мезокефалия (mesokephalia; мезо- + греч. kephale голова) -- см. Мезоцефалия.
мезокрания (mesocrania; мезо- + греч. kranion череп) -- вариант формы черепа человека, характеризующийся средним (между брахи- и долихокранией) соотношением поперечного и продольного диаметров черепа (черепной индекс 75,0--79,9).
мезоксалилмочевина -- см. Аллоксан.
мезометрий (mesometrium; Мезо- + греч. metra матка) -- см. Брыжейка матки.
мезонефральный проток (ductus mesonephricus, PNA) -- см. Проток первичной почки.
мезонефрома (mesonephroma; мезонефрос + -ома; син.: карцинома светлоклеточная, карцинома яичника мезонефроидная светлоклеточная, рак мезонефрогенный) -- злокачественная опухоль яичника, развивающаяся из остатков мезонефроса.
мезонефрос (mesonephros, LNE; мезо- + греч. nephros почка; син.: вольфово тело, почка первичная, почка средняя, почка туловищная) -- временный орган выделения у зародышей высших позвоночных, развивающийся из значительного количества нефротомов на протяжении почти всего туловища и подвергающийся обратному развитию с возникновением метанефроса.
Мезоннева операция (истор.; J. G. F. Maisonneuve, 1809--1897, франц. хирург) -- хирургическая операция, применявшаяся как первый этап закрытия кишечного свища: наложение анастомоза "бок в бок" между приводящим и отводящим участками кишки.
мезопалеокортекс (mesopaleocortex; мезо- + палеокортекс) -- см. Кора древняя промежуточная.
мезопериартериит (mesoperiarteriitis; мезо- + греч. peri вокруг + артерия + -ит) -- воспаление преимущественно средней и наружной оболочек артерии смешанного типа, распространившееся на окружающую клетчатку.
мезоплазма [ цитоплазмы, расположенная между экто- и эндоплазмой.
мезосапроб (мезо- + сапроб) -- свободноживущий организм, обитающий в водоемах с умеренным содержанием органических веществ.
мезосигмоидит [mesosigmoiditis; анат. meso(colon) sigmoi(deum) брыжейка сигмовидной кишки + -и проявляется симптомами колита. мезосигмоидит сморщивающий (m. corrugans) -- М. с деформацией брыжейки, приводящей к нарушению проходимости сигмовидной кишки.
мезосигмопликация [mesosigmoplicatio; анат. meso(colon) sigmo(ideum) брыжейка сигмовидной кишки + лат. plico, plicatum складыват Гаген-Торна мезосигмопликация.
мезосома (mesosoma; мезо- + греч. soma тело) -- полифункциональный структурный компонент бактериальной клетки, являющийся производным цитоплазматической мембраны и связанный с нуклеоидом.
мезостиль (mesostylus; мезо- + греч. stylos остроконечная палочка) -- дополнительный бугорок на боковой поверхности коронки верхнего коренного зуба в виде наплыва эмали, расположенного между метаконусом и параконусом; встречается у представителей некоторых этнических групп.
мезотелий [mesothelium, LNH; мезо- + (эпи)тели клеток, выстилающий поверхности брюшины, плевры, перикарда и серозных оболочек других органов.
мезотелиома (mesothelioma; мезотелий + -ома; син. целотелиома) -- опухоль, морфологическим субстратом которой являются клетки мезотелия. мезотелиома доброкачественная (m. benignum; син. М. фиброзная) -- неметастазирующая М. в виде узла на ножке или широком основании. мезотелиома злокачественная (m. malignum; син.: рак целомический, эндотелиома саркоматозная) -- М., характеризующаяся инфильтрирующим ростом и склонная к быстрому метастазированию. мезотелиома сустава (m. articulationis) -- см. Синовиома. мезотелиома фиброзная (m. fibrosum) -- см. Мезотелиома доброкачественная. мезотелиома яичка (m. testis; син.: аденома яичка, аденофиброма яичка, опухоль яичка аденоматозная) -- М., исходящая из серозной оболочки яичка, его придатка и семенного канатика; характеризуется доброкачественным ростом с возникновением железистоподобных полостей.
мезотелиоцит (mesotheliocytus, LNH; мезотелий + гист. cytus клетка; син. клетка мезотелиальная) -- общее название плоских полигональных клеток, составляющих мезотелий.
мезотендиний (mesotendineum; мезо- + анат. tendo. tendinis сухожилие) -- см. Брыжейка сухожильная.
мезотенон (mesotenon; мезо- + греч. tenon сухожилие) -- см. Брыжейка сухожильная.
мезотимпанит (mesotympanitis; мезотимпанум + -ит) -- хроническое гнойное воспаление слизистой оболочки центрального отдела барабанной полости; проявляется слизисто-гнойными выделениями из уха, центральной перфорацией натянутой части барабанной перепонки, иногда разрастанием грануляционной ткани и образованием полипов.
мезотимпанон (mesotympanon: мезо- + греч. tympanon барабан) -- см. Мезотимпанум.
мезотимпанум (mesotympanum; мезо- + анат. устар. tympanum барабанная полость; син. мезотимпанон) -- центральная часть барабанной полости, соответствующая положению барабанной перепонки.
мезотоцин (mesotocinum) -- гормон задней доли гипофиза амфибий, рептилий и птиц, являющийся аналогом окситоцина млекопитающих.
мезофарингит [mesopharyngitis; мезофаринкс (основа mesopharyng-) + -и -- воспаление слизистой оболочки (нередко и лимфоидной ткани) ротовой части глотки.
мезофарингоконстрикция [mesopharyngoconstrictio; мезофаринкс (основа mesopharyng-) + лат. constrictio стягивание, сужени операции: закрытие дефекта при врожденном незаращении неба, заключающееся в сужении ротовой части глотки.
мезофарингоскопия [mesopha ryngoscopia; мезофаринкс (основа mesopharyng-) + греч. skopeo рассматриват части глотки (небных дужек, миндалин, задней стенки глотки) путем осмотра с помощью шпателя и налобного осветителя.
мезофаринкс (mesopharynx; мезо- + греч. pharynx глотка) -- см. Ротовая часть глотки.
мезофилы (mesophili; мезо- + греч. philos любящий) -- см. Бактерии мезофильные.
мезофрагма (mesophragma, LNH; мезо- + греч. phragma перегородка; син.: линия М, мембрана мезофрагма, полоска М) -- тонкая перегородка, пересекающая в поперечном направлении анизотропный диск миофибриллы поперечнополосатого мышечного волокна.
мезоцеркарий (мезо- + церкарий) -- стадия жизненного цикла трематод в форме свободной личинки, образовавшейся в организме дополнительного хозяина из церкария.
мезоцефалия (mesocephalia; мезо- + греч. kephale голова; син.: мезокефалия, среднеголовость) -- вариант формы головы человека, характеризующийся средним (между брахи- и долихоцефалией) соотношением ее поперечного и продольного диаметров (головной индекс у мужчин 76,0--80,9, у женщин 77,0--81,9).
Мезрина пневматический тампон (М. П. Мезрин, сов. оториноларинголог) -- приспособление для остановки носового кровотечения, состоящее из катетера Нелатона (диаметром 3--4 мм) и двух укрепленных на нем и сообщающихся с ним резиновых баллончиков; после введения тампона в нос баллончики надувают через катетер.
мезэнцефалотомия (mesencephalotomia; анат. mesencephalon средний мозг + греч. tome разрез, рассечение) -- хирургическая операция: пересечение чувствительных проводящих путей на уровне среднего мозга; применяется при резко выраженном болевом синдроме, не поддающемся другим методам лечения.
мейбомиевы железы (glandulae Meibomi: Н. Meiborn, 1638--1700, нем. анатом) -- см. Железы хряща век.
мейбомит (meibomitis; мейбомиевы железы + -ит; син. блефараденит) -- острое гнойное воспаление железы хряща века.
Мейгефера круглая ложка -- инструмент для выскабливания патологических образований в тканях век и глаза, представляющий собой одностороннюю острую ложку; выпускаются М. к. л. четырех номеров с различной величиной рабочей части.
Мейгса синдром (J. V. Meigs, 1892--1963, амер. хирург; син. Демона -- Мейгса синдром) -- сочетание асцита, гидроторакса и явлений общего истощения при доброкачественных опухолях яичника или матки.
Мейера -- Овертона теория наркоза (Н. Н. Meyer, 1853--1939, австрийский фармаколог; Ch. Е. Overton, 1865--1933, англ. фармаколог) -- теория механизма наркоза, придающая основное значение взаимодействию наркотических средств с внутриклеточными липидами.
Мейера -- Шлютера электрозонд (A. W. Meyer, род. в 1885 г.. нем. хирург; Schluter) -- прибор для церебральной реометрии, используемый во время хирургических операций для уточнения локализации внутримозговых опухолей.
Мейер-Бетца болезнь (F. Meyer-Betz, нем. врач 19--20 в.) -- см. Миоглобинурия паралитическая.
Мейер-Бетца синдром (F. Meyer-Betz) -- см. Миоглобинурия паралитическая.
Мейергофера пятна (Е. Meyerhofer; син. vernix caseosa persistens) -- круглые желтоватые пятна на передней поверхности голеней у детей раннего возраста при экссудативно-катаральном диатезе.
Мейер-Швиккерата синдром (G. Meyer-Schwickerath, род. в 1920 г., нем. офтальмолог; син. синдром глазо-зубопальцевый) -- эктомезодермальная дисплазия, проявляющаяся микрофтальмией, глаукомой, коричневым окрашиванием и гипоплазией зубной эмали, короткими пальцами на руках и ногах.
Мейжа болезнь (Н. Meige, 1866--1940, франц. врач и анатом) -- см. Нонне -- Милроя -- Мейжа синдром.
Мейленграхта билирубиновый индекс (Е. Meulengracht, род. в 1887 г., датский врач) -- ориентировочный показатель содержания билирубина в сыворотке крови, равный кратности разведения сыворотки крови, при котором ее цвет соответствует цвету 0,01% раствора бихромата калия.
Мейленграхта диета (Е. Meulengracht) -- механически и термически щадящая диета, содержащая полноценный набор белков; применяется при кровоточащей язве желудка или двенадцатиперстной кишки.
Мейленграхта желтуха (Е. Meulengracht) -- см. Жильбера -- Мейленграхта синдром.
Мейнерта аменция (истор.; Th. Meynert, 1833--1892, австрийский невропатолог и психиатр) -- острый психоз с бессвязностью мышления и речи; в 19 в. рассматривалась как самостоятельное заболевание, в современной психиатрии относят к проявлениям приступообразной шизофрении или аментивного синдрома.
Мейнерта перекрест (Th. Meynert) -- см. Перекрест покрышки среднего мозга дорсальный.
Мейнерта пучок (Th. Meynert) -- см. Пучок отогнутый.
Мейнерта спайка (Th. Meynert) -- см. Спайка надзрительная верхняя.
Мейнике реакции (Е. Meinicke, 1878--1945, нем. ученый) -- общее название шести модификаций метода серодиагностики сифилиса, основанного на феномене преципитации эмульсии липидов, выделенных из сердца быка, глобулинами сыворотки крови больного.
Мейо операция (W. J. Mayo, 1861--1939, амер. хирург; Ch. Н. Мауо, 1865--1939, амер. хирург) -- способ закрытия грыжевых ворот при пупочной грыже, заключающийся в том, что края апоневроза при сшивании накладывают один поверх другого, образуя дупликатуру.
Мейо симптом (Ch. Н. Мауо, 1865--1939, амер. хирург) -- опускание подбородка и смещение гортани книзу при вдохе; признак третьей стадии наркоза.
Мейо-Робсона операция (A. W. Mayo-Robson, 1853--1933, англ. хирург; син. Робсона энтеростомия) -- хирургическая операция: наложение свища тонкой кишки, при котором петлю кишки выводят на кожу, создают анастомоз "бок в бок" между приводящим и отводящим коленами и перевязывают приводящее колено между анастомозом и свищом.
Мейо-Робсона симптом (А. W. Mayo-Robson) -- болезненность при пальпации в левом реберно-позвоночном углу; признак панкреатита.
Мейо -- Симпсона -- Коллена ранорасширитель (W. J. Мауо, 1861--1939, амер. хирург; J. Y. Simpson, 1811--1870, шотл. гинеколог; A. Collin, 1831--1923, франц. мастер по изготовлению инструментов) -- ранорасширитель, состоящий из трех зеркал, два из которых фиксируются с помощью кремальеры, а третье закрепляется винтом.
мейоз (греч. meiosis уменьшение) -- тип деления гаметоцитов, характеризующийся образованием из одной клетки четырех гамет с гаплоидным набором хромосом.
К-мейоз -- мейоз, измененный действием колхицина или сходно действующих агентов: Характеризуется образованием одной гаметы с тетраплоидным набором хромосом вместо четырех с гаплоидным набором.
мейоцит (meiocytus; мейоз + гист. cytus клетка) -- см. Ауксоцит.
Мейсснера перелом (F. Meissner) -- изолированный перелом проксимального метафиза большеберцовой кости.
Мейсснера тельце (G. Meissner, 1829--1905, нем. анатом и физиолог) -- см. Осязательное тельце.
мейсснеровское сплетение (plexus Meissneri; G. Meissner) -- см. Перечень анат. терминов.
меккелев дивертикул (diverticulum Meckeli; J. F. Meckel junior, 1781--1833, нем. анатом) -- см. Дивертикул подвздошной кишки.
меккелева полость (cavum Meckeli; J. F. Meckel senior, 1724--1774, нем. анатом) -- см. Тройничная полость.
меккелево возвышение (J. F. Meckel senior, 1724--1774, нем. анатом) -- см. Коллатеральное возвышение.
Меккеля синдром (J. F. Meckel junior, 1781--1833, нем. анатом) -- см. Грубера синдром.
меконизм (греч. mekon мак) -- см. Опиомания.
меконий (греч. mekonion; син. кал первородный) -- содержимое кишечника плода (с 3-го месяца утробного развития) и новорожденного (до 2--3-го дня жизни); обычно имеет вязкую консистенцию и зеленоватый цвет.
мел- (мело-; греч. melos часть тела, конечность) -- составная часть сложных слов, означающая "относящийся к части тела, к конечности".
melasma uterinum (греч. melasma темное, черное пятно; лат. uterinus утробный) -- см. Хлоазма беременных.
мелалгия алиментарная (melalgia alimentaria; мел- + греч. algos бель) -- см. Синдром жжения ног.
мелан- (мелано-; греч. melas, melanos темный, черный) -- составная часть сложных слов, означающая "темный", "черный", "относящийся к меланину".
меланемия (melanaemia: мелан- + греч. haima кровь) -- наличие меланина в крови; наблюдается, напр., при меланоме.
меланжер (франц. melangeur) в гематологии -- стеклянный градуированный капилляр с расширением, снабженный резиновой трубкой с мундштуком; предназначен для забора и разведения проб крови при подсчете клеточных элементов.
меланизм (melanismus; греч. melas, melanos темный, черный) -- см. Меланоз.
меланин (греч. melas. melanos темный, черный) -- общее название пигментов черного и темно-коричневого цвета, содержащихся в волосах, коже и сетчатке обычно в виде комплексов с белками; повышенное содержание М. наблюдается, напр., в невусах, некоторых видах опухолей кожи.
мелано- -- см.. Мелан-.
меланоамелобластома (melanoameloblastoma; мелано- -- амелобластома, син.: опухоль нейроэктодермальная меланотическая, прогонома меланотическая) -- доброкачественная опухоль, состоящая из эпителиоподобных и мелких лимфоцитоподобных клеток, расположенных в клеточной фиброзной строме и содержащих меланин.
меланобласт (melanoblastus, LNH; мелано- + греч. blastos росток, зародыш; син. меланоэпителиобласт) -- малодифференцированная эпителиальная клетка, расположенная в базальном слое эпидермиса; предшественник меланоцита.
меланобластоз Блоха -- Сульцбергера -- см. Incontinentia pigmenti.
меланобластоз врожденный нейрокутанный (melanoblastosis congenita neurocutanea) -- см. Меланоз нейродермальный.
меланобластоз эксцессивный -- см. Меланоз нейродермальный.
меланобластома (melanoblastoma; мелано- + бластома) -- см. Меланома.
меланодермия (melanodermia; мелано- + греч. derma кожа; син. меланоз кожи) -- избыточное отложение меланина в коже. меланодермия арсеникальная (m. arsenicalis; син. меланоз арсеникальный) -- М., обусловленная хронической интоксикацией мышьяком; проявляется бурыми пятнами в области половых органов, подмышечных впадин и вокруг сосков. меланодермия маточная (m. uterina) -- см. Хлоазма беременных. меланодермия токсическая лихеноидная (m. toxica lichenoides; син. Гоффманна -- Габерманна синдром) -- М., обусловленная воздействием углеводородов -- продуктов переработки нефти и каменного угля; проявляется бурой сетчатой пигментацией кожи, сочетается с образованием уплощенных многогранных папул и пузырей.
меланодесмобласт (melanodesmoblastus, LNH: мелано- + десмобласт) -- малодифференцированная клетка, расположенная в сосочковом слое дермы; предшественник меланодесмоцита.
меланодесмоцит (melanodesmocytus, LNH: мелано- + греч. desinos связь, связка, соединение + гист. cytus клетка) -- клетка сосочкового слоя дермы, содержащая в цитоплазме зерна меланина.
меланодонтия (melanodontia; мелан- + греч. odus, odontos зуб) -- поверхностное окрашивание резцов и клыков (чаще нижней челюсти) в черный цвет при развитии в них кариеса.
меланоз (melanosis; мелан- + -оз: син.: меланизм, меланоз истинный, меланопатия) -- избыточное накопление меланина в органах и тканях.
меланоз арсеникальный (melanosis arsenicalis) -- см. Меланодермия арсеникальная.
меланоз военного времени -- см. Риля меланоз.
меланоз дермы дегенеративный (melanosis corii degenerativa) -- см. Incontinentia pigmenti.
меланоз диффузный (melanosis diffusa) -- меланоз, характеризующийся отложением пигмента в органах и тканях всего организма.
меланоз истинный (melanosis vera) -- см. Меланоз.
меланоз кишечника (melanosis intestinorum) -- меланоз слизистой оболочки кишечника, как правило илеоцекального угла (реже прямой или сигмовидной кишки).
меланоз кожи (melanosis cutis) -- см. Меланодермия.
меланоз лентикулярный генерализованный (melanosis lenticularis generalisata) -- см. Лентигиноз.
меланоз ложный (melanosis spuria) -- см. Псевдомеланоз.
меланоз нейродермальный (melanosis neurodermalis; син.: меланобластоз врожденный нейрокутанный, меланобластоз эксцессивный) -- наследственный меланоз кожи, мягких мозговых оболочек и головного мозга; наследуется по доминантному типу.
меланоз окулодермальный (melanosis oculodermalis) -- врожденный меланоз склер и кожи в виде пятнистого серовато-синего окрашивания в области разветвления тройничного нерва.
меланоз очаговый (melanosis focalis) -- меланоз, характеризующийся отложением пигмента в отдельных органах и тканях или на ограниченных участках кожного покрова.
меланоз предраковый ограниченный (melanosis circumscripta praecancerosa) -- см. Дюбрея предраковый меланоз.
меланоз профессиональный (melanosis professionalis) -- меланоз, обусловленный воздействием на организм каких-либо профессиональных вредностей.
меланоз ретикулярный прогрессирующий (melanosis reticularis progressiva) -- см. Ксеродерма пигментная.
меланоз Риля -- см. Риля меланоз.
меланоз трупный (melanosis cadaverina) -- см. Псевдомеланоз.
меланокарцинома (melanocarcinoma; мелано- + карцинома) -- см. Меланома.
меланома (melanomal мелан- + -ома; син.: меланобластома, меланокарцинома, меланома злокачественная -- нрк, меланосаркома, меланоцитобластома, меланоцитома, невокарцинома, хроматофорома) -- злокачественная опухоль, развивающаяся из клеток, продуцирующих меланин. меланома амеланотическая (m. amelanoticum; син. М. беспигментная) -- М, клетки которой не содержат меланин. меланома беспигментная (m. non pigmentatum) -- см. Меланома амеланотическая. меланома веретеноклеточная (m. fusicellulare) -- М., клетки которой имеют веретенообразную форму. меланома глаза (m. oculi) -- М., развивающаяся из пигментных клеток сосудистой оболочки глаза. меланома глаза плоскостная (m. oculi planare) -- М. г., растущая преимущественно в плоскости сосудистой оболочки. меланома глаза узловая (m. oculi nodulare) -- М. г. в виде узла в сосудистой оболочке, прорастающего через сетчатку в стекловидное тело. меланома иридоцилиарная (m. iridociliare) -- М. глаза, исходящая из пограничных отделов радужки и ресничного тела. меланома кожи (m. cutis) -- М. в форме папилломы, язвы или узла, развивающаяся преимущественно на открытых участках кожи. меланома смешанно-клеточная (m. mixtocellulare) -- М., состоящая из клеток как многоугольной эпителиоподобной, так и вытянутой веретенообразной формы. меланома эпителиоподобная (m. epithelioideum) -- М., клетки которой имеют многоугольную или округлую форму. меланома ювенильная (m. juvenile) -- см. Меланома юношеская. меланома юношеская (m. juvenile; син. М. ювенильная) -- М., характеризующаяся наличием крупных клеток с ацидофильной цитоплазмой и большими, в виде пузырьков, ядрами; отличается более доброкачественным течением; встречается чаще в юношеском возрасте.
меланонихия (melanonychia; мелан- + греч. onyx, onychos ноготь) -- отложение меланина в ногтях, напр. при сахарном диабете, беременности.
меланопатия (melanopathia; мелано- + греч. pathos страдание, болезнь) -- см. Меланоз.
меланосаркома (melanosarcoma; мелано- + саркома) -- см. Меланома.
меланосома (melanosoma; мелано- + греч. soma тело) -- цитоплазматическая структура меланоцита, в которой осуществляется синтез меланина.
меланофор (melanophorus; мелано- + греч. phoros несущий) -- клетка, содержащая меланин, но сама не способная, в отличие от меланоцитов, его синтезировать.
меланоцит (melanocytus, LNH; мелано- + гист. cytus клетка; син. меланоэпителиоцит) -- эпителиальная клетка, расположенная в базальном слое эпидермиса, продуцирующая и содержащая в цитоплазме меланин.
меланоцитобластома (melanocytoblastoma; меланоцит + бластома) -- см. Меланома.
меланоцитома (melanocytoma; меланоцит + -ома) -- см. Меланома.
меланоэпителиобласт (mela noepithelioblastus; мелано- + эпителий + греч. blastos росток, зародыш) -- см. Меланобласт.
меланоэпителиоцит (melanoepitheliocytus; мелано- + эпителиоцит) -- см. Меланоцит.
меланурия (melanuria; мелан- + греч. uron моча) -- наличие в моче меланина, придающего ей темную окраску; наблюдается при меланоме.
меланхолический тип -- см. Тип высшей нервной деятельности слабый.
меланхолия (melancholia; мелан- + греч. chole желчь) -- 1) см. Депрессия эндогенная, 2) (устар.) -- состояние, характеризующееся подавленным настроением.
меланхолия инволюционная -- см. Депрессия инволюционная.
меланхолия пресенильная (melancholia praesenilis) -- см. Депрессия инволюционная.
меланхолия пресенильная злокачественная (melancholia praesenilis maligna; син.: депрессия пресенильная злокачественная, Крепелина болезнь) -- психоз у пожилых и престарелых лиц в форме непрекращающегося тревожного возбуждения с речевой бессвязностью, растерянностью, периодами онейроидного помрачения сознания и развитием кахексии.
melancholia attonita (устар.; лат. attonitus оглушенный) -- резко выраженная, доходящая до состояния ступора двигательная заторможенность.
мелатонин (melatoninum; мелан- + греч. tonos напряжение, усилие) -- см. Гормон меланоцитостимулирующий.
мелена (melaena; греч. melaina nosos черная болезнь, от melas, melanos темный, черный; син.: Гиппократа черная болезнь, стул дегтеобразный) -- выделение кала в виде липкой массы черного цвета; обычно признак желудочно-кишечного кровотечения.
мелена новорожденных истинная (melaena neonatorum vera) -- выделение кала с малиновым оттенком при геморрагической болезни новорожденных.
мелена новорожденных ложная (melaena neonatorum spuria) -- выделение темного кала, обусловленное заглатыванием новорожденным собственной крови (при кровотечениях из носоглотки) или крови матери (во время родов или при наличии трещин сосков материнской груди).
мелиоидоз (melioidosis; греч. melis болезнь ослов, вероятно сап + -eides подобный + -оз; син.: пневмоэнтерит -- устар., псевдохолера -- устар., сап ложный -- устар., септицемия морфинистов -- устар., Стентона болезнь, Флетчера болезнь) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая Pseudomonas pseudomallei, эндемичная для некоторых районов тропической зоны (гл. обр. Юго-Восточной Азии и Северной Австралии); у человека протекает по типу септицемии с образованием абсцедирующих гранулем в различных органах.
мелиорация бельма (лат. melioratio улучшение, совершенствование) -- см. Кератопластика мелиоративная.
мелиссофобия (melissophobia; греч. melissa пчела + фобия) -- см. Апифобия.
мелитококкоз (melitococcosis; устар. название возбудителя бруцеллеза Micrococcus melitensis + -оз) -- см. Бруцеллез.
мелитококция (melitococcia; устар. название возбудителя бруцеллеза Micrococcus melitensis) -- см. Бруцеллез.
мелитурия (melituria; греч. melis, melitos мед + uron моча) -- см. Гликозурия.
мелитурия новорожденных (melituria neonatorum) -- см. Диабет сахарный транзиторный новорожденных.
Меллера -- Гунтера глоссит (J. О. L. Moeller, 1819--1887, нем. хирург; W. Hunter, 1861--1937, англ. врач) -- см. Гунтеровский глоссит.
Меллингера блефаростат (К. Mellinger, нем. офтальмолог конца 19 в.) -- инструмент для расширения век при операциях на глазном яблоке, отличающийся тем, что рабочие губки разводятся параллельно друг другу под действием пружины.
мело- 1) (греч. melon щека) -- составная часть сложных слов, означающая "относящийся к щеке"; 2) см. Мел-.
меловое пятно (macula cretacea) -- ранняя стадия кариеса эмали, при которой обнаруживается лишь изменение ее цвета.
мелопластика (meloplastica; мело- + пластика) -- пластическая операция: восстановление щеки при ее дефектах.
мелореостоз (melorheostosis; мело- + греч. rheo течь + osteon кость + -оз; син.: Лери болезнь, osteosis eburnisans, osteopathia hyperostotica, ризомономелореостоз) -- врожденная болезнь, характеризующаяся резким склерозом, гиперостозом и деформацией одной или нескольких длинных трубчатых костей (бедренной, большеберцовой, плечевой).
мелосхиз (meloschisis; мело- + греч. schisis расщепление) -- аномалия развития: расщелина щеки с увеличением размеров рта.
Мелькерссона -- Розенталя синдром (Е. G. Melkersson, 1898--1932, шведский врач; С. Rosenthal, нем. невропатолог 20 в.) -- сочетание рецидивирующих неврита лицевого нерва, отека и уплотнения лица и губ со складчатым языком, реже с парестезиями пальцев и эпизодами расстройства глотания; этиология неясна.
Мельникова доступ (А. В. Мельников, 1889--1958, сов. хирург) -- доступ к полости поддиафрагмального абсцесса через разрез диафрагмы после резекции XII ребра и отделения плевры.
Мельникова метод (А. В. Мельников) -- способ закрытия культей долевых бронхов при пневмонэктомии, при котором одну из них погружают в другую и укрепляют рядом швов, проводимых через перибронхиальную ткань.
Мельникова операция (А. В. Мельников) -- хирургическая операция: внебрюшинное закрытие кишечного губовидного свища с помощью двух овальных кожных лоскутов, погружаемых в просвет кишки так, что их подкожная клетчатка, соприкасаясь, в последующем срастается.
Мельникова проба (А. В. Мельников) -- см. Симптом врезывания нити.
Мельникова резекция (А. В. Мельников) -- хирургическая операция: закрытие кишечного свища путем клиновидного иссечения стенки кишки, образующей свищ, с восстановлением проходимости кишки и ушиванием дефекта брюшной стенки.
Мельникова-Разведенкова жидкость (Н. Ф. Мельников-Разведенков, 1866--1937, сов. патологоанатом) -- 1) жидкость для фиксации музейных анатомических препаратов, состоящая из формалина и водных растворов хлорида и ацетата калия; 2) жидкость для длительного хранения музейных анатомических препаратов, состоящая из глицерина и водного раствора ацетата калия.
Мельникова-Разведенкова способ (Н. Ф. Мельников-Разведенков) -- 1) способ бальзамирования с сохранением естественного цвета тканей, основанный на обработке тканей трупа (после фиксации их в формалине) последовательно растворами спирта и глицерина с добавлением ацетата калия; 2) способ приготовления музейных анатомических препаратов с сохранением их естественного цвета, основанный на применении жидкостей Мельникова-Разведенкова.
Мельтцера симптом (S. J. Meltzer, 1851--1920, амер. физиолог) -- отсутствие глотательных шумов при аускультации в области сердца, наблюдаемое в случае непроходимости пищевода в его нижнем отделе.
Мельтцера -- Лайона проба (S. J. Meltzer, 1851--1920, амер. физиолог; В. В. V. Lyon, 1880--1953, амер. врач) -- метод стимуляции выделения пузырной желчи в двенадцатиперстную кишку путем введения в нее через зонд раствора сульфата магния; применяется с диагностической или лечебной целью.
мельцеровский бокс (Э. Ф. Мельцер, отеч. инженер начала 20 в.) -- см. Бокс индивидуальный.
мембрана гортани фиброэластическая (membrana fibroelastica laryngis, PNA; membrana elastica laryngis, BNA, JNA) -- видоизмененная подслизистая ткань гортани, содержащая большое количество эластических волокон, из которой состоят четырехугольная мембрана и эластический конус.
мембрана грудины (membrana sterni, PNA) -- соединительнотканная перепонка, покрывающая грудину; образована грудино-реберными лучистыми связками и надкостницей грудины.
мембрана двенадцатиперстной кишки врожденная (membrana duodeni congenita) -- аномалия развития: наличие в просвете двенадцатиперстной кишки перепонки, нарушающей пассаж кишечного содержимого.
мембрана круглого окна (membrana fenestrae rotundoe) -- см. Барабанная перепонка вторичная.
мембрана мезофрагма (membrana mesophragma) -- см. Мезофрагма.
мембрана статоконий (membrana statoconiorum, PNA, LNH; син. отолитовая мембрана) -- тонковолокнистая студенистая пластинка с кристаллами карбоната калия (статокониями), покрывающая эпителий пятен эллиптического и сферического мешочков в перепончатом лабиринте.
мембрана телофрагма (membrana telophragma) -- см. Телофрагма.
мембранный потенциал (син. трансмембранный потенциал) -- разность электрических потенциалов между наружной и внутренней поверхностями биологической мембраны, обусловленная неодинаковой концентрацией ионов, гл. обр. натрия, калия и хлора.
Менара операция (М. Menard, 1872--1929, франц. ортопед) -- см. Костотрансверзэктомия.
менархе (menarche; греч. men месяц + arche начало) -- возраст наступления первой менструации.
менделевская популяция (G. J. Mendel, 1822--1884, чешский естествоиспытатель) -- панмиктическая популяция, в которой передача признаков происходит согласно законам Менделя.
менделизм (G. J. Mendel) -- учение о закономерностях наследственности, согласно которому наследственные факторы имеют корпускулярную природу, а их переход от поколения к поколению определяется статистическими закономерностями.
менделирование -- распределение генов в потомстве в соответствии с законами Менделя.
Мендельсона синдром (C. L. Mendelson, амер. анестезиолог 20 в.) -- астмоподобное состояние и отек легких, возникающие через 2--5 часов после аспирации желудочного содержимого при операционном наркозе.
Менделя законы (G. J. Mendel, 1822--1884, чешский естествоиспытатель) -- эмпирические правила наследования, устанавливающие численные соотношения, в которых отдельные наследственные признаки и их сочетания проявляются в гибридном потомстве при половом размножении.
Менделя симптом 1) (F. Mendel, 1862--1912, нем. врач) -- болезненность передней брюшной стенки при перкуссии; признак язвенной болезни.
Менделя симптом 2) (К. Mendel, 1874--1946, нем. невропатолог) -- болезненность и болевая гримаса на половине лица при давлении на переднюю стенку наружного слухового прохода; признак менингита, локализованного в задней черепной ямке.
Менделя -- Бехтерева симптом (К. Mendel, 1874--1946, нем. невропатолог; В. М. Бехтерев, 1857--1927, отеч. невропатолог и психиатр) -- см. Бехтерева -- Менделя рефлекс.
Менетрие болезнь (Р. Е. Menetrier, 1859--1935, франц. врач; син.: аденопапилломатоз, гастрит гипертрофический гигантский, гастрит опухолевидный, гастрит складчатый, гипертрофия слизистой оболочки желудка гигантская, полиаденома стелющаяся) -- болезнь, характеризующаяся резкой гипертрофией слизистой оболочки желудка с развитием в ней множественных аденом и кист, повышенным содержанием белка в желудочном соке, что может приводить к гипоальбуминемии, проявляющейся постоянными или перемежающимися отеками.
мензи -- см. Аластрим.
мензурка (лат. mensura мера) -- стеклянный сосуд конической формы, сужающийся ко дну, с мерными делениями на стенке.
менинг- (менинго-; анат. meninges мозговые оболочки, от греч. meninx, meningos оболочка, мозговая оболочка) -- составная часть сложных слов, означающая относящийся к мозговым оболочкам".
менингеальная ветвь (ramus meningeus, PNA, BNA) -- 1) затылочной артерии -- см. Перечень анат. терминов; 2) позвоночной артерии -- см. Перечень анат. терминов; 3) блуждающего нерва -- см. Перечень анат. терминов; 4) верхнечелюстного нерва -- см. т.2, Перечень анат. терминов; 5) глазного нерва -- см. Перечень анат. терминов; 6) нижнечелюстного нерва -- см. Перечень анат. терминов; 7) спинномозгового нерва -- см. Перечень анат. терминов.
менингеальная ветвь добавочная (ramus meningeus accessorius, PNA, BNA) -- см. Перечень анат. терминов.
менингеальные борозды -- см. Артериальные борозды.
менингеальный (meningeus; анат. meninges мозговые оболочки) -- относящийся к мозговым оболочкам.
менингизм (meningismus; анат. meninges мозговые оболочки) -- менингеальный синдром без патологических изменений цереброспинальной жидкости; наблюдается чаще при интоксикациях.
менингиома (meningioma; менинг- + -ома; син.: арахноидэндотелиома, менингобластома, менинготелиома) -- доброкачественная опухоль, исходящая из клеток паутинной, реже мягкой мозговой оболочки или стромы сосудистого сплетения. менингиома ангиоматозная (m. angiomatosum) -- М. с хорошо развитой капиллярной сетью. менингиома ксантоматозная (m. xanthomatosum) -- М., содержащая ксантомные клетки. менингиома менинготелиальная (m. meningotheliale; син. М. менинготелиоматозная) -- М., состоящая из мозаикообразно прилегающих друг к другу, не образующих каких-либо структур клеток с ядрами округло-овальной формы и умеренным содержанием хроматина в виде нежных зерен. менингиома менинготелиоматозная (m. meningotheliomatosum) -- см. Менингиома менинготелиальная. менингиома псаммоматозная (m. psammomatosum) -- М., содержащая значительное количество псаммомных телец. менингиома фибробластическая (m. fibroblasticum; лат. fibra волокно + греч. blastos росток, зародыш; син.: М. фиброзная, М. фибропластическая, фибробластома менингеальная) -- М., состоящая из фибробластоподобных клеток и соединительнотканных волокон, расположенных в виде переплетающихся пучков. менингиома фиброзная (m. fibrosum) -- см. Менингиома фибробластическая. менингиома фибропластическая (m. fibroplasticum) -- см. Менингиома фибробластическая.
менингиома злокачественная (meningioma malignum) -- см. Саркома менингеальная.
менингиома саркоматозная (meningioma sarcomatosum) -- злокачественный вариант менингиомы, характеризующийся клеточным полиморфизмом с наличием многоядерных гигантских клеток; способна врастать в синусы твердой мозговой оболочки, в кость и давать метастазы.
менингиома саркомоподобная (meningioma sarcomoideum) -- опухоль, гистологически сходная с менингиомой, но обнаруживающая признаки инфильтративного врастания в окружающие ткани.
менингит (meningitis; менинг- + -ит) -- воспаление оболочек головного и (или) спинного мозга; проявляется менингеальным синдромом. менингит базальный (m. basalis) -- М. с преимущественной локализацией процесса на нижней поверхности головного мозга. менингит бактериальный (m. bacterialis) -- М., вызываемый бактериями. менингит бластомикозный (m. blastomycotica) -- серозный М. при криптококкозе, характеризующийся постепенным развитием и часто сочетающийся с энцефалитом. менингит бруцеллезный (m. brucellosa) -- серозный М., возникающий при нейробруцеллезе и обусловленный проникновением бруцелл в мозговые оболочки. менингит брюшнотифозный (m. abdominotyphosa) -- гнойный, реже серозный М., возникающий при брюшном тифе и обусловленный проникновением в мозговые оболочки его возбудителей. менингит вирусный (m. viralis) -- серозный М., вызываемый вирусами, напр. энтеровирусами, вирусами эпидемического паротита, герпеса. менингит геморрагический (m. haemorrhagica) -- М.. характеризующийся множественными кровоизлияниями в мягкую мозговую оболочку. менингит герпетический (m. herpetica) -- серозный М., изредка возникающий при простом или опоясывающем герпесе обычно в сочетании с очаговым поражением ткани головного или спинного мозга. менингит гнойный (m. purulenta) -- М., характеризующийся гнойным процессом в мозговых оболочках, сопровождающимся нейтрофилезом в цереброспинальной жидкости и повышением содержания в ней белка. менингит грибковый (m. fungina) -- М., вызываемый паразитическими грибками. менингит гуммозный (m. gummosa) -- М. при третичном сифилисе, характеризующийся инфильтрацией оболочек мозга и стенок сосудов с образованием солитарных гумм. менингит кандидамикозный (m. candidamycotica) -- гнойный М., возникающий при генерализованном кандидамикозе. менингит кокцидиоидозный (m. coccidioidosa) -- серозный М. с формированием в мозговых оболочках милиарных узелков или гранулем, возникающий при диссеминации возбудителей кокцидиоидоза. менингит лептоспирозный (m. leptospirosa) -- серозный М., возникающий при лептоспирозе, характеризующийся бурным развитием и, как правило, доброкачественным течением. менингит листериозный (m. listeriosa) -- гнойный М., возникающий при листериозе в результате диссеминации возбудителей болезни. менингит метастатический (m. metastatica) -- гнойный М., развивающийся вследствие переноса возбудителей гнойной инфекции из очагов, расположенных в других областях организма, по кровеносным или лимфатическим сосудам; может являться одним из проявлений сепсиса. менингит микоплазменный (m. mycoplasmica) -- серозный М. при микоплазменной инфекции, характеризующийся сравнительно доброкачественным течением; нередко сочетается с энцефалитом. менингит орнитозный (m. ornithosa) -- серозный М., возникающий при тяжелом течении орнитоза; характеризуется незначительным лимфоцитарным плеоцитозом в цереброспинальной жидкости. менингит отогенный (m. otogena) -- гнойный М., возникающий при хроническом гнойном отите вследствие диссеминации возбудителей инфекции. менингит очаговый (m. focalis) -- М., чаще базальный, с наличием ограниченного очага патологического процесса. менингит пневмококковый (m. pneumococcica) -- гнойный метастатический М., возникающий чаще у детей как осложнение заболеваний, вызванных пневмококками. менингит риногенный (m. rhinogena) -- М., возникающий при хронических воспалительных заболеваниях носа и околоносовых пазух вследствие диссеминации возбудителей болезни. менингит сальмонеллезный (m. salmonellosa) -- гнойный М., вызываемый сальмонеллами различных серотипов, возникающий чаще у детей раннего возраста на фоне септицемии или септикопиемии, а иногда у взрослых на фоне острого гастроэнтерита. менингит саркоидный (m. sarcoidea) -- М., чаще хронический, возникающий при саркоидозе, проявляющийся преимущественным поражением твердой мозговой оболочки. менингит серозный (m. serosa) -- М., характеризующийся повышением количества лимфоцитов в цереброспинальной жидкости. менингит серозный кистозный (m. serosa cystica) -- М. с., характеризующийся образованием кист, оказывающих давление на прилежащие отделы мозга. менингит сифилитический (m. syphilitica) -- серозный М. при сифилисе, характеризующийся локализацией патологического процесса преимущественно в области перекреста зрительных нервов и на верхнелатеральной поверхности лобных и затылочных долей головного мозга. менингит стафилококковый (m. staphylococcica) -- гнойный М. со склонностью к абсцедированию, возникающий при генерализации стафилококковой инфекции или при проникновении возбудителей в мозговые оболочки из близлежащих органов (среднего уха, околоносовых пазух и др.). менингит стрептококковый (m. streptococcica) -- гнойный М., возникающий при генерализации стрептококковой инфекции или при проникновении возбудителей в мозговые оболочки из близлежащих органов (среднего уха, околоносовых пазух и др.). менингит токсоплазмозный (m. loxoplasmotica) -- М. у больных с врожденным или приобретенным токсоплазмозом, часто сочетающийся с энцефалитом; может протекать в острой или хронической форме. менингит торулезный (m. torulosa) -- серозный или геморрагический М., вызванный дрожжевым грибком Torula histolytica. менингит травматический (m. traumatica) -- гнойный М., возникающий при переломах основания черепа, открытых переломах костей свода черепа, ранениях головы, сопровождающихся проникновением возбудителей инфекции из полости носа, пазух клиновидной кости, наружного слухового прохода или через рану покровов черепа. менингит туберкулезный (m. tuberculosa; син. менингоэнцефалит туберкулезный) -- серозный М., вызванный микобактериями туберкулеза, характеризующийся образованием милиарных бугорков на мягкой мозговой оболочке, гл. обр. в области перекреста зрительных нервов, с одновременным поражением среднего мозга. менингит чумной (m. pestilentialis) -- геморрагический или гнойный М., возникающий при септической чуме.
менингит амебный (meningitis amoebica) -- см. Менингоэнцефалит амебный.
менингит доброкачественный (meningitis benigna) -- см. Хориоменингит лимфоцитарный.
менингит лейкозный (meningitis leucosa; син.: лейкемия менингеальная, менинголейкемия, менингопатия лейкозная) -- форма нейролейкемии, характеризующаяся возникновением очагов экстрамедуллярного кроветворения в мозговых оболочках: сопровождается повышением внутричерепного давления, менингеальным синдромом и иногда поражением черепных нервов.
менингит Менго (син.: менингоэнцефалит Менго, энцефалит Менго) -- инфекционная болезнь, вызываемая одноименным вирусом; характеризуется лихорадкой с признаками менингита, энцефалита или менингоэнцефалита.
менингит менингококковый (meningitis meningococcica; син.: менингит цереброспинальный эпидемический, менингит эпидемический менингококковый) -- клиническая форма менингококковой инфекции, характеризующаяся развитием гнойного менингита с острым началом, выраженным менингеальным синдромом и тяжелым течением.
менингит острый лимфоцитарный (meningitis lymphocytica acuta) -- см. Хориоменингит лимфоцитарный.
менингит цереброспинальный эпидемический (meningitis cerebrospinalis epidemica) -- см. Менингит менингококковый.
менингит эпидемический менингококковый (meningitis meningococcica epidemica) -- см. Менингит менингококковый.
менинго- -- см. Менинг-.
менингобластома (meningoblastoma; менинго- + бластома) -- см. Менингиома.
менингокаудолиз (meningocaudolysis: менинго- + анат. cauda equina конский хвост + греч. lysis развязывание, освобождение) -- хирургическая операция: рассечение рубцовых сращений между твердой мозговой оболочкой и корешками конского хвоста.
менингококк (Neisseria meningitidis, Ber; менинго- + кокк) -- вид бактерий рода Neisseria (сем. Neisseriaceae); мелкий грамотрицательный диплококк, аэроб, растущий на питательных средах, содержащих нативный белок, ферментирующий глюкозу и мальтозу; возбудитель менингококковой инфекции.
менингококкемия (meningococcaemia; менингококк + греч. haima кровь) -- клиническая форма менингококковой инфекции, характеризующаяся бурным и тяжелым течением, интоксикацией, геморрагическим синдромом с сыпью в виде звездочек неправильной формы, кровотечениями и кровоизлияниями. менингококкемия молниеносная (m. fulminans; син.: М. фульминантная, сепсис менингококковый сверхострый) -- вариант М., обусловленный развитием инфекционно-токсического шока в результате массивной бактериемии и токсинемии; характеризуется резким подъемом температуры тела с ознобом и быстрым развитием выраженных геморрагического и менингеального синдромов с появлением обильной геморрагической сыпи в первые часы болезни, поражением сердечно-сосудистой системы и почек. менингококкемия фульминантная (m. fulminans; лат. fulmen молния) -- см. Менингококкемия молниеносная.
менинголейкемия (meningoleu kaemia; менинго- + лейкемия) -- см. Менингит лейкозный.
менинголизис (meningolysis; менинго- + греч. lysis развязывание, освобождение) -- хирургическая операция: рассечение рубцовых сращений мозговых оболочек с окружающими тканями.
менингомиелит [meningomyelitis; менинго- + греч. myelos (спинной) мозг + -и
менингомиелолиз [meningomyelolysis; менинго- + греч. myelos (спинной) мозг + lysis развязывание, освобождени рассечение рубцовых сращений между мозговыми оболочками и спинным мозгом.
менингопатия лейкозная (meningopathia leucotica; менинго- + греч. pathos страдание, болезнь) -- см. Менингит лейкозный.
менингопатия слипчивая отграниченная (meningopathia adhaesiva delimitata) -- см. Арахноидит слипчивый.
менингорадикомиелолиз [meningoradicomyelolysis; менинго- + анат. radix корешок + греч. myelos (спинной) мозг + lysis развязывание, освобождени хирургическая операция: отделение рубцово-измененных мозговых оболочек от спинного мозга и корешков спинномозговых нервов.
менингорадикулит (meningoradiculitis; менинго- + радикулит) -- одновременное воспаление оболочек спинного мозга и корешков спинномозговых нервов.
менингорадикулоневрит (meningoradiculoneuritis; менинго- + радикулоневрит) -- одновременное воспаление оболочек спинного мозга. спинномозговых нервов и их корешков.
менингорадикулоцеле (meningoradiculocele; менинго- + лат. radicula корешок + греч. kele выбухание, грыжа) -- спинномозговая грыжа, грыжевой мешок которой содержит цереброспинальную жидкость и корешки спинномозговых нервов.
менинготелиома (meningothelioma; менинго- + эндотелий + -ома) -- см. Менингиома.
менинготелиоматоз (meningotheliomatosis; менинго- + эндотелиоматоз) -- см. Арахноидэндотелиоматоз.
менингоцеле (meningocele; менинго- + греч. kele выбухание, грыжа) -- спинномозговая или черепно-мозговая грыжа, при которой через дефект кости выпячивается заполненный цереброспинальной жидкостью грыжевой мешок, состоящий из измененных паутинной и мягкой мозговых оболочек, покрытых кожей.
менингоцефалоцистоцеле (устар.; meningocephalocystocele; менинго- + греч. kephale голова + kystis пузырь + kele выбухание, грыжа) -- см. Менингоэнцефалоцистоцеле.
менингоэнцефалит (meningoencephalitis; менинго- + греч. enkephalos головной мозг + -ит) -- сочетанное воспаление оболочек и вещества головного мозга. менингоэнцефалит амебный (m. amoebica; син. менингит амебный) -- М.. вызываемый амебами родов Naegleria и Hartmanella, проникающими в слизистую оболочку носа при купании в зараженном водоеме, и характеризующийся деструктивными изменениями обонятельного тракта и оболочек головного мозга. менингоэнцефалит бруцеллезный (m. brucellosa) -- М. при нейробруцеллезе, характеризующийся серозным отеком и макрофагальной воспалительной инфильтрацией мягкой мозговой оболочки, продуктивно-деструктивным тромбоваскулитом и образованием бруцеллезных гранулем; отличается длительным течением с обострениями, развитием параличей, парезов (чаще черепно-мозговых нервов) и психическими расстройствами. менингоэнцефалит вакцинальный (m. vaccinalis; син. М. поствакцинальный) -- М., иногда развивающийся на 5--12-й день после вакцинации; проявляется в основном признаками поражения белого вещества головного мозга и симптомами раздражения оболочек; наблюдался гл. обр. после оспенной вакцинации. менингоэнцефалит геморрагический (m. haemorrhagica; син.: Лейхтенштерна синдром, Штрюмпелля -- Лейхтенштерна энцефалит, энцефалит острый первичный геморрагический) -- М. инфекционно-аллергической природы, характеризующийся множественными кровоизлияниями в вещество и оболочки головного мозга, бурным течением, быстрым развитием коматозного состояния, признаками поражения ствола мозга, наличием крови в цереброспинальной жидкости; вызывается чаще всего вирусом гриппа. менингоэнцефалит герпетический (m. herpetica) -- серозный или геморрагический М., вызванный вирусом простого герпеса. менингоэнцефалит гуммозный (m. gummosa) -- М. при третичном сифилисе, характеризующийся образованием гумм в оболочках и веществе головного мозга. менингоэнцефалит орнитозный (m. ornithosa) -- серозно-геморрагический М., возникающий при тяжелом течении орнитоза. менингоэнцефалит паротитный (m. parotitica) -- М., преимущественно серозный, вызванный вирусом паротита. менингоэнцефалит поствакцинальный (m. postvaccinalis) -- см. Менингоэнцефалит вакцинальный. менингоэнцефалит ревматический (m. rheumatica) -- М. при ревматизме, характеризующийся преимущественным поражением сосудов головного мозга и его оболочек в форме эндартериита, периартериита или панваскулита. менингоэнцефалит сибиреязвенный (m. anthracica) -- геморрагический М., возникающий при септической форме сибирской язвы, характеризующийся преимущественным поражением оболочек области ствола и базальных ядер головного мозга. менингоэнцефалит сыпнотифозный (m. exanthematotyphosa) -- М. при сыпном тифе, обусловленный деструктивно-пролиферативными изменениями в сосудах с образованием гранулем: характеризуется менингеальными явлениями и признаками очагового поражения преимущественно промежуточного мозга с возбуждением, бессонницей, психическими нарушениями. менингоэнцефалит токсоплазмозный (m. toxoplasmotica) -- М. у новорожденных и грудных детей при генерализованном токсоплазмозе, характеризующийся образованием петрификатов по ходу сосудов головного мозга и его оболочек; проявляется судорогами, центральными параличами, задержкой психического развития, часто сочетающимися с аномалиями глаз (врожденная катаракта, микрофтальм и др.). менингоэнцефалит туберкулезный (m. tuberculosa) -- см. Менингит туберкулезный. менингоэнцефалит цитомегалический (m. cytomegalica) -- М. у новорожденных и грудных детей при цитомегалии, проявляющийся полиморфными судорогами, гидроцефалией и задержкой умственного развития.
менингоэнцефалит весенне-летний двухволновый -- клинико-нозогеографический вариант клещевого энцефалита, характеризующийся острым началом болезни без продрома, наличием двух периодов лихорадки, из которых второй более продолжителен и сопровождается симптомами менингоэнцефалита, а также длительной постинфекционной астенией; существует мнение, что М. в.-л. д. и клещевой энцефалит вызываются различными вариантами вируса.
менингоэнцефалит Менго -- см. Менингит Менго.
менингоэнцефалит менингококковый (meningoencephalitis meningococcica) -- клиническая форма менингококковой инфекции, характеризующаяся сочетанием менингеального синдрома с явлениями очаговых поражений мозга.
менингоэнцефалолиз (те ningoencephalolysis; менинго- + греч. enkephalos головной мозг + lysis развязывание, освобождение) -- хирургическая операция: рассечение рубцовых сращений между оболочками и корой головного мозга.
менингоэнцефаломиелит [meningoencephalomyelitis: менинго- + греч. enkephalos головной мозг + myelos (спинной) мозг + -ит} -- одновременное воспаление оболочек и вещества головного и спинного мозга.
менингоэнцефалоцеле (meningoencephalocele; менинго- + греч. enkephalos головной мозг + kele выбухание, грыжа) -- черепно-мозговая грыжа, грыжевой мешок которой содержит цереброспинальную жидкость и измененную мозговую ткань.
менингоэнцефалоцистоцеле (meningoencephalocystocele; менинго- + греч. enkephalos головной мозг + kystis пузырь + kele выбухание, грыжа; син. менингоцефалоцистоцеле -- устар.) -- черепно-мозговая грыжа, грыжевой мешок которой содержит цереброспинальную жидкость, измененное мозговое вещество и часть расширенного желудочка мозга.
мениск (греч. meniskos имеющий форму полумесяца) в оптике -- оптическое стекло (линза) со сферическими поверхностями, выпуклое с одной стороны и вогнутое с другой; М. широко применяются для коррекции зрения.
мениск суставной (meniscus articularis; PNA, BNA, JNA) -- хрящевая прокладка полулунной формы между суставными поверхностями костей в коленном суставе, увеличивающая их конгруэнтность и площадь соприкосновения.
менископатия (meniscopathia; анат. meniscus articularis суставной мениск + греч. pathos страдание, болезнь) -- общее название дистрофических изменений суставных менисков в виде их размягчения, разволокнения и некроза, проявляющихся болями, отечностью, а также нарушением функции сустава.
менискоцит (meniscocytus; греч. meniskos имеющий форму полумесяца + гист. cytus клетка) -- см. Дрепаноцит.
менискоцитоз (meniscocytosis; менискоцит + -оз) -- см. Дрепаноцитоз.
менискэктомия (meniscectomia; анат. meniscus articularis суставной мениск + эктомия) -- хирургическая операция: удаление суставного мениска.
менисцит (meniscitis; анат. meniscus articularus суставной мениск + -ит) -- устаревшее обозначение посттравматических дистрофических изменений в суставных менисках; ныне относят к менископатиям.
Менкеберга артериосклероз (J. G. Monckeberg, 1878--1925, нем. патолог) -- болезнь неясной этиологии, характеризующаяся кальцинозом средней оболочки артерий при отсутствии поражений внутренней и адвентициальной оболочек.
Менкеса синдром (J. Н. Menkes, род. в 1928 г., амер. педиатр) -- см. Болезнь курчавых волос.
Менкина факторы (истор.; V. Menkin, род. в 1901 г., амер. патолог) -- группа выделенных из экссудатов и воспаленных тканей веществ белковой природы, вызывающих при их введении в организм реакции, соответствующие определенным признакам воспаления (увеличение сосудистой проницаемости, лейкоцитоз, некроз и др.); считалось что М. ф. принимают участие в развитии воспаления.
мено- (греч. men месяц) -- составная часть сложных слов, означающая "относящийся к менструации, к менструальному циклу".
менометроррагия (menometrorrhagia; мено- + греч. metra матка + rhagos разорванный, прорванный) -- кровотечение из матки во время менструации, превышающее по интенсивности или длительности нормальное; симптом многих гинекологических болезней: подслизистой миомы матки, полипоза или рака эндометрия и др.
менопауза (menopausa; мено- + греч. pausis прекращение, перерыв) -- вторая фаза климактерического периода, наступающая после последнего менструальноподобного кровотечения и характеризующаяся прекращением циклических изменений в эндометрии и детородной функции, прогрессирующей инволюцией половых органов и уменьшением секреции половых гормонов.
менопауза искусственная (menopausa artificialis) -- полное прекращение менструаций, вызванное каким-либо вмешательством (кастрацией, облучением, удалением матки и др.).
менопауза патологическая (menopausa pathologica) -- полное прекращение менструаций, обусловленное каким-либо патологическим процессом (опухолью матки, эндокринными расстройствами и др.).
меноррагия (menorrhagia; мено- + греч. rhagos разорванный, прорванный) -- см. Гиперменорея.
менофобия (menophobia; мено- + фобия) -- навязчивый страх -- боязнь менструаций и (или) связанных с ними неприятных ощущений.
менструальный цикл (cyclus menstrualis) -- совокупность последовательно развивающихся изменений в половой системе (яичниковый и маточный циклы) на фоне общих функциональных сдвигов в организме женщины, происходящих от первого дня наступившей до первого дня последующей менструации. менструальный цикл ановуляторный (син. М. ц. монофазный) -- М. ц., при котором не происходит овуляции и образования желтого тела (т. е. отсутствует лютеиновая фаза). менструальный цикл монофазный -- см. Менструальный цикл ановуляторный.
менструация (лат. menstruatio; от menstruus месячный, ежемесячный; син. регулы) -- циклическое выделение из матки кровянистого отделяемого, обусловленное десквамацией функционального слоя эндометрия.
менструация болезненная (menstruatio dolorosa) -- см. Альгодисменорея.
менструация викарная (menstruatio vicaria) -- циклически возникающие кровотечения, соответствующие срокам менструации, из слизистых оболочек носа, десен, желудка, полости рта, наблюдаемые при аменорее.
менструация скрытая (menstruatio latens) -- менструация у женщин с заращенными каналом шейки матки, влагалищем или девственной плевой, характеризующаяся скоплением крови в матке или во влагалище.
menstruum -- см. Наполнитель.
ментизм (mentismus; лат. mens, mentis мысль; син. наплыв мыслей) -- появление у психически больного мыслей и представлений, сопровождаемое ощущением, что это совершается помимо его воли.
Меньера болезнь (P. Meniere, 1799--1862, франц. врач) -- болезнь внутреннего уха, обусловленная увеличением количества эндолимфы (водянкой лабиринта), проявляющаяся синдромом Меньера и прогрессирующим снижением слуха.
Меньера синдром (P. Meniere) -- периодическое возникновение приступов внезапного головокружения, нередко с падением больного, тошнотой, рвотой, шумом в ушах, вегетативными нарушениями, нистагмом; наблюдается при поражении рецепторного аппарата внутреннего уха.
Меньера синдром аллергический (P. Meniere) -- см. Вестибулопатия аллергическая.
меню-раскладка -- документ, регламентирующий режим питания коллектива в течение определенного периода времени, содержащий распределение блюд по отдельным приемам пищи с указанием массы, содержания основных пищевых веществ и энергетической ценности используемых продуктов питания.
meralgia paraesthetica (греч. meros бедро + algos боль; син. Рота -- Бернгардта болезнь) -- невралгия латерального кожного нерва бедра, характеризующаяся болями и парестезиями по наружной поверхности бедра.
Мережковского культура (С. С. Мережковский, 1862--1930, сов. бактериолог) -- бактериальная культура сальмонелл, патогенных для грызунов, предназначенная для их истребления.
мерергазия (греч. meros часть + ergasia действие, деятельность; син. какергазия) -- общее название парциальных расстройств поведения; термин применяется гл. обр. в американской психиатрии.
мерзебургская триада (син. базедова триада) -- сочетание зоба, экзофтальма и тахикардии: наблюдается при диффузном токсическом зобе.
меридианы глаза -- условные линии на поверхности глазного яблока, соединяющие его передний и задний полюсы. меридианы глаза главные -- М. г., лежащие в вертикальной и в горизонтальной плоскости.
меристома (meristoma; греч. meristos разделенный, делимый + -ома) -- см. Цитобластома.
мерицизм (греч. merykismos жевание, пережевывание) -- см. Руминация.
меркаптаны (син.: тиолы, тиоспирты) -- производные углеводородов и сероводорода, образующиеся при гниении белков, обладающие резким неприятным запахом; применяются при синтезе ряда лекарственных препаратов и инсектицидов; некоторые М. используются как антидоты при отравлении мышьяком и ртутью, а также в качестве радиозащитных средств.
Меркеля диск (K. L. Merkel, 1812--1876, нем. анатом) -- см. Осязательный мениск.
Меркеля клетка (К. L. Merkel) -- см. Клетка осязательная.
меркуриализм (mercurialismus; лат. mercurius ртуть; син.: гидраргиризм, гидраргироз) -- хроническое отравление ртутью и ее соединениями; характеризуется нарушениями деятельности нервной системы и пищеварительного аппарата, дерматозами и др.
меркуриализм кожи (mercurialismus cutis; син. гидраргирия кожи) -- общее название дерматозов (эритема, экзема и др.), возникающих при хроническом отравлении ртутью н ее соединениями.
Мерманна операция (А. Mermann, нем. акушер и гинеколог начала 20 в.) -- хирургическая операция: отделение маточных труб от их брыжеек и резекция ампулярных отделов труб со сшиванием истмических частей труб друг с другом и с передней поверхностью матки; применяется с целью половой стерилизации.
мерный цилиндр (греч. kylindros цилиндр) -- стеклянный сосуд цилиндрической формы, снабженный делениями, для измерения объема жидкостей; применяется в фармацевтической и лабораторной практике.
меро- (греч. meros часть, доля) -- составная часть сложных слов, означающая "относящийся к части чего-либо", частичный.
мерозигота (меро- + зигота) -- бактериальная клетка, диплоидная по участку генетического материала, внесенного в эту клетку в процессе трансформации, трансдукции или конъюгации, но гаплоидная по остальной части генома.
мерозоит (меро- + греч. zoon живое существо) -- подвижная стадия простейших класса споровиков (напр., возбудителей малярии), образующаяся при делении шизонта и способная к внедрению в новые клетки.
мерология (merologia; меро- + греч. logos учение, наука) -- раздел морфологии человека, изучающий индивидуальную и групповую изменчивость строения органов и тканей.
меромиксис (меро- + греч. mixis смешение, связь) -- процесс образования мерозиготы.
мероцит (merocytus; меро- + гист. cytus клетка) -- 1) ядро сперматозоида, попавшее в яйцеклетку при оплодотворении, но не слившееся с ее ядром; 2) ядро бластомера, не полностью отграниченного от нераздробившегося желтка в дискобластуле рыб, птиц и рептилий.
Мерсье операция (истор.; L. A. Mercier, 1811--1882, франц. уролог) -- хирургическая операция: рассечение тканей предстательной железы при ее аденоме, производившееся специальным инструментом через мочеиспускательный канал с целью восстановления его проходимости.
"мертвая точка" в спорте -- состояние острого снижения работоспособности спортсмена при интенсивной физической нагрузке (бег, ходьба на лыжах, езда на велосипеде, гребля и т. д.), возникающее через непродолжительное время после ее начала и исчезающее при дальнейшей работе.
мертвое пространство -- см. Вредное пространство.
мертворождаемость (нрк) -- см. Коэффициент мертворождаемости.
мертворождение -- см. Мертворожденность.
мертворожденность (син. мертворождение) -- рождение или извлечение из организма матери плода при сроке беременности не менее 28 недель (т. е. плода с длиной тела не менее 35 см, весом не менее 1000 г), который после отделения от тела матери не сделал ни одного вдоха.
мертворожденный -- плод, у которого при рождении отсутствует самостоятельное внеутробное легочное дыхание и оно не вызывается искусственным путем, независимо от наличия или отсутствия сердцебиения или других признаков жизни.
меруляция (греч. meros часть) -- процесс распада эритроцитарных шизонтов малярийного плазмодия на дочерние мерозоиты.
Мерфи артропластика (J. В. Murphy, 1857--1916, амер. хирург) -- способ артропластики тазобедренного сустава, при котором дно вертлужной впадины покрывают лоскутом широкой фасции бедра или подкожной клетчатки.
Мерфи вентрофиксация матки (J. В. Murphy) -- хирургическая операция по поводу выпадения матки, при которой ее рассекают на две части, подшиваемые (после удаления слизистой оболочки) к брюшной стенке справа и слева от средней линии тела.
Мерфи метод (истор.: J. В. Murphy) -- метод наложения искусственного пневмоторакса под контролем рентгеноскопии при лечении туберкулеза и туберкулезного плеврита.
Мерфи симптом (J. В. Murphy) -- 1) непроизвольная задержка дыхания на вдохе при давлении на область правого подреберья; признак поражения желчного пузыря; 2) появление небольшой зоны притупления перкуторного звука в правой подвздошной области при остром аппендиците, свидетельствующее о начавшемся местном перитоните.
Мерфи сосудистый шов (J. В. Murphy) -- метод соединения сосудов "конец в конец" с наложением трех петлеобразных инвагинирующих и отдельных узловых швов.
Мерфи -- Лексера доступ (J. В. Murphy, 1857--1916, амер. хирург; Е. Lexer, 1867--1938, нем. хирург) -- оперативный доступ к локтевому суставу путем дугообразного разреза кожи (с основанием на уровне мыщелков плеча и вершиной на 3 см дистальнее локтевого отростка) и остеотомии локтевого отростка.
мерцание желудочков (fibrillatio ventriculorum) -- см. Фибрилляция желудочков.
мерцание предсердий (fibrillatio atriorum) -- см. Фибрилляция предсердий.
мерячение (истор.; диалектное "мирячить" быть в припадке безумия; син. эмирячение) -- форма расстройства психики при истерии в виде суженного сознания, автоматической подчиняемости, эхолалии и эхопраксии.
Месманна дистрофия роговицы (A. Meesmann, 1888--1969, нем. офтальмолог; син. дистрофия роговицы эпителиальная) -- семейно-наследственная болезнь глаз, характеризующаяся отслаиванием эпителия роговицы с образованием пузырьков, после разрыва которых образуются эрозии и помутнения роговицы.
месмеризм (истор.; F. A. Mesmer, 1734--1815, австрийский врач; син. теория животного магнетизма) -- идеалистическая концепция, распространенная в первой половине 19 в., сторонники которой утверждали, что существует взаимосвязь и взаимодействие всех объектов живой природы ("животный магнетизм") посредством якобы истекающего из них универсального вещества -- флюида, способного изменять состояние организма, в т. ч. излечивать болезни.
месмерический сон (устар.) -- см. Гипноз.
Мессиа полоска (J. H. Maissiat, 1805--1878, франц. анатом) -- см. Мессовская полоска.
Мессиа фасция (fascia Maissiati; J. Н. Maissiat) -- см. Подвздошно-большеберцовый тракт.
мессиатов тракт (J. Н. Maissiat) -- см. Подвздошно-большеберцовый тракт.
мессовская полоска (син. Мессиа полоска) -- полосовидная лейконихия, возникающая дистальнее ногтевой луночки поперечно длиннику ногтя.
местноанестезирующие средства -- см. Анестезирующие средства.
местный потенциал (син. подпороговый потенциал) -- колебание мембранного потенциала, не сопровождающееся появлением потенциала действия.
месторождение минеральных вод -- естественное скопление в недрах Земли минеральных вод определенного химического состава, обладающее общими гидродинамическими особенностями и ограничивающими геоструктурными элементами.
мета- (греч. meta-) -- приставка, означающая "следование за чем-либо, после чего-либо", "расположение между чем-либо", "промежуток в пространстве или во времени", "переход из одного места или состояния в другое.
метааллергия (metallergia; мета- + аллергия) -- готовность организма после закончившейся аллергической реакции отвечать теми же клиническими проявлениями на последующее воздействие неспецифических раздражителей.
метабиоз (мета- + греч. biosis жизнь) -- форма взаимоотношений между видами микроорганизмов, характеризующаяся тем, что продукты жизнедеятельности одного вида служат источником питания другого вида.
метаболизм (греч. metabole изменение, превращение) -- см. обмен веществ.
метаболизм лекарственных веществ -- см. Биотрансформация лекарственных веществ.
метаболиты (греч. metabole изменение, превращение) -- промежуточные продукты обмена веществ.
метаболическая вода (син. эндогенная вода) -- вода, образующаяся в организме в процессе обмена веществ.
метаболическая теория насыщения -- теория, объясняющая появление ощущения сытости за счет изменения концентрации в крови промежуточных или конечных продуктов метаболизма.
метаболический путь -- ряд последовательных превращений вещества в организме.
метаболия (греч. metabole изменение, превращение) -- см. Метаморфоз.
метаболограф (греч. metabole изменение, превращение + grapho писать, изображать) -- см. Спирометаболограф.
метавезикулярная мембрана (мета- + везикулярный) -- см. -Цитомембрана.
метагенез (мета- + греч. genesis зарождение, поколение) в биологии -- форма смены поколений у животных, при которой чередуются половой и вегетативный способы размножения; наблюдается у кишечнополостных, некоторых червей и оболочников.
метагонимоз (metagonimosis) -- гельминтоз из группы трематодозов, вызываемый Metagonimus yokogawai. паразитирующим в тонкой кишке: протекает с диспептическими явлениями; человек заражается при употреблении в пищу инвазированной рыбы; распространен на Дальнем Востоке.
Metagonimus yokogawai -- вид трематод отр. Fasciolidida сем. Heterophyidae; окончательные хозяева -- человек, хищные млекопитающие и свиньи, промежуточные хозяева -- моллюски, дополнительные -- рыбы; возбудитель метагонимоза.
метакарпальный (metacarpalis; анат. metacarpus пясть) -- относящийся к пясти.
метакинез (metakinesis; мета- + греч. kinesis движение) -- см. Прометафаза.
метаконид (metaconidum; мета- + греч. konos конус + -eides подобный) -- постоянный бугорок на мезиально-лингвальной (межзубно-язычной) части коронки нижних коренных зубов человека.
метаконтраст (мета- + контраст) -- уменьшение ощущения яркости вспышки света, когда она сопровождается второй вспышкой через очень короткий промежуток времени или на очень близком расстоянии.
метаконус (metaconus: мета- + греч. konos конус) -- крупный постоянный бугорок на дистально-вестибулярной части коронки верхних коренных зубов человека.
металейшманиоз (metaleishmaniosis: мета- + лейшманиоз) -- см. Лейшманиоз кожный люпоидный.
металлергия [
металлизация в судебной медицине -- наличие частиц металла на поврежденном участке тела, вокруг него или на одежде: может служить источником сведений об орудии, которым причинено повреждение.
металлоз глаза (металл + -оз) -- поражение глаза, обусловленное токсическим влиянием металла, входящего в состав внутриглазного инородного тела, или продуктов его коррозии: проявляется иридоциклитом, помутнением стекловидного тела, пролиферативными и дистрофическими изменениями сетчатки.
металлоостеосинтез (металл+ остеосинтез) -- остеосинтез, при котором костные отломки соединяют с помощью металлических приспособлений (пластинок, штифтов, винтов и др.).
металлопротеид (металл + протеид) -- сложный белок, содержащий ион металла, который не может быть отделен без нарушения структуры белковой молекулы: М. выполняют в организме функции катализаторов биохимических реакций (напр., гемоглобин, цитохромы).
металлофобия (metallophobia; металл + фобия) -- навязчивый страх -- боязнь металлов и металлических предметов.
металлоциты (металл + гист. cytus клетка) -- см. Клетки металлофильные.
метамер (мета- + греч. meres часть: син. сегмент) -- общее название более или менее сходных по строению частей (сегментов) тела животных, расположенных последовательно вдоль его продольной оси.
метамерия (мета- + греч. meros часть: син. метамерность) -- сегментация тела животного на метамеры. метамерия гетерономная -- М., при которой метамеры сохраняют общий план строения, но, дифференцируясь в разных направлениях, теряют внешнее сходство (напр., у членистоногих). метамерия гомономная -- М., при которой все метамеры тела внешне сходны и выполняют одинаковые функции (напр., у кольчатых червей).
метамерность -- см. Метамерия.
метамиелоцит (metamyelocytus, LNH; мета-+ миелоцит; син. гранулоцит юный) -- клетка гранулоцитарного ряда лейкопоэза, возникающая из миелоцита и являющаяся предшественницей палочкоядерного гранулоцита. метамиелоцит ацидофильный (m. acidophilicus, LNH) -- М., зернистость которого выявляется кислыми красителями. метамиелоцит базофильный (m. basophilicus, LNH) -- М., зернистость которого выявляется основными красителями. метамиелоцит нейтрофильный (m. neutrophilicus, LNH) -- М., зернистость которого выявляется нейтральными красителями.
метамиксовирусы (metamyxovirus: мета- + миксовирусы) -- группа РНК-содержащих миксовирусов, занимающая промежуточное положение между родами ортомиксовирусов и парамиксовирусов: патогенность для человека не установлена.
метаморфоз (греч. metamorphosis; от мета- + греч. morphe вид, форма; син. метаболия) у животных -- глубокое скачкообразное преобразование строения и образа жизни организма в период постэмбрионального развития, обычно сопровождающееся сменой среды обитания животного.
метаморфопсия (metamorphopsia: мета- + греч. morphe вид, форма + opsis зрение; син. дисморфопсия) -- нарушение зрительного восприятия, характеризующееся искажением формы и размеров видимых предметов; наблюдается при патологии органа зрения или ц. н. с. метаморфопсия рефракционная (m. refractiva) -- М., обусловленная аномалиями рефракции глаза. метаморфопсия рецепторная (m. receptoria) -- М., обусловленная нарушением расположения светочувствительных элементов сетчатки, напр. вследствие сдавления их воспалительным инфильтратом при хориоидите.
метанефрогенный тяж (метанефрос + греч. -genes порождающий, производящий; син. ткань метанефрогенная) -- парное несегментированное скопление эмбриональных клеток мезодермы у зародышей высших позвоночных. в т. ч. человека, представляющее собой закладку метанефроса.
метанефрос (metanephros, LNE; мета- + греч. nephros почка: син.: почка вторичная, почка дефинитивная, ночка окончательная, почка постоянная, почка тазовая) -- орган выделения у зародышей высших позвоночных в т. ч. человека, возникающий из оставшихся несегментированными, наиболее каудальных нефротомов, образующих метанефрогенный тяж, и остающийся у зрелого организма в виде почки.
метанол (син.: древесный спирт, карбинол, метиловый спирт) -- простейший предельный одноатомный спирт ациклического ряда; применяется в лабораторной и фармацевтической практике; для человека чрезвычайно токсичен.
метантенк (метан + англ. tank резервуар) -- сооружение для сбраживания осадка, образующегося при очистке сточных вод, представляющее собой закрытый резервуар, снабженный устройством для подогрева за счет сжигания выделяющегося метана.
метаплазия (metaplasia; греч. metaplasis преобразование, видоизменение: мета- + plasis формирование, образование) -- стойкое превращение одного типа ткани в другой, обусловленное изменением ее функциональной и морфологической дифференцировки. метаплазия амниона чешуйчатая (m. amnii squamosa) -- М. цилиндрического эпителия фетальной поверхности амниона в многослойный плоский эпителий с образованием плоских бляшек или мясистого вида наростов. метаплазия анапластическая (m. anaplastica) -- см. Метаплазия регрессивная. метаплазия миелоидная (m. myeloidea) -- М. ретикулоэндотелиальной ткани лимфатических узлов, селезенки и печени с образованием элементов миелоидной ткани; наблюдается, напр., при некоторых инфекционных болезнях. метаплазия неопластическая (m. neoplastica) -- см. Метаплазия непрямая. метаплазия непрямая (m. indirecta; син. М. неопластическая) -- М., протекающая с предварительной пролиферацией клеток. метаплазия прогрессивная (m. progressiva) -- см. Метаплазия прозопластическая. метаплазия прозопластическая (m. prosoplastica; син.: М. прогрессивная, прозоплазия) -- М., характеризующаяся образованием ткани более высокой степени дифференцировки, чем исходная (напр., образование печеночной ткани из эпителия желчных протоков). метаплазия прямая (m. directa) -- M. без предварительной пролиферации клеток. метаплазия регрессивная (m. regressiva; син. М. анапластическая) -- М. с образованием ткани более низкой степени дифференцировки, чем исходная (напр., развитие многослойного плоского эпителия на месте мерцательного эпителия).
метаплазма [ жизнедеятельности клетки, находящихся в цитоплазме (зерна крахмала, капельки жира и др.).
метародопсин (мета- + родопсин) -- промежуточный продукт разложения родопсина под действием света, представляющий собой белковое вещество оранжевого цвета с максимумом поглощения света с длиной волны 480 им.
метартериола [
метасимуляция (metasimulatio; мета- + симуляция) -- умышленное воспроизведение симптомов уже закончившегося психического заболевания.
метастаз (metastasis; греч. "перемещение"; мета- + stasis стояние, положение) -- очаг опухолевого или воспалительного процесса, развившийся в результате переноса патологического материала (клеток, микроорганизмов и т. п.) из другого очага этого процесса в том же организме. метастаз вирховский -- см. Вирховский метастаз. метастаз гематогенный (m. haematogena) -- М., образовавшийся вследствие переноса патологического материала током крови. метастаз гнойный -- см. Абсцесс метастатический. метастаз имплантационный -- М., образовавшийся в результате непосредственного (напр., случайного при хирургической операции) переноса клеток злокачественной опухоли в здоровые ткани. метастаз крукенберговский -- см. Крукенберга опухоль. метастаз лимфогенный (m. lymphogena) -- М., образовавшийся вследствие переноса патологического материала током лимфы. метастаз ортоградный (m. orthograda; греч. orthos прямой + лат. gradior идти) -- лимфо- или гематогенный М., возникший в направлении естественного тока крови и лимфы от первичного очага. метастаз остеокластический (m. osteoclastica) -- см. Метастаз остеолитический. метастаз остеолитический (m. osteolytica; син. М. остеокластический) -- М. злокачественной опухоли в кость, приводящий к нарушению ее структуры и разрушению. метастаз остеопластический (m. osteoplastica; син. М. склеротический, костный) -- М. злокачественной опухоли в кость, характеризующийся разрастанием костной ткани в его зоне. метастаз отдаленный -- М. опухоли в отдаленных от нее органах. метастаз регионарный (m. regionalis) -- лимфогенный М. в ближайших от первичного очага (регионарных) лимфатических узлах. метастаз ретроградный (m. retrograda; лат. retro назад + gradior идти) -- лимфо- или гематогенный М., возникший в направлении, обратном естественному току крови или лимфы, что обусловлено сдавлением или закупоркой сосуда. метастаз склеротический костный (m. sclerotica ossea) -- см. Метастаз остеопластический. метастаз Шнитцлера -- см. Шнитцлера метастаз.
метастаз известковый -- очаг кальциноза в органах или тканях организма при метастатической известковой дистрофии.
метастаз пылевой (metastasis pulverea) -- скопление частиц пыли в регионарных или отдаленных лимфатических узлах при пневмокониозе.
метастазирование -- процесс переноса патологического материала из очага опухолевого или воспалительного процесса в другие органы и ткани с образованием вторичных очагов.
метастронгилез (metastrongylosis) -- гельминтоз из группы нематодозов, вызываемый Metastrongylus elongatlis, паразитирующим в дыхательных путях; протекает с явлениями бронхита и бронхопневмонии.
метаталамус (metathalamus, PNA, BNA; мета- + таламус; син.: забугорная область -- устар., забугорье -- устар.) -- часть таламического мозга, расположенная на нижней стороне подушки таламуса и включающая латеральное и медиальное коленчатые тела.
метатарзалгия (анат. metatarsus плюсна + греч. algos боль) -- см. Мортоновская метатарзальная невралгия.
метатарзальная недостаточность -- см. Стопа маршевая.
метатарзальный (анат. metatarsus плюсна) -- относящийся к плюсне.
метафаза (мета- + фаза) -- вторая (следующая за профазой) стадия клеточного деления, во время которой хромосомы располагаются в экваториальной плоскости веретена деления; в конце М. начинается разъединение хромосом.
метафиз (metaphysis; мета- + physis рост) -- часть диафиза трубчатой кости, прилегающая к эпифизарному хрящу.
метафизарный фиброзный дефект -- см. фиброма кости неостеогенная.
метафизит (metaphysitis; метафиз+ -ит) -- воспаление трубчатой кости в области метафиза: характеризуется деструктивными или склеротическими изменениями ткани и сопровождается воспалением надкостницы.
метахромазия (metachromasia; мета- + греч. chroma цвет, окраска) -- окрашивание гистологических структур в цвет, несвойственный данному красителю, обусловленное его взаимодействием с некоторыми биологически активными веществами (в основном мукополисахаридами и нуклеиновыми кислотами), содержащимися в окрашиваемом объекте. метахромазия алкоголь-устойчивая (син. М. истинная) -- М., сохраняющаяся после промывания окрашенных срезов тканей спиртом. метахромазия истинная -- см. Метахромазия алкоголь-устойчивая.
метахроматические зерна -- см. Бабеша -- Эрнста зерна.
метацель (metacoelia; мета- + греч. koilia полость) -- см. Целом.
метацеркарий (син. церкарий инцистированный) -- инвазионная стадия личинок некоторых трематод (напр., родов Opisthorchis, Clonorchis), обитающая в организме дополнительного хозяина (рыб. крабов).
метаэпифизеолиз (metaepiphyseolysis; мета-+ эпифизеолиз) -- перелом со смещением эпифиза в поперечном направлении по линии росткового хряща; встречается у детей и подростков до окончания процесса окостенения.
метгемоглобин (син.: гемиглобин, ферригемоглобин) -- производное гемоглобина, лишенное способности переносить кислород в связи с тем, что железо гема находится в трехвалентной форме; образуется в повышенном количестве при некоторых наследственных болезнях и отравлениях.
метгемоглобинемия (melhaemoglobinaemia: метгемоглобин + греч. haima кровь) -- повышенное (свыше 1%) содержание метгемоглобина в эритроцитах периферической крови.
метгемоглобинемия М -- см. Метгемоглобинемия наследственная II типа.
метгемоглобинемия Гибсона -- см. Метгемоглобинемия наследственная 1 типа.
метгемоглобинемия наследственная (methaemoglobinaemia hereditaria) -- общее название наследственных болезней, обусловленных нарушением равновесия между процессами окисления гемоглобина и метгемоглобина и процессами восстановления гемоглобина, проявляющихся на первом году жизни цианозом, темно-коричневым цветом крови, повышением содержания в ней метгемоглобина. метгемоглобинемия наследственная I типа (син. Гибсона метгемоглобинемия) -- М. н., обусловленная дефицитом в эритроцитах липоамиддегидрогеназы, принимающей участие в восстановлении метгемоглобина в гемоглобин; наследуется по аутосомно-рецессивному типу. метгемоглобинемия наследственная II типа (син.: метгемоглобинемия М, Херлейна метгемоглобинемия) -- М. н., обусловленная наличием в крови гемоглобина М: наследуется по доминантно-рецессивному типу. метгемоглобинемия наследственная III типа (син. Эдера метгемоглобинемия) -- М. н., характеризующаяся отсутствием в эритроцитах гемоглобина М и заметного снижения активности липоамиддегидрогеназы при выраженном цианозе и высоком содержании метгемоглобина в крови.
метгемоглобинемия Херлейна -- см. Метгемоглобинемия наследственная II типа.
метгемоглобинемия Эдера -- см. Метгемоглобинемия наследственная III типа.
метгемоглобинообразователи -- общее название химических веществ, которые при попадании в организм вызывают превращение гемоглобина в метгемоглобин.
метгемоглобинурия (methaemoglobinuria; метгемоглобин + греч. uron моча) -- наличие метгемоглобина в моче: наблюдается, напр., при отравлении анилином, нитробензолом.
метео- (метеоро-; греч. meteora небесные явления) -- составная часть сложных слов, означающая "относящийся к метеорологии, метеорологическим явлениям".
метеоанамнез (метео- + анамнез; син. анамнез климатический) -- часть анамнеза, содержащая сведения о реакциях человека на погодно-климатические условия и их смену.
метеолабильность (метео- + лабильность; син. метеоролабильность -- устар.) -- повышенная чувствительность организма к смене климата и погоды; наблюдается чаще у лиц, страдающих хроническими заболеваниями, а также при переутомлении, нарушении режима труда и отдыха.
метеопатическая реакция (син. метеоропатологическая реакция) -- патологическая реакция какой-либо функциональной системы организма, возникающая в связи с изменением отдельных метеорологических факторов или погоды в целом в условиях привычного климата.
метеопатия (meteopathia; метео- + греч. pathos страдание, болезнь) -- изменение общего состояния организма, обусловленное сменой погоды в условиях привычного климата.
метеопатология (метео- + патология) -- раздел климатопатологии, изучающий метеопатии и метеопатические реакции с целью разработки эффективных методов метеопрофилактики.
метеопрофилактика (метео- + профилактика) -- совокупность мероприятий, направленных на предупреждение возникновения метеопатических реакций.
метеоризм (meteorismus; греч. meteorismos поднятие, вздутие) -- вздутие живота вследствие скопления газов в кишечнике. метеоризм алиментарный (m. alimentarius) -- М., обусловленный чрезмерным употреблением в пищу продуктов, переваривание которых в кишечнике сопровождается повышенным газообразованием (ржаной хлеб, овощи и др.). метеоризм высотный -- М., обусловленный расширением газов в желудке и кишечнике при резком снижении атмосферного давления. метеоризм динамический (m. dynamicus) -- М., обусловленный нарушением двигательной функции кишечника. метеоризм механический (m. mechanicus) -- М., обусловленный нарушением проходимости кишечника. метеоризм психогенный (m. psychogenus) -- динамический М. при истерии. метеоризм рефлекторный (m. reflectorius) -- динамический М., обусловленный рефлекторным воздействием с какого-либо пораженного патологическим процессом органа, напр. брюшины.
метеоризм трупный -- вздутие живота у трупа, возникающее вследствие загнивания кишечного содержимого и исчезновения тонуса кишечной стенки.
метеоро- -- см. Метео-.
метеоролабильность (устар.; метеоро- + лабильность) -- см. Метеолабильность.
метеорологические факторы -- физические свойства атмосферы, определяющие погоду и климат (или микроклимат) и оказывающие влияние на состояние организма.
метеорология медицинская (греч. meteorologia; метеоро- + logos учение, наука) -- см. Климатология медицинская.
метеоропатологическая реакция (метеоро- + греч. pathos страдание, болезнь) -- см. Метеопатическая реакция.
метилбензол -- см. Толуол.
метилгликоциамин -- см. Креатин.
метилкарнозин -- см. Ансерин.
S-
метиленовый синий -- краситель из группы трифенилметановых, применяемый в качестве антисептического средства, а также для окраски гистологических и микробиологических препаратов.
метиленовый синий Леффлера -- см. Леффлера метиленовый синий.
метиловый зеленый (син. двойной зеленый) -- краситель из группы трифенилметановых, применяемый в гистологической технике для окраски клеточных ядер (хроматина).
метиловый спирт -- см. Метанол.
метилфенолы -- см. Крезолы.
метионин -- незаменимая в питании человека аминокислота, содержащая серу (-амино--метилтиомасляная кислота); входит в состав многих белков; в качестве донора метильной группы участвует в биосинтезе адреналина, креатина, холина, а в качестве донора сульфгидрильной группы -- в синтезе цистеина.
метионин радиоактивный -- метионин, в молекуле которого отдельные атомы (обычно серы) замещены радиоактивными; применяется при исследовании белкового обмена, функции пищеварительного тракта, печени и поджелудочной железы.
метка радиоактивная -- 1) замена в молекуле вещества стабильного атома на его радиоактивный изотоп, на другой, сходный по химическим и биологическим свойствам радиоактивный атом или присоединение радиоактивного атома к лабильным связям молекулы; применяется в радиоизотопной диагностике и при лучевой терапии; 2) (син. индикатор радиоактивный) -- радиоактивный атом, используемый для М. 1.
метмиоглобин -- производное миоглобина, лишенное способности переносить кислород в связи с тем, что железо гема находится в трехвалентной форме; образуется в организме при отравлении некоторыми веществами.
метод агаровых слоев -- см. Грациа метод.
метод бокового освещения (син. метод фокального освещения) -- метод визуального исследования переднего отрезка глаза, при котором его освещают пучком света, сфокусированным линзой в 13,0--20,0 дптр и направленным сбоку и несколько спереди.
метод дисков -- метод определения биологической активности веществ в отношении тест-бактерий, основанный на появлении зоны задержки или стимуляции их роста на твердой питательной среде, на которую помещен бумажный диск, пропитанный исследуемым материалом.
метод закручивания -- см. Шульмана метод.
метод зеркального поля -- метод биомикроскопии глаза, при котором пучок света направляют так, чтобы его отражение от роговицы или хрусталика совпадало с осью микроскопа.
метод золочения (син. импрегнация золотом) -- метод выявления нейрофибрилл в гистологических препаратах, основанный на их импрегнации раствором хлорного золота.
метод иммунофлюоресценции (син. Кунса метод) -- метод выявления объектов, содержащих некоторый антиген, основанный на обработке препаратов соответствующими антителами, меченными флюорохромом, с последующей микроскопией в ультрафиолетовом луче; используется при микробиологических и иммунологических исследованиях.
метод интервью в статистике -- способ получения информации путем непосредственного опроса обследуемых лиц по определенному кругу вопросов.
метод катарсиса (син. катартический метод) -- психотерапевтический метод, применяемый в психоанализе для лечения неврозов, гл. обр. истерии, заключающийся в том, что больного в бодрствующем или гипнотическом состоянии побуждают вспомнить и вновь пережить события, послужившие причиной болезни, с целью высвобождения подавленных аффективных реакций.
метод кашлевых пластинок -- см. Борде метод кашлевых пластинок.
метод основного массива в статистике -- метод статистического исследования, при котором изучению подвергают только те части совокупности, в которых сосредоточено большинство единиц наблюдения.
метод оттенения -- метод повышения контрастности объектов при электронной микроскопии, основанный на предварительном нанесении на объект (в вакууме) тонкого слоя металла.
метод переваривания -- метод изучения структур соединительной ткани, основанный на предварительной обработке кусочков ткани пищеварительными ферментами.
метод планктона -- см. Диатомовый анализ.
метод полной эвисцерации -- см. Шора способ вскрытия.
метод последовательных сливов -- метод диагностики фасциолеза, основанный на выявлении яиц фасциол в фекалиях больного путем микроскопии осадка, полученного после 4--5-кратного смешивания фекалий с водой и 5-минутного отстаивания после каждого смешивания с последующим сливом жидкости.
метод "почтовых марок" (син. Пясецкого метод) -- метод свободной кожной пластики, заключающийся в закрытии гранулирующих раневых поверхностей прямоугольными или треугольными трансплантатами размером с почтовую марку, располагаемыми на некотором расстоянии друг от друга; применяется в том случае, когда площадь дефекта значительно превышает площадь, с которой можно взять свободные кожные трансплантаты.
метод преципитации в геле -- серологический метод анализа антигенов и их смесей, основанный на различии скорости их диффузии в геле агара, содержащем соответствующие антитела, с образованием раздельных зон (полос, линий) преципитации.
метод программированного опроса -- способ получения информации путем предъявления опрашиваемым лицам на выбор нескольких вариантов ответов на каждый вопрос; облегчает машинную обработку собранной информации.
метод прогрессивной релаксации -- см. Тренинг аутогенный.
метод разведения красителя -- см. Стюарта -- Хамилтона метод.
метод розеток -- метод обнаружения клеток, несущих на своей поверхности антигенсвязывающие рецепторы, рецепторы для третьего компонента комплемента (СЗ) и Fc-фрагмента иммуноглобулина G; основан на способности этих клеток образовывать смешанные агглютинаты (розетки) с корпускулярными антигенами.
метод серебрения (син. импрегнация серебром) -- общее название методов выявления некоторых тканевых структур путем импрегнации раствором нитрата серебра, восстанавливающегося на их поверхности с образованием металлического осадка.
метод серийных разведений -- метод определения чувствительности (устойчивости) выделенных микроорганизмов к антимикробным средствам или определения биологической активности какого-либо вещества в отношении микроорганизмов; заключается во внесении одинаковой дозы испытуемых микроорганизмов (или тест-микроба) в питательные среды с различной концентрацией антимикробных (или исследуемых) веществ и установления минимальной концентрации, подавляющей рост микроорганизмов (МПК).
метод стандартизации в статистике -- метод исключения влияния неоднородности состава групп на результаты их сравнения путем расчета условных стандартизованных показателей.
метод фокального освещения -- см. Метод бокового освещения.
метод эпидермомембран -- см. Пшеничнова метод.
методическая школа -- направление в древнегреческой медицине, последователи которого рассматривали болезнь и смерть как результат изменения взаимосвязей твердых подвижных частиц ("атомов"), образующих человеческий организм.
метонимия (греч. metonymia переименование) -- замена слова или выражения сходным, но не вполне адекватным, наблюдаемая при некоторых расстройствах речи.
метопион (греч. metopion лоб) -- антропометрическая точка: точка пересечения срединной линии и линии, соединяющей наиболее выступающие точки лобных бугров.
меторизис (мета- + греч. horizo устанавливать границу) -- процесс фронтального смещения границ между соседними эмбриональными листками в ходе фило- и эмбриогенеза, в результате чего материал одного зачатка может оказываться расположенным в месте, где ранее находился другой эмбриональный зачаток (напр., смещение границы между экто- и энтодермой и, соответственно, эпителием кожного и кишечного типов в пищеварительной трубке, между экто- и мезодермой в женских половых путях).
метр- (метро-; греч. metra матка) -- составная часть сложных слов, означающая "относящийся к матке".
метра способ (Н. Metras, 1918--1958, франц. хирург) -- способ закрытия культи бронха во время пневмон- или лобэктомии, при котором на край культи накладывают однорядные узловые швы, не захватывающие слизистую оболочку; при затягивании узлов последняя погружается в просвет бронха.
метрейриз (metreurysis; метр- + греч. eurys широкий, расширенный) -- акушерская операция для возбуждения и усиления родовой деятельности, заключающаяся во введении в полость матки метрейринтера, наполнении его стерильной жидкостью и подвешивании к его трубчатому концу груза (200--500 г).
метрейринтер (метр- + euryno расширять) -- приспособление в виде резинового баллона с трубкой, имеющей двухходовой кран, предназначенное для возбуждения и усиления родовой деятельности; вводится за внутренний зев шейки матки в сложенном виде и заполняется стерильной жидкостью.
метрит (metritis; метр- + -ит) -- воспаление матки.
метро- -- 1) см. Метр-, 2) (греч. metron мера, metreo измерять) -- составная часть сложных слов, означающая "относящийся к измерению", "измеряющий", "определяющий".
метробленнорея (metroblennorrhoea; метро- + греч. blenna и blennos слизь + rhoia течение, истечение) -- гонорейное воспаление матки в послеродовом периоде.
метровый угол -- см. Метроугол.
метрография (метро- + греч. grapho писать, изображать; син. гистерография) -- рентгенография полости матки после заполнения ее контрастным веществом через канал шейки матки.
метроном (метро- + греч. nomos закон) -- аппарат для подачи коротких ритмичных звуковых сигналов с заданной частотой; применяется при механотерапии, занятиях лечебной физкультурой, при экспериментальных исследованиях.
метроном-прерыватель -- механический, электрический или электронный прибор для ритмичного включения, выключения или изменения направления электрического тока в цепи; применяется в физиологических исследованиях и при электролечении.
метропластика по Штрассманну (метро- + пластика) -- см. Штрассманна способ.
метроптоз (metroptosis; метро- + греч. ptosis падение, опущение) -- см. Гистероптоз.
метроррагия (metrorrhagia; метро- + греч. rhagos разорванный; син. кровотечение маточное ациклическое) -- маточное кровотечение, повторяющееся через нерегулярные промежутки времени; наблюдается, напр., при миоме матки, полипозе эндометрия.
метросальпингография (метро- + анат. salpinx, salpingos маточная труба + греч. grapho писать, изображать; син. гистеросальпингография) -- рентгенография полости матки и маточных труб после заполнения их контрастным веществом через канал шейки матки.
метросальпингография радиоизотопная -- метод исследования матки и ее придатков, основанный на введении радиофармацевтического препарата в полость матки с последующим наблюдением путем сканирования или сцинтирования за его переходом через маточные трубы в брюшинную полость.
метротромбофлебит (metrothrombophlebitis; метро- + тромбофлебит) -- тромбофлебит вен матки. метроугол (син. метровый угол) -- угол между зрительной линией глаза и прямой, перпендикулярной к середине линии, соединяющей центры вращения обоих глаз, в условиях бинокулярной фиксации предмета, лежащего на этой прямой на расстоянии 1 м; единица измерения конвергенции глаз.
метрофлеботромбоз (metrophlebothrombosis; метро- + греч. phleps, phlebos вена + тромбоз) -- тромбоз вен
метроэндометрит (metroendometritis; метро- + эндометрий + -ит) -- воспаление слизистой оболочки и мышечного слоя матки.
механизм передачи инфекции -- совокупность трех фаз перемещения возбудителей инфекционной болезни от источника инфекции в восприимчивый организм человека или животного: а) выведение возбудителей из организма больного или носителя; б) пребывание возбудителей во внешней среде или в организме живой) переносчика; в) внедрение возбудителей в восприимчивый организм. механизм передачи инфекции воздушно-капельный (син. М. п. и. респираторный) -- М. п. и., при котором возбудители локализуются в слизистой оболочке дыхательных путей, откуда поступают в воздушную среду (при кашле, чиханье и т. п.), пребывают в ней в форме аэрозоля и внедряются в организм человека при вдыхании зараженного воздуха. М. механизм передачи инфекции контактно-бытовой -- см. Механизм передачи инфекции контактный. механизм передачи инфекции контактный (син. М. п. и. контактно-бытовой) -- М. п. и., при котором возбудители локализуются на коже и ее придатках, на слизистой оболочке глаз, полости рта, половых органов, на поверхности ран, поступают с них на поверхность различных предметов и при контакте с ними восприимчивого человека (иногда при непосредственном контакте с источником инфекции) внедряются в его организм. механизм передачи инфекции респираторный -- см. Механизм передачи инфекции воздушно-капельный. механизм передачи инфекции трансмиссивный -- М. п. и., при котором возбудитель локализуется преимущественно в крови и лимфе, откуда поступает в организм кровососущих насекомых или клещей, заражающих восприимчивого человека при укусе. механизм передачи инфекции фекально-оральный -- М. п. и.. при котором возбудитель локализуется преимущественно в кишечнике, откуда с испражнениями поступает в окружающую среду и через различные ее факторы (гл. обр. пищевые продукты и воду) попадает в пищеварительный тракт восприимчивого человека.
механизм родов -- совокупность перемещений плода в процессе родов.
механицизм (греч. mechanikos механический) -- метод познания и соответствующее ему миропонимание, отрицающие качественное многообразие явлений в природе и сводящие все процессы к механическому перемещению тел в пространстве: в медицине проявился в отождествлении человеческого организма и его функций с механизмами.
механо- (греч. mechane орудие, приспособление, сооружение) -- составная часть сложных слов, означающая "относящийся к механике, к механическим устройствам, к механизмами.
механогастрограмма (механо- + гастрограмма) -- кривая, отражающая периодическую двигательную активность желудка, зарегистрированная с помощью введенных в его полость датчиков давления (баллонов, зондов).
механокардиограф (механо- + кардиограф) -- прибор для косвенного определения ударного и минутного объема сердца по результатам измерения комплекса механических и временных показателей сердечной деятельности; представляет собой многоканальный электрический осциллограф с датчиками давления.
механокардиография (механо- + кардиография) -- метод исследования гемодинамики, основанный на одновременной регистрации осциллограммы артерий плеча и сфигмограммы лучевой артерии при постепенном изменении давления в манжете.
механорецепторы (механо- + рецепторы; син. механоцепторы) -- рецепторы, воспринимающие механические воздействия (давление, ускорение и др.).
механотерапия (mechanotherapia; механо- + терапия) -- метод лечебной физкультуры, основанный на выполнении дозированных движений (преимущественно для отдельных сегментов конечностей), осуществляемых с помощью механотерапевтических аппаратов, облегчающих движения или, наоборот, требующих дополнительных усилий для их выполнения.
механофосфен (механо- + фосфен) -- ощущение световой вспышки (фосфен), возникающее при механическом раздражении глазного яблока (удар, надавливание).
механоцепторы -- см. Механорецепторы.
механоэлектрический коэффициент (МЭК) -- отношение длительности механической систолы сердца к длительности электрической систолы: ориентировочный показатель сократимости миокарда.
мехолиловый тест -- метод фракционного исследования дуоденального содержимого после стимуляции внешнесекреторной функции поджелудочной железы введением в двенадцатиперстную кишку этилового эфира и мехолила.
мецистоцирроз (mecistocirrosis) -- гельминтоз из группы кишечных нематодозов, вызываемый Mecistocirrus digitatus, паразитирующим в тонкой кишке: сопровождается диспептическими явлениями.
мечевидный отросток (pro cessus xiphoideus, PNA, BNA; processus ensiformis, JNA) -- часть грудины, расположенная ниже места прикрепления к ней хрящей Х ребер.
меченые соединения -- химические соединения, в молекулы которых введена радиоактивная метка; в медицине М. с. применяют для изучения обмена веществ и в радиоизотопной диагностике.
Мечникова вибрион (Vibrio metschnikovii; И. И. Мечников, 1845--1916, отеч. биолог и патолог) -- микроорганизм рода Vibrio (сем. Vibrionaceae), сходный с холерным вибрионом; патогенен для кур и голубей.
Мечникова макрофаг (И. И. Мечников) -- см. Макрофаг.
Мечникова теория воспаления (И. И. Мечников) -- теория воспаления, основанная на данных сравнительно-патологического изучения этого процесса и рассматривающая его как защитно-приспособительную реакцию целостного организма, проявляющуюся в фагоцитарной активности лейкоцитов.
Мечникова теория иммунитета (И. И. Мечников) -- теория, согласно которой решающая роль в антибактериальном иммунитете принадлежит фагоцитозу.
мешочек перепончатого лабиринта (sacculus, PNA, BNA, JNA, LNH) -- см. Сферический мешочек.
Мещерского прогрессирующая дистрофическая эритема (Г. И. Мещерский, 1874--1936, сов. дерматовенеролог) -- см. Акродерматит атрофический хронический.
ми- (мио-: греч. mys, myos мышь, мышца) -- составная часть сложных слов, означающая "относящийся к мышцам" "мышечный".
миаз (myasis; греч. myia муха + -иаз; син. энтомоз) -- болезнь человека и животных, вызванная личинками мух. миаз африканский (m. africana; син. кордилобиоз) -- тропический М., вызываемый личинкой мухи Cordylobia anthropophaga и характеризующийся образованием в коже абсцедирующего узла вокруг внедрившегося возбудителя. миаз доброкачественный (m. benigna) -- тканевой М., развивающийся при паразитировании одиночных, медленно развивающихся личинок (Cordylobia anthropophaga, Dermatobia hominis и др.), не мигрирующих в теле хозяина и вызывающих в месте паразитирования возникновение абсцесса со свищом. миаз злокачественный (m. maligna) -- тканевой М., возбудители которого (напр., личинки вольфартовой мухи) вызывают значительные разрушения тканей миаз кишечный (m. intestinalis) -- М., обусловленный попаданием в кишечник личинок комнатной, домовой и других мух. миаз мочевой (m. urinaria) -- см. Миаз уринарный. миаз полостной (m. cavitaria) -- М., обусловленный попаданием возбудителей в кишечник, мочеиспускательный канал, носоглотку или другие полости и каналы тела. миаз тканевой (m. texturalis) -- М., обусловленный внедрением возбудителей в кожу, подкожную клетчатку и другие ткани. миаз уринарный (m. urinaria; син. М. мочевой) -- М., обусловленный попаданием возбудителей в мочеиспускательный канал и их миграцией по мочевым путям. миаз южноамериканский (син. дерматобиаз) -- тропический М., вызываемый личинкой овода (Dermatobia hominis), характеризующийся образованием в коже абсцедирующего узла вокруг внедрившегося возбудителя.
миазмы (истор.; греч. miasma загрязнение) -- продукты гниения, по представлениям, существовавшим с древних времен до 19 в., вызывавшие заразные болезни.
миалгия (myalgia; ми- + греч. algos боль) -- боль в мышцах.
миалгия эпидемическая (myalgia epidemica) -- см. Плевродиния эпидемическая.
миастеническая проба -- метод дифференциальной диагностики мышечной слабости, основанный на том, что при миастении она временно уменьшается через 20--30 минут после подкожного введения прозерина.
миастеническая реакция (син. Жолли миастеническая реакция) -- изменение электровозбудимости мышц при миастении, характеризующееся быстрым истощением их сократительной способности при повторных раздражениях электрическим током.
миастения (myasthenia; ми- + астения; син.: myasthenia gravis pseudoparalytica, Эрба -- Гольдфлама болезнь) -- болезнь нервной и мышечной систем, проявляющаяся слабостью и патологической утомляемостью различных групп мышц. миастения злокачественная (m. maligna) -- форма М., характеризующаяся быстрым развитием и ранним вовлечением в процесс мышц, иннервируемых черепными нервами, и дыхательных мышц.
myasthenia gravis pseudoparalytica (лат. "миастения тяжелая псевдопаралитическая") -- см. Миастения.
миатония (myatonia; ми- + атония) -- 1) (син. Оппенгейма миатония) -- врожденная болезнь нервной системы, характеризующаяся распространенной амиотонией, обусловленной дистрофией мотонейронов спинного мозга; проявляется чрезмерной амплитудой пассивных движений в суставах, мышечной слабостью, понижением сухожильных и периостальных рефлексов; 2) см. Амиотония.
миатония Оппенгейма -- см. Миатония.
Мибелли ангиокератома (V. Mibelli, 1860--1910, итал. дерматолог) -- см. Ангиокератома ограниченная невиформная пальцев.
Мибелли порокератоз (V. Mibelli) -- см. Порокератоз.
мигание (nictitatio, nictatio; син. моргание) -- кратковременное рефлекторное или произвольное смыкание век.
мигательно-жевательный тест -- см. Рефлекс корнеомандибулярный.
миграция 1 (лат. Migratio переселение, перемещение) в биологии -- массовое перемещение животных, вызванное изменением условий существования или обусловленное особенностями цикла их развития.
миграция 2 -- 1) перемещение в тканях подвижных клеточных элементов; 2) пассивное или активное перемещение животных-паразитов из одних частей организма в другие; 3) перемещение инородных тел в организме током крови и (или) лимфы и под действием силы тяжести; 4) распространение патологического процесса в ближайшие и отдаленные от первичного фокуса участки органа или ткани.
миграция водителя ритма -- вид аритмии сердца, при которой каждый импульс возбуждения, вызывающий сокращение желудочков, возникает в различных точках правого предсердия; электрокардиографически характеризуется различием формы предсердного зубца P и неодинаковой продолжительностью интервала P -- Q в последовательных сердечных циклах.
миграция лейкоцитов внутриклеточная -- см. Эмпериполез.
миграция населения -- см. Переселение.
миграция пестицидов -- совокупность процессов перемещения пестицидов по цепи: воздух -- почва -- вода -- растения -- животные -- человек.
миграция яйца -- процесс продвижения яйцеклетки по маточной трубе в полость матки.
мигрень (франц. migraine; син. гемикрания -- устар.) -- приступообразная головная боль, чаще односторонняя, обычно сопровождающаяся головокружением, тошнотой, светобоязнью. мигрень мозжечковая -- М., сопровождающаяся мозжечковыми симптомами (асинергия, скандированная речь, интенционное дрожание и др.); наблюдается при нарушениях кровообращения в системе базилярной и позвоночных артерий. мигрень офтальмоплегическая -- М., сопровождающаяся диплопией и птозом; наблюдается чаще при аневризме артерий основания мозга.
мигрень брюшная (син. астма брюшная) -- разновидность дискинезии кишечника, проявляющаяся приступами кишечной колики.
мигрень глазная -- см. Скотома мерцательная.
мигрень шейная -- см. Барре--Льеу синдром.
Миддлбрука -- Дюбо реакция (G. Middlebrook, совр. амер. бактериолог: R. J. Dubos, род. в 1901 г., франц. биохимик) -- серологическая реакция, заключающаяся в агглютинации эритроцитов, нагруженных антигеном микобактерий туберкулеза, сыворотками, содержащими соответствующие антитела; применяется в качестве вспомогательной диагностической пробы при туберкулезе.
Мидзуо феномен (G. Mizuo, японский офтальмолог 20 в.) -- быстро наступающее обесцвечивание глазного дна при дневном свете с восстановлением его нормальной окраски после пребывания в течение нескольких часов в темноте; наблюдается при болезни Огути.
Мидзуо -- Накамуры симптом (G. Mizuo; Nakamura) -- восстановление нормальной окраски глазного дна при болезни Огути, если глаз находился под повязкой в течение нескольких часов; глазное дно второго (неприкрытого) глаза остается при этом обесцвеченным.
мидриаз (mydriasis; возможно, от греч. amydros темный, неясный) -- расширение зрачка. мидриаз медикаментозный (m. medicamentosa) -- М., вызываемый лекарственными средствами, парализующими сфинктер зрачка или стимулирующими дилататор зрачка. мидриаз паралитический (m. paralytica) -- М., обусловленный параличом сфинктера зрачка при поражении глазодвигательного нерва. мидриаз спастический (m. spastica) -- М., обусловленный спазмом дилататора зрачка при раздражении шейной части симпатического ствола или под влиянием адренергических средств. мидриаз травматический (m. traumatica) -- М., возникший в результате контузии глаза.
мидриатические средства (mydriatica) -- лекарственные средства, вызывающие мидриаз (атропин, гоматропин, скополамин и др.).
миел- (миело-: греч. myelos мозг, мозговое вещество, костный мозг) -- составная часть сложных слов, означающая "относящийся к мозгу, мозговому веществу, костному или спинному мозгу".
миелин (myelinum) -- смесь липоидных и белковых веществ, входящая в состав внутреннего слоя оболочки нервного волокна и интенсивно окрашивающаяся осмиевой кислотой в темно-коричневый цвет.
миелинизация -- процесс образования слоя миелина вокруг осевого цилиндра нервного волокна в период его созревания.
миелиновая оболочка -- см. Слой миелина.
миелинолиз центральный понтинный (myelinolysis centralis pontis; миелин + греч. lysis разложение, растворение: анат. pons, pontis мост) -- демиелинизация центральных отделов моста головного мозга, проявляющаяся постепенным развитием тетраплегии и псевдобульбарного паралича, иногда судорогами; наблюдается, напр., при хроническом алкоголизме, недостаточности питания.
миелит (myelitis; миел- + -ит) -- воспаление спинного мозга. миелит вакцинальный (m. vaccinalis) -- М. аллергической природы, развивающийся после вакцинации у сенсибилизированных лиц. миелит геморрагический (m. haemorrhagica) -- М., характеризующийся возникновением множественных мелких кровоизлияний в спинном мозге. миелит гнойный (m. purulenta) -- М., характеризующийся развитием гнойного процесса: чаще -- осложнение гнойного эпидурита. миелит диссеминированный (m. disseminata) -- М., характеризующийся наличием множественных очагов воспаления. миелит компрессионный (m. compressiva) -- М., обусловленный сдавлением спинного мозга, напр. вследствие деформации позвоночника, при грыже межпозвоночного диска, кистозном арахноидите. миелит некротический (m. necrotica) -- поперечный М., характеризующийся некрозом мозговой ткани, напр. в результате тромбоза сосудов спинного мозга. миелит поперечный (m. transversa) -- М., распространившийся по всему поперечному сечению спинного мозга на каком-либо его уровне. миелит сифилитический (m. syphilitica) -- очаговый или диссеминированный М., обусловленный сифилитическим эндартериитом. миелит токсический (m. toxica) -- М., обусловленный интоксикацией свинцом, ртутью и другими ядами; обычно сочетается с одновременным поражением спинномозговых нервов и их корешков. миелит травматический (m. traumatica) -- М., как правило поперечный, обусловленный травмой; сопровождается явлениями повреждения сосудов спинного мозга.
миелит лучевой (myelitis radialis; син.: миелоз лучевой, миелопатия лучевая) -- поражение спинного мозга, обусловленное локальным воздействием ионизирующего излучения.
миело- -- см. Миел-.
миелоархитектоника (myeloarchitectornca coiticis, LNH; миело- + архитектоника) -- раздел архитектоники головного мозга, изучающий расположение, строение и пространственное соотношение нервных волокон в коре полушарий большого мозга.
миелобласт (myeloblastus, LNH; миело- + греч. blastos росток, зародыш) -- родоначальная клетка гранулоцитопоэза; ядро М. имеет четко структурированную хроматиновую сеть, нередко несколько ядрышек, цитоплазма содержит азурофильную зернистость или тельца Ауэра и дает положительную реакцию на миелопероксидазу.
миелобластоз (myeloblastosis; миелобласт + -оз) -- наличие миелобластов в периферической крови или резкое увеличение их содержания в костном мозге: наблюдается при лейкозах и лейкемоидных реакциях.
миелогенный (миело- + греч. -genes порождаемый, возникающий) -- зарождающийся или возникающий в костном мозге.
миелограмма (миело- + греч. gramma запись) -- выраженный в форме таблицы или диаграммы результат микроскопии мазка пунктата костного мозга, отражающий качественный и количественный состав ядросодержащих клеток миелоидной ткани.
миелография (миело- + греч. grapho писать, изображать) -- рентгенография спинного мозга после введения контрастного вещества в подпаутинное пространство. миелография восходящая -- М, в вертикальном положении больного с введением контрастного вещества, удельный вес которого ниже удельного веса цереброспинальной жидкости, в связи с чем оно распространяется в подпаутинном пространстве выше места введения. миелография нисходящая -- М. в вертикальном положении больного с введением контрастного вещества, удельный вес которого превышает удельный вес цереброспинальной жидкости, в связи с чем оно распространяется в подпаутинном пространстве ниже места введения.
миелография изотопная -- см. Миелография радиоизотопная.
миелография радиоизотопная (син. миелография изотопная) -- радиографическое исследование спинного мозга после введения в спинномозговой канал радиоактивных инертных газов (обычно 133Хе) в смеси с воздухом.
миелодисплазия (myelodysplasia; миело- + дисплазия) -- общее название аномалий развития спинного мозга.
миелоз (myelosis; миел- + -оз) -- см. Миелолейкоз хронический.
миелоз алейкемический (myelosis aleukaemica) -- см. Остеомиелофиброз.
миелоз лучевой (myelosis radialis) -- см. Миелит лучевой.
миелоз фуникулярный (myelosis funicularis; анат. funiculus канатик; син. склероз комбинированный) -- поражение задних и боковых канатиков спинного мозга, характеризующееся демиелинизацией нервных волокон и деструкцией осевых цилиндров; проявляется сенситивной атаксией, признаками поражения пирамидных путей и спастико-атактической походкой; наблюдается при пернициозной анемии и некоторых других болезнях крови, иногда при авитаминозах и интоксикациях.
миелоз эритремический острый (myelosis erythraemica acuta) -- см. Эритромиелоз.
миелоидная реакция (миело- + греч. -eides подобный) -- появление в периферической крови малодифференцированных клеток, относящихся к грануло- и эритропоэтическому ряду; наблюдается при метастазах злокачественной опухоли в костный мозг, а также при сепсисе, туберкулезе и некоторых других болезнях.
миелокариоцит (myelocaryocytus; миело- + греч. karyon ядро + гист. cytus клетка) -- общее название ядросодержащих клеток миелопоэза.
миелокультура (миело- + культура микроорганизма) -- культура микроорганизма, выделенная из костного мозга человека или животного при бактериологическом исследовании.
миелолейкоз (myeloleucosis; миело- + лейкоз) -- 1) лейкоз, при котором источником опухолевого процесса является клетка-предшественник миелопоэза; 2) см. Миелолейкоз хронический.
миелолейкоз остеосклеротический (myeloleucosis osteosclerotica) -- см. Остеомиелофиброз.
миелолейкоз острый (myelo leucosis acuta) -- см. Лейкоз миелобластный.
миелолейкоз хронический (myeloleucosis chronica; син.: лейкоз миелоидный хронический, миелоз, миелолейкоз) -- хронический лейкоз, морфологический субстрат которого представлен в основном гранулоцитами; при М. х. в клетках костного мозга (кроме клеток лимфоидного ряда) обнаруживается деления длинного плеча 22-й хромосомы (так называемая филадельфийская хромосома).
миелолипома (myelolipoma; миело- + липома) -- доброкачественная опухоль, состоящая из сочетания зрелой жировой ткани с кроветворной; встречается в клетчатке забрюшинного пространства и малого таза, в надпочечниках.
миелома (myeloma; миел- + -ома) -- 1) см. Болезнь миеломная, 2) см. Миелома солитарная.
миелома солитарная (myeloma solitarium; син. миелома) -- форма миеломной болезни, характеризующаяся наличием одного очага разрастания плазматических клеток.
миеломаляция (myelomalacia; миело- + греч. malakia мягкость) -- образование в веществе спинного мозга некротических очагов, подвергающихся размягчению; наблюдается, напр., при тромбозе, эмболии, сдавлении спинного мозга.
миеломатоз [ см. Болезнь миеломная.
миеломенингоцеле (myelomeningocele; миело- + анат. meninges мозговые оболочки + греч. kele выбухание, грыжа) -- спинномозговая грыжа, грыжевой мешок которой содержит цереброспинальную жидкость и участок спинного мозга вместе с его оболочками и корешками спинномозговых нервов.
миеломенингоцистоцеле (myelomeningocystocele; миело- + анат. meninges мозговые оболочки + греч. kystis пузырь + kele выбухание, грыжа) -- разновидность миелоцистоцеле, при которой цереброспинальная жидкость скапливается не только в центральном канале, но и между оболочками спинного мозга.
миеломная болезнь -- см. Болезнь миеломная.
миелопарез (myeloparesis; миело- + парез) -- см. Миелофтиз.
миелопатия (myelopathia; миело- + греч. pathos страдание, болезнь) -- общее название некоторых невоспалительных поражений спинного мозга, напр. вызванных его хронической ишемией. миелопатия атеросклеротическая (m. atherosclerotica) -- М., обусловленная атеросклерозом спинномозговых артерий и характеризующаяся развитием мелких очагов дистрофии ткани спинного мозга. миелопатия диабетическая (m. diabetica) -- М., обусловленная нарушениями углеводного обмена при сахарном диабете и характеризующаяся развитием мелких очагов дистрофии ткани спинного мозга. миелопатия дискогенная (m. discogena) -- М., обусловленная сдавлением сосудов спинного мозга смещенным межпозвоночным диском при резко выраженном остеохондрозе позвоночника. миелопатия лучевая (m. radialis) -- см. Миелит лучевой. миелопатия спондилогенная (m. spondylogena; греч. spondylos позвонок + -genes порождаемый) -- М., обусловленная сдавлением сосудов спинного мозга остеофитами, образующимися при остеохондрозе или после травмы позвоночника. миелопатия цервикальная (m. cervicalis; син. М. шейная) -- спондилогенная М. с поражением шейных сегментов спинного мозга. миелопатия шейная (m. cervicalis) -- см. Миелопатия цервикальная.
миелопероксидаза -- общее название ферментов подподкласса пероксидаз, содержащихся в клетках крови миелоидного ряда; гистохимическое определение М. используется, напр., при дифференциальной диагностике лейкозов.
миелополирадикулоневрит (myelopolyradiculoneuritis; миело- + греч. poly много + лат. radicula корешок + греч. neuron нерв + -ит) -- сочетанное воспаление спинного мозга, спинномозговых нервов и их корешков; проявляется различными комбинациями периферических и центральных парезов, расстройствами чувствительности смешанного типа, корешковыми болями, нарушениями функций тазовых органов.
миелопоэз (myelopoesis; миело- + греч. poiesis выработка, образование) -- процесс образования гранулоцитов, тромбоцитов и эритроцитов в костном мозге.
миелосаркома (устар.; myelosarcoma; миело- + саркома) -- см. Хлорлейкоз.
миелосаркоматоз [ myelosarcomat-) + -о
миелосканография (миело- + сканография) -- радиоизотопная миелография, при которой регистрация распространения радионуклида, введенного в подпаутинное пространство спинного мозга, производится методом сканирования.
миелосклероз (myelosclerosis; миело- + склероз) -- см. Миелофиброз.
миелоскоп (миело-, греч. skopeo наблюдать, рассматривать) -- медицинский эндоскоп, вводимый путем пункции в подпаутинное пространство спинного мозга.
миелоспонгий (myelospongium; миело- + греч. spongia губка) -- предполагаемая фаза эмбриогенеза астроцитарной глии, характеризующаяся образованием губчатой основы мозговой трубки из спонгиобластов, связанных протоплазменными отростками.
миелотомия (myelotomia; миело- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение спинного мозга. миелотомия по Бишоффу -- см. Бишоффа миелотомия. миелотомия по Гринфилду -- Патнему -- см. Комиссуротомия передняя.
миелотрансплантация (миело- + трансплантация; син. пересадка костного мозга) -- метод лечения некоторых заболеваний кроветворной системы путем введения в организм больного костного мозга здорового человека; проводится в сочетании с применением иммунодепрессантов.
миелофиброз (myelofibrosis; миело- + лат. fibra волокно + -оз; син. миелосклероз) -- замещение кроветворной ткани костного мозга волокнистой соединительной тканью, напр. при паратиреоидной остеодистрофии.
миелофтиз (myelophtnisis; миело- + греч. phthisis истощение, угасание; син. миелопарез) -- состояние кроветворения, характеризующееся избирательным нарушением миелопоэза.
миелоцеле (myelocele; миело- + греч. kele выбухание, грыжа) -- спинномозговая грыжа, при которой в грыжевом мешке содержится частично покрытый оболочками измененный спинной мозг и цереброспинальная жидкость.
миелоцистоцеле (myelocystocele; миело- + греч. kystis пузырь + kele выбухание, грыжа) -- спинномозговая грыжа, грыжевой мешок которой содержится скопившаяся в расширенном центральном канале спинного мозга цереброспинальная жидкость, окруженная истонченным веществом спинного мозга, его оболочками и задними корешками спинномозговых нервов.
миелоцит (myelocytus; миело- + гист. cytus клетка) -- клетка, образующаяся при дифференцировке промиелоцита и являющаяся предшественником метамиелоцита; характеризуется округлой формой, диаметром от 12 до 20 мкм, чередованием светлых и темных участков в ядре.
миз- (мизо-; греч. misos ненависть, отвращение; предмет отвращения) -- составная часть сложных слов, означающая "ненависть, отвращение к чему-либо или к кому-либо".
мизандрия (misandria; миз- + греч. aner, andros мужчина) -- обусловленное психическим расстройством отвращение женщины к мужчинам.
мизинец инфантильный -- см. Дюбуа симптом.
мизо- -- см. Миз-.
мизогиния (misogynia; мизо- + греч. gyne женщина) -- обусловленное психическим расстройством отвращение мужчины к женщинам.
мизокайнизм (misocainismus; мизо- + греч. kainos новый) -- см. Мизонеизм.
мизонеизм (misoneismus; мизо- + греч. neos новый; син. мизокайнизм) -- обусловленное психическим расстройством отрицательное отношение к любым нововведениям.
мизопедия (misopaedia; мизо- + греч. pais, paidos ребенок) -- обусловленное психическим расстройством чувство ненависти, отвращения к детям.
мизофобия (mysophobia; греч. mysos грязь, загрязнение, осквернение + фобия; син. молизмофобия) -- навязчивый страх -- боязнь загрязнения или заражения.
Мийяра -- Гюблера синдром (A. Millard, 1830--1915, франц. врач; А. М. Gubler, 1821--1879, франц. врач и фармаколог; син. Гюблера синдром) -- альтернирующий синдром при поражении ядра или корешка лицевого нерва и пирамидного пути на уровне моста мозга: сочетание периферического паралича или пареза мимических мышц на стороне поражения с гемиплегией или гемипарезом на противоположной стороне.
мик- (мико-, мицет-, мицето-; греч. mykes, myketos гриб) -- составная часть сложных слов, означающая "относящийся к грибам, к паразитическим грибкам или к вызываемым ими болезням".
микиды (mykida; мик- + греч.-eides подобный; син.: дерматофитиды, микоаллергиды) -- аллергические сыпи, наблюдаемые при микозах.
мико- -- см. Мик-.
микоаллергиды (mycoallergida; мико- + аллергиды) -- см. Микиды.
микобактерии (Mycobacterium, Ber; мико- + бактерии) -- род бактерий сем. Mycobacteriaceae, объединяющий неподвижные грамположительные кислото- и щелочеустойчивые палочки, способные к образованию нитчатых форм; отдельные виды патогенны для человека и животных. микобактерии атипичные (устар.) -- группа полиморфных М., растущих на питательных средах в виде гладкого налета, иногда выделяемых из патологического материала от человека; включает виды, условно-патогенные для человека и животных. микобактерии нефотохромогенные (не- + греч. phos, photos свет + chroma цвет, окраска + -genes порождающий) -- условно-патогенные М., культуры которых не пигментируются или независимо от характера освещения приобретают желто-розовую окраску; серологически близки к возбудителю туберкулеза птиц. микобактерии скотохромогенные (греч. skotos темнота + chroma цвет, окраска + -genes порождающий) -- условно-патогенные М., культуры которых в темноте образуют оранжево-желтый пигмент. микобактерии туберкулеза (син,: бациллы туберкулезные, Коха бактерии, палочки туберкулезные) -- М., представляющие собой тонкие палочки, окрашивающиеся по Цилю -- Нельсену, медленно растущие на питательных средах с образованием сухих морщинистых колоний; аэробы, спор и капсул не образуют; возбудителями туберкулеза человека являются 2 вида М. т.: Mykobacterium tuberculosis u Mycobacterium bovis. микобактерии фотохромогенные (греч. phos, photos свет + chroma цвет, окраска + -genes порождающий) -- условно-патогенные М., культуры которых на свету приобретают лимонно-желтую окраску.
микобактериоз (mycobacteriosis; микобактерии + -оз) -- общее название инфекционных болезней человека и животных, вызываемых патогенными или условно-патогенными микобактериями; термин самостоятельного нозологического значения не имеет.
Mycobacterium leprae -- Палочка лепры.
микодерматит (mycodermatitis; мико- + дерматит) -- см. Геотрихоз.
микоз (mycosis; мик- + -оз) -- общее название болезней человека и животных, вызываемых паразитическими грибками. микоз висцеральный (m. visceralis) -- см. Микоз глубокий. микоз глубокий (m. profunda; син.: М. висцеральный, М. системный) -- общее название М., характеризующихся поражением внутренних органов, нервной системы, опорно-двигательного аппарата; к М. г. относятся кокцидиоидоз, гистоплазмоз, хромомикоз, споротрихоз, криптококкоз и др. микоз дрожжевой -- см. Кандидоз. микоз плесневой (m. mucorosa) -- М., вызываемый каким-либо видом плесневых грибков. микоз системный (m. systemica) -- см. Микоз глубокий. микоз тропический (m. tropica; син. М. экзотический) -- общее название М., встречающихся гл. обр. в странах с тропическим климатом. микоз тропический круговидный -- см. Микоз черепицеобразный. микоз черепицеобразный (m. imbricata; син.: лишай черепицеобразный. лишай шелушащийся, микоз тропический круговидный, токело) -- тропический М., вызываемый Tricnophyton concentricum, характеризующийся появлением на туловище и конечностях небольших коричневатых, слегка шелушащихся и умеренно зудящих пятен, эксцентрически растущих и покрывающихся черепицеобразными чешуйками. микоз экзотический -- см. Микоз тропический.
микоз грибовидный (mycosis fungoidea; син.: Алибера болезнь, Алибера -- Базена микоз, гранулема грибовидная, гранулема фунгоидная) -- злокачественная опухоль лимфоидной ткани, первоначально возникающая в дерме.
микология (мико- + греч. logos учение, наука; син. мицетология) -- раздел ботаники, изучающий грибы.
микология медицинская -- отрасль микологии и медицины, изучающая паразитические грибки, патогенные для человека, а также микозы человека и разрабатывающая методы их диагностики, профилактики и лечения.
микоплазма (PPLO; син.: микроорганизм перипневмониеподобный, организм плевропневмониеподобный) -- общее название микроорганизмов сем. Mycoplasmataceae, представляющих собой различные по форме клетки (мелкие шары, короткие нити), лишенные клеточной стенки, образующие характерные колонии на питательных средах, содержащих лошадиную сыворотку; патогенные и условно-патогенные виды М., вызывают воспалительные процессы гл. обр. в органах дыхания и мочеполовых органах.
Mycoplasma pneumoniae (син. Итона агент) -- вид микроорганизмов рода Mycoplasma сем. Mycoplasmataceae, являющийся возбудителем первичной атипичной пневмонии у человека.
микоплазмоз (mycoplasmosis) -- общее название болезней человека и животных, вызываемых микоплазмами.
микотоксикоз (mycotoxicosis; микотоксины +-оз) -- общее название болезней, обусловленных попаданием микотоксинов в организм человека.
микотоксикоз алиментарно-геморрагический (mycotoxicosis alimentaria haemorrhagica) -- см. Алейкия алиментарно-токсическая.
микотоксикоз острый алиментарный (mycotoxicosis alimentaria acuta) -- см. Алейкия алиментарно-токсическая.
микотоксикоз пищевой (mycotoxicosis alimentaria) -- пищевое отравление, возникающее при употреблении продуктов, зараженных каким-либо микотоксином.
микотоксины (мико- + токсин) -- токсины, продуцируемые микроскопическими грибками; к М., опасным для человека, относят афлатоксины, фузариотоксины, токсины спорыньи и др.
микр- (микро-; греч. mikros малый) -- составная часть сложных слов, означающая "малый", "относящийся к очень малым предметам или величинам".
микро- -- см. Микр-.
микроагглютинация (микро- + агглютинация) -- агглютинация микроорганизмов, выявляемая лишь при микроскопии их взвеси. микроагглютинация люминесцентная -- М., выявляемая при люминесцентной микроскопии с использованием флюорохрома.
микроанаэростат (микро- + анаэростат) -- герметически закрывающийся металлический сосуд для культивирования анаэробных микроорганизмов; после загрузки посевами и откачивания из М. воздуха (иногда с заполнением инертным газом) его помещают в обычный термостат.
микроангиография (микро- + ангиография) -- см. Микрорентгеноангиография.
микроангиопатия (microangiopathia; микро- + ангиопатия) -- общее название поражений мелких кровеносных сосудов в форме фибриноидного набухания, некроза, гиалиноза, тромбоза и др.
микроангиопатия диабетическая (microangiopathia diabetica) -- микроангиопатия у больных сахарным диабетом, характеризующаяся на ранних этапах утолщением базальных мембран, повреждением и пролиферацией эндотелия и перицитов, на поздних этапах -- гиалинозом или склерозом сосудов, как правило капилляров и венул; проявляется в форме диабетической ретинопатии или нефропатии.
микроангиопатия тромботическая (microangiopathia thrombotica) -- см. Мошкович болезнь.
микроауторадиография (микро- + ауторадиография) -- ауторадиография гистологических и цитологических препаратов с использованием микроскопической техники. микроауторадиография контрастная -- М., основанная на измерении оптической плотности экспонированных фотоматериалов. микроауторадиография следовая -- М., основанная на подсчете числа следов (треков) альфа- и бета-частиц в экспонированных фотоматериалах.
микроаэрофил (микро- + аэрофил) -- микроорганизм, размножающийся только при пониженном парциальном давлении кислорода в окружающей среде; к М. относятся, напр., лептоспиры.
микроб (microbium, microbion; микро- + греч. bios жизнь) -- см. Микроорганизм.
микробазия (microbasia; микро- + греч. basis шаг) -- ходьба мелкими, семенящими шагами, почти не отрывая ног от пола; наблюдается при некоторых органических поражениях головного мозга.
микробид (microbidum) -- CM. Бактерид.
микробид геморрагический лейкокластический (microbidum haemorrhagicum leucoclasticum; син.: Мишера -- Шторка микробид, Мишера -- Шторка синдром) -- поверхностный аллергический васкулит кожи, проявляющийся высыпанием небольших эритематозных или эритематозно-геморрагических пятен на коже нижних (реже верхних) конечностей; наблюдается при обострениях хронических инфекционных заболеваний (напр., хронического тонзиллита).
микробиологический реактор -- см. Биологический реактор.
микробиология (микро- + биология) -- наука о микроорганизмах, изучающая их строение, физиологию и биохимию, систематику, генетику, значение в жизни человека, в живой и неживой природе, а также разрабатывающая способы управления жизнедеятельностью микроорганизмов, методы их выявления и распознавания. микробиология клиническая -- раздел медицинской М., изучающий диагностику инфекционных болезней, в т. ч. вызванных условно-патогенными микроорганизмами. микробиология космическая -- раздел М., изучающий особенности микрофлоры человека и окружающей среды в космических кораблях и станциях, а также условия выживания и распространения микроорганизмов в космосе. микробиология медицинская -- раздел М., изучающий патогенные и условно-патогенные для человека микроорганизмы, а также закономерности их взаимодействия с организмом человека и животных. микробиология радиационная -- раздел М., изучающий влияние ионизирующих излучений на микроорганизмы. микробиология санитарная -- раздел М., изучающий микрофлору окружающей среды человека с точки зрения возможного отрицательного или благоприятного влияния микроорганизмов на здоровье человека и окружающую среду, разрабатывающий микробиологические показатели гигиенического нормирования, а также мероприятия по обеззараживанию объектов окружающей среды и методы контроля их эффективности. микробиология санитарно-пищевая -- раздел санитарной М., изучающий микрофлору, развивающуюся на пищевых продуктах, оборудовании и аппаратуре предприятий пищевой промышленности и общественного питания, и разрабатывающий меры профилактики пищевых токсикоинфекций и интоксикаций. микробиология сельскохозяйственная -- см. Агромикробиология.
микробиоценоз (микро- + биоценоз; син. биоценоз бактериальный) -- совокупность микроорганизмов в составе определенного биоценоза.
микробиоэлементы (микро-+ греч. bios жизнь + элемент) -- см. Микроэлементы незаменимые.
микроблефарон (microblepharon; микро- + греч. blepharon веко) -- аномалия развития: малый вертикальный размер век, что может явиться причиной лагофтальма.
микробное число -- количественный показатель бактериальной зараженности окружающей среды, представляющий собой число выросших на мясопептонном arape колоний, приходящихся на 1 мл жидкости, 1 г твердого вещества или 1 см2 поверхности исследуемого объекта или субстрата.
микробный пейзаж -- см. Микрофлора.
микро брахицефалия (microbrachycephalia; микро- + брахицефалия) -- аномалия развития: сочетание малых размеров мозговой части черепа в башнеобразной его формой.
микробюретка (микро- + бюретка) -- бюретка для точного отмеривания небольших количеств жидкости.
микровиллы (microvim; микро- + лат. villus ворсинка) -- см. Микроворсинки.
микроволюмния (микро- + франц. volume объем) -- уменьшение общего объема циркулирующих эритроцитов, наблюдающееся, напр., при некоторых анемиях; термин употребляется редко.
микроворсинки (microvilli, LNH; син. микровиллы) -- выросты цитоплазмы на поверхности клеток, представляющие собой специализированные участки клеточной оболочки, увеличивающие ее активную всасывающую поверхность; обнаруживаются при электронной микроскопии.
микрогаллюцинации (microhallucinationes; микро- + галлюцинации) -- см. Галлюцинации микроптические.
микрогамета (микро- + гамета) -- меньшая из двух копулирующих половых клеток простейших; обычно подвижна.
микрогаметоцит (микрогамета + гист. cytus клетка) -- половая клетка, из которой развиваются микрогаметы.
микрогастрия (microgastria; микро- + греч. gaster, gastros желудок) -- аномалия развития: малые размеры желудка.
микрогематурия (microhaematuria; микро- + гематурия; син. гематурия микроскопическая) -- наличие в моче эритроцитов, выявляемое лишь при микроскопическом исследовании.
микрогенитосомия (microgenitosomia; микро- + гениталии + греч. soma тело, орган) -- недоразвитие наружных половых органов.
микрогения (microgenia: микро- + греч. genys, genyos челюсть, нижняя челюсть) -- аномалия развития: малые размеры нижней челюсти.
микрогирия (microgyria; лат. микро- + анат. gyrus cerebri извилина большого мозга; син. микрополигирия) -- аномалия развития головного мозга: сочетание малых размеров мозговых извилин со значительно увеличенным их числом.
микроглиальная звезда (stella microglialis) -- микроскопическая структура звездчатой формы в зоне повреждения нервной ткани при инфекционной болезни, образующаяся вследствие очаговой пролиферации микроглии.
микроглиома (microglioma; микроглия + -ома; син.: Авцына мезоглиобластома, мезоглиобластома -- устар., мезоглиома) -- опухоль центральной нервной системы, относящаяся к группе первичных злокачественных лимфом, построенная из атипичных клеток микроглии (клеток Ортеги).
микроглиоцит (microgliocytus; микроглия + гист. cytus клетка) -- см. Макрофаг глиальный.
микроглия (microglia; микро- + глия; син. мезоглия) -- составная часть нейроглии, представленная глиальными макрофагами.
микроглоссия (microglossia; микро- + греч. glossa язык) -- аномалия развития: малые размеры языка.
микрогнатия (micrognathia; микро- + греч. gnathos челюсть) -- аномалия развития: малые размеры верхней челюсти.
микрогониоскопия (микро- + гониоскопия) -- см. Гониобиомикроскопия.
микрография (micrographia; микро- + греч. grapho писать, изображать) -- нарушение письма, при котором величина букв значительно уменьшена, особенно к концу строки.
микродентизм (microdentismus; микро- + лат. dens, dentis зуб) -- аномалия развития: малые размеры коронки зуба по сравнению со средним размером коронок той же группы зубов.
микродозиметрия (микро- + дозиметрия) -- раздел дозиметрии, изучающий процессы передачи и поглощения энергии ионизирующих излучений на клеточном и молекулярном уровнях.
микрозонулоскопия (микро- -- зонулоскопия) -- метод исследования области ресничного пояска глаза (цинновых связок) путем ее осмотра с помощью гониоскопа и щелевой лампы.
микроигла -- тончайшая стеклянная игла; применяется в микрохирургии.
микроизмельчитель тканей -- аппарат (гомогенизатор) для получения суспензий и эмульсий из небольших кусочков животной или растительной ткани; рабочим органом М. т. является насаженный на вал электродвигателя измельчающий инструмент, вращающийся с большой скоростью в стакане, куда помещают кусочки ткани.
микроинструменты -- инструменты, применяемые в микрохирургии.
микроинсульт (microinsultus; микро- + инсульт) -- инсульт, обусловленный мелкоочаговым инфарктом мозга или кровоизлиянием, проявляющийся преходящей очаговой неврологической симптоматикой, длительность которой превышает одни сутки.
микроинфаркт миокарда (нрк; microinfarctlis myocardii; микро- + инфаркт) -- см. Инфаркт миокарда мелкоочаговый.
микроинцинерация (микро- + лат. in в + cinis, cineris зола) -- см. Микросжигание.
микрокамера -- приспособление для витальной микроскопии бактерий и простейших, представляющее собой предметное стекло с углублениями той или иной формы.
микрокапсулирование в фармации -- заключение в оболочку очень малого количества лекарственного вещества с целью разделения реагирующих между собой компонентов сложных лекарственных препаратов.
микрокардия (microcardia; микро- + греч. kardia сердце) -- аномалия развития: малые размеры сердца.
микрокаутер (микро- + греч. kauter раскаленное железо) -- микроинструмент в виде стеклянной трубки, в которую заделана тонкая платиновая проволока, нагреваемая электрическим током; предназначен для точечного прижигания тканей.
микрокератом Барракера -- см. Барракера микрокератом.
микрокиносъемка -- метод исследования биологических процессов с помощью киносъемочной аппаратуры и микроскопа. микрокиносъемка цейтраферная -- замедленная М. при увеличенных интервалах времени между кадрами; применяется при изучении медленно протекающих биологических процессов.
микроклизма (микро- + клизма) -- клизма, при которой вводят небольшой объем жидкости (25--100 мл). микроклизма лекарственная -- М., при которой вводимая жидкость содержит лекарственные вещества местного или общего действия.
микроклимат (микро- + климат) -- 1) климат ограниченного участка земной поверхности, отличающийся от климата окружающих территорий; 2) климат внутренней среды помещения, определяемый температурой, влажностью, скоростью движения воздуха, а также температурой окружающих поверхностей, в т. ч. производственного оборудования.
микрококк катаральный (Neisseria catarrhalis, Ber) -- вид бактерий рода Neisseria (сем. Neisseriaceae), мелкий грамотрицательный диплококк; на мясопептонном агаре образует серо-белые колонии с неровными краями; условно патогенен для человека.
микрококки (Micrococcus, Ber) -- род бактерий сем. Micrococcaceae, объединяющий грамположительные клетки шаровидной формы диаметром 0,5--1 мкм, делящиеся в различных плоскостях; располагаются небольшими скоплениями, растут на обычных средах, чаще аэробы, сапрофиты; М. luteus обнаруживают у человека на слизистой оболочке верхних дыхательных путей.
микроколон (microcolon; микро- + греч. kolon толстая кишка) -- аномалия развития: малая длина толстой кишки.
микроколориметр (микро- + колориметр) -- прибор для измерения концентрации веществ в небольших объемах окрашенных растворов по их светопоглощению; применяется в лабораторной практике.
микрокольпоскопия (microcolposcopia; микро- + кольпоскопия) -- см. Кольпоскопия микроскопическая.
микрокорнеа (microcornea; микро- + анат. cornea роговица; син. роговица малая) -- аномалия развития: малый диаметр роговицы; наблюдается при микрофтальме, реже -- самостоятельно.
микрокристаллическая проба (сии. микрокристаллоскопия) -- метод обнаружения какого-либо вещества по образованию характерного кристаллического осадка при действии соответствующих реактивов на каплю исследуемого раствора (взвеси); применяется в судебной медицине, а также при некоторых клинических, гигиенических исследованиях.
микрокристаллоскопия (микро- -- кристалл + греч. skopeo рассматривать, наблюдать) в медицине -- см. Микрокристаллическая проба.
микрокузница -- аппарат для изготовления стеклянных микроэлектродов.
микролапаротомия (microlaparotomia; микро- + лапаротомия) -- хирургическая операция: вскрытие брюшинной полости через небольшой разрез; производится с диагностической целью.
микроларингоскопия (микро- + ларингоскопия) -- ларингоскопия с применением операционного микроскопа с большим фокусным расстоянием (350--400 мм).
микролит (microlithus; микро- + греч. lithos камень) -- конкремент небольших размеров; свободно расположенный в полости или канале тела.
микролитиаз (microlithiasis; микролит- + -иаз) -- образование в организме множественных микролитов.
микролитиаз альвеолярный (microlithiasis alveolaris) -- Микролитиаз легочный альвеолярный.
микролитиаз легочный альвеолярный (microlithiasis alveolaris pulmonum; син. микролитиаз альвеолярный) -- врожденная болезнь неясной этиологии, характеризующаяся диффузным отложением в обоих легких, особенно в их нижних отделах, многочисленных мелких частиц солей кальция; проявляется интенсивным затемнением легочных полей при рентгенологическом исследовании.
микроманипулятор (микро- + манипулятор) -- устройство для перемещения микроинструментов в поле зрения микроскопа с целью манипуляций на биологических микрообъектах.
микромания (устар.; micromania; микро- + мания) -- 1) см. Бред микроманический; 2) см. Бред самоуничижения.
микроманометр (микро- + манометр) -- прибор для измерения малых величин давления жидкости или газа; различные М. входят в состав некоторых приборов медико-биологического назначения.
микромастия (micromastia; микро- + греч. mastos грудь) -- недоразвитие молочных желез.
микромелия (micromelia; микро- + греч. melos часть тела, конечность) -- аномалия развития: малые размеры конечностей.
микромеркуриализм (устар.; микро- + меркуриализм) -- хроническое отравление малыми дозами ртути; характеризуется слабой выраженностью клинической картины; в настоящее время используют более широкий термин меркуриализм.
микромиелия [micromyelia; микро- + греч. myelos (спинной) моз аномалия развития: малые размеры спинного мозга.
микромиомаляция (micromyomalacia; микро- + миомаляция) -- образование мелких очагов маляции мышечной ткани, напр. миокарда, обнаруживаемых при микроскопии.
микромозоль -- костная мозоль, развивающаяся на месте небольшой трещины кости или после периостита, ограниченного незначительным участком.
микромоноспороз (micromonosporosis) -- хроническая инфекционная болезнь, вызываемая микромоноспорами, по клиническим проявлениям близка к актиномикозу.
микромоноспоры (Micromonospora, Ber) -- род микроорганизмов сем. Micromonosporaceae, образующих хорошо развитый разветвленный мицелий, состоящий из очень тонких несептированных гифов; близки к актиномицетам, но размножаются одиночными спорами (конидиями); включают возбудителей микромоноспороза.
микронекроз (micronecrosis; микро- + некроз) -- очаг некроза микроскопических размеров.
микронема (микро- + греч. пета нить; син.: сарконема, токсонема) -- линейная структура, обнаруживаемая при электронной микроскопии в цитоплазме трофозоитов у токсоплазм и саркоспоридий, а также в спорозоитах и мерозоитах у споровиков.
микронихия (micronychia; микр- + греч. onyx, onychos ноготь) -- уменьшение размеров ногтевой пластинки.
микроозоление (микро- + озоление) -- см. Микросжигание.
микрооперация (микро- + операция) -- операция на одноклеточном организме или на отдельной клетке многоклеточного организма, осуществляемая под контролем микроскопа с помощью микроманипулятора.
микроорганизм (-ы) (микро- + организм; син. микроб) -- мельчайший организм, невидимый невооруженным глазом. микроорганизм анаэробные -- см. Анаэробы. микроорганизм аэробные -- М., нуждающиеся для своей жизнедеятельности в наличии свободного кислорода в окружающей среде. микроорганизм денитрифицирующие (син. бактерии денитрифицирующие) -- анаэробные М., восстанавливающие нитраты до нитритов, аммиака или свободного азота; принимают участие в почвенном обезвреживании отходов и в начальной стадии очистки сточных вод. микроорганизм нитрифицирующие (син. бактерии нитрифицирующие) -- аэробные почвенные М., вызывающие окисление аммиака и аммонийных солей в нитриты, а нитритов в нитраты с выделением тепла: принимают участие в биологической очистке сточных вод и органических отходов. микроорганизм перипневмониеподобный -- см. Микоплазма.
микроперелом (microfractura) -- нарушение целости кости (трещина, отрыв коркового вещества и т. п.) на очень небольшом ее участке.
микроперфорация (microper foratio; микро- + перфорация) -- точечное сквозное нарушение целости стенки полого органа.
микропиле (микро- + греч, pyle вход, отверстие) в зоологии -- отверстие в оболочке яйца у некоторых животных (напр., паукообразных насекомых), через которое в яйцо проникает сперматозоид.
микропипетка (микро- + пипетка) -- пипетка, изготовленная из капиллярной стеклянной трубки.
микропланиметр (микро- + планиметр) -- прибор для измерения площади проекции объекта при его микроскопии.
микрополиаденит (micropolyadenitis; микро- + полиаденит) -- равномерное незначительное увеличение и уплотнение всех или большей части лимфатических узлов, остающихся подвижными и безболезненными; наблюдается у детей при хронических интоксикациях, особенно туберкулезной.
микрополигирия (micropolygyria; микро- + греч. poly много + анат. gyrus извилина) -- см. Микрогирия.
микропораденит подострый (microporadenitis subacuta; микро- + пораденит) -- см. Лимфогранулематоз паховый.
микропроектор -- оптический прибор для проекции на экран увеличенных изображений микропрепаратов, представляющий собой микроскоп со специальным осветителем и дополнительным оптическим устройством; применяется в исследовательской работе и педагогической практике.
микропсия (micropsia; микр- + греч. opsis зрение) -- расстройство зрения, при котором размеры видимых предметов кажутся меньшими, чем в действительности; может наблюдаться при параличе аккомодации, поражении сетчатки в области желтого пятна, нервно-психических заболеваниях.
микрорентгеноангиография (микро- + рентгеноангиография; син. микроангиография) -- микрорентгенография, при которой до приготовления тонкого среза органа (ткани) его сосуды заполняют контрастным веществом.
микрорентгенография -- метод рентгеновского исследования, заключающийся в рентгенографии тонких срезов органов или тканей с помощью острофокусных рентгеновских трубок и специальной мелкозернистой пленки с последующим изучением снимков под микроскопом.
микрорентгенометр (микро- + рентгенометр) -- прибор для измерения малых значений доз ионизирующего излучения; применяется для контроля защитных устройств.
микрореометр (микро- + реометр) -- прибор для измерения малых величин расхода газа, представляющий собой реометр с капиллярной трубкой; применяется, напр., при санитарно-гигиенических исследованиях.
микросаккады (микро- + франц. saccade резкий толчок, скачкообразное движение; син. микроскачки) -- быстрые перемещения взора в пределах от 1 до 50 угловых минут, возникающие при зрительной фиксации объекта.
микросжигание (син.: микроинцинерация, микроозоление, микросподография, сподография) -- метод качественного и количественного химического и спектрофотометрического анализа неорганических веществ в минимальных количествах биологического материала, основанный на его предварительном сжигании.
микроскачки -- см. Микросаккады.
микроскоп (микро + греч. skopeo рассматривать, наблюдать) -- оптический прибор для наблюдения малых объектов, невидимых невооруженным глазом. микроскоп бинокулярный -- М. с двумя окулярами, позволяющий наблюдать объект одновременно двумя глазами. микроскоп интерференционный -- М., обеспечивающий повышенную контрастность изображения за счет использования явления интерференции света. микроскоп люминесцентный -- М., снабженный источником ультрафиолетового излучения, а также светофильтрами для выделения излучения узкого участка спектра и его последующего отсечения от потока люминесцентного свечения. микроскоп операционный -- М., укрепленный на специальном штативе и предназначенный для получения при хирургической операции увеличенного изображения операционного поля, а также для микрофотографирования отдельных его участков. микроскоп поляризационный -- М., оптическая система которого снабжена призмами из поляроидов; предназначен для изучения поляризации света, прошедшего через объект или отраженного от него. микроскоп сравнения -- М. с двумя объективами, обеспечивающий возможность одновременного рассматривания двух препаратов, изображение каждого из которых занимает половину поля зрения. микроскоп стереоскопический (син. стереомикроскоп) -- бинокулярный М., оптическая система которого позволяет наблюдать объект одновременно правым и левым глазом под разными углами, чем обеспечивается объемное восприятие объекта. микроскоп фазово-контрастный -- М., обеспечивающий повышенную контрастность изображения за счет включения в оптическую систему устройств, преобразующих фазовые различия в амплитудные.
микроскоп электронный -- прибор для изучения очень малых объектов (размером до нескольких десятков нм), позволяющий получить их изображение, увеличенное в сотни тысяч раз, путем фокусирования электромагнитными линзами пучка электронов, пропущенного через объекты.
микроскопическая техника -- комплекс методов и средств для получения увеличенного изображения объектов, невидимых невооруженным глазом.
микроскопия (микро + греч. skopeo рассматривать, наблюдать) -- метод изучения объектов, невидимых невооруженным глазом, путем рассматривания их изображений, увеличенных с помощью микроскопов. микроскопия амплитудно-контрастная -- см. Микроскопия аноптральная. микроскопия аноптральная (син. М. амплитудно-контрастная) -- М. живых неокрашенных объектов, при которой контрастность изображения повышают путем усиления амплитудных различий прошедшего через объект пучка световых лучей. микроскопия витальная (лат. vita жизнь; син. М. прижизненная) -- М. живых объектов. микроскопия люминесцентная (син. М. флюоресцентная) -- М. объектов, обладающих способностью к люминесценции (напр., в результате обработки флюорохромами), возбуждаемой ультрафиолетовым облучением. микроскопия поляризационная -- М. при освещении объекта поляризованным светом; применяется для обнаружения и изучения объектов или их структур, обладающих свойствами двойного лучепреломления. микроскопия прижизненная -- см. Микроскопия витальная. микроскопия световая -- М., при которой увеличенное изображение получают с помощью оптического прибора (микроскопа). микроскопия суправитальная (лат. supra- сверх, выше + vita жизнь) -- М. микроорганизмов или тканей, недавно фиксированных и не подвергшихся грубым посмертным изменениям. микроскопия темнопольная -- М. неокрашенных объектов на темном фоне при боковом освещении. микроскопия ультрафиолетовая -- М., при которой объект освещают ультрафиолетовыми лучами, а его видимое изображение получают с помощью люминесцентного экрана или посредством микрофотографии; применяется, напр., для повышения контрастности изображения, особенно внутриклеточных структур. микроскопия фазово-контрастная -- М. живых неокрашенных объектов, при которой контрастность изображения повышают путем превращения фазовых различий прошедшего сквозь объект пучка световых лучей в амплитудные. микроскопия флюоресцентная -- см. Микроскопия люминесцентная. микроскопия электронная -- М., при которой увеличенное изображение объекта получают с помощью электронного микроскопа.
микросомия (microsomia; микро- + греч. soma тело) -- см. Карликовость.
микросомы (micmosoma; mukpo- + греч. soma тело) -- мелкие гранулы (размером до 100 нм), получаемые при фракционном центрифугировании клеточных гомогенатов, представляющие собой рибосомы, обломки мембран эндоплазматического ретикулума и, возможно, мембран пластинчатого комплекса, митохондрий и клеточной оболочки.
микроспления (microsplenia: микро- + греч. splen селезенка) -- аномалия развития: малые размеры селезенки.
микросподография (микро- + греч. spodos пепел, зола + grapho писать, изображать) -- см. Микросжигание.
микроспондилия (microspondylia; микро- + греч. spondyloi позвонки, позвоночник) -- аномалия развития: малые размеры позвонков.
микроспориды (microsporida) -- аллергические высыпания при микроспории.
микроспория (microsporia; син. микроспороз) -- дерматомикоз, вызываемый паразитическими грибками рода Microsporum.
микроспороз (microsporosis) -- см. Микроспория.
микроспороз черный -- см. Лишай тропический черный.
микроспорум (Microsporum) -- род паразитических грибков, относящихся к классу несовершенных грибов: включает возбудителей микроспории у человека и животных. микроспорум антропофильный (греч. anthropos человек + phileo любить) -- общее название видов М., патогенных только для человека, напр. ржавый М. микроспорум зоофильный (греч. zoon животное + phileo любить) -- общее название видов М., поражающих преимущественно животных, от которых они могут передаваться человеку. микроспорум пушистый (М. canis, М. lanosum -- устар.) -- вид М., характеризующийся образованием на питательных средах серовато-белых колоний с пушистой поверхностью: патогенен для человека, кошек и собак. микроспорум ржавый (М. fernigineum) -- вид М., характеризующийся образованием на питательных средах колоний цвета ржавого железа; патогенен только для человека.
микростома (microstoma; микро- + греч. stoma рот) -- врожденное или приобретенное сужение ротовой щели.
микросферофакия-брахиморфия (microsphaerophakia-brachimorphia; микрофакия + сферофакия + брахиморфия) -- см. Маркезани синдром.
микросфероцит (microsphaerocytus; микро- + сфероцит) -- эритроцит малого диаметра и большой толщины, окрашивающийся гомогенно без характерного просветления в центре; встречается при гемолитической анемии.
микросфероцитоз (microsphaerocytosis; микросфероцит + -од) -- преобладание микросфероцитов среди эритроцитов периферической крови; признак гемолитической анемии.
микросфигмия (microsphygmia; микро- + греч. sphygmos пульс) -- пульс пониженного наполнения, обнаруживаемый в случае сужения артерии или наличия крупного артериовенозного анастомоза выше места исследования.
микротельце -- см. Пероксисома.
микротермостат (микро- + термостат) -- малогабаритный термостат.
микротия (microtia; микр- + греч. us, otos ухо) -- аномалия развития: сочетание малых размеров ушной раковины с атрезией наружного слухового прохода.
микротом (микро- + греч. tome разрез, рассечение) -- аппарат для получения срезов ткани с целью гистологического исследования. микротом замораживающий -- М., конструкция которого обеспечивает замораживание ткани жидкой углекислотой. микротом колесный -- см. Микротом ротационный. микротом ротационный (лат. rotatio круговое движение; син. М. колесный) -- М. с неподвижным ножом и перемещаемым относительно него объектом. микротом санный -- М. с движущимся ножом и неподвижным объектом.
микротом-криостат -- аппарат для получения срезов свежезамороженной нефиксированной ткани с целью гистологического и (или) гистохимического исследования, представляющий собой термоизолированную камеру с микротомом и системой охлаждения.
микротравма (microtrauma; микро- + травма) -- повреждение, вызванное каким-либо воздействием, однократным или многократным однотипным, незначительным по силе, но превышающим пределы физического сопротивления тканей и приводящим к нарушению функции и структуры тканей.
микротрахеостомия (microtra cheostomia, микро- + трахеостомия) -- пункция трахеи, производимая толстой хирургической иглой по срединной линии шеи под щитовидным хрящом для эвакуации содержимого трахеи и бронхов или введения лекарственных средств.
микротрахископия (microtrachyscopia; микро- + трахископия) -- см. Трахископия.
микротромбоцит (microthrom bocytus: микро- + тромбоцит) -- тромбоцит очень малых размеров: обнаруживается при поражениях свертывающей системы крови.
микрофакия (microphakia; микро- + греч. phakos чечевица, линза) -- аномалия развития: малые размеры хрусталика глаза.
микрофалангия (microphalangia; микро- + греч. phalanx, phalanges фаланга пальца) -- см. Брахифалангия.
микрофиляриемия (микрофилярии + греч. haima кровь) -- наличие микрофилярий в периферической крови.
микрофилярия (микро + филярии) -- личинка филярий.
микрофлора (микро- + флора-, син.: бактериологический пейзаж, микробный пейзаж, флора микробная) -- 1) сложившаяся в процессе эволюции устойчивая совокупность различных видов микроорганизмов, характерная для данного вида животного или растения, для определенной экологической ниши; 2) совокупность видов микроорганизмов, обнаруженных на поверхности или в глубине некоторого объекта окружающей среды, в полости тела, в ране и др.
микрофония (microphonia; микро- + греч. phone голос) -- слабость голоса; возникает при нарушении тонуса мышц голосового аппарата.
микрофонный эффект улитки (син. Уэвера -- Брея феномен) -- феномен возникновения электрических потенциалов в улитке внутреннего уха при воздействии звука.
микрофотография -- фотографирование увеличенных изображений микроскопических объектов.
микрофотонасадка -- оптическое устройство, укрепляемое на окуляре микроскопа для микрофотографирования при визуальном контроле объекта.
микрофтальм (microphthalmus; микр- + греч. ophthalmos глаз: син. офтальмомикрия) -- аномалия развития глаза: малые размеры глазного яблока.
микрохирургия (микро- + хирургия) -- направление в хирургии, разрабатывающее оперативные вмешательства на малых анатомических структурах с использованием оптических средств и специального инструментария.
микроцентрифуга (микро- + центрифуга) -- малогабаритная центрифуга с ручным приводом и сменными насадками для пробирок или пипеток.
микроцефалия (microcephalia; микро- + греч. kephale голова) -- аномалия развития: малые размеры головного мозга и мозгового черепа. микроцефалия истинная (m. vera) -- см. Джакомини синдром. микроцефалия лучевая (m. radialis) -- M., развивающаяся в результате воздействия ионизирующего излучения на организм в критические периоды его внутриутробного развития. микроцефалия наследственная (m. hereditaria) -- М., наследуемая по аутосомно-рецессивному или рецессивному, сцепленному с X-хромосомой типу.
микроциклоскопия (микро- + греч. kykios круг, глаз + skopeo рассматривать, исследовать) -- метод исследования области ресничного тела путем ее осмотра с помощью гониоскопа и щелевой лампы. микроциклоскопия задняя -- М., при которой осматривают ресничную мышцу, зубчатый край и периферические отделы сетчатки, а также собственно сосудистую оболочку глаза. микроциклоскопия передняя -- М., при которой осматривают ресничные отростки.
микроциркуляторные нарушения -- нарушения кровообращения в мелких артериях, артериолах, капиллярах, венулах и мелких венах, характеризующиеся замедлением скорости кровотока вплоть до стаза, внутрисосудистой агрегацией форменных элементов крови и изменением проницаемости сосудистых стенок.
микроциркуляция (микро- + циркуляция) -- 1) процесс направленного движения различных жидкостей организма на уровне тканевых микросистем, ориентированных вокруг кровеносных и лимфатических микрососудов; 2) кровообращение по мелким артериям, артериолам, капиллярам, венулам и мелким венам.
микроцит (microcytus; микро- + гист. cytus клетка) -- эритроцит диаметром менее 7 мкм; встречается, напр., при железодефицитной анемии.
микроцитоз (mycrocytosis; микроцит + -оз) -- преобладание микроцитов среди эритроцитов периферической крови; может наблюдаться, напр., при железодефицитных анемиях, талассемии.
микроэкспресс-метод -- общее название методов ускоренного физико-химического, биохимического и биологического анализа, основанных на использовании минимального количества исследуемого материала.
микроэлектрод (микро- + электрод) -- 1) миниатюрный металлический электрод диаметром не более нескольких нанометров; 2) стеклянная микропипетка, заполненная раствором электролита.
микроэлементы -- химические элементы, содержащиеся в тканях организма в концентрации 1:100000 и ниже. микроэлементы незаменимые (син.: микробиоэлементы, М. эссенциальные) -- М., регулярное поступление которых в организм с водой и (или) пищевыми продуктами необходимо для поддержания нормальной жизнедеятельности организма; входят в состав ферментов, витаминов, гормонов и других биологически активных веществ. микроэлементы эссенциальные -- см. Микроэлементы незаменимые.
микроэмболия (microembolia; микро- + эмболия) -- закупорка внутриорганной артериальной ветви эмболом микроскопических размеров.
микроэнцефалия (microencephalia; микро- + греч. enkephalos головной мозг) -- аномалия развития: малые размеры головного мозга.
микроэнцефалометрия (микро- + энцефалометрия) -- измерение мельчайших структур головного мозга (нервных волокон, отдельных клеточных слоев и др.) при микроскопии.
микроэстезия (microaesthesia; микро- + греч. aisthesis чувство, ощущение) -- нарушение тактильной чувствительности, при котором ощупываемый предмет воспринимается меньшим по сравнению с его действительными размерами, а площадь искусственно раздражаемого участка кожи кажется меньшей, чем на самом деле; признак поражения таламуса или постцентральной извилины большого мозга.
микрургия (micrurgia; микр + греч. ergon работа, действие) -- совокупность методических приемов и технических средств для осуществления операций на очень мелких объектах: одноклеточных организмах, отдельных клетках многоклеточных, внутриклеточных структурах.
микс- (миксо-; греч. myxa слизь) -- составная часть сложных слов, означающая "относящийся к слизи", "слизистый".
микседема (myxoedema; микс- + греч. oidema отек) -- 1) резко выраженная форма гипотиреоза; 2) см. Отек гипотиреоидный.
микседема взрослых локализованная -- см. Муциноз кожи узловатый.
микседема кожи (myxoedema cutaneum) -- см. Муциноз кожи.
микседема кожи ограниченная (myxoedema cutaneum circumscriptum) -- см. Муциноз кожи узловатый.
микседема локализованная -- см. Муциноз кожи узловатый.
микседема папулезная (myxoedema papulosum) -- см. Муциноз кожи узловатый.
микседема претибиальная (myxoedema praetibiale; лат. prae- перед, спереди + tibia большеберцовая кость) -- см. Муциноз кожи узловатый.
микседема туберозная нодозная (myxoedema tuberosum nodosum) -- см. Муциноз кожи узловатый.
миксо- -- 1) см. микс-, 2) (греч. mixis смешение, смесь, соединение, совокупление) -- составная часть сложных слов, означающая "смесь", "соединение", "совокупление", "половой акт".
миксобактерии (Myxobacteriales, Ber; миксо- + бактерии) -- порядок бактерий, объединяющий веретенообразные подвижные палочки, как правило, содержащие ядро, в старых культурах принимающие кокковидную форму; для человека и теплокровных животных не патогенны.
миксовирусы (миксо- + вирусы) -- устаревшее общее название РНК-содержащих вирусов, характеризующихся тропизмом к мукопротеидам; ныне М. относят к ортомиксовирусам или парамиксовирусам.
миксоглобулез (myxoglobulosis: миксо- + лат. globulus шарик + -оз) -- киста червеобразного отростка, характеризующаяся появлением в его просвете, в просвете толстой кишки и в кале белково-слизистых шаровидных образований; проявляется симптомами хронического аппендицита.
миксоглобулезные зерна (granula myxoglobulosa; син. миксоглобулезные шарики) -- белково-слизистые шаровидные образования, обнаруживаемые в кале при миксоглобулезе.
миксоглобулезные шарики -- см. Миксоглобулезные зерна.
миксодермия (myxodermia; миксо- + греч. derma кожа) -- см. Муциноз кожи узловатый.
миксома (myxoma; микс- + -ома) -- доброкачественная опухоль, состоящая из мукоидного основного вещества, в котором расположены круглые, веретенообразные и звездчатые клетки.
миксома злокачественная (myxoma malignum) -- см. Миксосаркома.
миксома ложная (myxoma spurium) -- см. Псевдомиксома.
миксоматоз узловатый [myxomatosis nodosa; миксома (основа myxomat-) + -о
миксоплазма [mixoplasma; миксо- + (цито)плазм вещества клеточного ядра с окружающей его цитоплазмой, образующийся после разрушения оболочки ядра в поздней профазе митоза.
миксосаркома (устар.; myxosarcoma; миксо- + саркома; син.: миксома злокачественная, саркома миксопластическая) -- злокачественная опухоль, состоящая из мукоидного основного вещества, в котором расположены пролиферирующие атипичные клетки.
миксофобия (mixophobia; миксо- + фобия) -- см. Коитофобия.
микст (устар.; лат. mixtus смешанный) -- сочетание огнестрельной травмы с поражением отравляющими веществами; ныне не выделяется из группы понятий, обозначаемых термином "комбинированное поражение".
микстура (mixtura; лат. "смесь") -- общее название жидких лекарственных форм для внутреннего употребления, включающих несколько лекарственных веществ; жидкой средой М. всегда является вода.
микстура-сатурация (saturatio; лат. насыщение) -- микстура, содержащая газообразное лекарственное вещество (напр., углекислый газ).
Микулича афты (J. F. Mikulicz-Radecki, 1850--1905, нем. хирург) -- см. Афты интермиттирующие возвратные хронические.
Микулича болезнь (J. F. Mi kulicz-Radecki) -- см. Микулича синдром.
Микулича зажим (J. F. Mikulicz-Radecki) -- 1) инструмент для длительного прижатия и удерживания кровоостанавливающих тампонов после удаления миндалин; 2) инструмент для прикрепления операционного белья к брюшине, представляющий собой зажим с кремальерой, имеющий на изогнутых по плоскости рабочих губках поперечные насечки и зубцы на концах.
Микулича пилоропластика (J. F. Mikulicz-Radecki) -- см. Гейнеке -- Микулича пилоропластика.
Микулича признак (J. F. Mikulicz-Radecki) -- позыв на дефекацию у роженицы после отделения последа, обусловленный его давлением на прямую кишку.
Микулича разрез (J. F. Mikulicz-Radecki) -- поперечный разрез в правом подреберье от нижней точки реберной дуги к белой линии живота на 3--4 см выше пупка; доступ к желчному пузырю и желчным протокам.
Микулича резекция желудка (J. F. Mikulicz-Radecki) -- хирургическая операция: резекция желудка с ушиванием его культи на всем протяжении и ушиванием культи двенадцатиперстной кишки, а также наложением заднего желудочно-кишечного анастомоза "бок в бок" на короткой петле; модификация операции Бильрот-II.
Микулича резекция зоба (J. F. Mikulicz-Radecki; син.: Мартынова операция, Микулича -- Мартынова резекция зоба) -- хирургическая операция: клиновидная резекция боковых долей щитовидной железы с перевязкой верхних щитовидных артерий.
Микулича резекция толстой кишки (J. F. Mikulicz-Radecki) -- трехэтапная хирургическая операция при новообразовании в толстой кишке, первый этап которой заключается в выведении пораженной петли в рану брюшной стенки, второй (через 48 часов) -- в отсечении выведенной части, третий (по восстановлении сил больного) -- в закрытии образовавшегося двуствольного anus praeternaturalis с восстановлением непрерывности кишки.
Микулича ретроградное расширение кардии (J. F. Mikulicz-Radecki; син. трансгастральное расширение кардии) -- хирургическая операция по поводу кардиоспазма, при которой производят гастротомию и из полости желудка пальцами или инструментом расширяют кардию.
Микулича синдром (J. F. Mikulicz-Radecki) -- сочетанное увеличение слезных и всех слюнных желез с понижением их секреторной функции: наблюдается при лейкозах, лимфогранулематозе, туберкулезе, сифилисе, эндокринных нарушениях.
Микулича сколиозометр (J. F. Mikulicz-Radecki) -- прибор для измерения линейных параметров искривления позвоночника, представляющий собой две гибкие металлические линейки, расположенные перпендикулярно друг к другу в держателе, обеспечивающем их свободное взаимное перемещение.
Микулича тампон (J. F. Mikulicz-Radecki) -- большая квадратная марлевая салфетка, прошитая в центре длинной прочной нитью, вводимая в гнойную полость, в виде мешка, заполняемого марлевыми тампонами, которые сменяют без извлечения М. т.
Микулича -- Генле резекция (J. F. Mikulicz-Radecki, 1850--1905, нем. хирург: A. R. Henle, 1864--1936, нем. хирург) -- резекция участков лучевой и локтевой костей размером до 4 см с целью улучшения функции кисти при ишемической контрактуре Фолькманна.
Микулича -- Кюммеля эксфолиативный хейлит (J. F. Mikulicz-Radecki, 1850--1905, нем. хирург; W. Kummel, 1866--1930, нем. оториноларинголог) -- хронический хейлит, характеризующийся наличием тонких, трудно отделяемых чешуек, прикрывающих область застойной гиперемии на границе слизистой оболочки и красной каймы губ.
Микулича -- Мартынова резекция зоба (J. F. Mikulicz-Radecki, 1850--1905, нем. хирург: А. В. Мартынов, 1868--1934, сов. хирург) -- см. Микулича резекция зоба.
Микулича -- Николадони резекция прямой кишки (истор.; J. F. Mikulicz-Radecki, 1850--1905, нем. хирург; С. Nicoladoni, 1847--1902, нем. хирург) -- хирургическая операция: экономная резекция прямой кишки внебрюшинным доступом с последующим послойным сшиванием проксимального и дистального отрезков: применялась в запущенных случаях выпадения прямой кишки.
Милиана белая атрофия (G. Milian, 1871--1945, франц. дерматолог) -- см. Атрофия кожи белая.
Милиана розовое витилиго (G. Milian) -- см. Витилиго розовое.
Милиана синдром (G. Milian) -- см. Синдром девятого дня.
Милиана эритема (G. Milian) -- аллергическая реакция на введение сальварсана, в форме лихорадки, сопровождающейся скарлатиноподобной или коревидной сыпью.
милиаризация (miliarisatio; лат. milium просо, просяное зерно) -- появление в органах и тканях множества мельчайших просовидных очагов патологического процесса при его генерализации.
милиарный (miliaris; лат. milium просо, просяное зерно) -- просовидный, по величине близкий к просяному зерну.
милиум (milium; лат. "просо", "просяное зерно"; син. угри белые) -- ретенционная киста кожи, образующаяся вследствие закупорки роговыми массами волосяного фолликула и сальных желез.
Милкмена болезнь (L. A. Milkman, 1895--1951, амер. рентгенолог) -- син.: Лоозера -- Милкмена болезнь, Милкмена синдром) -- ранняя фаза остеомаляции, рентгенологически проявляющаяся множественными симметрично расположенными зонами перестройки кости (преимущественно в диафизах трубчатых костей), клинически -- болями в пояснице и ногах, нарушением походки, умеренным искривлением позвоночника.
Милкмена синдром (L. A. Milkman) -- см. Милкмена болезнь.
Миллера теория (W. D. Miller, 1853--1907, амер. стоматолог) -- теория возникновения кариеса зуба, согласно которой разрушение твердых тканей зуба происходит под воздействием молочной кислоты, образуемой микроорганизмами ротовой полости, а разрушение органической основы дентина -- вследствие непосредственного воздействия микроорганизмов.
Миллера яйцо (истор.) -- зародыш человека на очень ранней стадии развития.
миллиграмм-эквивалент радия -- см. Гамма-эквивалент.
Милликена -- Зикерта синдром (С. Н. Millikan, совр. амер. врач; R. G. Siekert, совр. амер. врач) -- сочетание преходящего головокружения и двоения в глазах, изредка с кратковременным расстройством сознания; обусловлен нарушением кровообращения в системе базилярной и позвоночных артерий.
Миллина аденомэктомия (Т. J. Millin, совр. ирланд. уролог) -- см. Лидского -- Миллина аденомэктомия.
Миллингена -- Сапежко способ (Е. Millingen; К. М. Сапежко, отеч. хирург 19 в.) -- см. Сапежко операция.
Миллона реакция (A. N. Е. Millon, 1812--1867, франц. химик) -- метод обнаружения тирозина и тирозин-содержащих белков, основанный на появлении кирпично-красного окрашивания при их нагревании со смесью нитратов и нитритов ртути.
Миллса синдром (Ch. К. Mills, 1845--1931, амер. невропатолог) -- см. Синдром верхней мозжечковой артерии.
Милнера-Хэбба клеточный ансамбль (Р. М. Milner, совр. амер. физиолог) -- гипотетическая структура в коре головного мозга, представляющая собой совокупность клеток, связанных в результате обучения и возбуждающихся совместно при активации.
Милроя болезнь (W. F. Milroy, 1855--1942, амер. врач) -- см. Нонне -- Милроя -- Мейжа синдром.
Милтона крапивница (J. L. Milton, 1820--1898, англ. дерматолог) -- см. Квинке отек.
мимика (греч. mimikos подражательный) -- совокупность движений мускулатуры лица, сопровождающих эмоции и являющихся их внешним выражением.
Миминошвили ножницы (С. Я. Миминошвили, сов. офтальмолог; син. ножницы для энуклеации) -- инструмент для перерезки зрительного нерва, представляющий собой ножницы с выемками на концах рабочих лезвий.
мимоговорение (син. миморечь) -- психическое расстройство, при котором больной дает неправильные, бездумные и бессмысленные ответы на вопросы и задачи, по существу доступные его пониманию.
миморечь -- см. Мимоговорение.
Минакова пятна (П. А. Минаков, 1865--1931, сов. судебный медик) -- кровоизлияния под эндокардом левого желудочка сердца, обнаруживаемые при смерти от острой кровопотери.
Минакова способ (П. А. Минаков) -- способ бальзамирования трупа, при котором в черепную, грудную и брюшную полость шприцем вводят спирто-формалиновую смесь.
Минаматы болезнь -- см. Болезнь Минаматы.
Мингаццини -- Барре проба (G. Mingazzini, 1859--1923. итал. невропатолог и психиатр; J. А. Barre, 1880--1967, франц. невропатолог; син. Барре симптом нижний) -- метод диагностики стороны поражения пирамидных путей, основанный на том, что у больного, лежащего на животе с согнутыми под прямым углом голенями, паретичная нога медленно опускается, несмотря на видимое напряжение мышц.
миндалевидное тело (corpus amygdaloideum, PNA; nucleus amygdalae, BNA, JNA; син. ядро миндалевидное -- устар.) -- базальное ядро, расположенное вблизи височного полюса полушария большого мозга; принадлежит к подкорковой части лимбической системы.
миндаликовая ветвь лицевой артерии (ramus tonsillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов.
миндаликовая пазуха (sinus tonsillaris, BNA, JNA) -- парное углубление между язычно-небной и глоточно-небной дужками, в котором находится небная миндалина.
миндаликовые ветви языкоглоточного нерва (ranii tonsillares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
миндалина (-ы) (tonsilla, PNA, BNA, JNA) -- скопление лимфоидной ткани в слизистой оболочке верхних дыхательных путей и начальных отделов пищеварительного тракта; выполняет защитную и кроветворную функции. миндалина внутринебные добавочные -- мелкие непостоянные М., расположенные в глубине тканей мягкого неба. миндалина глоточная (t. pharyngea, PNA, BNA; t. pharyngica, JNA; син.: Лушки миндалина, М. носоглоточная, М. третья) -- непарная М., расположенная в слизистой оболочке свода носовой части глотки. миндалина Лушки -- см. Миндалина глоточная. миндалина небная (t. palatina, PNA, BNA, JNA) -- парная М., расположенная между небными дужками. миндалина носоглоточная -- см. Миндалина глоточная. миндалина третья -- см. Миндалина глоточная. миндалина трубная (t. tubaria, PNA, BNA; син. М. тубарная) -- парная М., расположенная на боковой стенке носовой части глотки у глоточного отверстия слуховой трубы. миндалина тубарная (t. tubaria) -- см. Миндалина трубная. миндалина четвертая -- см. Миндалина язычная. миндалина язычная (t. lingualis, PNA, BNA, JNA; син. М. четвертая) -- непарная М., расположенная в слизистой оболочке корня языка.
миндалина мозжечка (tonsilla cerebelli, PNA, BNA, JNA) -- округлая долька полушария мозжечка, занимающая переднемедиальную часть его нижней поверхности по краю червя.
Минемата болезнь (нрк) -- см. Болезнь Минаматы.
минерализация воды -- общее содержание в воде растворенных минеральных солей, выраженное в г/л.
минералокортикоиды (син. гормоны минералокортикоидные) -- гормоны коры надпочечников, регулирующие минеральный обмен при менее выраженном влиянии на углеводный и белковый обмен (напр., альдостерон).
минеральные воды -- природные воды, содержащие в повышенных концентрациях какие-либо минеральные (реже органические) компоненты и газы, способные оказывать на организм человека лечебное действие. минеральные воды азотные -- М. в., содержащие азот в количестве не менее 90 об. % всех газов. минеральные воды атмосферные -- см. Минеральные воды инфильтрационные. минеральные воды бромные -- М, в., в которых концентрация брома составляет не менее 25 мг/л (при пересчете на минерализацию воды 10 г/л). минеральные воды высокотермальные -- М. в. с температурой более 42°. минеральные воды гидрокарбонатные -- М. в., среди анионов которых содержание иона HCO3 составляет не менее 70 экв. % (при содержании любого другого аниона менее 20 экв. %). минеральные воды гидросульфидно-сероводородные (син. М. в. сероводородно-гидросульфидные) -- сульфидные М. в., в которых как сероводород, так и гидросульфидный ион (HS) составляют от 30 до 70% всех сульфидов при pH воды от 6,5 до 7,5. минеральные воды гидросульфидные -- сульфидные М. в., в которых гидросульфидный ион (HS) составляет не менее 70% всех сульфидов при pH воды выше 7,5. минеральные воды горячие -- см. Термы. минеральные воды железистые -- М. в., в которых концентрация железа составляет не менее 20 мг/л. минеральные воды инфильтрационные (син. М. в. атмосферные) -- М. в., образовавшиеся под землей в результате фильтрации атмосферных осадков с выщелачиванием или растворением ими горных пород и минералов. минеральные воды йодные -- М. в., в которых концентрация йода составляет не менее 5 мг/л (при пересчете на минерализацию воды 10 г/л). минеральные воды йодобромные -- М. в., в которых концентрация йода составляет не менее 5 мг/л, а брома -- не менее 25 мг/л (при пересчете на минерализацию воды 10 г/л). минеральные воды кислые -- М, в., обладающие кислой реакцией (pH < 6,8). минеральные воды купоросные -- кислые сульфатные М. в., содержащие в большом количестве железо и другие металлы; образуются в зоне окисления полиметаллических рудных месторождений. минеральные воды метановые -- М. в., содержащие метан в количестве не менее 80 об. % всех газов (при содержании любого из других газов не более 10 об. %). минеральные воды морские -- М. в., образовавшиеся из морской воды, находящейся в подземных бассейнах. минеральные воды мышьяковистые -- М. в., содержащие мышьяк в виде мышьяковистой кислоты и продуктов ее диссоциации в количестве не менее 0,7 мг/л. минеральные воды мышьяковые -- М. в., содержащие мышьяк в виде мышьяковой кислоты и продуктов ее диссоциации в количестве не менее 0,7 мг/л. минеральные воды мышьяксодержащие -- общее название М. в., содержащих мышьяк в количестве не менее 0,7 мг/л. минеральные воды перегретые -- М. в. с температурой выше 100°. минеральные воды питьевые лечебно-столовые -- М. в., используемые для приема внутрь в качестве лечебных по назначению врача; обладают минерализацией от 2 до 12 г/л. минеральные воды питьевые лечебные -- М. в., используемые только для приема внутрь с лечебной целью по назначению врача; обладают минерализацией более 12 г/л (при наличии в воде повышенных количеств бора, мышьяка и некоторых других биологически активных микрокомпонентов -- и меньшей минерализацией). минеральные воды радиоактивные (син. М. в. радоновые) -- М. в., содержащие радон в количестве не менее 5 нкюри/л. минеральные воды радоновые -- см. Минеральные воды радиоактивные. минеральные воды сероводородно-гидросульфидные -- см. Минеральные воды гидросульфидно-сероводородные. минеральные воды сероводородные -- сульфидные М. в., в которых сероводород составляет не менее 70% всех сульфидов при pH воды не выше 6,5. минеральные воды субтермальные (лат. sub- под, немного + греч. thermos теплый; син. М. в. теплые) -- М. в. с температурой 20--35°. минеральные воды сульфатные -- М. в., среди анионов которых ион SO4 составляет не менее 70 экв. % (при содержании любого из других анионов менее 20 экв. %) минеральные воды сульфидные -- М. в., концентрация сульфидов (H2S, HS) в которых составляет не менее 10 мг/л. минеральные воды теплые -- см. Минеральные воды субтермальные. минеральные воды термальные -- см. Термы. минеральные воды углекислые -- М. в., содержащие угольный ангидрид (CO2) в количестве не менее 80 об. % минеральные воды хлоридные -- М. в., среди анионов которых ион Cl составляет не менее 70 экв. % (при содержании любого из других анионов менее 20 экв. %). минеральные воды щелочные -- М. в., обладающие щелочной реакцией среды (pH>7,2).
минеральные воды искусственные -- аналоги природных минеральных вод, приготовляемые из соответствующих веществ (солей, газов и др.) путем растворения их в пресной воде.
минеральный источник -- естественный или искусственно созданный (скважина, штольня и др.) выход минеральной воды на земную поверхность.
Минервини краска (Minervini: син. сафранелин) -- гистологический краситель, представляющий собой смесь резорцина и сафранина; окрашивает эластические волокна в темно-синий цвет.
миниатюрный потенциал -- см. Потенциал концевой пластинки миниатюрный.
мини-клетки -- бактериальные клетки, лишенные нуклеоида, образующиеся при генетически обусловленном нарушении процесса деления.
Минина лампа (А. В. Минин, 1851--1909, отеч. врач) -- портативный аппарат для светолечения, представляющий собой лампу накаливания синего цвета с параболическим рефлектором, укрепленным на ручке.
Минкевича метод (истор.; И. Е. Минкевич, 1894--1950, сов. микробиолог) -- ускоренный метод серологической диагностики сыпного тифа, брюшного тифа и паратифов, заключающийся в постановке реакции агглютинации на предметном стекле с диагностикумом и гемолизированной кровью больного; недостаточно специфичен.
Минкевича -- Рогозина среда (И. Е. Минкевич, 1894--1950, сов. микробиолог; И. И. Рогозин, 1900--1973, сов. эпидемиолог) -- жидкая питательная среда для обнаружения кишечной палочки, содержащая пептон и разведенное водой снятое молоко; при наличии кишечной палочки выпадает хлопьевидный осадок и среда просветляется.
Минковского--Шоффара болезнь (О. Minkowski, 1858--1931, польский врач; А. М. Е. Chauffard, 1855--1932, франц. врач) -- см. Анемия гемолитическая микросфероцитарная.
Минора проба (В. Л. Минор, род. в 1890 г., сов. невропатолог) -- метод определения границ области расстройства потоотделения путем нанесения на кожу раствора йода с последующим припудриванием крахмалом; участки с сохраненным потоотделением окрашиваются в фиолетово-черный цвет.
минус-симптом -- см. Симптом психический негативный.
минус-ткань в судебной медицине -- отсутствие небольшого участка кожи на месте входного отверстия при огнестрельном ранении, что позволяет отличить его от выходного.
минус-цепочка РНК -- полирибонуклеотидный тяж, входящий в состав репликативной формы вирусной РНК, не выполняющий функции информационной РНК и служащий матрицей при синтезе плюс-цепочки РНК.
минутный индекс -- см. Сердечный индекс.
минутный объем дыхания (МОД; син. минутный объем легочной вентиляции) -- показатель состояния внешнего дыхания: объем воздуха, вдыхаемого (или выдыхаемого) за 1 мин.; выражается в л/мин.
минутный объем крови -- см. Минутный объем сердца.
минутный объем легочной вентиляции -- см. Минутный объем дыхания.
минутный объем сердца (син.: минутный объем крови, объемная скорость выброса крови, сердечный выброс, сердечный выброс минутный) -- показатель функции сердца: объем крови, выбрасываемой желудочком за 1 мин.; выражается в л/мин или мл/мин.
Минца перикардиотомия (В. М. Минц, 1872--1945, сов. хирург) -- хирургическая операция: рассечение перикарда внеплевральным доступом через разрез, идущий от левого реберно-мечевидного угла по верхнему краю косой мышцы живота с пересечением хряща VII ребра и внебрюшинным отделением реберного прикрепления диафрагмы.
Миньковского способ (А. X. Миньковский, сов. оториноларинголог) -- 1) метод исследования возбудимости рецепторных клеток сферического мешочка перепончатого лабиринта, при котором исследуемый производит 10 наклонов головы к правому и левому плечу, после чего быстро идет вперед, наклонив голову в сторону; при повышенной возбудимости ощущается толчок в сторону наклона головы; 2) метод исследования возбудимости рецепторных клеток эллиптического мешочка перепончатого лабиринта, при котором исследуемый производит 10 наклонов головы вперед-назад, после чего быстро идет вперед; при повышенной возбудимости наблюдается перонеальная походка.
мио- -- см. Ми-.
миоальбумин (мио- + альбумин; син. альбумин мышечный) -- белок, выделенный из мышц, близкий по свойствам к альбумину сыворотки крови.
миобласт (myoblastus; мио- + греч. blastos росток, зародыш) -- см. Саркобласт.
миобластома (myoblastoma; миобласт + -ома) -- см. Миобластома зернисто-клеточная.
миобластома гранулезноклеточная (myoblastoma granulocellulare) -- см. Миобластома зернисто-клеточная.
миобластома гранулярная (myoblastoma granulare) -- см. Миобластома зернисто-клеточная.
миобластома гранулярно-клеточная органоидная (myoblastoma granulocellulare organoideum) -- см. Миобластома зернисто-клеточная.
миобластома зернисто-клеточная (myoblastoma granulocellulare; син.: Абрикосова опухоль, миобластома, миобластома гранулезноклеточная, миобластома гранулярная, миобластома гранулярно-клеточная органоидная, миобластомиома, миома из миобластов, опухоль зернисто-клеточная, рабдомиобластома эмбриональная) -- доброкачественная опухоль, состоящая из крупных клеток типа саркобластов (миобластов), имеющих круглую, овальную или полигональную форму, центрально расположенные круглые ядра с сетчатой структурой хроматина и оксифильную зернистую цитоплазму: локализуется в языке, мышцах конечностей и некоторых других органах.
миобластомиома (myoblastomyoma; миобласт -- миома) -- см. Миобластома зернисто-клеточная.
миогелез (myogelosis; мио- + гель + -оз) -- образование в мышцах болезненных очагов уплотнения, обусловленное переходом коллоидов миофибрилл в фазу геля, их гомогенизацией и восковидным некрозом; наблюдается, напр., при охлаждении тела, травмах.
миогемоглобин (myohaemogiobinum; мио- + гемоглобин) -- см. Миоглобин.
миоген (myogenum; мио- + греч. -genes производящий) -- фракция мышечных белков, легко растворимых в воде, близких по свойствам к альбуминам, но отличающихся от последних меньшей электрофоретической подвижностью; многие М. характеризуются ферментативной активностью.
миогистогенез (мио- + греч. histos ткань + генез) -- процесс развития мышечной ткани в онтогенезе.
миоглобин [myoglobinum; мио- + (гемо)глобин, син.: гемоглобин мышечный, миогемоглоби белковой части -- глобина и небелковой группы -- гема, идентичного гему гемоглобина; выполняет функцию переносчика кислорода и обеспечивает депонирование кислорода в мышцах.
миоглобинурия (myoglobinuria; миоглобин + греч. uron моча) -- наличие в моче миоглобина; наблюдаются при патологическом распаде мышечного белка.
миоглобинурия маршевая -- см. Гемоглобинурия маршевая.
миоглобинурия паралитическая (myoglobinuria paralytica; син.: Мейер-Бетца болезнь, Мейер-Бетца синдром) -- сочетание синдромов миопатии и обратимой миоглобинурии при котором вслед за приступом мышечной слабости и болезненности мышц (преимущественно нижних конечностей) появляется миоглобинурия, сопровождающаяся наличием в моче альбумина, лейкоцитов, эритроцитов и цилиндров; приступы возникают спонтанно или после длительного мышечного напряжения.
миоглобинурия пароксизмальная (myoglobinuria paroxysmalis) -- семейная болезнь неясной этиологии, проявляющаяся периодической миоглобинурией и приступами мышечных болей.
миоглобинурия пароксизмально-токсическая алиментарная (myoglobinuria paroxysmalis toxica alimentaria) -- см. Болезнь юксовско-сартланская.
миоглобинурия травматическая (myoglobinuria traumatica) -- миоглобинурия, возникающая через некоторое время после обширной травмы с размозжением и некробиозом мышц.
миоглобулин (myoglobulinum; мио- + глобулин; син. глобулин мышечный) -- общее название глобулинов мышечной ткани.
миограмма (мио- + греч. gramma запись) -- кривая, отражающая сокращения отдельных мышц или мышечных групп.
миограф (мио- + греч. grapho писать, изображать) -- прибор для графической регистрации мышечных сокращений.
миография (мио- + греч. grapho писать, изображать) -- метод исследования функции мышечных групп или отдельных мышц, основанный на графической регистрации их сокращений.
миодистрофия (myodystrophia; мио- + дистрофия) -- общее название дистрофических изменений мышечной ткани.
миодистрофия Эрба -- Рота -- см. Миопатия юношеская.
миоз (miosis; греч. meiosis уменьшение) -- сужение зрачка. миоз медикаментозный (m. medicamentosa) -- М., обусловленный действием лекарственных веществ, стимулирующих сокращение сфинктера зрачка или подавляющих функцию дилататора зрачка. миоз паралитический (m. paralytica) -- М., обусловленный параличом дилататора зрачка; признак поражения шейной части симпатического ствола. миоз сифилитический (m. syphilitica) -- М. при tabes dorsalis, обусловленный поражением цилиоспинального центра; часто сочетается с рефлекторной неподвижностью зрачка (симптомом Аргайлла Робертсона). миоз спастический (m. spastica) -- М., обусловленный спазмом сфинктера зрачка; может наблюдаться, напр., при менингите, рассеянном склерозе, некоторых отравлениях.
миозин (myosinum; греч. mys, myos мышца) -- белок, входящий в состав миофибрилл; обладает аденозинтрифосфатазной активностью и принимает участие в мышечном сокращении.
миозит (myositis: греч. mys, myos мышца + -ит) -- воспаление мышц, проявляющееся болевым синдромом, развитием мышечной слабости, иногда атрофией пораженных мышечных групп. миозит брюшнотифозный (m. abdominotyphosa) -- острый М., возникающий как осложнение брюшного тифа, поражающий мышцы живота, большие и малые грудные, приводящие мышцы бедер и сопровождающийся их атрофией. миозит гнойный (m. purulenta) -- М., вызванный гноеродными бактериями и характеризующийся образованием в толще мышц, а также в околомышечной соединительной ткани абсцессов и флегмон. миозит инфекционный (m. infectiosa) -- общее название М., возникающих как осложнение инфекционных болезней. миозит оссифицирующий (m. ossificans; син. остеома мышечная) -- дистрофия мышечной ткани, сопровождающаяся образованием участков костной ткани в толще мышц, а также в околомышечной соединительной ткани, сухожилиях и апоневрозах. миозит оссифицирующий прогрессирующий (m. ossificans progressiva) -- см. Миозит оссифицирующий трофоневротический. миозит оссифицирующий травматический (m. ossificans traumatica) -- М. о., обусловленный многократной травмой (чаще вывихом) или микротравматизацией мышц. миозит оссифицирующий трофоневротический (m. ossificans trophoneurotica; син. М. оссифицирующий прогрессирующий) -- М. о., обусловленный трофическими изменениями мышечной ткани при патологических процессах в центральной и (или) периферической нервной системе, напр. при сирингомиелии, травмах спинного мозга, полиневритах. миозит паразитарный (m. parasitica) -- М., обусловленный внедрением в мышцы каких-либо гельминтов, напр. трихинелл. миозит профессиональный (m. professionalis) -- М., обусловленный воздействием на работающего профессиональных вредностей, чаще хронического переутомления и (или) микротравматизации мышц. миозит сифилитический (m. syphilitica) -- М. при сифилисе, сопровождающийся диффузным склерозом мышечной ткани или образованием гумм. миозит токсический (m. toxica) -- М., наблюдающийся при некоторых интоксикациях, напр. как симптом хронического алкоголизма. миозит туберкулезный (m. tuberculosa) -- М. при туберкулезе, характеризующийся образованием в мышцах специфических бугорков, сопровождающихся инфильтрацией соединительной ткани, склерозом сосудов и (или) возникновением очагов некроза. миозит фиброзный (m. fibrosa) -- М., сопровождающийся развитием в толще мышц фиброзной ткани.
миозит алиментарный острый (myositis alimentaria acuta) -- см. Болезнь юксовско-сартланская.
миозит генерализованный Петжа -- Клежа -- см. Пойкилодерматомиозит.
миозит клостридиальный (myositis clostridialis) -- см. Инфекция анаэробная.
миозит оссифицирующий прогрессирующий множественный (myositis ossificans progressiva multiplex) -- см. Мюнхмейера болезнь.
миозит тропический (myositis tropica) -- см. Пиомиозит тропический.
миозит эпидемический (myositis epidemica) -- см. Плевродиния эпидемическая.
миокард (myocardium, PNA, LNH, BNA, JNA; мио- + греч. kardia сердце; син. мышца сердечная) -- средний слой стенки сердца, образованный сократительными мышечными волокнами и атипичными волокнами, составляющими проводящую систему сердца.
миокардиодистрофия (myocardiodystrophia; миокард + дистрофия) -- общее название дистрофических поражений миокарда установленной этиологии. миокардиодистрофия катехоламиновая (m. catecholaminica) -- М., обусловленная токсическим действием адреналина и норадреналина при значительном увеличении их содержания в организме (напр., при феохромоцитоме); проявляется болями в области сердца, тахикардией, экстрасистолией. миокардиодистрофия климактерическая (m. climacterica) -- М., обусловленная нарушением секреции женских половых гормонов при климактерическом синдроме; проявляется длительными болями в области сердца. миокардиодистрофия нейроэндокринная (m. neuroendocrinica) -- М., наблюдающаяся иногда у больных с тяжелыми неврозами, сопровождающимися аффектом тревоги, и, по-видимому, связанная с гиперпродукцией адреналина. миокардиодистрофия токсико-химическая (m. toxicochemica) -- М., возникающая при воздействии на миокард ряда токсических веществ (напр., соединений фосфора, окиси углерода); в зависимости от вида токсического вещества и его дозы может варьировать от незначительных обратимых дистрофических нарушений до очаговых некрозов миокарда с исходом в токсико-химический миокардиосклероз.
миокардиосканирование (миокард + сканирование; син. миокардиосканография) -- радиоизотопное сканирование миокарда.
миокардиосканография -- см. Миокардиосканирование.
миокардиосклероз (myocardiosclerosis; миокард + склероз) -- см. Кардиосклероз.
миокардиосклероз токсико-химический (myocardiosclerosis toxicochemica) -- кардиосклероз, являющийся исходом токсико-химической миокардиодистрофии.
миокардиофиброз (myocardiofibrosis; миокард + лат. fibra волокно + -оз) -- кардиосклероз, характеризующийся образованием волокнистой соединительной ткани, расположенной в миокарде диффузно или в виде крупных очагов.
миокардит (myocarditis; миокард + -ит) -- воспаление миокарда; проявляется признаками нарушения его сократимости, возбудимости и проводимости. миокардит аллергический (m. allergica) -- М., в патогенезе которого участвуют аллергические механизмы. миокардит бруцеллезный (m. brucellosa) -- диффузный, реже очаговый М., возникающий как осложнение тяжелых форм бруцеллеза. миокардит брюшнотифозный (m. abdominotyphosa) -- М., возникающий как осложнение брюшного тифа, чаще в конце второй недели болезни; морфологически характеризуется клеточной инфильтрацией межмышечной соединительной ткани с образованием брюшнотифозных гранулем. миокардит вирусный (m. viralis) -- M., вызываемый вирусами (напр., вирусом Коксаки). миокардит гигантоклеточный (m. gigantocellularis) -- М., характеризующийся прогрессирующим распадом мышечных волокон и наличием в строме миокарда многоядерных гигантских клеток. миокардит гранулематозный (m. granulomatosa) -- М., характеризующийся образованием гранулем. миокардит грибковый (m. fungina) -- М., вызываемый паразитическими грибками. миокардит диффузный (m. diffusa) -- М., при котором поражается весь миокард; обычно проявляется выраженной сердечной недостаточностью. миокардит интерстициальный (m. interstitialis) -- М., при котором преимущественно поражается межуточная ткань миокарда. миокардит интерстициальный пролиферативный (m. interstitialis proliferativa) -- М. и. с преобладанием пролиферативных изменений. миокардит интерстициальный экссудативный (m. interstitialis exsudativa) -- М. и. с преобладанием экссудативных изменений. миокардит инфекционно-аллергический (m. infectiosa allergica) -- М., развивающийся как проявление общей аллергической реакции организма на инфекцию. миокардит инфекционный (m. infectiosa) -- М., вызванный внедрившимися в миокард патогенными микроорганизмами. миокардит Коксаки -- инфекционный М., вызываемый вирусом Коксаки и характеризующийся развитием острой сердечной недостаточности; возникает преимущественно у детей раннего возраста. миокардит лучевой (m. radialis) -- M., обусловленный воздействием ионизирующего излучения на область сердца. миокардит очаговый (m. focalis) -- M., при котором поражены ограниченные участки миокарда; проявляется нарушениями ритма и проводимости соответственно локализации воспалительных изменений. миокардит поствакцинальный (m. postvaccinalis) -- М., возникающий как очень редкое осложнение после введения в организм живой вакцины. миокардит саркоидозный (m. sarcoidosica; син. миокардоз саркоидный -- нрк) -- М. при саркоидозе, характеризующийся образованием гранулем, склонных к распаду, сопровождающемуся вторичным воспалением. миокардит сифилитический (m. syphilitica) -- М. в третичном периоде сифилиса, обусловленный образованием в миокарде гумм. миокардит сыпнотифозный (m. exanthematotyphosa) -- интерстициальный М. у больных сыпным тифом, характеризующийся деструктивным тромбоваскулитом венечных сосудов с образованием гранулем. миокардит токсико-химический (m. toxicochemica) -- М., возникающий при тяжелом отравлении окисью углерода, фосфором и его соединениями или другими ядами. миокардит токсический (m. toxica) -- М., вызываемый токсинами возбудителей некоторых инфекционных болезней (дифтерия, брюшной тиф и др.). миокардит токсоплазмозный (m. toxoplasmotica) -- М. при остром токсоплазмозе, вызванный внедрением в миокард возбудителей болезни. миокардит трансплантационный (m. е transplantatione: син. Рапопорта трансплантационный миокардит) -- М., наблюдающийся в аллотрансплантированном сердце как проявление реакции отторжения. миокардит трипаносомный (m. trypanosomica) -- М. при американском трипаносомозе, обусловленный внедрением в миокард возбудителей болезни, вызывающих деструкцию нервных ганглиев. миокардит туберкулезный (m. tuberculosa) -- М., вызываемый внедрением в миокард микобактерий туберкулеза; возникает при генерализации инфекции в организме.
миокардит альтеративный (myocarditis alterativa) -- см. Миокардит деструктивный.
миокардит васкулярный (myocarditis vascularis; син. М. сосудистый) -- разновидность идиопатического миокардита, характеризующаяся поражением мелких артериальных ветвей: проявляется симптомами коронарной недостаточности.
миокардит деструктивный (myocarditis destructiva; син.: М. альтеративный, М. дистрофический, М. паренхиматозный) -- разновидность идиопатического М., характеризующаяся гибелью мышечных волокон без выраженных реактивных явлений со стороны соединительной ткани.
миокардит дистрофический (myocarditis dystrophica) -- см. Миокардит деструктивный.
миокардит злокачественный (myocarditis maligna) -- см. Миокардит идиопатический.
миокардит идиопатический (myocarditis idiopathica; син.: Абрамова -- Фидлера миокардит, миокардит злокачественный, миокардит изолированный межуточный острый, Фидлера миокардит) -- болезнь неясной этиологии, характеризующаяся возникновением миокардита с сердечной недостаточностью, нарушениями ритма и проводимости, внутрисердечным тромбообразованием и эмболизацией артерий большого круга кровообращения.
миокардит изолированный межуточный острый (myocarditis isolata interstitialis acuta) -- см. Миокардит идиопатический.
миокардит паренхиматозный (myocarditis parenchymatosa) -- см. Миокардит деструктивный.
миокардит сосудистый (myocarditis vascularis) -- см. Миокардит васкулярный.
миокардоз (нрк; myocardosis; миокард + -оз) -- общее название различных по этиологии, патогенезу и морфологической картине поражений миокарда, наблюдающихся при системных болезнях (коллагенозы, дис- и парапротеинемия, саркоидоз и др.); в зависимости от характера болезни относятся к миокардитам или миокардиодистрофиям.
миокардоз саркоидный (нрк) -- см. Миокардит саркоидозный.
миокардоз склеродермический (myocardosis sclerodermica) -- миокардиодистрофия при системной склеродермии, характеризующаяся отеком, мукоидным набуханием стромы миокарда, дистрофическими изменениями мышечных волокон и разрастанием рыхлой соединительной ткани.
миокимия (myokymia; мио- + греч. kyma волна, волнение; син. псевдофасцикуляция) -- гиперкинез, характеризующийся постоянными или транзиторными сокращениями пучка мышечных волокон, не приводящими к перемещению сегмента конечности; обусловлен изменениями возбудимости мотонейронов передних рогов спинного мозга или мышечных волокон после сильного мышечного напряжения, переутомления, при засыпании, а также при некоторых патологических состояниях (анемии, инфекционных болезнях, гипертиреозе, неврозах).
миокиназа -- фермент класса трансфераз (КФ 2.7.4.3), катализирующий реакцию взаимопревращения адениновых нуклеотидов (АТФ, АДФ и АМФ) в мышечной ткани; определение активности М. в крови и мышцах имеет диагностическое значение.
миоклонические тельца (син. Лафоры тельца) -- шаровидные внутриклеточные включения у больных миоклонус-эпилепсией, локализующиеся преимущественно в ганглиозных клетках пред- и центральных извилин коры головного мозга, зубчатых ядер мозжечка, таламуса, черного вещества, а также в клетках миокарда, печени, почек и надпочечников.
миоклония (myoclonia: мио- + греч. klonos беспорядочное движение) -- гиперкинез, характеризующийся быстрыми клоническими подергиваниями мышц или их отдельных пучков, возникающими как в покое, так и при движениях, но исчезающими во сне. миоклония велопалатинная (m. velopalatina; анат. velum palatinum небная занавеска; син. нистагм мягкого неба) -- ритмическая М. мышц мягкого неба, глотки и языка. миоклония действия -- М., возникающая у больного в начале любого проявления мышечной активности. миоклония интенционная -- М. действия, возникающая при произвольных движениях. миоклония позы -- М. действия, возникающая при попытке принять какую-либо позу. миоклония постуральная (итал. postura поза) -- М. действия, возникающая при попытке сохранить нормальное положение тела. миоклония ритмическая (m. rhythmica; син. миоритмия) -- М., локализованная в определенных мышцах, характеризующаяся волнообразными подергиваниями с постоянным ритмом.
миоклонус глазной (myoclonus ocularis; мио- + греч. klonos беспорядочное движение) -- см. Опсоклонус.
миоклонус-эпилепсия (син. эпилепсия миоклоническая) -- наследственная семейная болезнь, проявляющаяся гл. обр. сочетанием миоклоний с эпилептическими припадками, быстро наступающим слабоумием; начинается в детском возрасте; наследуется по аутосомно-рецессивному типу.
миолиз (myolysis; мио- + греч. lysis разложение, растворение; син. миоцитолиз) -- расплавление (растворение) некротизированных мышечных волокон (мышечных клеток).
миолипома (myolipoma; мио- + липома) -- липома, в структуре которой имеются гладкие мышечные волокна.
миология (myologia; мио- + греч. logos учение, наука) -- раздел анатомии, изучающий строение мышечной системы.
миома (myoma; ми- + -ома) -- доброкачественная опухоль, происходящая из мышечной ткани.
миома злокачественная (myoma malignum) -- см. Миосаркома.
миома из миобластов -- см. Миобластома зернисто-клеточная.
миомаляция (myomalacia; мио- + греч. malakia мягкость; син. размягчение мышц) -- ферментативное расплавление некротизированных мышц.
миомер (myomerus; мио- + греч. meros часть) -- см. Миотом.
миометрий [myometrium, PNA, LNH, JNA; tunica muscularis (uteri), PNA, BNA; мио- + греч. metra матк гладкими мышечными клетками, между пучками которых находится рыхлая соединительная ткань, богатая эластическими волокнами.
миомэктомия (myomectomia; миома + эктомия) -- хирургическая операция: удаление узлов миомы матки.
мион (myonum, LNH; греч. mys, myos мышца) -- поперечнополосатое мышечное волокно в совокупности с его базальной оболочкой, кровеносными и лимфатическими капиллярами и нервным аппаратом.
миопатия (myopathia; мио- + греч. pathos страдание, болезнь) -- общее название ряда наследственных болезней мышц, обусловленных нарушением сократительной способности мышечных волокон и проявляющихся мышечной слабостью, уменьшением объема активных движений, снижением тонуса, атрофией, иногда псевдогипертрофией миопатия врожденная (m. congenita) -- М., проявляющаяся с рождения и характеризующаяся грубой атрофией мышц туловища и конечностей, деформацией суставов, отсутствием сухожильных рефлексов и активных движений; наследуется по аутосомно-рецессивному типу. миопатия врожденная непрогрессирующая (m. congenita non progressiva) -- см. Миопатия немалиновая. миопатия Гоффманна -- см. Гоффманна миопатия. миопатия Грефе -- см. Миопатия офтальмоплегическая. миопатия немалиновая (греч. nema нить; син.: М. врожденная непрогрессирующая, М. нитеобразная) -- М., характеризующаяся структурным изменением мышечных волокон (скопление нитеобразных структур, эозинофильных и кристаллических включений в саркоплазме) и нарушением их сократительной способности; отличается стационарным или медленно прогрессирующим течением; наследуется по аутосомно-рецессивному типу. миопатия нитеобразная (m. filiformis) -- см. Миопатия немалиновая. миопатия офтальмоплегическая (m. ophthalmoplegica; син. Грефе миопатия) -- М., характеризующаяся поражением глазодвигательных мышц, часто с вовлечением в патологический процесс мышц лица, глотки, языка, плечевого пояса; наследуется по аутосомно-рецессивному типу. миопатия плече-лопаточно-лицевая (m. brachioscapulofacialis; син. Ландузи -- Дежерина форма миопатии) -- М., характеризующаяся атрофией мышц лица (миопатическое лицо) и плечевого пояса (симптомы крыловидных лопаток, свободных надплечий) с последующим поражением других групп мышц туловища и конечностей; отличается медленным течением с длительным сохранением двигательных функций; наследуется по аутосомно-доминантному миопатия поздняя дистальная наследственная (m. tarda distalis hereditaria) -- см. Веландера форма миопатии. миопатия прогрессирующая (m. progressiva; син. дистрофия мышечная прогрессирующая) -- М., характеризующаяся неуклонным нарастанием мышечной слабости, приводящей к полной обездвиженности. миопатия псевдогипертрофическая (m. pseudohypertrophica; син.: Дюшенна псевдогипертрофическая миопатия, Дюшенна форма миопатии) -- М., характеризующаяся диффузной атрофией мышц, псевдогипертрофией икроножных мышц, утиной походкой, нередко сниженным интеллектом, эндокринными расстройствами (синдром Иценко -- Кушинга, адипозогенитальная дистрофия); развивается в первые годы жизни, неуклонно прогрессирует и быстро приводит к обездвиженности: наследуется по рецессивному, сцепленному с X-хромосомой типу. миопатия Х-хромосомная доброкачественная (син. Беккера форма миопатии) -- М., по своим проявлениям сходная с псевдогипертрофической М., но характеризующаяся более доброкачественным течением; наследуется по рецессивному, сцепленному с X-хромосомой типу (болеют только лица мужского пола). миопатия Эрба -- Рота -- см. Миопатия юношеская. миопатия юношеская (m. juvenilis; син.: атрофия мышечная юношеская, Эрба болезнь, Эрба ювенильная форма миопатии, Эрба -- Рота миодистрофия, Эрба -- Рота миопатия) -- М., начинающаяся в детском или юношеском возрасте и характеризующаяся атрофией мышц плечевого и тазового пояса: отличается медленным, неуклонно прогрессирующим течением; наследуется по аутосомно-рецессивному типу.
миопатия метаболическая (myopathia metabolica) -- синдром, клинически сходный с миопатией, развивающийся при некоторых нарушениях обмена веществ, напр. при гликогенозах.
миопатия эндокринная (myo pathia endocrinica) -- синдром, клинически сходный с миопатией, развивающийся при некоторых нарушениях эндокринной системы (напр., при гипер- и гипотиреозе, акромегалии, аддисоновой болезни), а также при лечении кортикостероидами.
миопический конус (conus myopicus; син.: задний конус, конус) -- обнаруживаемое при офтальмоскопии серповидное образование на глазном дне, прилежащее непосредственно к краю диска зрительного нерва; наблюдается при близорукости в связи с растяжением склеры и атрофией сетчатки и сосудистой оболочки вблизи диска.
миопия (myopia греч. myops щурящий глаза, близорукий, от myo закрывать, смыкать + ops, opos глаз) -- см. Близорукость. миопия рабочая -- см. Близорукость профессиональная.
миоплегия пароксизмальная семейная (myoplegia paroxysmalis familiaris; мио- +греч. plege удар, поражение) -- см. Паралич пароксизмальный.
миорелаксанты (myorelaxantia; мио- + лат. relaxans, relaxantis ослабляющий, от relaxo ослаблять, распускать) -- лекарственные средства, снижающие тонус скелетной мускулатуры с уменьшением двигательной активности вплоть до полного обездвиживания. миорелаксанты периферического действия -- см. Курареподобные средства. миорелаксанты центрального действия -- М., нарушающие передачу возбуждения в отделах ц. н. с., участвующих в регуляции мышечного тонуса (мианезин, мепротан и др.).
миоритмия (myorhythmia; мио- + ритм) -- см. Миоклония ритмическая.
миосаркома (myosarcoma; мио- + саркома; син. миома злокачественная) -- злокачественная опухоль, исходящая из мышечной ткани.
миосателлитоцит (myosatellitorytus, LNH; мио- + лат. satelles, satellitis спутник + гист. cytus клетка) -- одноядерная камбиальная клетка, прилежащая к поверхности поперечнополосатых мышечных волокон и находящаяся под сарколеммой.
миосидероз (myosiderosis; мио- + греч. sideros железо + -оз) -- отложение железосодержащих пигментов в мышцах, чаще в строме миокарда; наблюдается при кровоизлияниях, внутрисосудистом гемолизе и гемохроматозе.
миосимпласт (myosymplastus, LNH; мио- + симпласт) -- многоядерная структура, возникающая в результате слияния многих саркобластов в ходе развития скелетной мышечной ткани; из М. формируются мышечные трубочки, а затем и мышечные волокна.
миосклероз (myosclerosis; мио- + склероз; син. миофиброз) -- разрастание соединительной ткани в мышцах, проявляющееся их уплотнением.
миостатика (мио- + греч. statikos останавливающий, устанавливающий) -- совокупность механизмов двигательной системы, обеспечивающих мышечный тонус, необходимый для поддержания положения тела в пространстве как в покое, так и при движениях.
миотендинит (myotendinitis; мио- + анат. tendo, tendinis сухожилие + -ит) -- воспалительно-дистрофический процесс в сухожилии и мышце в месте их соединения; наблюдается, напр., после травмы.
миотенолиз (myotenolysis: мио- + греч. tenon сухожилие + lysis развязывание, освобождение) -- хирургическая операция: освобождение мышц и сухожилий из рубцов при сухожильных и миогенных контрактурах.
миотические средства (miotica; греч. meiosis уменьшение) -- лекарственные средства, вызывающие сужение зрачка (антихолинэстеразные средства, M-холиномиметические средства).
миотом (myotomus, LNE; мио- + греч. tomos отрезок, пластинка, слой; син.: миомер, мышечная пластинка, мышечный сегмент) -- слой клеток, расположенный между дерматомом и склеротомом в средней части сомита; из М. развивается скелетная мускулатура.
миотомия (myotomia; мио- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение мышцы.
миотоническая реакция (мио- + греч. tonos напряжение) -- реакция мышцы на механическое или электрическое раздражение, характеризующаяся длительным сильным сокращением и медленным последующим расслаблением.
миотония (myotonia; мио- + греч. tonos напряжение) -- патологическое состояние мышц, выражающееся в резком затруднении расслабления после их сильного сокращения.
миотония врожденная (myotonia congenita; син.: Томсена болезнь, Томсена миотония) -- наследственная болезнь, характеризующаяся сочетанием миотонии с гипертрофией мышц; наследуется по аутосомно-доминантному типу.
миотония дистрофическая (myotonia dystrophica; син.: дистрофия миотоническая, Куршманна -- Баттена -- Штейнерта болезнь, Штейнерта -- Баттена болезнь) -- наследственная болезнь, характеризующаяся миотонией, атрофией мышц, половых желез, ранней катарактой, в некоторых случаях психической деградацией; наследуется по аутосомно-доминантному типу.
миотония Томсена -- см. Миотония врожденная.
миотонометр (мио- + тонометр; син. тензиометр мышечный) -- прибор для измерения мышечного тонуса.
миотонометрия (мио- + тонометрия) -- метод исследования функционального состояния мышц путем измерения их тонуса.
миотуба (myotubulus, LNH; мио- + лат. tuba труба, трубка) -- см. Мышечная трубочка.
миофасцит (myofascitis; мио- + фасция + -ит) -- воспаление мышцы и фасции в месте их соединения; проявляется болью, усиливающейся при нагрузке; наблюдается при артрозах и некоторых других заболеваниях мышц и суставов. миофасцит профессиональный (m. professionalis) -- М. преимущественно верхних конечностей, возникающий в результате систематического перенапряжения мышц в процессе трудовой деятельности.
миофибрилла (myofibrilla, LNH; мио- + фибриллы) -- сократимая структура мышечных тканей, состоящая из макромолекул сократительных мышечных белков.
миофибрилломер (myofibrillomerus; миофибрилла + греч. meros часть) -- см. Саркомер.
миофибриллярное поле (area myofibrillaris, LNH; син.: Конгейма поле, мышечный столбик) -- участок на поперечном срезе поперечнополосатого мышечного волокна, соответствующий пучку миофибрилл.
миофибриллярный диск -- общее название изотропных и анизотропных дисков поперечнополосатого мышечного волокна.
миофиброз (myofibrosis; мио- + фиброз) -- см. Миосклероз.
миофиламент (myofilamentum, LNH; мио- + лат. filamentum нить) -- общее название протофибрилл, входящих в состав миофибрилл; способен сокращаться, при этом смещается по межфибриллярным промежуткам. миофиламент толстый (m. crassum, LNH) -- М., состоящий из миозина, имеющий толщину около 10 нм. миофиламент тонкий (m. tenue, LNH) -- М., состоящий из актина, имеющий толщину около 5 нм.
миофосфорилазная недостаточность -- см. Гликогеноз V типа.
миофосфофруктокиназная недостаточность -- см. Гликогеноз VIII типа.
миоцит (myocytus, LNH; мио- + гнет. cytus клетка) -- одноядерная мышечная клетка, являющаяся структурно-функциональной единицей мышечной ткани. миоцит гладкий (m. glaber) -- CM. Клетка мышечная гладкая. миоцит радужки (m. iridicus, LNH) -- общее название М. дилататора и сфинктера зрачка. миоцит сердечный (m. cardiacus, LNH; син. кардиомиоцит) -- М., входящий в состав миокарда. миоцит сердечный проводящий (m. conducens cardiacus, LNE; син. Пуркинье волокно) -- атипичный сердечный М., бедный миофибриллами и богатый саркоплазмой, входящий в состав образований проводящей системы сердца.
миоцитолиз (myocytolysis; миоцит + греч. lysis разложение, растворение) -- см. Миолиз.
миоэндокардит (myoendocarditis) -- сочетанное воспаление миокарда и эндокарда.
миоэндокардит фиброэластический (myoendocarditis fibroelastica) -- см. фиброэластоз субэндокардиальный.
миоэпикардиальная пластинка (primordium epimyocardiale, LNE) -- парный утолщенный участок висцерального листка спланхнотомов у зародышей позвоночных и человека, представляющий собой зачаток миокарда и эпикарда.
миоэпителиома (myoepithelio та: мио- + эпителий -- -ома) -- доброкачественная опухоль из миоэпителиоцитов.
миоэпителиоцит (myoepitheliocytus, LNH; мио- + эпителий + гист. cytus клетка; син.: клетка корзинчатая, клетка миоэпителиальная) -- клетка эктодермального происхождения, входящая в состав секреторных отделов потовых, молочных и слюнных желез, содержащая в цитоплазме миофибриллы и способная к сокращению.
миоэстезиометр (мио- + эстезиометр) -- прибор для исследования болевой чувствительности мышц при сдавливании, представляющий собой циркуль, на одной из ножек которого укреплен барестезиометр; разработан В. М. Бехтеревым.
мирацидий (греч. meirakidion маленький ребенок) -- стадия жизненного цикла трематод, образующаяся из попавшего в воду яйца и представляющая собой покрытую ресничками подвижную личинку.
миринг- (миринго-; лат. myringa барабанная перепонка) -- составная часть сложных слов, означающая "относящийся к барабанной перепонке".
мирингит (myringitis; миринг- + -ит) -- воспаление барабанной перепонки. мирингит буллезно-геморрагический (m. bullosohaemorrhagica) -- М., характеризующийся появлением наполненных кровью темно-красных пузырьков на барабанной перепонке и прилегающих участках наружного слухового прохода; наблюдается при вирусных болезнях, чаще при гриппе. мирингит гранулезный (m. granulosa; син. М. зернистый) -- вяло протекающий гнойный М., характеризующийся инфильтрацией барабанной перепонки, расширением ее сосудов и появлением на ней грануляций. мирингит зернистый (m. granulosa) -- см. Мирингит гранулезный.
миринго- см. Миринг-.
мирингопластика (myringoplastica; миринго- + пластика) -- хирургическая операция: закрытие дефекта барабанной перепонки трансплантатом.
миринготомия (myringotomia; миринго- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение двух задних квадрантов барабанной перепонки на всем их протяжении; применяется при скоплении жидкости в полости среднего уха.
мирингэктомия (истор.; myringectomia; миринг- + эктомия) -- хирургическая операция: удаление барабанной перепонки.
Миро операция (J. Mirault, 1796--1879, франц. хирург) -- пластическая операция: устранение врожденной односторонней расщелины верхней губы перемещением лоскута из края ее наружной части.
Миротворцева имплантация мочеточника (С. Р. Миротворцев, 1878--1949, сов. хирург; син. Несбита имплантация мочеточников) -- хирургическая операция: наложение анастомоза между мочеточниками и толстой кишкой, при которой конец мочеточника рассекают продольно, подшивают к краям раны кишки и с помощью погружных швов окутывают тканями кишечной стенки.
миртовидные сосочки (carunculae myrtiformes) -- отдельные участки мягких тканей в виде сосочков, остающиеся в месте прикрепления девственной плевы после окончательного ее разрушения при родах.
Миршана симптом (Mirchamp) -- усиленное болезненное выделение слюны после смазывания языка слабым раствором уксуса у больных эпидемическим паротитом.
миссенс-мутация (англ. приставка mis-, означающая "неправильный, ошибочный" + sense смысл, направление) -- мутация, приводящая к подстановке несоответствующей аминокислоты в полипептидную цепь.
Митбрейта аппарат-сандалия (И. М. Митбрейт, род. в 1922 г., сов. ортопед) -- приспособление для устранения молоткообразной деформации пальцев стопы в виде открытого башмачка со стелькой, в прорези которой в области межпальцевых промежутков проведен пелот, сгибающий деформированные пальцы и прижимающий их к стельке.
Митбрейта доступ (И. М. Митбрейт) -- правосторонний внебрюшинный доступ к межпозвоночному диску между V поясничным и I крестцовым позвонками, при котором диск обнажают ниже бифуркации аорты в промежутке между общими подвздошными артериями; предложен для оперативного лечения спондилолистеза.
митогенетические лучи (митоз + греч. -genes порождающий) -- ультрафиолетовое излучение очень малой интенсивности, испускаемое растительными и животными тканями и стимулирующее клеточное деление, на чем основано обнаружение М. л.
митоз (mitosis; греч. mitos нить; син.: деление митотическое, деление непрямое, кариокинез) -- основная форма клеточного деления, сущность которой заключается в равномерном распределении хромосом между дочерними клетками; при некоторых патологических процессах течение митоза нарушается. митоз абортивный (m. abortiva) -- патологический М., в ходе которого хромосомы преждевременно деспирализуются или подвергаются пикнозу. митоз аномальный (m. anomalis) -- см. Митоз патологический. митоз асинхронный (m. asynchronica) -- патологический М., при котором разные ядра в многоядерной клетке начинают делиться неодновременно. митоз атипический (m. atypica) -- см. Митоз патологический. митоз колхициновый (m. colchicinica; син. К-митоз) -- патологический М., характеризующийся остановкой в прометафазе вследствие частичной или полной дезорганизации митотического аппарата; возникает при различных патологических процессах (особенно в злокачественных опухолях) или в результате воздействия некоторых ядов (напр., колхицина). митоз многополюсный (m. multipolaris; син.: М. мультиполярный, М. полицентрический) -- патологический М., характеризующийся образованием нескольких полюсов и веретен деления и неравномерным распределением хромосом между дочерними клетками; обусловлен аномалией репродукции центриолей. митоз моноцентрический (m. monocentrica) -- см. Митоз однополюсный. митоз мультиполярный (m. multipolaris) -- см. Митоз многополюсный. митоз однополюсный (m. monopolaris; син.: М. моноцентрический, М. униполярный) -- патологический М., обусловленный нарушением разделения центриолей с образованием только одного полюса, в результате чего хромосомы не расходятся, а формируют одно полиплоидное ядро. митоз патологический (m. pathologica; син.: М. аномальный, М. атипический) -- общее название форм М., при которых наблюдаются какие-либо отклонения от нормального процесса деления ядра; при малигнизации опухоли в ней значительно возрастает частота М. п. митоз полицентрический (m. polycentrica) -- см. Митоз многополюсный. митоз униполярный (m. unipolaris) -- см Митоз однополюсный.
К-митотический агент -- см. Яд статмокинетический.
митотический индекс -- показатель митотической активности ткани или культуры ткани, представляющий собой число делящихся путем митоза клеток из 1000 изученных на гистологическом препарате.
митотический цикл -- совокупность периодически повторяющихся процессов, протекающих в клетке при подготовке и осуществлении митоза.
митохондриальная мембрана (membrana mitochondrialis) -- оболочка, покрывающая митохондрию; различают наружную и внутреннюю М. м., между которыми имеется щелевидное пространство.
митохондриальные гребешки (cristae mitochondriales; син. кристы митохондрий) -- складки внутренней митохондриальной мембраны, выступающие в щелевидное пространство между наружной и внутренней мембранами и образующие перегородки, в которых локализованы дыхательные ферменты.
митохондриальный матрикс (matrix mitochondrialis) -- мелкозернистое вещество, заполняющее пространство между митохондриальными гребешками и содержащее рибосомы и нити ДНК.
митохондрия (mitochondria; греч. mitos нить + chondrion зернышко) -- органоид растительных и животных кочеток, содержащий ферменты системы переноса электронов и окислительного фосфорилирования, участвующие в генерации и аккумуляции энергии.
митрализация аортального порока (анат. valva mitralis митральный клапан) -- возникновение у больного аортальным пороком сердца относительной недостаточности левого предсердно-желудочкового (митрального) клапана в результате дилатации левого желудочка и растяжения фиброзного кольца.
митральная недостаточность (insufficientia mitralis) -- см. Недостаточность левого предсердно-желудочкового клапана.
митральное отверстие -- см. Предсердно-желудочковое отверстие левое.
митральный (mitralis; анат. valva mitralis митральный клапан, от греч. mitra митра, головной убор) -- относящийся к предсердно-желудочковому (митральному) клапану сердца.
Митчелла болезнь (S. W. Mitchell, 1829--1914, амер. невропатолог) -- см. Эритромелалгия.
Митчелла способ (истор.; S. W. Mitchell) -- метод лечения неврозов, основанный на частом приеме (8--9 раз в день) небольших порций высококалорийной пищи.
MIF (англ. migration ingibition factor) -- см. Фактор торможения миграции макрофагов.
мифомания (mythomania; греч. mythos вымысел, сказание, миф + мания) -- см. фантазирование истерическое.
мифофобия (mythophobia; греч. mythos вымысел, сказание, миф + фобия) -- навязчивый страх -- боязнь неправильного или искаженного изложения фактов, проявляющаяся длительным и тягостным выбором слов и выражений.
Михайлова проба (Ф. А. Михайлов, род. в 1897 г., сов. фтизиатр) -- см. Михайлова реакция.
Михайлова реакция (Ф. А. Михайлов: син. Михайлова проба) -- метод диагностики ряда инфекционных болезней (туберкулеза, актиномикоза и др.) и эхинококкоза, основанный на увеличении количества эозинофильных гранулоцитов в периферической крови после введения больному небольшой дозы специфического аллергена.
Михаловского -- Модельского пиелокаликопластика (греч. pyelos лоханка + анат. calyces renales почечные чашки + пластика; Е. Michalowski, совр. польский уролог; Modelski, польский уролог) -- хирургическая операция: образование соустья между чашечкой и лоханкой при гидронефрозе.
Михаловского -- Модельского уретропластика (Е. Michalowski; Modelski) -- хирургическая операция: пластика мужского мочеиспускательного канала при сужениях его переднего отдела путем циркулярного разреза и смещения книзу кожи полового члена, продольного рассечения измененной передней части мочеиспускательного канала и формирования нового подкожного канала на катетере.
Михаэлиса аппарат (истор.; L. Michaelis, 1875--1949, нем. биохимик) -- комплект для определения концентрации водородных ионов колориметрическим методом, состоящий из простейшего колориметра и набора эталонов -- пробирок с жидкостью, окрашенной индикаторами.
Михаэлиса ромб (С. A. Michaelis, 1798--1848, нем. гинеколог) -- см. Крестцовый ромб.
Михельсона невротическая алопеция -- см. Алопеция невротическая.
Михельсона трупный хрящ (Н. М. Михельсон, 1883--1963, сов. хирург) -- трупный хрящ, хранящийся в растворе Рингера; применяется для ринопластики и ларингопластики.
Михельсона -- Терновского операция (А. И. Михельсон, 1902--1973, сов. уролог; С. Д. Терновский, 1896--1960, сов. хирург) -- хирургическая операция при экстрофии мочевого пузыря, заключающаяся в имплантации мочевого пузыря с окружающей клетчаткой в сигмовидную кишку.
мицелий (греч. mykes гриб; син. грибница) -- вегетативное тело гриба, состоящее из сплетения тончайших нитей (гифов).
мицет-, -- см. Мик-.
мицетизм (mycetismus; греч. mykes гриб) -- пищевое отравление, вызванные употреблением в пищу ядовитых высших грибов.
мицето- -- см. Мик-.
мицетология (мицето- + греч. logos учение, наука) -- см. Микология.
мицетома (mycetoma; мицет- + -ома) -- см. Стопа мадурская.
мицетома аспергиллезная (mycetoma aspergillosicum) -- см. Аспергиллома.
Мицкевича шов (Л. Д. Мицкевич, сов. офтальмолог) -- способ наложения швов на край раны века в промежутке между его передним и задним краями с захватом части поврежденного хряща в 2--3 мм от края раны; применяется при блефаропластике.
Мицуды антиген (К. Mitsuda, японский врач 20 в.) -- см. Лепромин.
Мицуды реакция (К. Mitsuda) -- см. Лепроминовая проба.
Мишеля скобки (G. Michel, 1875--1937, франц. хирург) -- см. Скобки металлические.
мишень в лучевой терапии -- орган или его определенный участок, подлежащий облучению с лечебной целью.
Мишера бородавчатая перфорирующая внутрисосочковая эластома (G. Miescher, 1887--1961, швейц. дерматолог) -- см. Кератоз фолликулярный серпигинозный.
Мишера синдром (G. Miescher, 1887--1961, швейц. дерматолог) -- 1) наследственная болезнь, характеризующаяся сочетанием acanthosis nigricans, сахарного диабета, слабоумия, инфантилизма, cutis verticis gyrata, гипертрихоза и деформации зубов; 2) см. Мишера хейлит.
Мишера трубочки (J. F. Miescher, 1811--1887, швейц. патологоанатом) -- цисты саркоцист в мышечной ткани, имеющие вид продолговатых образований длиной до нескольких сантиметров, покрытых оболочкой и содержащих огромное количество трофозоитов паразита.
Мишера хейлит (G. Miescher, 1887--1961, швейц. дерматолог; син.: Мишера синдром, хейлит гранулематозный) -- болезнь неясной этиологии, характеризующаяся стойким воспалительным утолщением губ с образованием в толще их кожи мелких, резко отграниченных гранулем, состоящих из эпителиоидных клеток, лимфоцитов и небольшого количества гигантских клеток.
Мишера -- Шторка микробид (G. Miescher, 1887--1961, швейц. дерматолог; Н. Storck) -- см. Микробид геморрагический лейкокластический.
Мишера -- Шторка синдром (G. Miescher, 1887--1961, швейц. дерматолог; Н. Storck) -- см. Микробид геморрагический лейкокластический.
Мишкутина -- Яковлевой метод -- метод холодной стерилизации хирургических резиновых перчаток, заключающийся в помещении их на 6 часов в раствор следующего состава: 3 г карболовой кислоты, 20 г формалина и 15 г фенолята натрия на 1 л дистиллированной воды.
миэктомия (myectomia; ми- + эктомия) -- 1) хирургическая операция: иссечение мышцы; 2) в офтальмологии -- хирургическая операция при косоглазии, заключающаяся в иссечении части волокон одной из наружных мыши глаза с целью ослабления ее действия.
миягаванеллы (Miyagawanellae; Y. Miyagawa, 1885--1959, японский микробиолог) -- см. Хламидии.
Миягавы тельца (Y. Miyagawa, 1885--1959, японский микробиолог) -- включения в клетках пораженных лимфатических узлов при паховом лимфогранулематозе, образованные хламидиями -- возбудителями болезни.
Миягавы -- Александровской метод (R. Miyagawa, японский нейрогистолог; М. М. Александровская, род. в 1905 г., сов. нейроморфолог) -- метод окраски микроглии для выявления ядер, тел и отростков клеток Ортеги, основанный на импрегнации срезов мозга аммиачным серебром.
младовегетарианцы -- вегетарианцы, употребляющие в пищу, кроме растительных продуктов, также молоко) молочные продукты и яйца.
младший врач -- должностное лицо медицинской службы воинской части, имеющее квалификацию врача и работающее под руководством начальника медицинского пункта части.
МЛД -- см. Доза смертельная минимальная.
млекопитающие (Mammalia) -- класс наиболее высокоорганизованных позвоночных животных, вскармливающих детенышей молоком; для М. характерны постоянная температура тела, наличие волосяного покрова, диафрагмы между грудной и брюшной полостями, молочных и потовых желез, слияние костей нижней челюсти, дифференциация зубов на резцы, клыки и моляры.
млечная линия -- см. Млечное поле.
млечная точка -- участок врастания эпидермиса млечного поля в подлежащую соединительную ткань, являющийся зачатком молочной железы.
млечная цистерна (cisternachyli, PNA, BNA, JNA; син.: Пеке цистерна, хилезная цистерна) -- веретенообразное или ампуловидное расширение в начале грудного протока; место впадения поясничных лимфатических стволов.
млечное поле (син. млечная линия) -- парное лентовидное утолщение эпидермиса у зародышей млекопитающих, расположенное на вентролатеральной поверхности тела от подмышечной ямки до паховой области; место образования млечных точек.
млечное пятно -- 1) (macula lactea, LNH) -- небольшое белесоватое пятно на поверхности сальника, представляющее собой скопление макрофагов; 2) общее название ограниченных разрастаний соединительной ткани в эпикарде, имеющих вид пятен молочно-белого цвета.
млечное тельце (corpusculum lacteum, LNH) -- верхушка лактоцита с жировыми включениями, отшнуровавшаяся от клетки в процессе ее секреции и поступившая в просвет альвеолы молочной железы.
млечный альвеолярный проточек (ductulus alveolaris lactifer, LNH; син. млечный ход) -- небольшой проток, посредством которого альвеола молочной железы открывается в млечный проток.
млечный проток (ductus lactifer, LNH) -- общее название протоков молочной железы, соединяющих альвеолы с млечными синусами.
млечный синус (sinus lactifer, LNH) -- расширение выводного протока молочной железы, служащее резервуаром, в котором скапливается молоко, выработанное в альвеолах.
млечный ход -- см. Млечный альвеолярный проточек.
мнемодермия (mnemoderinia; греч. mneme память, воспоминание + derma кожа) -- зуд, обусловленный самовнушением и возникающий, напр., при одном лишь воспоминании о кровососущих насекомых или перенесенной ранее чесотке.
мнемоника (греч. mnemonika искусство запоминания) -- система приемов, облегчающих запоминание путем образования искусственных ассоциаций.
мнемоскоп (истор.; греч. mneme память + skopeo смотреть) -- прибор, применявшийся для тренировки амблиопического глаза после восстановления его правильной фиксации.
мнимое кормление -- метод исследования условно-рефлекторного выделения желудочного сока в эксперименте, при котором животному предварительно, кроме наложения фистулы на желудок, производят эзофаготомию с образованием свища пищевода на шее, через который проглоченная пища поступает наружу.
мнительность -- повышенная склонность к тревожным опасениям по различным поводам, напр. в связи с состоянием собственного здоровья или здоровья близких.
многоводие (hydramnion; син. гидрамнион) -- избыточное количество околоплодных вод; наблюдается, напр., при воспалительных изменениях плаценты, гемолитической болезни плода.
многоножки (Myriapoda) -- класс типа членистоногих, объединяющий животных, тело которых состоит из головы и большого числа сходных по строению сегментов, несущих членистые ноги; включает ядовитых для человека тропических кивсяков и сколопендр.
многопалость (polydactylia) -- см. Полидактилия.
многоплодие -- см. Беременность многоплодная.
многопузырчатое тело -- см. Мультивезикулярное тельце.
множественные факторы -- см. Гены полимерные.
мобилизатор диафрагмального нерва (франц. mobiliser приводить в движение, мобилизовать) -- хирургический инструмент в виде ножа на штоке, помещенного в направляющую трубку с разъемной головкой; предназначен для выделения диафрагмального нерва в грудной полости и его рассечения.
мобилизация двенадцатиперстной кишки по Кохеру -- см. Кохера мобилизация двенадцатиперстной кишки.
мобилизация стремени (mobilisatio stapedis; франц. mobilisation, от лат. mobilis подвижный) -- хирургическая операция: восстановление подвижности анкилозированного стремени в окне преддверия; применяется при отосклерозе или адгезивном среднем отите. мобилизация стремени непрямая (m. stapedis indirecta) -- М. с., при которой усилие прикладывают к шейке, реже -- головке стремени или к наковальне-стременному суставу. мобилизация стремени прямая (m. stapedis directa) -- М. с., при которой усилие прикладывают к основанию стремени.
мобильность функциональная рецепторов (лат. mobilis подвижный) -- непрерывное изменение числа и возбудимости работающих рецепторов, обусловленное в основном влиянием на них со стороны ц. н. с.
Мобитца блокада (W. Mobitz, род. в 1889 г., нем. врач) -- см. Мобитца тип блокады.
Мобитца интерферирующая диссоциация (W. Mobitz) -- см. Интерферирующая диссоциация.
Мобитца синдром (W. Mobitz) -- парасистолия, обусловленная сочетанием двух конкурирующих ритмов сердца, источниками которых служат синусно-предсердный узел и область предсердно-желудочковой перегородки.
Мобитца тип блокады (W. Mobitz; син. Мобитца блокада) -- 1) атриовентрикулярная блокада, характеризующаяся наличием периодов Самойлова -- Венкебаха; 2) атриовентрикулярная блокада, характеризующаяся регулярным выпадением сокращений желудочков после определенного числа желудочковых комплексов при неменяющемся времени предсердно-желудочкового проведения.
Мовшовича признак (И. А. Мовшович, род. в 1923 г., сов. ортопед) -- 1) рентгенографически обнаруживаемый остеопороз нижнебоковых участков тел позвонков на вершине выпуклой стороны искривления позвоночника; признак прогрессирования сколиоза; 2) рентгенографически обнаруживаемое наличие в клиновидном позвонке двух ростковых зон при активном росте позвонка; признак прогрессирования деформации позвоночника.
могиграфия (mogigraphia; греч. mogis с трудом + grapho писать) -- см. Спазм писчий.
могилалия (mogilalia; греч. mogis с трудом + lalia речь) -- разновидность заикания, при котором затруднено произношение отдельных слогов.
МОД -- см. Минутный объем дыхания.
моделирование -- 1) построение и изучение моделей реально существующих предметов и явлений; 2) тщательная подгонка гипсовых повязок, зубных и других протезов к контурам соответствующей части тела.
моделировочные массы -- материалы, применяемые для изготовления гипсовых моделей зубных протезов.
модель (франц. modele образец, модель) в биологии -- объект (физический или биологический), способный имитировать существенные черты биологической системы (процесса), или математическое описание этой системы (процесса), используемое при исследовании ее закономерностей.
модель болезни -- воспроизведенные у лабораторного животного существенные черты определенной болезни человека.
Моделя среда (Л. М. Модель, 1888--1962, сов. микробиолог) -- жидкая синтетическая питательная среда для выращивания микобактерий туберкулеза, содержащая в качестве основных компонентов оксалат аммония и глицерин.
модификатор (франц. modificateur видоизменяющий, от лат. modificator соблюдающий меру, соизмеряющий) -- см. Ген-модификатор.
модификация (франц. modification видоизменение, от лат. modificatio установление меры, размера) в генетике -- ненаследственное изменение фенотипа организма, возникшее под влиянием определенных условий окружающей среды и носящее, как правило, приспособительный характер.
модификация опухоли антигенная -- изменение антигенной структуры опухолевых клеток при прогрессировании опухолевого роста, заключающееся в основном в утрате, изменении или маскировке некоторых антигенов: органных, тканевой совместимости, трансплантационных.
мозаик (франц. mosaique; син. химера) в генетике -- организм, у которого в результате соматической мутации (хромосомной или генной) часть клеток стала генетически отличаться от остальных клеток.
мозаицизм (франц. mosaique мозаика; син. мозаичность) -- наличие в организме двух или более типов генетически различающихся клеток.
мозаичная теория Гиса -- см. Гиса мозаичная теория.
мозаичность -- см. Мозаицизм.
мозг большой (cerebrum, PNA, BNA, JNA) -- часть головного мозга, состоящая из двух полушарий, соединенных посредством мозолистого тела, свода и передней спайки.
мозг головной (encephalon, PNA, BNA, JNA, LNH) -- орган ц. н. с., расположенный в полости черепа, регулирующий взаимоотношения организма с окружающей средой, управляя поведенческими реакциями и функциями организма.
мозг задний (metencephalon, PNA, BNA, JNA) -- отдел головного мозга, расположенный между продолговатым и средним мозгом; состоит из моста и мозжечка.
мозг зрительный (thalamencephalon) -- см. Мозг таламический.
мозг конечный (telencephalon, PNA, BNA, JNA) -- наиболее крупный отдел переднего мозга, состоящий из большого и обонятельного мозга.
мозг костный (medulla ossium, PNA, BNA, JNA) -- орган кроветворения, биологической защиты организма и костеобразования, расположенный в губчатом веществе костей и костномозговых полостях. мозг костный желтый (m. ossium flava: син. М. костный жировой) -- нефункционирующий М. к. диафизов трубчатых костей, имеющий желтый цвет, обусловленный наличием жировых клеток, содержащих липохромный пигмент: при значительных кровопотерях и некоторых других состояниях в М. к. ж. возникают очаги кроветворения. мозг костный жировой (m. ossium adiposa) -- см. Мозг костный желтый. мозг костный красный (m. ossium rubra) -- функционально активный М. к. позвоночника и плоских костей, имеющий темно-красный цвет.
мозг костный апластический (medulla ossium aplastica) -- костный мозг при угнетении кроветворения, характеризующийся резко уменьшенным числом кроветворных клеток.
мозг костный синий -- микроскопическая картина костного мозга при пернициозной анемии, характеризующаяся преобладанием в пунктате М. к. промегалобластов и базофильных мегалобластов.
мозг костный фиброзный (medulla ossium fibrosa) -- костный мозг, в котором кроветворная ткань замещена фиброзной, исходящей из эндоста; наблюдается при паратиреоидной остеодистрофии, остеомиелопоэтической дисплазии, некоторых формах лейкоза.
мозг малый -- см. Мозжечок.
мозг межуточный (diencephalon) -- см. Мозг промежуточный.
мозг обонятельный (rhinencephalon, BNA, JNA) -- часть конечного мозга, включающая обонятельную долю, а также поясную, парагиппокампальную и зубчатую извилины.
мозг передний (prosencephalon, PNA, BNA, JNA) -- отдел головного мозга, развивающийся из переднего мозгового пузыря; состоит из конечного и промежуточного мозга.
мозг продолговатый (medulla oblongata, PNA, BNA, JNA) -- отдел головного мозга, переходящий в спинной мозг.
мозг промежуточный (diencephalon, PNA, BNA, JNA; син. мозг межуточный) -- отдел переднего мозга, расположенный под мозолистым телом и сводом, связывающий полушария с мозговым стволом.
мозг ромбовидный (rhombencephalon, PNA, BNA, JNA) -- отдел головного мозга, развивающийся из заднего мозгового пузыря; состоит из заднего и продолговатого мозга.
мозг спинной (medulla spinalis, PNA, BNA, JNA) -- орган ц. н. с., расположенный в позвоночном канале: состоит из собственного сегментарного аппарата, функционирующего под контролем высших центров, и проводящих путей.
мозг средний (mesencephalon, PNA, BNA, JNA) -- отдел головного мозга, образующийся из среднего мозгового пузыря; состоит из пластинки крыши (четверохолмия) и ножек большого мозга.
мозг таламический (thalamencephalon, PNA, BNA; син. мозг зрительный) -- часть промежуточного мозга, состоящая из таламуса, эпиталамуса и метаталамуса.
мозговая оболочка (meninx; множественное число meninges) -- общее название соединительнотканных оболочек головного и спинного мозга. мозговая оболочка мягкая (pia mater: син. М. о. сосудистая) -- М. о., прилежащая непосредственно к веществу головного и спинного мозга и повторяющая рельеф их поверхности; состоит из рыхлой волокнистой соединительной ткани с большим количеством кровеносных сосудов, питающих мозг. мозговая оболочка паутинная (arachnoidea) -- М. о., расположенная между твердой и мягкой мозговыми оболочками; состоит из рыхлой волокнистой соединительной ткани и связана с мягкой М. о. соединительнотканными перекладинами, образующими систему ячеек субарахноидального пространства. мозговая оболочка сосудистая -- см. Мозговая оболочка мягкая. мозговая оболочка твердая (dura mater; син. пахименинкс) -- наружная М. о., состоящая из плотной волокнистой соединительной ткани, прилежащая в полости черепа к внутренней поверхности костей, а в позвоночном канале отделенная от поверхности позвонков рыхлой соединительной тканью эпидурального пространства.
мозговая трубка -- см. Нервная трубка.
мозговик -- см. Рак медуллярный.
мозговое вещество волоса (medulla pili, LNH) -- центральная часть волоса, состоящая из нескольких рядов ороговевших клеток неправильной формы.
мозговое вещество надпочечника (medulla suprarenalis, LNH) -- центральная часть надпочечника, состоящая из хромаффинных клеток, вырабатывающих катехоламины (адреналин и норадреналин).
мозговое вещество почки (medulla renis, LNH) -- часть почки, расположенная под корковым веществом и состоящая из прямых канальцев, нисходящих и восходящих частей петель юкстамедуллярных нефронов, конечных отделов собирательных трубок и сосочковых протоков.
мозговой валик -- см. Нервный валик.
мозговой конус (conus medullaris, PNA, BNA, JNA) -- отдел спинного мозга, расположенный в крестце, содержащий крестцовые и копчиковые сегменты и переходящий в конечную нить.
мозговой песок (acervulus cerebralis) -- скопления мелких слоистых телец в сосудистых сплетениях желудочков головного мозга, паутинной и твердой мозговых оболочках и шишковидном теле, образующиеся с возрастом вследствие дистрофического обызвествления.
мозговой придаток (hypophysis) -- см. Гипофиз.
мозговой пузырь (vesicula cerebralis, LNE) -- общее название расширений переднего конца нервной трубки, представляющих собой зачатки отделов головного мозга; различают задний, средний и передний М. п.
мозговой топограф -- см. Клонограф.
мозговые лучи -- см. Лучистая часть корковых долек.
мозговые пластинки таламуса (laminae medullares thalami, PNA, JNA, laminae medullares, BNA) -- прослойки белого вещества, разграничивающие отдельные группы ядер таламуса.
мозговые полоски четвертого желудочка (striae medullares ventriculi quarti, PNA; striae medullares, BNA, JNA; син. слуховые полоски) -- полоски белого вещества, идущие в ромбовидной ямке от латеральных узлов к срединной бороздке и разделяющие ямку на верхний и нижний треугольники; образованы мякотными нервными волокнами заднего улиткового ядра.
мозговые полосы -- два клеточных слоя, образующиеся из закладки серого вещества коры полушарий большого мозга на 4--5-м месяце внутриутробного развития; М. п. разделены слоем рыхло расположенных нейробластов.
Мозера симптом -- см. Гехта симптом.
Мозера шов (Н. Moser, род. в 1914 г., австрийский хирург) -- узловатый шов, накладываемый на рану брюшной стенки, проводимый в виде перекрещивающейся петли последовательно через кожу и клетчатку правого края раны, апоневроз и мышцы левого края, мышцы и апоневроз правого края, кожу и клетчатку левого края раны.
мозжечковая ножка верхняя (pedunculus cerebellaris superior, PNA; brachium conjunctivum, BNA, JNA; син. соединительное плечико) -- парный пучок нервных волокон, связывающий мозжечок со средним мозгом, содержащий волокна переднего спинно-мозжечкового и мозжечково-покрышечного пути; образует стенки IV желудочка.
мозжечковая ножка нижняя (pedunculus cerebellaris inferior, PNA; corpus restiforme, BNA, JNA; син. веревчатое тело) -- парный пучок нервных волокон, связывающий мозжечок с продолговатым мозгом, содержащий волокна заднего спинно-мозжечкового и оливо-мозжечкового проводящего пути, наружные дугообразные волокна от ядер задних канатиков продолговатого мозга и волокна, соединяющие преддверные ядра ромбовидной ямки с ядром шатра мозжечка.
мозжечковая ножка средняя (pedunculus cerebellaris medius, PNA; brachium pontis, BNA, JNA; син. плечико моста) -- парный пучок нервных волокон, связывающий мозжечок с мостом, содержащий волокна мостомозжечкового пути.
мозжечково-бугорный путь (tractus cerebellothalamicus) -- см. Мозжечково-таламический путь.
мозжечково-красноядерно-спинномозговой путь (tractus cerebellorubrospinalis; син. церебеллярно-руброспинальный путь) -- проекционный эфферентный нервный путь, связывающий мозжечок со спинным мозгом; состоит из мозжечково-красноядерного и красноядерно-спинномозгового пути.
мозжечково-красноядерный путь (tractus cerebellorubralis, PNA; tractus cerebellotegmentalis, BNA; tractus cerebellotegmentalis mesencephali, JNA; chh.: дентаторубральный путь, мозжечково-рубральный путь) -- проекционный нервный путь мозжечка, начинающийся в зубчатом ядре, проходящий в верхней мозжечковой ножке и заканчивающийся в красном ядре.
мозжечково-мостовой угол -- см. Мостомозжечковый угол.
мозжечково-оливный путь (tractus cerebelloolivaris, BNA: tractus dentatoolivaris, JNA) -- проекционный нервный путь мозжечка, идущий от зубчатого ядра мозжечка к оливе противоположной стороны.
мозжечково-рубральный путь (tractus cerebellorubralis) -- см. Мозжечково-красноядерный путь.
мозжечково-таламический путь (tractus cerebellothalamicus, PNA, BNA, JNA; tractus dentatothalamicus; син. мозжечково-бугорный путь) -- проекционный нервный путь мозжечка, начинающийся в зубчатом ядре, проходящий в верхней мозжечковой ножке и заканчивающийся в вентральных ядрах таламуса.
мозжечково-ядерный путь (tractus cerebellonuclearis, BNA; син. Русселя крючковидный пучок) -- проекционный нервный путь мозжечка, начинающийся от ядра шатра, огибающий верхнюю мозжечковую ножку и заканчивающийся в вестибулярных ядрах и ретикулярной формации мозгового ствола.
мозжечковый клубочек (glomerulus cerebellaris, LNH) -- синаптическая структура, образуемая моховидным волокном с дендритом зерновидного нейрона в зернистом слое коры мозжечка.
мозжечковый имитационный феномен -- чрезмерное сгибание ноги в коленном суставе на стороне поражения мозжечка при попытке больного с закрытыми глазами воспроизвести этой ногой положение другой, предварительно согнутой ноги.
мозжечковый намет (tentorium cerebelli) -- см. Палатка мозжечка.
мозжечок (cerebellum, PNA, BNA, JNA; син. мозг малый) -- отдел головного мозга, расположенный в задней черепной ямке под затылочными долями полушарий большого мозга; производное заднего мозгового пузыря; обеспечивает координацию движений и регуляцию мышечного тонуса.
мозолистое тело (corpus callosum, PNA, BNA, JNA) -- участок белого вещества головного мозга, расположенный в глубине продольной щели между полушариями большого мозга; содержит комиссуральные волокна, соединяющие новую кору обоих полушарий.
мозоль (clavus; син. омозолелость) в дерматологии -- ограниченный, резко очерченный болезненный участок гиперкератоза, образующийся в результате длительного механического раздражения.
мозоль водяная -- см. Дерматит буллезный артифициальный.
мозоль костная (callus) -- участок костной ткани, образующийся в месте нарушения целости кости и соединяющий ее отломки. мозоль костная внутренняя (с. internus) -- см. Мозоль костная эндостальная. мозоль костная избыточная (с. luxurians) -- чрезмерно разросшаяся костная мозоль, которая может оказывать неблагоприятное механическое воздействие на окружающие мягкие мозоль костная межуточная (с. intermedius) -- часть костной мозоли, расположенная между корковыми слоями костных отломков; развивается из гаверсовых каналов, частично из тканей наружной и внутренней костной М. мозоль костная паростальная (с. parostealis) -- М. к., образующаяся из мышц, окружающих кость. мозоль костная периостальная (с. periostealis) -- М. к., развивающаяся из клеток внутреннего слоя надкостницы. мозоль костная провизорная (с. provisionalis) -- первоначально образующаяся М. к., представляющая собой мягкую соединительнотканную спайку. мозоль костная эндостальная (с. endostealis; син. М. костная внутренняя) -- центральная часть М. к., развивающаяся из эндоста.
мозоль псориатическая (clavus psoriaticus) -- форма ладонно-подошвенного псориаза, характеризующаяся массивными гиперкератотическими наслоениями.
мозоль сердца (истор.) -- обширный рубец миокарда, возникающий в исходе инфаркта.
мозоль сифилитическая (clavus syphiliticus; син. сифилид гиперкератотический) -- ладонно-подошвенный сифилид в виде крупной ороговевшей папулы.
Мойнихена резекция желудка (В. G. A. Moynihan, 1866--1936, англ. хирург) -- хирургическая операция: резекция желудка по способу Бильрот-II с впередиободочным расположением гастроеюнального анастомоза и фиксацией отводящей петли у малой кривизны желудка.
Мойона способ (В. Mojon, итал. гинеколог 19 в.) -- см. Габасту способ.
мокнутие -- отделение серозного экссудата через мельчайшие дефекты эпидермиса; наблюдается при воспалительных процессах в коже, протекающих с образованием пузырьков.
мокрецы (Ceratopogonidae, Heleidae) -- семейство мелких двукрылых насекомых, преимагинальные стадии которых развиваются в стоячих водах, гниющей лесной подстилке и т. п.; кровососущие М. являются механическими переносчиками туляремии и, возможно, чумы, специфическими переносчиками акантохейлонематоза, дипеталонематоза, мансонеллеза и онхоцеркоза животных; входят в состав гнуса.
мокрота (sputum) -- патологическое отделяемое из дыхательных путей. мокрота гнилостная (s. putridum, s. foetidum) -- гнойная М. с гнилостным запахом. мокрота гнойная (s. purulentum) -- М., содержащая гной; наблюдается, напр., при прорыве абсцесса легкого в просвет бронха. мокрота жемчужная -- М. с округлыми опалесцирующими включениями, состоящими из атипичных клеток и детрита; наблюдается при плоскоклеточном раке бронхов. мокрота кровянистая (s. sanguinolentum) -- М. с примесью крови; наблюдается, напр., при кровотечении из стенок дыхательных путей. мокрота ржавая (s. rubiginosum) -- кровянистая М., содержащая включения ржавого цвета, образующиеся в результате разложения гемоглобина в дыхательных путях; наблюдается, напр., при пневмониях, туберкулезе. мокрота серозная (s. serosum) -- жидкая пенистая М., выделяющаяся при отеке легких. мокрота слизистая (s. mucosum) -- бесцветная, прозрачная, вязкая М., практически не содержащая клеточных элементов. мокрота трехслойная -- обильная гнойная М., разделяющаяся при отстаивании на три слоя: верхний -- сероватый пенистый, средний -- водянистый прозрачный и нижний -- грязного серо-зеленого цвета, содержащий гной и остатки некротизированных тканей; наблюдается при гангрене легких.
мокса (японское moe kusa жгучая трава; син. игнипунктура) -- метод рефлекторной терапии, основанный на прижигании или прогревании кожи в биологически активных точках (обычно сигаретами из сухой полыни); применяется, напр., при лечении функциональных нарушений нервной системы, аллергических заболеваний; иногда сочетается с иглоукалыванием.
молекулярная пластинка (lamina molecularis, LNH) -- наружный цитоархитектонический слой коры полушарий большого мозга, содержащий мелкие ассоциативные нейроны веретенообразной формы и сплетение нервных волокон.
молекулярный слой (stratum moleculare, LNH) -- наружный цитоархитектонический слой коры мозжечка, содержащий корзинчатые и звездчатые нейроны, а также много глиальных макрофагов.
молибден (Molybdaenum: Мо) -- химический элемент VI группы периодической системы Д. И. Менделеева, ат. номер 42, ат. масса 95.94: входит в состав молекул некоторых ферментов.
молибден радиоактивный -- общее название группы радиоактивных изотопов молибдена с массовыми числами от 90 до 105 и периодами полураспада от 65,5 сек. до 2 лет: 99Мо используется в качестве материнского радионуклида в медицинском генераторе радиоактивных изотопов.
молизмофобия (molysmophobia; греч. molysmos осквернение + фобия) -- см. Мизофобия.
Молла -- Бюшельбергера вытяжение (К. Moll, совр. венгерский врач; Buschelberger, совр. нем. хирург) -- вытяжение за нижнюю часть туловища при вертикальном положении больного в бассейне с водой; применяется при остеохондрозе, последствиях переломов и некоторых других поражениях позвоночника.
Молларе гранулема (Р. Mollaret, совр. франц. педиатр) -- см. Болезнь от кошачьих царапин.
моллевы железы (J. A. Moll, 1832--1914, голландский офтальмолог и анатом) -- см. Железы ресничные.
Mollecotes -- класс ультрамикроскопических неподвижных грамотрицательных микроорганизмов шаровидной или нитевидной формы: к М. относятся возбудители микоплазменной инфекции.
моллюск заразительный (molluscuin contagiosum) -- см. Моллюск контагиозный.
моллюск контагиозный (molluscum contagiosum: син. моллюск заразительный) -- дерматоз детей, вызываемый одноименным вирусом и передающийся при контакте: характеризуется высыпаниями в виде небольших безболезненных узелков с центральным пупкообразным вдавлением и маленьким отверстием, из которого при надавливании выделяется крошковатая масса.
моллюск псевдокарциноматозный (molluscum pseudocarcinomatosum) -- см. Кератоакантома.
моллюск роговой (molluscum corneum) -- см. Кератоакантома.
моллюск сальный (molluscum sebaceum) -- см. Кератоакантома.
моллюски (Mollusca; син. мягкотелые) -- тип беспозвоночных животных с несегментированным телом, обычно покрытым раковиной: включает виды, являющиеся промежуточными хозяевами паразитических червей, вызывающих гельминтозы человека и животных, а также виды, активно- или пассивно-ядовитые для человека. моллюски брюхоногие (Gastropoda; син. улитки) -- класс М., снабженных раковиной -- спиралевидной или в виде колпачка; среди М. б. имеются ядовитые для человека (напр., конус), а также промежуточные хозяева гельминтов класса трематод (роды Limnea, Bulinus, Biomphalaria, Bithynia и др.).
моллюскоциды (моллюски + лат. caedo убивать) -- вещества, применяемые для уничтожения в водоемах моллюсков -- промежуточных хозяев трематод.
Молля потовые железы (J. A. Moll, 1832--1914. голландский офтальмолог и анатом) -- см. Железы ресничные.
молозивные тельца (corpuscula colostri) -- большие круглые клетки с нечетким, бледно окрашивающимся ядром и многочисленными жировыми включениями, обнаруживаемые в молозиве.
молозиво (colostrum) -- секрет молочных желез, выделяемый во второй половине беременности и в первые 2--3 дня после родов; имеет клейкую консистенцию, желтый цвет, более высокий удельный вес, чем грудное молоко: быстро свертывается при кипячении.
молоко альбуминовое -- молочная смесь, изготовляемая из сыворотки коровьего молока и содержащая значительное количество альбуминов; применяется, напр., в лечебном питании детей, страдающих хроническими болезнями органов пищеварительного тракта.
молоко безбелковое -- молочная смесь, содержащая гидролизаты белков, бедные фенилаланином или какими-либо другими аминокислотами; применяется при вскармливании детей, страдающих фенилкетонурией или другими нарушениями аминокислотного обмена.
молоко белковое -- молочная смесь, изготовляемая из пахтанья или творога с добавлением воды и сахарного сиропа; применяется в детском питании для увеличения белковой ценности пищи.
молоко буддизированное (истор.) -- молоко, консервированное добавлением перекиси водорода; изготовление М. б. запрещено в большинстве стран, в том числе в СССР.
молоко гомогенизированное -- молоко, для улучшения консистенции и вкуса которого искусственно разрушена его микроструктура.
молоко грудное (lac muliebre, LNH; син. молоко женское) -- секрет молочной железы кормящей женщины. молоко грудное донорское -- пастеризованное сцеженное М. г., используемое для кормления новорожденных и грудных детей. молоко грудное зрелое (l. maturum, LNH) -- М. г., секретируемое со 2--3-й недели лактации, характеризующееся относительно постоянным составом. молоко грудное переходное (l. transitorium, LNH: син. молоко молозивное) -- М. г., секретируемое с 3--4-го дня до 2--3-й недели лактации, содержащее повышенное, по сравнению с зрелым М. г., количество белков. молоко грудное сцеженное -- М. г., извлеченное из железы ручным способом или с помощью молокоотсасывателя; используется в качестве докорма, а также для приготовления донорского М. г.
молоко гуманизированное (лат. humanus человеческий) -- коровье молоко, состав которого приближен к составу грудного молока путем извлечения части белков и кальция; применяется для вскармливания грудных детей.
молоко дрожжевое -- молочная смесь, изготовляемая из коровьего молока и дрожжевой пасты с добавкой масла и муки; используется в детском питании для увеличения калорийности и биологической ценности пищи.
молоко женское -- см. Молоко грудное.
молоко ионитное -- молочная смесь, изготовляемая путем обработки коровьего молока ионно-обменными смолами, при которой часть ионов кальция заменяется ионами калия; применяется для искусственного вскармливания и докорма грудных детей, страдающих гипотрофией, диспепсией.
молоко молозивное -- см. Молоко грудное переходное.
молокоотделение -- процесс выделения молока из молочной железы.
молокоотсасыватель (син. молокоотсос -- нрк) -- аппарат для отсасывания молока из молочной железы путем создания периодического разрежения воздуха в насадке, накладываемой на сосок.
молокоотсос (нрк) -- см. Молокоотсасыватель.
Молони вирус (J. В. Moloney, совр. амер. вирусолог и онколог) -- вирус, вызывающий экспериментальный лимфолейкоз у мышей при парентеральном введении.
Молоткова метод (А. Г. Молот ков, 1874--1950, сов. нейрохирург) -- метод лечения трофических язв: пересечение кожных нервов, иннервирующих область поражения.
молоточек (malleus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
молоточковый выступ (pro minentia mallearis, PNA, JNA; prominentia malleolaris, BNA) -- выпячивание барабанной перепонки в месте прилегания к ней латерального отростка молоточка.
молочная кислота -- -оксипропионовая кислота, предельная монокарбоновая кислота ациклического ряда; образуется во всех тканях животных и человека, особенно в мышцах при физических нагрузках, в результате анаэробного расщепления углеводов.
молочная кухня -- подразделение детской больницы или детской поликлиники (иногда самостоятельное учреждение), предназначенное для снабжения молочными смесями (в т. ч. лечебными) и прикормом детей раннего возраста, проживающих на обслуживаемой территории, а также находящихся в стационарах больниц, в дошкольных детских учреждениях и детских санаториях.
молочница (soor, stomatomycosis) -- см. Стоматит кандидозный.
молочница влагалища -- см. Вульвовагинит микотический.
молочнокислые продукты (устар.) -- см. Кисломолочные продукты.
молочные смеси -- продукты, изготовляемые на основе коровьего молока с добавлением ингредиентов, повышающих его питательные свойства; предназначены для искусственного и смешанного вскармливания детей, а также для лечебного питания.
молочный сахар (saccharum lactis) -- см. Лактоза.
молочный фактор -- см. Биттнера вирус.
моляры (dentes molares: лат. lapis molaris мельничный жернов, от molo молоть; син. зубы коренные большие) -- постоянные зубы верхней и нижней челюсти, расположенные по три с каждой стороны зубного ряда; имеют 2 или 3 корня и жевательную поверхность, образуемую тремя, четырьмя или пятью бугорками.
Момбурга кишечный шов (F. A. Momburg, 1870--1939, нем. хирург) -- модификация шва Шмидена, при которой нить не проводят через слизистую оболочку кишки.
Момбурга наложение жгута (F. A. Momburg) -- метод временной остановки кровотечения из крупных артерий таза, промежности, паховой области путем наложения жгута на туловище вокруг талии на уровне пупка с целью сдавления брюшной аорты.
Моммсена лира (F. Mommsen, совр. нем. ортопед) -- ортопедический аппарат для лечения сгибательных контрактур пальцев кисти, представляющий собой лестничную шину, согнутую в форме петли: эту петлю прибинтовывают к предплечью, а к ее перекладинам подвешивают гамачки, на которые опираются пальцы.
Монакова феномен (С. Мопа kow, 1853--1930, швейц. невропатолог) -- см. Диасхиз.
Монакова пучок (С. Monakow) -- см. Красноядерно-спинномозговой путь.
Мональди метод (V. Monaldi, род. в 1899 г., итал. пульмонолог) -- метод хирургического лечения больших легочных каверн, заключающийся в их дренировании с помощью катетера, введенного трансторакально.
Мональди торакопластика (V. Monaldi) -- двухэтапная торакопластика, при которой ребра резецируют в местах наибольшей подвижности грудной клетки: сначала IV -- VII ребра по передней и боковой поверхности, а через 8--10 дней I -- III ребра по передней поверхности грудной клетки.
Монастырского операция (Н. Д. Монастырский, 1847--1888, отеч. хирург) -- см. Холецистоеюностомия.
Мондонези симптом (F. Mondonesi, совр. итал. врач; син. симптом бульбофациальный тонический) -- признак инсульта: сокращение лицевой мускулатуры на стороне, противоположной очагу поражения, или с обеих сторон при надавливании на глазные яблоки сольного.
Мондора болезнь (Н. J. Mondor, 1885--1962, франц. хирург) -- облитерирующий флебит поверхностных вен передней стенки живота и грудной клетки.
Мондора синдром (Н. J. Моп dor) -- сочетание цианоза лица с болями в животе и признаками раздражения брюшины, наблюдаемое при остром панкреатите.
монетная проба -- метод дифференциальной диагностики функциональных и органических расстройств чувствительности: при ощупывании монет двумя руками с закрытыми глазами больному с органической гипестезией она кажется на стороне поражения меньшей по размеру, а больному с функциональной гипестезией -- большей пли обычного размера.
"монетные столбики" -- неустойчивые агрегаты эритроцитов, по виду напоминающие столбики из монет; наблюдаются при полиглобулии, а также в консервированной крови при ее хранении.
мониезиоз (monieziosis) -- общее название гельминтозов из группы цестодозов, вызываемых представителями рода Moniezia, паразитирующими в тонкой кишке: зарегистрированы единичные случаи заражения человека при случайном проглатывании инвазированных клещей: проявляется болями в животе, похуданием.
монилетрикс (monilethrix; лат. monile ожерелье + греч. thrix волос; син.: аплазия волос четкообразная, волосы веретенообразные, волосы монилиформные) -- наследственная дистрофия волос, проявляющаяся в раннем детском возрасте чередованием веретенообразных утолщений стержня волоса с участками истончения, сухостью, ломкостью и выпадением волос.
монилиаз (moniliasis: Monilia устар. название грибов рода Candida + -лиаз) -- см. Кандидоз.
монилииды (moniliida; Monilia устар. название грибов рода Candida + греч. -eides подобный) -- см. Кандидамикиды.
Moniliformis moniliformis (син. скребень четковидный) -- вид гельминтов кл. скребней, взрослые особи которых паразитируют в кишечнике грызунов, реже других млекопитающих, а личиночные стадии -- в различных насекомых; возбудитель монилиформоза.
монилиформоз (moniliformosis) -- гельминтоз из группы акантоцефалезов, вызываемый скребнями Moniliformis moniliformis и Moniliformis moniliformis siciliensis; протекает с диспептическими явлениями; человек заражается при случайном проглатывании с пищей инвазированных тараканов.
монитор (англ. monitor, от лат. monitor предостерегающий, предупреждающий) в медицине -- см. Кардиомонитор.
мониторное наблюдение -- длительное, проводимое на протяжении нескольких часов или суток, слежение за состоянием ряда жизненно важных функций организма путем их непрерывной регистрации, напр. с помощью кардиомонитора.
Монкриффа синдром (А. Moncrieff, англ. педиатр) -- врожденное нарушение углеводного обмена, проявляющееся алиментарной сахарозурией, лактозурией и фруктозурией, сопровождающееся задержкой общего физического и умственного развития, возникновением диафрагмальной грыжи.
моно- (греч. monos один, единственный) -- составная часть сложных слов, означающая "один", "единый", "единственный".
моноаминоксидаза (МАО) -- фермент класса оксидоредуктаз (КФ 1.4.3.4), катализирующий окислительное дезаминирование первичных, вторичных и третичных аминов с образованием соответствующих альдегидов и аммиака; при этом происходит обезвреживание аминов.
моноанестезия (monoanaesthesia; моно- + анестезия) -- отсутствие чувствительности в одной конечности; наблюдается при локализации поражения в постцентральной извилине большого мозга.
моноартрит (monoarthritis; моно- + артрит) -- воспаление одного сустава.
моноаутовакцина (monoautovaccinum; моно- + аутовакцина) -- моновакцина, изготовленная на основе микроорганизмов, выделенных из организма больного или носителя возбудителя инфекции и предназначенная для его же лечения.
монобласт (monoblastus; моно- + греч. blastos росток, зародыш) -- клетка, являющаяся первым морфологически различимым предшественником моноцитов, отличающаяся от зрелого моноцита более нежным строением хроматина ядра и отсутствием азурофильной зернистости в цитоплазме.
монобрахия (monobrachia; моно- + греч. brachion рука) -- аномалия развития: отсутствие одной руки.
моновакцина (monovaccinum; моно- + вакцина) -- вакцина, изготовленная на основе одного вида или серологического варианта микроорганизмов.
моногенизм (лоно- + греч. genos род) -- концепция, согласно которой все существующие человеческие расы принадлежат единому виду Homo sapiens.
моногибрид (моно- + гибрид) -- гибрид, гетерозиготный по одной паре аллелей.
монодактилия (monodactylia: моно- + греч. daktylos палец) -- аномалия развития: кисть имеет один палец.
монодиагностикум (моно- + диагностикум) -- стандартизованная взвесь убитых бактерий, содержащая только определенный О- или Н-антиген; используется для серологической диагностики инфекционных болезней, напр. вызываемых сальмонеллами.
монозы -- см. Моносахариды.
моноидеизм (monoideismus; моно- + греч. idea образ, мысль, представление) в психиатрии -- доминирование в сознании больного какого-либо одного представления (или идеи).
монокардиограмма (истор.; моно- + кардиограмма) -- векторкардиограмма, построенная геометрическим методом во фронтальной плоскости на основе анализа электрокардиограммы в трех стандартных отведениях.
монокаузализм (моно- + лат. causalis причинный) -- механистическое учение о развитии инфекционных болезней, рассматривавшее в качестве их причины лишь проникновение возбудителей в организм человека и не учитывавшее индивидуальной восприимчивости организма и условий его жизни.
монокультура (моно- + культура) -- см. Культура чистая.
мономания (истор.; monomania: моно- + мания) -- психоз, проявляющийся преимущественно одним видом психического расстройства, напр. бредом или слуховыми галлюцинациями.
мономер (моно- + греч. meros часть) -- общее название низкомолекулярных соединений, в совокупности образующих молекулу полимера; напр., для молекулы белка мономерами являются аминокислоты.
мономицин (monomycinum) -- антибиотик, продуцируемый Streptomyces circularis, активный в отношении многих грамположительных и грамотрицательных бактерий, а также некоторых простейших.
мономорфный (моно- + греч. morphe форма) -- существующий в единственной форме: сохраняющий одну форму в течение всего периода развития.
мононеврит (mononeuritis; моно- + неврит) -- воспаление одного нерва.
мононуклеар (моно- + лат. nuclearis ядерный; син. клетка мононуклеарная) -- общее название одноядерных клеток крови. мононуклеар атипичный -- см. Мононуклеар базофильный. мононуклеар базофильный (син. М. атипичный) -- крупный полиморфный М., напоминающий лимфоцит, моноцит или незрелую плазматическую клетку; М. б. появляются в крови при инфекционном мононуклеозе.
мононуклеоз инфекционный (mononucleosis infectiosa; мононуклеар + -оз, син.: аденоз мультигландулярный, ангина лимфоидно-клеточная, ангина моноцитарная, болезнь студентов -- устар., лимфобластоз доброкачественный острый, лимфомононуклеоз инфекционный, лихорадка железистая, лихорадка железистая идиопатическая, Пфейффера болезнь, Пфейффера железистая лихорадка, Тюрка болезнь, Филатова болезнь) -- острая инфекционная болезнь неясной (вероятно, вирусной) этиологии с преимущественно воздушно-капельным путем передачи возбудителя инфекции, характеризующаяся поражением ретикулоэндотелиальной системы и протекающая с лихорадкой, тонзиллитом, полиаденитом, гепатоспленомегалией, лейкоцитозом с преобладанием базофильных мононуклеаров.
монопарез (monoparesis; моно- + парез) -- парез одной конечности.
моноплегия (monoplegia; моно- + греч. plege удар, поражение) -- паралич одной конечности.
моноподия (monopodia; моно- + греч. pus, podos нога) -- аномалия развития: отсутствие одной ноги.
монорхизм (monorchismus; моно- + греч. orchis яичко; син. анорхизм односторонний) -- аномалия развития: отсутствие одного яичка.
моносахариды (син.: монозы, сахара простые) -- группа углеводов, не способных к гидролизу; входят в состав живых организмов в свободном и связанном виде; являются источником энергии и структурным компонентом.
моносимптом (monosymptoma; моно- + симптом) -- изолированно возникающий, единственный признак какой-либо болезни.
моносомик [ наборе которых отсутствует одна хромосома.
моносомия [ диплоидном наборе.
моноспориоз (monosporiosis; син. аллешериоз) -- глубокий микоз, вызываемый паразитическим грибком Allescheria boydii (Monosporium apiospermum), протекающий в форме менингита, менингоэнцефалита или мицетомы.
монотония (моно- + греч. tonos напряжение) -- функциональное состояние организма, развивающееся при однообразной рабочей нагрузке, связанной с длительным выполнением одинаковых элементарных действий или с непрерывной устойчивой концентрацией внимания в условиях дефицита сенсорной информации.
монотрих (моно- + греч. thrix, trichos волос) -- бактерия, имеющая один жгутик на одном из полюсов клетки.
монофагия (моно- + греч. phagein есть, пожирать) -- способность животного существовать, используя какой-либо, но единственный вид пищи.
монофазная волна (син. монофазная кривая) -- изменение желудочкового комплекса электрокардиограммы, при котором нисходящее колено зубца R не опускается до изоэлектрической линии, а платообразно переходит в положительный зубец Т; характерно для острейшего периода крупноочагового трансмурального инфаркта миокарда и стенокардии Принцметала.
монофазная кривая -- см. Монофазная волна.
монофилия (моно- + греч. phylon вид, род) -- концепция, согласно которой человек происходит от одного вида ископаемых наземных человекообразных обезьян.
монофобия (monophobia; моно- + фобия) -- навязчивый страх -- боязнь оставаться в одиночестве.
монохорд (истор.; моно- + греч. chorde струна) -- прибор для аудиометрии, представляющий собой металлическую раму со струной, высота тона которой регулируется путем изменения длины звучащей части.
монохорея (monochorea; моно- + греч. choreia пляска) -- хорея, при которой гиперкинезы ограничены одной конечностью.
монохориаты (моно- + хорион) -- однояйцовые близнецы, заключенные в общий хорион; разделены перегородкой, состоящей из двух амниотических оболочек.
монохромазия (monochromasia; моно- + греч. chroma цвет) -- см. Ахроматопсия.
монохроматор (моно- + chroma, chrdmatos цвет) -- прибор для выделения оптического излучения в узком интервале длин волн; применяется при некоторых видах лабораторных исследований.
моноцентризм -- теория происхождения рас, согласно которой современный человек произошел от неандертальцев на относительно ограниченной территории Земли, а человеческие расы возникли позже под влиянием расселения, изоляции и других факторов.
моноцит (monocytus; моно- + гист. cytus клетка) -- зрелый лейкоцит диаметром 12--20 мкм с эксцентрично расположенным полиморфным ядром, имеющим рыхлую хроматиновую сеть, и азурофильной зернистостью в цитоплазме; наиболее активный фагоцит периферической крови.
моноцитоз (monocytosis; моноцит + -оз: син. лейкоцитоз моноцитарный) -- относительно или абсолютно увеличенное содержание моноцитов в периферической крови; наблюдается, напр., при некоторых инфекционных болезнях.
моноцитоз эозинофильный (monocytosis eosinophilica) -- см. Лихорадка моноцитарная эозинофильная.
моноцитопения (monocytopenia; моноцит + греч. penia бедность, недостаток) -- относительно или абсолютно уменьшенное содержание моноцитов в периферической крови; наблюдается, напр., при пернициозной анемии.
моноцитопоэз (monocytopoesis; моноцит + греч. poiesis выработка, образование) -- процесс возникновения и дифференцировки клеток моноцитарного ряда от монобластов до зрелых моноцитов.
моноэтаноламин -- см. Коламин.
Монрада -- Крона симптом (Monrad; Krohn) -- невозможность произвольных мимических движений при сохранности непроизвольной мимики, обусловленной эмоциями; наблюдается при центральном параличе лицевого нерва.
Монро приливная система (D. Monro, род. в 1889 г., амер. хирург) -- устройство для длительного дренирования мочевого пузыря через постоянный катетер, представляющее собой систему сифонов, позволяющих регулировать давление в мочевом пузыре и промывать его антисептическими растворами.
Монро точка (A. Monro, 1733--1817, шотл. анатом) -- точка на поверхности брюшной стенки, расположенная на середине линии, проведенной от пупка до правой передней верхней подвздошной ости; служит ориентиром при пункции брюшинной полости.
монроева борозда (sulcus Monroi: A. Monro) -- см. Гипоталамическая борозда.
монроево отверстие (foramen Monroi; A. Monro) -- см. Межжелудочковое отверстие.
Монтандона синдром (А. Montandon, швейц. врач 20 в.) -- приступы длительной дисфагии вследствие миогенного стеноза шейной части пищевода, сопровождающиеся попаданием жидкой пищи в гортань и приводящие к нарастающему истощению.
Монтгомери бугорок (W. F. Montgomery, 1797--1859. ирланд. акушер) -- возвышение в околососковой области кожи молочной железы, на вершине которого открывается выводной проток железы околососкового кружка.
Монтгомери -- О'Лири -- Баркера узловатый васкулит (Н. Montgomery; P. A. O'Leary; N. W. Barker) -- см. Васкулит узловатый.
Монтгомери железы (W. F. Montgomery) 1797--1859, ирланд. акушер) -- см. Железы околососкового кружка.
Монтеджи перелом (G. В. Monteggia, 1762--1815, итал. хирург) -- перелом локтевой кости в проксимальной или средней трети, сопровождающийся вывихом головки лучевой кости.
Мора зажим (Moor) -- зажим из стальной пластинчатой пружины, предназначенный для пережатия резиновых трубок.
Моракса -- Аксенфельда конъюнктивит (V. Могах, 1866--1935, франц. офтальмолог: К. Th. Axenfeld, 1867--1930, нем. офтальмолог) -- см. Конъюнктивит ангулярный.
Моракса -- Аксенфельда палочка (Moraxella lacunata, Ber; V. Могах: К. Th. Axenfeld) -- вид бактерий рода Moraxella (сем. Neisseriaceae); неподвижная, грамотрицательная, короткая палочка, располагающаяся парами в виде коротких цепей, строгий аэроб; возбудитель ангулярного конъюнктивита.
Моракса -- Аксенфельда язва роговицы (V. Могах; К. Th. Axenfeld) -- см. Язва роговицы диплобациллярная.
Moraxella lacunata -- см. Моракса -- Аксенфельда палочка.
морбилливирусы (Morbillivirus; мед. лат. morbilli корь + вирусы) -- род вирусов сем. парамиксовирусов, к которому относятся напр. вирусы кори.
Морвана болезнь (А. М. Morvan, 1819--1897. франц. врач) -- см. Морвана синдром.
Морвана рука (А. М. Morvan) -- см. Морвана синдром.
Морвана синдром (А. М. Morvan) -- 1) (син. Морвана рука) -- совокупность выраженных трофических нарушений на руках в виде деформации пальцев, вплоть до отпадения фаланг, утолщения кожи ладоней, возникновения безболезненных панарициев: наблюдается при сирингомиелии; 2) спастический паралич ног без расстройств чувствительности и нарушений функций тазовых органов, развивающийся у детей с врожденным сифилисом в возрасте 4--12 лет; 3) (син.: Морвана болезнь, Морвана хорея) -- сочетание общей мышечной слабости, фибриллярных подергиваний, преимущественно в мышцах голеней, вегетативных расстройств (потливость, тахикардия, повышение артериального давления) и психических нарушений (депрессивные состояния, страхи, суицидальные тенденции): наблюдается при некоторых инфекционных болезнях, ревматизме, интоксикациях.
Морвана хорея (А. М. Morvan) -- см. Морвана синдром.
морг (франц. morgue) -- специально оборудованное помещение стационарного лечебного учреждения, предназначенное для хранения, проведения опознания и вскрытия трупов.
Моргана бактерия (Proteus morganii, Morganella morganii, Ber; H. Morgan, 1863--1931, англ. бактериолог) -- вид микроорганизмов рода Proteus (сем. Enterobacteriaceae); подвижная, грамотрицательная палочка, факультативный анаэроб; условно патогенна, возбудитель внутрибольничных инфекций, клинически сходных с дизентерией или сальмонеллезами.
Моргана -- Мортона -- Паркера среда (J. F. Morgan, совр. амер. микробиолог; Н. Morton, совр. амер. микробиолог; R. С. Parker, совр. амер. микробиолог; син. среда 199) -- синтетическая питательная среда для выращивания культуры тканей.
Morganella morganii -- см. Моргана бактерии.
морганида -- см. Единица генетической карты.
моргание (nictitatio, nictatio) -- см. Мигание.
морганиев желудочек (ventriculus Morgagnii; G. В. Morgagni, 1682--1771, итал. врач и анатом) -- см. Желудочек гортанный.
морганиев придаток (appendix Morgagnii; G. В. Morgagni) -- см. Придаток яичка.
морганиева гидатида (G. В. Morgagni) -- см. Привесок яичка.
морганиева заслонка (G. В. Morgagni) -- см. Заслонка заднепроходная.
морганиева катаракта (cataracta Morgagniana; G. В. Morgagni; син. катаракта молочная) -- форма перезрелой старческой катаракты, характеризующаяся превращением помутневших корковых слоев вещества хрусталика в жидкость молочно-белого цвета, в которой ядро хрусталика перемещается при изменении положения глазного яблока.
морганиево отверстие (foramen Morgagnii; G. В. Morgagni) -- см. Слепое отверстие языка.
морганиевы пазухи (sinus rectales Morgagnii; G. В. Morgagni) -- см. Заднепроходные пазухи.
морганиевы столби (columnae Morgagnii; G. В. Morgagni) -- см. Заднепроходные столбы.
морганизм (Th. Н. Morgan, 1866--1945, амер. биолог) -- концепция материальной природы единиц наследственности, основанная на представлении об их линейном расположении в хромосомах; составляет теоретическую основу хромосомной теории наследственности.
Морганьи болезнь (G. В. Morgagni, 1682--1771, итал. врач и анатом) -- см. Морганьи синдром.
Морганьи грыжа (G. В. Morgagni) -- см. Грыжа парастернальная.
Морганьи синдром (G. В. Morgagni; син.: гиперостоз фронтальный, Морганьи болезнь, Морганьи триада, Морганьи -- Стюарта -- Мореля синдром, Морганьи -- Хеншена синдром, синдром внутреннего лобного гиперостоза) -- болезнь, наблюдаемая только у женщин и характеризующаяся гиперостозом внутренней пластинки лобной кости, вирилизмом, ожирением, аменореей.
Морганьи триада (G. В. Morgagni) -- см. Морганьи синдром.
Морганьи -- Адамса -- Стокса синдром (G. В. Morgagni, 1682--1771, итал. врач и анатом; R. Adams, 1791--1875, ирланд. врач; W. Stokes, 1804--1878, ирланд. врач; син.: Адамса -- Морганьи -- Стокса синдром, Спенса синдром, Стокса синдром) -- возникновение приступов внезапной потери сознания с судорогами, бледностью, сменяющейся цианозом и нарушениями дыхания; во время приступа не определяется артериальное давление и обычно не прослушиваются тоны сердца; наблюдается при некоторых нарушениях ритма и проводимости сердца, вызывающих ишемию головного мозга.
Морганьи -- Стюарта -- Мореля синдром (G. В. Morgagni, 1682--1771, итал. врач и анатом; R. М. Stewart, англ. невропатолог 20 в.; F. Morel, 1888--1957, швейц. психиатр) -- см. Морганьи синдром.
Морганьи -- Хеншена синдром (G. В. Morgagni, 1682--1771, итал. врач и анатом; S. Е. Henschen, 1847--1930, шведский врач) -- см. Морганьи синдром.
морелечение (thalassotherapia) -- см. Талассотерапия.
Мореля болезнь (F. Morel, 1888--1957, швейц. психиатр; син. склероз ламинарный корковый) -- форма алкогольной энцефалопатии, характеризующаяся симметрично расположенными в лобных долях головного мозга очагами спонгиоза и глиоза наружной пирамидальной пластинки (3-го клеточного слоя) коры; проявляется псевдопаралитическим синдромом, ригидностью, атаксией и апраксией.
Мореля дизорическая ангиопатия (F. Morel; син.: ангиопатия друзовидная, ангиопатия конгофильная) -- сочетание амилоидоза мелких артерий, артериол и капилляров головного мозга с образованием старческих бляшек; наблюдается при старческом слабоумии и болезни Альцгеймера.
Морель-Лавалле симптом (V. A. F. Morel-Lavallee, 1811--1865, франц. хирург) -- см. Шум мельничного колеса.
Морена разъедающая язва (A. Mooren, 1828--1899, нем. офтальмолог) -- см. Язва роговицы разъедающая.
Моренгейма ямка (J. J. Morenheim, умер в 1799 г., австрийский хирург) -- см. Дельтовидно-грудной треугольник.
морестеновская пластика (Н. Morestin, 1869--1919, франц. хирург) -- хирургическая операция при рубцовых контрактурах, заключающаяся в продольном рассечении кожного рубца и нанесении поперечных насечек по краям разреза в шахматном порядке, последующей редрессации и фиксации конечности в физиологическом положении без наложения швов на операционную рану.
Мориака синдром (P. Mauriac, 1882--1963, франц. врач) -- сочетание задержки роста и полового развития с ожирением и гепатомегалией; развивается у детей при длительном лечении сахарного диабета недостаточными дозами инсулина.
Морисо -- Левре прием (F. Mauriceau, 1637--1709, франц. акушер; A. Levret, 1703--1780, франц. акушер) -- акушерский прием для выведения головки плода при тазовом предлежании, заключающийся в сгибании головки введенным в рот плода указательным пальцем одной руки и тракции туловища другой рукой на себя и вниз, а затем кверху.
мория (греч. moria глупость) -- патологически повышенное настроение с беспечностью, дурашливостью, склонностью к неуместным каламбурам, шуткам и проказам.
Моркио болезнь (L. Morquio, 1867--1935, уругвайский педиатр) -- см. Мукополисахаридоз IV типа.
Моркио симптом (L. Morquio) -- неспособность больного, лежащего на спине, сесть без сгибания ног в коленных суставах из-за возникающих корешковых болей; описан как признак начальной фазы паралитической стадии полиомиелита.
Моркио синдром (L. Morquio) -- см. Мукополисахаридоз IV типа.
Моро каша (Е. Moro, 1874--1951, нем. педиатр) -- см. Моро смесь.
Моро проба (истор.; Е. Moro) -- аллергическая накожная проба с туберкулином, проводившаяся путем втирания в кожу груди и живота мази, состоящей из равных частей туберкулина Коха и безводного ланолина.
Моро рефлекс (Е. Moro) -- физиологический рефлекс у детей в возрасте до нескольких недель: отведение и выпрямление плеч, предплечий и ладоней, разведение пальцев, разгибание ног с последующим сгибанием предплечий, ладоней и ног и медленным приведением плеч к грудной клетке при внезапном ударе по поверхности, на которой лежит ребенок.
Моро смесь (Е. Moro; син. Моро каша) -- высококалорийная молочная смесь, изготовляемая из коровьего молока, муки, масла, сахарного сиропа; применяется в детском лечебном питании.
Морозова -- Юнглинга остит (Н. В. Морозов, отеч. врач; О. Jungling, 1884--1944, нем. хирург; син.: остит множественный, остит множественный кистевидный туберкулоидный) -- множественное поражение фаланг пальцев рук и ног (реже других костей) в виде гранулем, состоящих в основном из эпителиоидных клеток; наблюдается у молодых людей при саркоидозе.
Морозовой сосудистый шов (А. И. Морозова, 1875--1925, сов. хирург) -- модификация шва Карреля, при которой вместо трех швов-держалок используют два.
Морриса симптом (R. T. Morris, 1857--1945, амер. хирург) -- болезненность при пальпации живота в точке, находящейся в 5 см от пупка на линии, соединяющей его с правой передней верхней подвздошной остью; признак аппендицита.
Морроу -- Брука болезнь (P. A. Morrow, 1846--1913, амер. дерматолог: Н. A. G. Brooke, 1854--1919, англ. дерматолог) -- см. Кератоз фолликулярный контагиозный.
Морроу -- Брука кератоз (Р. А. Morrow: Н. A. G. Brooke) -- см. Кератоз фолликулярный контагиозный.
Морроу -- Брука синдром (Р. А. Morrow; Н. A. G. Brooke) -- см. Кератоз фолликулярный контагиозный.
морские анемоны -- см. Актинии.
морские ежи (Echinoidea) -- морские животные типа иглокожих, распространенные в водах большинства морей: продуцируют ядовитые вещества, попадающие в ранки при уколе их иглами.
морской ерш (Scorpaenaporeus) -- рыба рода скорпен, обитающая в прибрежной зоне Черного, Средиземного морей и в Атлантическом океане у африканского и европейского побережья; уколы М. е. лучами плавников вызывают длительный болезненный воспалительный процесс.
морской конек (устар.) -- см. Гиппокамп.
Мортона болезнь (Th. G. Morton, 1835--1903, амер. хирург) -- см. Мортоновская метатарзальная невралгия.
Мортона синдром (Th. G. Morton) -- см. Мортоновская метатарзальная невралгия.
мортоновская метатарзальная невралгия (Th. G. Morton; син.: метатарзалгия, Мортона болезнь, Мортона синдром) -- неточное название невропатии IV подошвенного пальцевого нерва, проявляющейся резкими болями в области подошвенных поверхностей головок III и IV плюсневых костей; обусловлена развитием нейрофиброза.
морула (лат. morum тутовая ягода) -- стадия развития зародыша, предшествующая образованию бластулы или бластоцисты и представляющая собой округлый комплекс клеток с незначительными промежутками между ними.
морф (греч. morphe вид, форма) -- общее название генетических вариантов, встречающихся в популяции с относительно постоянной частотой на определенном пространстве.
морф- (морфо-; греч. morphe вид, форма) -- составная часть сложных слов, означающая "относящийся к виду, к форме, к строению чего-либо".
морфаллаксис (морф- + греч. allaxis обмен, изменение) -- способ регенерации низших животных, при котором образование целого организма или органа из оставшегося после повреждения участка тела происходит путем их перестройки; М. описан у кишечнополостных, червей, членистоногих.
морфизм (греч. morphe вид, форма) -- см. Полиморфизм.
морфинизм (morphinismus; син. морфиномания) -- разновидность опийной наркомании, при которой предметом пристрастия является морфин.
морфиномания (morphinomania, морфин + мания) -- см. Морфинизм.
морфо- -- см. Морф-.
морфогенез (морфо- -- греч. genesis происхождение, развитие) -- 1) (син. формообразование) -- совокупность процессов возникновения и развития органов и систем организма (в онто-. и филогенезе); 2) (morphogenesis, LNE; син. морфогенез эмбриональный) -- совокупность процессов развития оплодотворенной яйцеклетки, приводящих к формированию органов и систем зародыша.
морфогенез эмбриональный -- см. Морфогенез.
морфограмма (морфо- + греч. gramma запись, изображение) -- схема, отражающая относительные пропорции основных частей человеческого тела.
морфодинамика (морфо- + динамика) -- совокупность изменений формы и структуры развивающегося организма.
морфоз (morphosis; греч. morphosis формирование) -- ненаследственное изменение в соматических клетках организма, вызываемое факторами окружающей среды.
морфология (morphologia; морфо- + греч. logos учение, наука) в биологии -- комплекс наук, изучающих форму и строение организмов в их онто- и филогенезе: включает анатомию, гистологию, цитологию, эмбриологию, патологическую анатомию. морфология патологическая -- см. Анатомия патологическая. морфология функциональная -- раздел М., изучающий связь структуры и функции органов, тканей, клеток и их органоидов. морфология эволюционная -- раздел М., изучающий закономерности формообразования живых организмов в процессе филогенеза. морфология экспериментальная -- раздел М., в котором основным методом исследования является эксперимент на животных.
морфофизиологический прогресс -- см. Ароморфоз.
морщина (ruga) -- складка или бороздка кожи, обычно обусловленная старением организма или неправильным уходом за кожей.
москитоз (moscitosis: москиты + -оз) -- дерматоз, вызываемый воздействием слюны москитов при укусе, характеризующийся уртикарными или папулезными высыпаниями.
москиты (Phlebotomidae; исп. mosquito москит, от лат. musca муха) -- семейство мелких кровососущих насекомых, преимагинальные стадии которых. развиваются в гниющих растительных: остатках; М. некоторых видов являются специфическими переносчиками возбудителей флеботомной лихорадки, лейшманиозов, бартонеллеза; укусы М. могут вызывать аллергические реакции.
Московского симптом -- расширение одного из зрачков: необязательный признак острого патологического процесса в брюшной полости.
Моссо теория (истор.: A. Mosso 1846--1910, итал. физиолог) -- теория, объяснявшая наступление сна резким уменьшением притока крови к головному мозгу.
мост головного мозга (pons; PNA, BNA, JNA; син. варолиев мост) -- отдел головного мозга, расположенный между продолговатым мозгом и ножками мозга.
мостомозжечковый треугольник -- см. Мостомозжечковый угол.
мостомозжечковый угол (trigonum pontocerebellare, PNA; син. мостомозжечковый треугольник) -- участок головного мозга, ограниченный задним краем моста, мозжечком и оливой продолговатого мозга: место выхода VII и VIII черепных нервов.
мосто-ретикулярно-спинномозговой путь (tractlis pontoreticulospinalis, PNA) -- нисходящий проекционный нервный путь экстрапирамидной системы, берущий начало в ретикулярной формации моста, проходящий в боковом канатике спинного мозга и оканчивающийся в сером веществе шейных и грудных сегментов спинного мозга.
Моте операция (Е. Motais, 1845--1913, франц. офтальмолог) -- хирургическая операция: устранение птоза путем подшивания к хрящу верхнего века языкообразного лоскута, выкроенного из верхней прямой мышцы глазного яблока.
мотивация (англ. motivation, от motive побуждение; син. побуждение) -- субъективно окрашенное состояние, возникающее на основе активации мозговых структур, побуждающее высших животных и человека совершать действия, направленные на удовлетворение своих потребностей. мотивация безусловная -- см. Мотивация низшая. мотивация биологическая -- см. Мотивация низшая. мотивация высшая (син. М. сложная) -- М., возникающая на основе низших М. и навыков, приобретенных в течение индивидуальной жизни. мотивация низшая (син.: М. безусловная, М. биологическая, М. висцеральная, М. первичная) -- М.. обусловленная врожденными механизмами и обеспечивающая условия нормального обмена веществ в организме. мотивация первичная -- см. Мотивация низшая. мотивация сложная -- см. Мотивация высшая. мотивация социальная -- высшая М., возникающая под влиянием социальных факторов. мотонейрон (лат. motus движение, motor приводящий в движение + нейрон; син. нейрон двигательный) -- эфферентный нейрон, иннервирующий мышечные волокна.
-мотонейрон -- см. Альфа-мотонейрон.
-мотонейрон -- см. Гамма-мотонейрон.
моторика (лат. motor приводящий в движение) -- двигательная активность организма, отдельных его органов или их частей; термин применяют чаще к движениям, обусловленным сокращением гладкой мышечной ткани стенок полых органов.
моторика голодная (син.: голодная периодическая деятельность, перистальтика голодная) -- двигательная активность желудка и кишечника в виде периодических интенсивных спастических сокращений их стенок, возникающая при голоде.
моторная бляшка (устар.) -- см. Синапс нервно-мышечный.
моторная неловкость -- недостаточность координации, точности и ловкости движений, проявляющаяся обычно с раннего детства; часто наблюдается в семьях, в которых имеются больные хореей Гентингтона.
моторная пластинка (lamina ventrolateralis, LNE) -- нижняя часть боковой медуллярной трубки, содержащая первичные двигательные центры межуточного мозга.
Моулема -- Джексона аутоаллопластика (R. Mowlem; D. Jackson) -- метод кожной пластики при обширных ожогах, заключающийся в том, что на обожженную поверхность накладывают чередующиеся полосы кожных ауто- и аллотрансплантатов.
моча (urina) -- биологическая жидкость, вырабатываемая почками и выводимая из организма по мочевым путям. моча вторичная -- см. Моча дефинитивная. моча гипертоническая -- М., плотность которой превышает плотность плазмы крови. моча гипотоническая -- М., плотность которой ниже плотности плазмы крови. моча дефинитивная (син. М. вторичная) -- М., образующаяся из первичной М. в канальцевой системе нефрона; отличается от первичной М. отсутствием веществ, усваиваемых в проксимальном отделе канальцев (белок, глюкоза, значительная часть натрия и др.). моча млечная (син. М. хилозная) -- М. молочно-белого цвета, содержащая значительную примесь лимфы; наблюдается при хилурии. моча остаточная -- М., остающаяся в полости мочевого пузыря после мочеиспускания или выведения М. с помощью катетера; наличие М. о. обусловлено слабостью мышечной оболочки мочевого пузыря или нарушением проходимости мочеиспускательного канала. моча первичная (син. М. провизорная) -- жидкость, образующаяся в результате ультрафильтрации плазмы крови в почечных клубочках; от плазмы отличается низким содержанием коллоидов, в первую очередь белков. моча провизорная -- см. Моча первичная. моча хилозная -- см. Моча млечная.
мочевая кислота -- конечный продукт пуринового обмена в организме человека (2,6,8-триоксипурин); концентрация М. к. в крови повышена при нефритах, лейкозах, подагре и некоторых других болезнях.
мочевина (urea; син. карбамид) -- конечный продукт белкового обмена большинства позвоночных животных, выделяющийся с мочой; представляет собой полный амид угольной кислоты.
мочевинный коэффициент Аддиса -- см. Аддиса мочевинный коэффициент.
мочевой проток (urachus, LNE; син.: мочевой ход, урахус) -- трубчатое образование у зародыша, соединяющее верхушку мочевого пузыря с пупком и являющееся производным аллантоиса; в ходе эмбрионального развития облитерируется, превращаясь к моменту рождения в срединную пупочную связку; при нарушениях облитерации М. п. образуется пузырно-пупочный свищ.
мочевой пузырь (vesica urinaria, PNA, BNA, JNA) -- полый мышечный орган мочевой системы, расположенный в малом тазу; служит для накопления оттекающей из почек мочи и периодического ее выведения через мочеиспускательный канал.
мочевой пузырь башенный -- конфигурация рентгеновской тени мочевого пузыря, напоминающая вытянутый кверху треугольник; признак нарушения иннервации М. п.
мочевой пузырь двойной (vesica urinaria duplex) -- аномалия развития: два мочевых пузыря, каждый из которых снабжен устьем мочеточника и мочеиспускательным каналом.
мочевой пузырь двухкамерный -- аномалия развития: полость мочевого пузыря разделена перемычками на две части.
мочевой пузырь нейрогенный (vesica urinaria neurogena) -- общее название расстройств мочеиспускания, обусловленных недоразвитием или повреждением нервных путей и центров, иннервирующих мочевой пузырь.
мочевой пузырь табетический (vesica urinaria tabetica) -- нарушение опорожнения мочевого пузыря при нейросифилисе, обусловленное потерей чувствительности и исчезновением позывов к мочеиспусканию.
мочевой ход -- см. Мочевой проток.
мочевые пути -- совокупность анатомических образований, в которых накапливается и через которые выводится моча; к М. п. относят почечные лоханки с впадающими в них чашечками, мочеточники, мочевой пузырь и мочеиспускательный канал.
мочегонные средства (diuretica; син.: диуретики, диуретические средства) -- лекарственные средства, усиливающие выделение солей и воды с мочой и уменьшающие содержание жидкости в тканях и полостях организма (дихлотиазид, диакарб, фуросемид, спиронолактон и др.).
мочеизнурение несахарное -- см. Диабет несахарный.
мочеизнурение сахарное -- см. Диабет сахарный.
мочеиспускание (uresis, mictio) -- физиологический акт периодического опорожнения мочевого пузыря.
мочеиспускательный канал (urethra, PNA; син. уретра) -- трубчатый орган мочевой системы, через который осуществляется выведение мочи из мочевого пузыря наружу.
мочекаменная болезнь -- см. Болезнь мочекаменная.
мочеобразование (uropoesis) -- процесс образования в почках мочи из плазмы крови.
мочеполовая область (regio urogenitalis, PNA, BNA; син. мочеполовой треугольник) -- передняя часть области промежности, ограниченная спереди и с боков нижними ветвями лобковых и седалищных костей, сзади -- линией, соединяющей седалищные бугры.
мочеполовая пазуха (sinus urogenitalis, LNE; син. мочеполовой синус) -- вентральная часть клоаки зародыша; из М. п. развивается преддверие влагалища (у женщины) или часть мочеиспускательного канала ниже уровня семенного холмика (у мужчины).
мочеполовой синус (sinus urogenitalis) -- см. Мочеполовая пазуха.
мочеполовой треугольник (trigonum urogenitale) -- см. Мочеполовая область.
мочеприемник -- сосуд, изготовленный из стекла, металла или пластика, предназначенный для сбора мочи у лежачего больного.
мочепузырно-половое сплетение (plexus vesicopudendalis) -- см. Перечень анат. терминов.
мочепузырный треугольник (trigonum vesicae, PNA, BNA, JNA; син. Льето треугольник) -- участок дна мочевого пузыря между устьями мочеточников и внутренним отверстием мочеиспускательного канала.
мочеточник (ureter, PNA, BNA, JNA) -- выводной проток почки, расположенный в забрюшинном пространстве и малом тазу и соединяющий почечную лоханку с мочевым пузырем.
мочеточник вторичный -- вы водной проток вторичной почки, развивающийся из дивертикула заднего конца протока первичной почки и превращающийся в мочеточник и почечную лоханку.
мочеточник двойной (ureter duplex) -- аномалия развития: полностью или частично удвоенный мочеточник; обычно сочетается с удвоением почечной лоханки, а иногда и почки.
мочеточник кольцевидный (ureter anularis) -- аномалия развития: наличие в среднем отделе мочеточника кольцевидной петли.
мочеточник первичный -- см. Проток первичной почки.
мочеточник посткавальный (ureter postcavalis; лат. post после, за + анат. vena cava полая вена) -- см. Мочеточник ретрокавальный.
мочеточник ретрокавальный (ureter retrocavalis; лат. retro- позади + анат. vena cava полая вена; син.: мочеточник посткавальный, мочеточник циркумкавальный) -- аномалия развития: расположение участка мочеточника позади нижней полой вены.
мочеточник циркумкавальный (ureter circurncavalis; лат. circum вокруг, около + анат. vena cava полая вена) -- см. Мочеточник ретрокавальный.
мочеточниковое сплетение (plexus uretericus, PNA) -- см. Перечень анат. терминов.
мочеточниковые ветви (rami ureterici, PNA) -- см. t. 1, Перечень анат. терминов.
мочка уха (lobulus auriculae) -- см. Долька ушной раковины.
мошки (Simuliidae) -- семейство мелких двукрылых насекомых, преимагинальные стадии которых развиваются только в текучих водах; М. являются переносчиками возбудителей туляремии, сибирской язвы, онхоцеркоза, возможно сапа, лепры и чумы; входят в состав гнуса; укусы М. могут вызывать аллергические реакции.
Мошкович болезнь (Е. Moschcowitz, 1879--1964, амер. врач; син.: акроангиотромбоз тромбоцитопенический, микроангиопатия тромботическая, Мошкович -- Сингера -- Симмерса синдром, пурпура тромботическая, пурпура тромбоцитопеническая тромбогемолитическая) -- острая болезнь, вероятно аутоиммунной природы, характеризующаяся сочетанием гемолитической анемии с тромбоцитопенией и геморрагическим синдромом.
Мошкович -- Сингера -- Симмерса синдром (Е. Moschcowitz, 1879--1964, амер. врач; К. Singer; D. Symmers, 1879--1952, амер. патолог) -- см. Мошкович болезнь.
Мошковича проба (L. Moszkowicz, род. в 1873 г., австрийский хирург) -- метод определения границы удовлетворительного кровоснабжения конечности для решения вопроса об уровне ее ампутации, основанный на определении зоны реактивной гиперемии кожи после снятия жгута, наложенного на конечность на 5 мин.
Мошковского лейкоцитарный профиль (Ш. Д. Мошковский, 1895--1982, сов. эпидемиолог и паразитолог) -- см. Лейкоцитарный профиль.
мошонка (scrotum, PNA, BNA, JNA) -- кожно-мышечное мешковидное образование в переднем отделе промежности у мужчин; содержит яички, их придатки и дистальные отделы семенных канатиков.
мошоночные ветви подвздошно-пахового нерва (rami scrotales) -- см. Перечень анат. терминов.
мощность мышечной работы -- работа, выполненная за единицу времени в результате мышечной деятельности.
мощность поглощенной дозы излучения -- отношение приращения поглощенной дозы излучения за интервал времени к длительности этого интервала.
мощность экспозиционной дозы излучения -- отношение приращения экспозиционной дозы фотонного излучения за интервал времени к длительности этого интервала.
моющие средства (detergentia) -- см. Детергенты.
МПА -- см. Агар мясопептонный.
МПБ -- см. Мясопептонный бульон.
МПК -- показатель чувствительности (устойчивости) микробов к антимикробным веществам, представляющий собой минимальную концентрацию вещества, подавляющую рост определенного микроорганизма; определяется методом серийных разведений.
мраморная болезнь -- см. Болезнь мраморная.
МСГО -- см. Медицинская служба Гражданской обороны.
МСЧ -- см. Медико-санитарная часть.
мудрствование навязчивое (син. умственная жвачка) -- навязчивое возникновение у психически больного мыслей отвлеченного содержания.
Музера гипотеза (истор.; Н.: Mooser, род. в 1891 г., амер. микробиолог) -- предположение о трансформации риккетсий Музера в риккетсии Провацека после пассажей через вшей и, следовательно, о связи вспышек сыпного тифа среди людей с эпизоотиями среди крыс, вызванными риккетсиями Музера; не получила подтверждения.
Музера риккетсия (Rickettsia t у phi, Вег; Н. Mooser) -- микроорганизм рода Rickettsia; неподвижная,. грамотрицательная коккобактерия, приобретающая пурпурный цвет при окраске по методу Гимзы: возбудитель эндемического блошиного тифа у человека.
музыколепсия (musicolepsia; музыка + греч. lepsis приступ, припадок) -- см. Эпилепсия музыкогенная.
музыкотерапия (musicotherapia; музыка + терапия) -- использование музыки с лечебной целью.
муко- (лат. mucus слизь) -- составная часть сложных слов, означающая "относящийся к слизи", "слизистый, "относящийся к слизистой оболочке.
муковисцидоз (mucoviscidosis; мука- + лат. viscidus липкий + -оз; син.: диспория энтеробронхопанкреатическая, панкреофиброз, стеаторея панкреатическая врожденная) -- наследственная болезнь, характеризующаяся кистозным перерождением поджелудочной железы, желез кишечника и дыхательных путей из-за закупорки их выводных протоков вязким секретом; проявляется в форме хронической пневмонии, расстройств пищеварения; наследуется по аутосомно-рецессивному типу.
мукоидное вещество (муко- + греч. -eides подобный) -- см. Псевдомуцин.
мукоидное набухание (intumescentia mucoidea; син. дистрофия мукоидная) -- начальная фаза дезорганизации соединительной ткани, характеризующаяся накоплением и перераспределением в ней мукополисахаридов, а также глюкопротеидов и белков плазмы.
мукоиды -- см. Мукопротеиды.
мукоитинсерная кислота -- мукополисахарид, молекула которого состоит из остатков глюкозамина, глюкуроновой, уксусной и серной кислот; небелковый компонент муцина.
мукоклаз (mucoclasis; муко- + греч. klasis ломка, разрушение) -- хирургическая операция: разрушение измененной слизистой оболочки желчного пузыря путем электрокоагуляции при невозможности удаления пузыря.
мукокольпос (mucocolpos; муке- + греч. kolpos влагалище) -- скопление слизи во влагалище вследствие заращения девственной плевы или влагалища (в нижней или средней трети).
муколипидоз -- общее название болезней накопления, обусловленных снижением активности гидролаз в фибробластах и напоминающих по клинической картине мукополисахаридозы.
мукометра (mucometra; муко- + греч. metra матка) -- скопление слизи. в полости матки вследствие нарушения ее оттока, напр. при заращении канала шейки матки.
мукополисахаридоз (mucopolysaccharidosis; мукополисахариды + -оз) -- общее название наследственных болезней, обусловленных нарушением обмена мукополисахаридов с накоплением их в органах и тканях и повышенным выделением с мочой. мукополисахаридоз I типа (син.: Гурлер болезнь, Гурлер синдром, Гурлер -- Эллиса полидистрофия, Пфаундлера -- Гурлер болезнь, Пфаундлера -- Гурлер -- Эллиса болезнь) -- М., обусловленный дефектом -L-идуронидазы и характеризующийся гепатоспленомегалией, помутнением роговицы, выраженной деформацией скелета, умственной отсталостью, низким ростом; наследуется по аутосомно-рецессивному типу. мукополисахаридоз II типа (син.: Гунтера болезнь, Гунтера синдром) -- М., обусловленный дефектом -L-идуроносульфатсульфатазы и характеризующийся умеренно выраженной деформацией скелета, атрофией дисков зрительных нервов, пигментной дегенерацией сетчатки; наследуется по рецессивному, связанному с X-хромосомой типу. мукополисахаридоз III типа (син. синдром Санфилиппо) -- М., обусловленный дефектом гепарансульфатсульфатазы (подтипа А), N-ацетил--D-глюкозаминидазы (подтип В) или (-глюкозаминидазы (подтип С) и характеризующийся умственной отсталостью, поражениями нервной системы, незначительной деформацией скелета; наследуется по аутосомно-рецессивному типу. мукополисахаридоз IV типа (син.: Моркио болезнь, Моркио синдром) -- М., обусловленный дефектом хондроитинсульфат-N-ацетил-гексозоаминсульфатазы и характеризующийся грубой деформацией скелета (особенно грудной клетки); наследуется по аутосомно-рецессивному типу. мукополисахаридоз V типа (син.: Гурлер синдром поздний, Шейе болезнь, Шейе синдром) -- М., обусловленный дефектом -L-идуронидазы и характеризующийся умеренно выраженной деформацией скелета, помутнением роговицы: наследуется по аутосомно-рецессивному типу. мукополисахаридоз VI типа (син.: дисплазия спондилоэпифизарная поздняя, карликовость полидистрофическая, Марото -- Ламп болезнь, пикнодизостоз) -- М., обусловленный дефектом М-ацетилгалактозамин-сульфатсульфатазы и характеризующийся карликовым ростом, выраженной деформацией скелета, помутнением роговицы; наследуется по аутосомно-рецессивному типу. мукополисахаридоз VII типа -- М., обусловленный дефектом -глюкуронидазы и по клиническим проявлениям напоминающий М. I типа, но без помутнения роговицы; тип наследования неизвестен.
мукополисахариды (син. гликозаминогликаны) -- высокомолекулярные полимеры, построенные в основном из гексозаминов и гексуроновых кислот, в живом организме находящиеся в виде соединений или комплексов с белками: главные компоненты основного вещества соединительной ткани и слизистых выделений: участвуют в процессах роста и регенерации тканей, оплодотворения и размножения, переноса воды и различных веществ в организме.
мукопротеид желудочный -- см. Гастромукопротеид.
мукопротеиды (син. мукоиды) -- гликопротеиды, углеводным компонентом которых являются мукополисахариды.
мукопротеозы желудочные -- продукты распада мукопротеидов желудка; образуются в клетках поверхностного эпителия, защищают слизистую оболочку от протеолитического действия желудочного сока.
мукоровые (Mucoraceae; син. головчатая плесень) -- семейство плесневых грибков кл. фикомицетов, характеризующихся неразделенным перегородками, многоядерным мицелием; обитатели почвы и навоза; у человека некоторые М. (напр., Mucor mucedo) могут вызывать глубокие висцеральные микозы (мукорозы).
мукороз (mucorosis; син. мукоромикоз) -- общее название микозов, вызываемых плесневыми грибками рода Mucor.
мукоромикоз (mucoromycosis; лат. mucor плесень + микоз) -- см. Мукороз.
мукофанероз внутрифолликулярный сально-железистый Браун-Фалько (муко- + греч. phaneros видимый + -оз) -- см. Муциноз кожи фолликулярный.
мукоцеле (mucocele; муко- + греч. keie вздутие, выбухание) -- ретенционная киста околоносовой пазухи или червеобразного отростка, возникшая вследствие нарушения проходимости их отверстий и скопления вязкого, обычно стерильного содержимого.
мукоцит (mucocytus, LNH; муко- + гист. cytus клетка; син.: клетка мукоидная, клетка слизистая) -- клетка секреторного отдела слизистой или белково-слизистой железы (напр., желез желудка, слюнных желез).
Мультановского шов (П. Я. Мультановский, отеч. врач) -- см. Шов обвивной.
мульти- (лат. multi-, от multus многий, многочисленный) -- составная часть сложных слов, означающая "множественность", " многократность".
мультивалент (мульти- + лат. valens, valentis сильный) -- объединение в мейозе более двух хромосом.
мультивезикулярное тельце (corpus multivesiculare; мульти- + лат. vesicula пузырек; син. многопузырчатое тело) -- клеточный органоид в виде вакуоли размером 0,5--1,0 мкм, содержащей множество мелких гладкостенных пузырьков; является производным лизосомы; участвует в окислительных процессах.
мультостат (истор.; лат. multum много + греч. states стоящий, установленный) -- см. Пантостат.
мумификация 1 (мумия + лат. facio делать; син. трупное высыхание) -- высыхание тканей трупа, создающее возможность его длительного сохранения. мумификация естественная -- М., наступающая под воздействием соответствующих факторов окружающей среды (сухой теплый воздух, рыхлая хорошо аэрированная почва). мумификация искусственная -- М., вызванная введением веществ, предохраняющих труп от разложения.
мумификация 2 (mumificatio) -- высыхание омертвевших тканей при сухой гангрене.
мумия (арабск, mumija, от персидского mum воск) -- труп, подвергшийся мумификации.
Мунье-Куна синдром (Р. Moanier-Kuhn, совр. франц. оториноларинголог) -- см. Трахеобронхомегалия.
Мура артропластика (А. Т. Moore, род. в 1899 г., амер. хирург) -- хирургическая операция: замещение головки и шейки бедренной кости металлическим эндопротезом с фиксацией его ножки в костномозговом канале проксимального конца бедренной кости.
Мура операция (Е. J. More, 1855--1941, франц. оториноларинголог) -- хирургическая операция при опухолях верхних отделов полости носа, решетчатого лабиринта или клиновидной пазухи: удаление части лобного отростка верхней челюсти, носовой кости и бумажной пластинки решетчатой кости через разрез, начинающийся от середины брови, огибающий медиальный край глазницы и заканчивающийся над верхней губой.
Мура синдром (устар.; М. Т. Moore, род. в 1901 г., амер. врач) -- см. Эпилепсия абдоминальная.
Мура -- Цито протез тазобедренного сустава (А. Т. Moore, род. в 1899 г., амер. хирург; ЦИТО -- Центральный институт травматология и ортопедии) -- эндопротез головки бедра, предназначенный для восстановления тазобедренного сустава; изготовляется из титанового сплава.
Мурахаси -- Иосиды окраска (Т. Murahashi; К. Joshida) -- окраска гистологических препаратов и мазков малахитовым зеленым, карболовым фуксином и основным коричневым, позволяющая обнаружить и различить по цвету живые и мертвые микобактерии туберкулеза.
Муре мастоидит (J. P. Mouret, 1865--1928, франц. оториноларинголог) -- верхушечный мастоидит с распространением гнойного процесса по лимфатическим путям на глубокие шейные лимфатические узлы, позвоночник и окологлоточное пространство с возможным развитием тромбоза луковицы яремной вены, медиастинита или окологлоточного абсцесса.
мурексидная реакция -- метод обнаружения пуринов (напр., мочевой кислоты), основанный на образовании пурпурного осадка мурексида при взаимодействии пуринов с разбавленной азотной кислотой и раствором аммиака.
мурены (Anguillitae) -- семейство хищных рыб отр. угреобразных, обитающих в тропических морях; могут нападать на человека; мясо некоторых М. ядовито.
Мурсу признак (Moursou) -- припухание слизистой оболочки устья околоушного протока в виде небольшого холмика, в центре которого видна синюшно-красная точка; иногда наблюдается при эпидемическом паротите.
мускаринизм (muscarinismus; лат. muscarinum мускарин) -- форма токсикомании, обусловленная употреблением в пищу высушенных грибов мухоморов, содержащих мускарин.
мускул (musculus; лат. уменьшительное от mus мышь) -- см. Мышца.
мускулатура (лат. musculus мышца) -- совокупность мышц тела, его части или органа.
мускултренер (мускул + англ. trainer тренер) -- прибор для тренировки глазодвигательных мышц с целью повышения подвижности глаз.
мусоросжигатель -- см. Деструктор.
мутаген (мутации + греч. -genes порождающий, производящий) -- общее название физических, химических и биологических агентов, способных вызвать мутацию. мутаген косвенный -- М., действие которого опосредовано химическим веществом, образующимся из естественно присутствующего в клетке вещества. мутаген радиомиметический -- М., представляющий собой химическое вещество, действие которого имитирует мутагенное действие ионизирующего излучения.
мутагенез (мутация + греч. genesis возникновение, развитие; син. мутационный процесс) -- процесс возникновения мутации. мутагенез индуцированный -- М., вызванный каким-либо мутагеном. мутагенез спонтанный -- М., наблюдаемый в естественных условиях.
мутагенная стабильность -- устойчивость некоторых локусов к действию мутагенов.
мутагенность (мутация + греч. -genes порождающий, производящий) -- способность данного физического, химического или биологического агента вызывать мутацию.
мутант (лат. mutans, mutantis изменяющий, в страдательном залоге -- изменяющийся) -- особь, у которой в результате мутации изменен хотя бы один локус, или произошла хромосомная аберрация, или изменилось число хромосом. мутант ауксотрофный (греч. auxo выращивать + trophe питание) -- М. (у бактерий), потерявший способность синтезировать некоторые факторы мутант конститутивный -- М., который в результате нарушения синтеза репрессора продуцирует соответствующий фермент независимо от наличия в среде субстрата для этого фермента. мутант стабильный -- М., у которого вероятность дальнейшего спонтанного мутирования по данному гену крайне мала. мутант структурный -- М. с измененной последовательностью линейного порядка генов. мутант температурно-чувствительный (син. М. температурный) -- М., у которого фенотипическое выражение мутации происходит лишь в определенных диапазонах окружающей температуры. мутант температурный -- см. Мутант температурно-чувствительный.
Мутар-Мартена симптом (Е. Moutard-Martin, 1881--1961, франц. врач) -- боль в точках Балле на здоровой ноге, возникающая при вызывании симптома Ласега на больной ноге; наблюдается при пояснично-крестцовом радикулите.
мутахромосомный фактор (лат. muto изменять + хромосомы) -- внешний фактор, способный вызвать структурные изменения хромосом.
мутацизм -- см. Мутизм.
мутационная константа (лат. constans постоянный) -- вероятность появления той или иной мутации при действии определенной дозы данного мутагена.
мутационная нагрузка -- см. Мутационный груз.
мутационное давление -- изменение относительных частот аллелей в популяции в результате неравенства темпов их мутирования в разных направлениях.
мутационное равновесие -- равновесие между частотой возникновения и скоростью элиминации мутаций в популяции.
мутационный груз (син. мутационная нагрузка) -- снижение средней приспособленности популяция за счет непрерывного возникновения мутаций, снижающих жизнеспособность особей.
мутационный процесс -- см. Мутагенез.
мутация (-и) (лат. mutatio изменение, перемена) -- всеобщее свойство живых организмов, лежащее в основе эволюции и селекции всех форм жизни и заключающееся во внезапном изменении генетической информации. мутация ауксотрофная (греч. auxo выращивать + trophe питание) -- М. бактериальной клетки, в результате которой она теряет способность синтезировать какие-либо факторы роста. мутация бессмысленная -- см. Нонсенс-мутация. мутация биохимическая -- общее название М., изменяющих (в т. ч. тормозящих) процессы синтеза определенных веществ в организме. мутация бластомогенная (бластома + греч. -genes порождающий, производящий) -- М. клетки, приводящая к ее опухолевой трансформации. мутация видимая -- М., которая проявляется изменением фенотипа. мутация внутригенная -- см. Мутация генная. мутация гаметическая (син. М. генеративная) -- М., возникшая в половой клетке: передается по наследству. мутация генеративная -- см. Мутация гаметическая. мутация генная (син.: внутригенная перестройка, геновариация -- устар., М. внутригенная, трансгенация) -- М., при которой изменяется количество или последовательность нуклеотидов в пределах одного гена. мутация геномная (син. М. хромосомная численная) -- М., при которой изменяется число хромосом или хромосомных наборов. мутация главная -- М., приводящая к ярко выраженному отклонению морфологического или физиологического признака. мутация жизнеспособности -- М., не приводящая к ярко выраженному, легко замечаемому отклонению какого-либо признака, но изменяющая жизнеспособность особи. мутация индуцированная -- М., обусловленная воздействием мутагена. мутация инсерционная (лат. inserto вставлять, вкладывать) -- см. Вставка нуклеотида. мутация комплексная -- М., приводящая к одновременному изменению значительного числа признаков. мутация летальная -- М., приводящая к гибели мутанта до момента оставления им потомства. мутация невидимая (нрк) -- М., при которой не удается выявить изменений в фенотипе. мутация обратная -- см. Реверсия. мутация обратная истинная -- реверсия, обусловленная восстановлением исходного генотипа. мутация осмысленная -- генная М., при которой измененный кодон способен кодировать некоторую аминокислоту. мутация параллельные -- М., приводящие к одинаковым изменениям фенотипа у родственных видов. мутация полулетальная -- М., которая приводит особь к гибели в период от рождения до достижения половой зрелости с вероятностью 50%. мутация прямая -- М., при которой нормальный аллель переводится в новое состояние. мутация ревертирующая -- см. Реверсия. мутация рецессивная -- М., в результате которой аллель становится рецессивным. мутация сдвига матрицы чтения -- см. Мутация сдвига рамки". мутация "сдвига рамки" (син. М. сдвига матрицы чтения) -- М. в виде вставки нуклеотида в цепь ДНК или потери ею нуклеотида, приводящая к сдвигу отсчета кодирующих триплетов при трансляции. мутация соматическая -- М., возникшая в соматической клетке. мутация спонтанная -- М., возникшая в естественных условиях, когда непосредственная причина мутагенеза не выявлена. мутация супрессорная -- М., восстанавливающая исходный фенотип (измененный предшествующей мутацией) без восстановления исходного генотипа. мутация схистическая (греч. schistos разделенный, расщепленный) -- М., возникшая в результате ошибки в копировании аллеля при репликации. мутация температурная -- см. Мутация температурно-чувствительная. мутация температурно-чувствительная (син.: М. температурная, ts-мутация) -- М., при которой изменение фенотипа регистрируется только в определенных диапазонах окружающей температуры. мутация точечная -- генная М., обусловленная заменой одной пары нуклеотидов в определенном гене. мутация условно-доминантная -- см. Мутация эффективно-доминантная. мутация условно-летальная -- М., летальный эффект которой проявляется только в определенных условиях окружающей среды. мутация хромосомная -- М., при которой изменяется структура хромом. мутация хромосомная вторичная -- М. х., возникшая в результате кроссинговера между нормальной и ранее измененной хромосомой. мутация хромосомная численная -- см. Мутация геномная. мутация цитоплазматическая -- М., представляющая собой изменение генетических структур цитоплазмы. мутация эффективно-доминантная (син. М. условно-доминантная) -- М., неблагоприятный эффект которой сказывается уже в гетерозиготном состоянии настолько сильно, что она элиминируется прежде, чем появляется возможность возникновения гомозиготного состояния.
мутация голоса -- изменение голоса в период полового созревания, обусловленное увеличением гортани.
мутация ложная (нрк) -- см. Фенокопия.
мутизм (mutismus: лат. mutus немой; син. мутацизм) -- отсутствие речевого общения больного с окружающими при сохранности речевого аппарата. мутизм акинетический (m. akineticus) -- М., сочетающийся с торможением всех двигательных функций, кроме фиксирующих движений глазных яблок, при сохранности сознания; наблюдается при органическом поражении среднего мозга. мутизм избирательный (m. selectivus) -- М., возникающий только в определенных ситуациях, при разговоре на определенные темы или в отношении отдельных лиц. мутизм истерический (m. hystericus) -- М. при истерии, сочетающийся с преувеличенно выразительной мимикой и пантомимикой. мутизм кататонический (m. catatonicus) -- М. при отсутствии мимических движений, наблюдающийся при кататоническом синдроме.
мутизм хореический (mutismus choreicus) -- затруднение речи при ревматической хорее, обусловленное распространением гиперкинеза на мышцы гортани.
мутиляция (mutilatio: лат. "обрезывание", "укорочение": син. ампутация патологическая) -- самопроизвольное отторжение некротизированной части тела или органа. мутиляция лепрозная (m. leprosa) -- M. кистей и стоп, возникающая преимущественно при недифференцированной лепре. мутиляция склеродермическая (m. sclerodermica) -- М. фаланг при склеродермии, обусловленная атрофией кожи и рассасыванием костной ткани.
мятное набухание -- см. Дистрофия зернистая.
мутон (лат. muto изменять) -- минимальная часть гена, изменение которой приводит к мутация.
мутуализм (лат. mutulis взаимный, mutuari занимать, заимствовать) -- тип взаимоотношений двух биологических видов при совместном обитании, из которого пользу извлекают оба, напр. при обитании инфузорий в пищеварительном тракте жвачных животных.
муха (-и) (Brachycera) -- подотряд насекомых отр. двукрылых (Diptera); многие представители М. являются переносчиками возбудителей инфекционных болезней, личинки М. могут вызывать миазы. муха базарная (Musca sorbens) -- вид синантропных М. сем. Muscidae, распространенный преимущественно в тропической и субтропической зонах; питается мясом, молочными продуктами, секретами желез кожи и слизистых оболочек животных: переносчик возбудителей глазных и кишечных инфекционных и инвазионных болезней. муха домовая (Musca stabulans) -- вид синантропных М. сем. Muscidae, питающихся пищей человека; переносчик кишечных инфекционных и инвазионных болезней; личинки М. д. могут быть возбудителями тканевых и кишечных миазов. муха комнатная (Musca domestica) -- вид синантропных М. сем. Muscidae, питающихся экскрементами и пищей человека: переносчик многих инфекционных и инвазионных болезней; личинки М. к. могут быть возбудителями тканевых и кишечных миазов. муха копробионтные (греч. kopros кал, экскременты + bion, biontos живущий) -- М., личиночные стадии которых развиваются в экскрементах. муха кровососущие -- М., питающиеся кровью теплокровных животных и человека; некоторые М. к. являются переносчиками инфекционных болезней человека. муха мясные -- синантропные М. сем. Calliphoridae и Sarcophagidae, питающиеся мясом, экскрементами; переносчики кишечных инфекций и инвазий, личинки -- возбудители миазов: распространены повсеместно. муха синантропные (греч. syn- вместе, с + anthropos человек) -- М., экологически связанные с поселениями людей, напр. комнатная и домовая М. муха цеце (син. глоссина) -- род кровососущих М. сем. Muscidae, обитающий в тропической зоне Африки; переносчик возбудителей трипаносомоза человека и животных.
Мухи болезнь (V. Mucha, 1877--1919, чехословацкий дерматолог) -- см. Парапсориаз оспенновидный лихеноидный острый.
Мухи оспенновидный парапсориаз (V. Mucha) -- см. Парапсориаз оспенновидный лихеноидный острый.
Мухи -- Габерманна тип парапсориаза (V. Mucha, 1877--1919, чехословацкий дерматолог; R. Habermann, род. в 1884 г., нем. дерматолог) -- см. Парапсориаз оспенновидный лихеноидный острый.
муцин -- общее название гликопротеидов, содержащих кислые полисахариды и входящих в состав секретов всех слизистых желез.
муциноз кожи (mucinosis cutis; муцин + -оз; син. микседема кожи) -- дерматоз, обусловленный отложением муцина в соединительной ткани и фолликулах кожи. муциноз кожи папулезный (m. cutis papulosa; син.: Дальтона -- Сейделла папулезный муциноз кожи, лихен микседематозный, лихен фибромуциноидозный, М. кожи узелковый, псевдомикседема лихеноидная, Фрейденталя папулезная микседема кожи) -- форма М. к., характеризующаяся образованием мелких плоских папул на груди и руках. муциноз кожи узелковый -- см. Муциноз кожи папулезный. муциноз кожи узловатый (m. cutis nodosa; син.: микседема взрослых локализованная, микседема кожи ограниченная, микседема локализованная, микседема папулезная, микседема претибиальная, микседема туберозная нодозная, миксодермия, миксоматоз узловатый) -- форма М. к., характеризующаяся плотными опухолевидными образованиями на голенях и стопах; наблюдается при гипотиреозе. муциноз кожи фолликулярный (m. cutis follicularis; син.: Браун-Фалько внутрифолликулярный сально-железистый мукофанероз, Пинкуса муцинозная алопеция) -- форма М. к., характеризующаяся образованием фолликулярных папул, сливающихся в шелушащиеся бляшки розового или фиолетово-красного цвета; сопровождается выпадением волос на пораженных участках.
муцинурия (mucinuria; муцин + греч. uron моча) -- наличие в моче мукопротеидов; наблюдается при воспалительных процессах в мочевых путях.
мучения в судебной медицине -- умышленные действия, лишающие человека необходимых условий для его существования -- пищи, воды, воздуха, тепла, света и др.
мушки летающие (muscae volitantes) -- энтоптический феномен в виде мелких темных образований в поле зрения, перемещающихся при движении глаза и затем занимающих прежнее положение; обусловлены наличием незначительных помутнений в стекловидном теле.
мыльца (устар.) -- см. Суппозитории ректальные.
мыс (promontorirm, PNA, BNA; promunturium, JNA; син. промонторий) -- 1) выступ в полость таза, образованный крестцом при его соединении с V поясничным позвонком; 2) возвышение на лабиринтной стенке барабанной полости, соответствующее основанию улитки.
мысли внушенные -- см. Мысли сделанные.
мысли контрастные -- навязчивые мысли, появляющиеся в ситуации, которая не соответствует их содержанию или исключает их осуществление.
мысли навязчивые -- непроизвольные, назойливо возникающие мысли, осознаваемые как ненужные, даже болезненные, но не поддающиеся волевому подавлению.
мысли отнятые -- мысли, якобы исчезнувшие из сознания больного под воздействием извне и замененные другими; компонент синдрома Кандинского -- Клерамбо.
мысли сделанные (син.: галлюцинации психические -- устар., Кальбаума абстрактные галлюцинации, Кальбаума апперцептивные галлюцинации, мысли внушенные) -- чуждые больному мысли, появившиеся в сознании якобы под воздействием извне; компонент синдрома Кандинского -- Клерамбо.
мысли суицидальные -- мысли, связанные с навязчивой, сверхценной или бредовой идеей самоубийства.
мысли убегающие -- быстро сменяющиеся, недостаточно целенаправленные мысли и представления при повышенной отвлекаемости мыслительной деятельности.
мысли хульные -- навязчивые мысли, представляющие по своему содержанию надругательство над идеалами больного (его мировоззрением, отношением к близким, религиозными идеями и т. д.) и мучительно им переживаемые.
мыт (adenitis equorum) -- острая инфекционная болезнь лошадей, вызываемая Streptococcus equi; мясо лошадей, больных М., не допускается в пищу для людей.
Мыша симптом (В. М. Мыш, 1873--1947, сов. хирург) -- боль в области перелома таза между гребнем крыла подвздошной кости и седалищным бугром, появляющаяся при сдавлении таза в сагиттальном направлении.
мышечная лакуна (lacuna musculorum, PNA, BNA, JNA) -- латеральная часть пространства между паховой связкой и тазовой костью, ограниченная спереди паховой связкой, сзади и латерально -- подвздошной костью, медиально -- подвздошно-гребешковой дугой: содержит подвздошно-поясничную мышцу и бедренный нерв, иногда -- латеральный кожный нерв бедра.
мышечная оболочка (tunica muscularis, LNH) -- слой гладкой мышечной ткани в составе стенки какого-либо трубчатого органа пищеварительной, дыхательной или мочеполовой системы.
мышечная пластинка -- см. Миотом.
мышечная трубочка (myotubula, LNH; син. миотуба) -- симпластическое образование с цепочкой ядер по центральной оси и периферически расположенными поперечно исчерченными миофибриллами; М. т. возникают из миосимпластов и превращаются в зрелые мышечные волокна.
мышечное веретено -- см. Нервно-мышечное веретено.
мышечное сокращение -- см. Сокращение.
мышечно-кишечное сплетение (plexus myentericus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
мышечно-малоберцовый канал верхний (canalis musculofibularis superior) -- щель между малоберцовой костью и длинной малоберцовой мышцей; место расположения поверхностного малоберцового нерва.
мышечно-малоберцовый канал нижний (canalis musculofibularis inferior) -- щель между малоберцовой костью, задней большеберцовой мышцей и длинным сгибателем большого пальца; место расположения малоберцовых артерий и вен.
мышечно-трубный канал (са nalis musculotubarius, PNA, BNA; canalis musculotubalis, JNA) -- костный канал в пирамиде височной кости, соединяющий барабанную полость с наружным основанием черепа в области рваного отверстия.
мышечный отросток [processus muscularis, PNA, JNA; processus muscularis cartilaginis (arytaenoideae), BNA] -- латеральный отросток на основании черпаловидного хряща гортани: место прикрепления мышц, изменяющих ширину голосовой щели.
мышечный полюс (polus muscu laris, LNH) -- часть аксомышечного синапса, представленная участком поперечнополосатого мышечного волокна.
мышечный сегмент -- см. Миотом.
мышечный столбик -- см. Миофибриллярное поле.
мышиная единица -- единица измерения биологической активности эстрогенов, представляющая собой наименьшее количество гормона, вызывающее течку у половозрелых кастрированных самок мышей.
мышиный писк -- звук в брюшной полости, иногда возникающий при прощупывании привратника желудка; описан В. П. Образцовым.
мышление -- опосредованное, отвлеченное, обобщенное познание явлений внешнего мира, их сущности и существующих между ними связей, осуществляемое путем мыслительных операций (анализа и синтеза, сравнения и различения, суждений и умозаключений, абстракции, обобщения и др.); высшая форма отражательной деятельности человека: характерные признаки расстройств М. используются в дифференциальной диагностике психических заболеваний. мышление абстрактное -- М., оперирующее сложными, отвлеченными понятиями и умозаключениями, отличающееся тенденцией к созданию рационалистических систем. мышление амбивалентное (лат. ambi- вокруг, с обеих сторон + valens, valentis сильный) -- расстроенное М., характеризующееся одновременным возникновением и сосуществованием противоположных, противоречащих друг другу мыслей. мышление архаическое -- М., оперирующее ограниченным кругом старых представлений, нередко связанных с древними мифами. мышление аутистическое (греч. autos сам) -- расстроенное М., определяемое преимущественно или исключительно внутренним миром субъекта, его установками, внутренними переживаниями и т. д., которые недостаточно соотносятся с реальностью. мышление бессвязное -- см. Мышление некогерентное. мышление вязкое -- замедленное, тугоподвижное, трудно переключаемое М. с застреванием на малосущественных деталях. мышление дереистическое (лат. приставка de-, означающая устранение, отрицание чего-либо + res, rei вещь) -- М. с суждениями и умозаключениями, определяющимися в большей степени эмоциями и желаниями больного, а не логикой и реальными обстоятельствами. мышление заторможенное -- расстроенное М., характеризующееся замедлением его темпа, обеднением ассоциаций, сужением тематического содержания. мышление инкогерентное (лат. incohaerens. incohaerentis бессвязный: син. М. бессвязное) -- расстроенное М., при котором нарушена последовательность мыслительных процессов, разорваны ассоциативные, логические и смысловые связи между отдельными его звеньями. мышление инфантильное (син.: М. прелогическое, М. синкретическое) -- М., при котором объединяются несовместимые звенья, не проводится различий между субъективными представлениями и объективным познанием действительности; свойственно детям раннего возраста, наблюдается также при некоторых патологических состояниях психики. мышление кататимическое -- см. Мышление кататимное. мышление кататимное (греч. katathymeo падать духом, унывать: katathymios находящийся в душе, в мыслях; син.: Майера кататимное мышление, М. кататимическое) -- расстроенное М., протекающее преимущественно под влиянием аффектов, характеризующееся тем, что отдельные звенья мыслительного процесса соединяются не по объективным и логическим закономерностям, а по общей для них эмоциональной окраске. мышление конкретное -- М., оперирующее простыми, определенными, взятыми из повседневной жизни понятиями и представлениями. мышление магическое -- М., определяющееся фантазиями, религиозными и суеверными представлениями о сверхъестественных силах. мышление насильственное -- расстроенное М., при котором непроизвольно возникают мысли чуждого больному содержания. мышление образное -- М., оперирующее наглядными, чувственными представлениями. мышление обстоятельное -- М., характеризующееся неспособностью разделения главного и второстепенного, оперирующее множеством несущественных подробностей. мышление паралогическое (греч. paralogos противный разуму, неразумный) -- расстроенное М., характеризующееся утратой логических связей, неспособностью делать правильные выводы, вытекающие из логических предпосылок. мышление персеверативное (син. персеверация мышления) -- расстроенное М., при котором неоднократно повторяются определенные представления, мысли и слова. мышление прелогическое (лат. prae- прежде, до + греч. logos разум, рассуждение, понятие) -- см. Мышление инфантильное. мышление примитивное -- М. образного, элементарно-конкретного характера, бедное логическими операциями; наблюдается при олигофрении. мышление разорванное -- расстроенное М., характеризующееся нарушением внутренних логических связей, скачкообразностью, соединением разнородных, не связанных по смыслу элементов или, наоборот, разрывом цельности мыслей и цепи ассоциаций, вторжением в них неологизмов. мышление резонерствующее -- расстроенное М. с преобладанием пространных, отвлеченных, часто малосодержательных или туманных рассуждений на общие темы. мышление символическое -- М., оперирующее символами образов и понятий, представляющими собой сложные комплексы внутренних переживаний больного, нередко непонятные для других людей. мышление синкретическое (греч. synkretismos соединение, объединение) -- см. Мышление инфантильное. мышление скачкообразное -- расстроенное М., при котором постоянно изменяется цель мыслительного процесса в связи с крайней неустойчивостью внимания и непостоянством установок; наблюдается у больных хореей Гентингтона. мышление шизофреническое -- общее название различных видов расстроенного М. (амбивалентного, аутистического, инкогерентного и др.), наблюдаемых при шизофрении.
мышца (-ы) (musculus, -i, PNA, BNA, JNA; син. мускул) -- орган, обладающий свойством сократимости, обеспечивающий движение того или иного элемента живого организма: состоит преимущественно из поперечнополосатой или гладкой мышечной ткани. мышца апоневротическая (m. aponeuroticus) -- см. Перечень анат. терминов. мышца атланта косая (m. obliquus atlantis, JNA) -- см. г. 2, Перечень анат. терминов. мышца бедра четырехглавая (m. quadriceps femoris, PNA, BNA, JNA) -- см. t. 2, Перечень анат. терминов. мышца бедра широкая латеральная (m. vastus lateralis, PNA, BNA) -- см. Перечень анат. терминов. мышца бедра широкая медиальная (m. vastus medialis, PNA, BNA) -- см. Перечень анат. терминов. мышца бедра широкая промежуточная (m. vastus intermedius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца бедренная внутренняя (m. femoralis internus) -- см. Перечень анат. терминов. мышца бедренная первая (m. primus femoris) -- см. Перечень анат. терминов. 673. мышца близнецовая верхняя (m. gemellus superior, PNA, BNA) -- см. Перечень анат. терминов. мышцы близнецовые голени (m. gemelli surae) -- см. Перечень анат. терминов. мышца близнецовая нижняя (m. gemellus inferior, PNA, BNA) -- см. Перечень анат. терминов. мышца блоковая (m. trochlearis) -- см. Перечень анат. терминов. мышца большеберцовая задняя (m. tibialis posterior, PNA, BNA, JNA) -- см. t. 2, Перечень анат. терминов. мышца большеберцовая передняя (m. tibialis anterior, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца большеберцовая широкая (m. vastus tibialis, JNA) -- см. Перечень анат. терминов. мышца бронхопищеводная (m. bronchoesophageus, PNA; m. bronchooesophageus, BNA; m. bronchooesophagicus, JNA) -- см. Перечень анат. терминов. мышца Брюкке -- см. Волокна меридиональные. мышца височная (m. temporalis, PNA, BNA, JNA) -- см. t. 2, Перечень анат. терминов. мышца выйная поперечная (m. transversus nuchae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, выпрямляющая половой член (m. director penis, m. erector penis) -- см. Перечень анат. терминов. мышца, выпрямляющая туловище (m. erector spinae, PNA) -- см. Перечень анат. терминов. мышца вырезки завитка (m. incisurae helicis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца гаварова -- см. Волокна косые желудка. мышца глаза косая верхняя (m. obliquus superior oculi, PNA, BNA) -- см. Перечень анат. терминов. мышца глаза косая нижняя (m. obliquus inferior oculi, PNA, BNA) -- см. Перечень анат. терминов. мышца глаза круговая (m. orbicularis oculi, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца глаза прямая верхняя (m. rectus superior oculi, PNA. BNA; m. rectus buibi superior, JNA) -- см. Перечень анат. терминов. мышца глаза прямая латеральная (m. rectus lateralis oculi, PNA, BNA) -- см. Перечень анат. терминов. мышца глаза прямая медиальная (m. rectus medialis oculi, PNA, BNA) -- см. Перечень анат. терминов. мышца глаза прямая нижняя (m. rectus inferior oculi, PNA, BNA) -- см. Перечень анат. терминов 747. мышца глазничная (m. orbitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца глазнично-вековая (m. orbitopalpebralis) -- см. Перечень анат. терминов. мышца глоточно-небная (m. pharyngopalatinus, BNA, JNA) -- см. Перечень анат. терминов. мышца глоточно-трубная (m. pharyngotubalis, JNA) -- см. Перечень анат. терминов. мышца головоглоточная (m. cephalopharyngicus, JNA) -- см. Перечень анат. терминов. мышца головы косая большая (m. obliquus capitis major) -- см. Перечень анат. терминов. мышца головы косая верхняя (m. obliquus capitis superior, PNA, BNA) -- см. Перечень анат. терминов. мышца головы косая малая (m. obliquus capitis minor) -- см. Перечень анат. терминов. мышца головы косая нижняя (m. obliquus capitis inferior, PNA, BNA) -- см. Перечень анат. терминов. мышца головы прямая вентральная (m. rectus capitis ventralis, JNA) -- см. Перечень анат. терминов. мышца головы прямая дорсальная большая (m. rectus capitis dorsalis major, JNA) -- см. t. 2, Перечень анат. терминов. мышца головы прямая дорсальная малая (m. rectus capitis dorsalis minor, JNA) -- см. Перечень анат. терминов. мышца головы прямая задняя большая (m. rectus capitis posterior major, PNA, BNA) -- см. Перечень анат. терминов. мышца головы прямая задняя малая (m. rectus capitis posterior minor, PNA, BNA) -- см. Перечень анат. терминов. мышца головы прямая латеральная (m. rectus capitis lateralis, PNA, BNA) -- см. Перечень анат. терминов. мышца головы прямая передняя (m. rectus capitis anterior, PNA, BNA) -- см. Перечень анат. терминов. мышца голосовая (m. vocalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца гордецов (m. procerus, PNA, BNA) -- см. Перечень анат. терминов. мышца Горнера -- см. Слезная часть круговой мышцы глаза. мышца гортаноглоточная (m. laryngopharyngicus, JNA) -- см. Перечень анат. терминов. мышца гребенчатая (m. pectineus, PNA, BNA, JNA; m. pectinalis) -- см. Перечень анат. терминов. мышца гребенчатые (m. pectinati, PNA, BNA) -- см. Перечень анат. терминов. мышца груди поперечная (m. transversus thoracis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца грудино-ключично-сосцевидная (m. sternocleidomastoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца грудино-подъязычная (m. sternohyoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца грудино-щитовидная (m. sternothyroideus, PNA; m. sternothyreoideus, BNA, JNA) -- см. Перечень анат. терминов. мышца грудная большая (m. pectoralis major, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца грудная малая (m. pectoralis minor, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца грушевидная (m. piriformis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца двубрюшная (m. digastricus, PNA, BNA) -- см. Перечень анат. терминов. мышца двуглавая бедра (m. biceps femoris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца двуглавая голени (m. biceps cruris) -- см. Перечень анат. терминов. мышца двуглавая плеча (m. biceps brachii, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца дельтовидная (m. deltoideus, PNA, BNA; m. deltoides, JNA) -- см. Перечень анат. терминов 420. мышца диафрагмальная (m. diaphragmaticus, m. phrenicus) -- см. Перечень анат. терминов. мышца длинная головы (m. longus capitis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца длинная шеи (m. longus colli, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца длиннейшая (m. longissimus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца длиннейшая головы (m. longissimus capitis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца длиннейшая груди (m. longissimus thoracis, PNA) -- см. Перечень анат. терминов. мышца длиннейшая спины (m. longissimus dorsi, BNA, JNA) -- см. Перечень анат. терминов. мышца длиннейшая шеи (m. longissimus cervicis, PNA, BNA, JNA) -- см. t. 2, Перечень анат. терминов. мышца добавочные (m. accessorii) -- M., в норме не существующие в организме и встречающиеся как аномалия развития. мышца дыхательные -- М., изменяющие при своем сокращении объем грудной полости и тем самым участвующие r акте дыхания. мышца жевательная -- 1) общее название М., приводящих в движение нижнюю челюсть в височно-нижнечелюстном суставе; М. ж. начинаются от какой-либо неподвижной кости черепа и прикрепляются к нижней челюсти; 2) (m. masseter, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца жевательная внутренняя (m. masseter internus) -- см. Перечень анат. терминов. мышца живота косая внутренняя (m. obliquus internus abdominis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца живота косая наружная (m. obliquus externus abdominis, PNA, BNA; m. obliquus abdominis externus, JNA) -- см. Перечень анат. терминов. мышца живота поперечная (m. transversus abdominis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца живота прямая (m. rectus abdominis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца живота прямая задняя (m. rectus abdominis posticus) -- см. Перечень анат. терминов. мышца завитка большая (m. helicis major, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца завитка малая (m. helicis minor, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца запирательная внутренняя (m. obturatorius internus, PNA; m. obturator internus, BNA, JNA) -- см. Перечень анат. терминов. мышца запирательная наружная (m. obturatorius externus, PNA; m. obturator externus, BNA, JNA) -- см. Перечень анат. терминов. мышца зубчатая дорсальная каудальная (m. serratus dorsalis caudalis, JNA) -- см. Перечень анат. терминов. мышца зубчатая дорсальная краниальная (m. serratus dorsalis cranialis, JNA) -- см. Перечень анат. терминов. мышца зубчатая задняя верхняя (m. serratus posterior superior, PNA, BNA) -- см. Перечень анат. терминов. мышца зубчатая задняя нижняя (m. serratus posterior inferior, PNA, BNA; m. dentatus posticus inferior) -- см. Перечень анат. терминов. мышца зубчатая латеральная (m. serratus lateralis, JNA) -- см. Перечень анат. терминов. мышца зубчатая передняя (m. serratus anterior, PNA, BNA) -- см. Перечень анат. терминов. мышца икроножная (m. gastrocnemius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца икроножная внутренняя (m. gastrocnemius internus) -- см. Перечень анат. терминов. мышца камбаловидная (m. soleus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца квадратная бедра (m. quadratus femoris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца квадратная нижней губы (m. quadratus labii inferioris, BNA; in. quadratus labii mandibularis, JNA) -- см. Перечень анат. терминов. 427. мышца квадратная нижняя (m. quadratus inferior) -- см. Перечень анат. терминов. мышца квадратная подошвы (m. quadratus plantae, PNA, BNA, JNA) -- см. Перечень анат. мышца квадратная поясницы (m. quadratus lumborum, PNA, BNA, JNA) -- см. Перечень анат. терминов. 718. мышца квадратная предплечья (m. quadratus antibrachii) -- см. Перечень анат. терминов. мышца кисти тыльные межкостные (m. interossei dorsales manus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца клювовидно-плечевая (m. coracobrachialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца ключично-подъязычная (in. cleidohyoideus) -- см. Перечень анат. терминов. 81) мышца кожная (m. cutaneus, PNA. BNA, JNA: син. M. подкожная) -- общее название М., расположенных под кожей, вплетающихся в нее своими мышечными пучками и приводящих в движение отдельные ее участки. мышца козелковая (m. tragicus, PNA, BNA, JNA) -- см. т. 2. Перечень анат. терминов. мышца колена суставная (m. articularis genus, PNA, JNA) -- см. т. 2. Перечень анат. терминов. мышца копчиковая (m. coccygeus, PNA, BNA: m. coccygicus, JNA) -- см. Перечень анат. терминов. мышца крестцово-копчиковая вентральная (m. sacrococcygeus ventralis, PNA; m. sacrococcygicus ventralis, JNA) -- см. Перечень анат. терминов. мышца крестцово-копчиковая передняя (m. sacrococcygeus anterior, BNA) -- см. Перечень анат. терминов. мышца крестцово-поясничная (m. sacrolumbalis) -- см. Перечень анат. терминов. мышца круглая большая (m. teres major, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца круглая малая (m. teres minor, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца крыловидная внутренняя (m. pterygoideus internus, BNA) -- см. Перечень анат. терминов 704. мышца крыловидная латеральная (m. pterygoideus lateralis, PNA, JNA) -- см. Перечень анат. терминов. мышца крыловидная медиальная (m. pterygoideus medialis, PNA, JNA) -- см. Перечень анат. терминов. мышца крыловидная наружная (m. pterygoideus externus) -- см. Перечень анат. терминов. мышца ладонная длинная (m. palmaris longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца ладонная короткая (m. palmaris brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца лестничная вентральная (m. scalenus ventralis, JNA) -- см. Перечень анат. терминов. мышца лестничная дорсальная (m. scalenus dorsalis, JNA) -- см. Перечень анат. терминов. мышца лестничная задняя (m. scalenus posterior, PNA, BNA) -- см. Перечень анат. терминов. мышца лестничная наименьшая (m. scalenus minimus, PNA, BNA) -- см. Перечень анат. терминов. мышца лестничная передняя (m. scalenus anterior, PNA, BNA) -- см. Перечень анат. терминов 767. мышца лестничная средняя (m. scalenus medius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца лобково-бедренная (m. pubiofemoralis) -- см. Перечень анат. терминов. мышца лобково-пещеристая (m. pubocavernosus) -- см. Перечень анат. терминов. мышца лобково-пузырная (m. pubovesicalis, PNA, BNA) -- см. Перечень анат. терминов. мышца лобная истинная (m. frontalis verus) -- см. Перечень анат. терминов. мышца локтевая (m. anconaeus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца локтевая задняя (m. anconaeus posterior) -- см. Перечень анат. терминов. мышца локтелучевая (m. cubitoradialis) -- см. Перечень анат. терминов. мышца лопаточно-подъязычная (m. ornohyoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца луковично-губчатая (m. bulbospongiosus, PNA) -- см. Перечень анат. терминов. мышца луковично-пещеристая (m. bulbocavernosus, BNA, JNA) -- см. Перечень анат. терминов. мышца луковично-уретральная (m. bulbourethralis) -- см. Перечень анат. терминов. мышца лучевая внутренняя (m. radialis internus) -- см. Перечень анат. терминов. мышца лучевая наружная длинная (m. radialis externus longus) -- см. Перечень анат. терминов. мышца лучевая наружная первая (m. radialis externus primus) -- см. Перечень анат. терминов. мышца лучевая передняя (m. radialis anterior; m. radialis anticus) -- см. Перечень анат. терминов. мышца малоберцовая длинная (m. peroncus longus, PNA, BNA; m. fibularis longus, JNA) -- см. Перечень анат. терминов. мышца малоберцовая задняя (m. peroneus posticus) -- см. Перечень анат. терминов. мышца малоберцовая короткая (m. peroneus brevis, PNA, BNA; m. fibularis brevis, JNA) -- см. Перечень анат. терминов. мышца малоберцовая малая (m. peroneus parvus) -- см. Перечень анат. терминов. мышца малоберцовая первая (m. peroneus primus) -- см. Перечень анат. терминов. мышца малоберцовая третья (m. peroneus tertius, PNA, BNA; m. fibularis tertius, JNA) -- см. Перечень анат. терминов. мышца малоберцовая широкая (m. vastus fibularis, JNA) -- см. Перечень анат. терминов. 872. мышцы межкостные ладонные (m. interossei palmares, PNA) -- см. т. 2 Перечень анат. терминов. мышцы межкостные подошвенные (m. interossei plantares, PNA, BNA, JNA) -- см. t. 2, Перечень анат. терминов. мышцы межостистые (m. interspinales, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышцы межостистые груди (m. interspinales thoracis, PNA) -- см. Перечень анат. терминов. мышцы межостистые поясницы (m. interspinales lumborum, PNA) -- см. Перечень анат. терминов, 569. мышца межостистые шеи (m. interspinales cervicis, PNA, JNA) -- см. Перечень анат. терминов. мышцы межпоперечные груди (m. intertransversarii thoracis, PNA) -- см. Перечень анат. терминов. мышцы межпоперечные дорсальные груди (m. intertransversarii dorsales thoracales, BNA) -- см. Перечень анат. терминов. мышцы межпоперечные задние шеи (m. intertransversarii posteriores cervicis, PNA; m. intertransversarii posteriores, BNA) -- см. Перечень анат. терминов. мышцы межпоперечные латеральные поясницы (m. intertransversarii laterales lumborum, PNA) -- см. Перечень анат. терминов. 575. мышцы межпоперечные медиальные поясницы (m. intertransversarii mediales lumborum, PNA) -- см. Перечень анат. терминов. мышцы межпоперечные передние (m. intertransversarii anteriores, BNA) -- см. Перечень анат. терминов. мышцы межпоперечные передние шеи (m. intertransversarii anteriores cervicis, PNA) -- см. Перечень анат. терминов. мышцы межпоперечные межреберно-поперечные шеи (m. intercostotransversarii cervical es, JNA) -- см. Перечень анат. терминов. мышцы межпоперечные межреберные внутренние (m. intercostales interni, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышцы межпоперечные межреберные наружные (М. intercostales externi, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышцы межпоперечные межреберные поясничные (m. intercostales lumbales, JNA) -- см. Перечень анат. терминов. мышцы межреберные самые внутренние (m. intercostales intimi, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца межчерпаловидная косая (m. interarytaenoideus obliquus) -- см. Перечень анат. терминов. мышца межчерпаловидная собственная (m. interarytaenoideus proprius) -- см. Перечень анат. терминов. мышцы мимические -- М. лица, формирующие мимику, изменяя размеры его естественных отверстий и приводя в движение различные участки кожи; М. м. участвуют также в жевании и речеобразовании. мышца многораздельная (m. multifidus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца Мюллера -- см. Волокна циркулярные. мышца надблоково-локтевая (m. epitrochleoanconaeus, BNA) -- см. Перечень анат. терминов. мышца надостная (m. supraspinatus, PNA. BNA: m. supra spinam, JNA) см. t. 2, Перечень анат. терминов. мышца надчерепная (m. epicranius, PNA. BNA: m. epicranii, JNA) -- см. Перечень анат. терминов. мышца надчерепная поверхностная (m. epicranius superficialis) -- см. Перечень анат. терминов. мышца надчерепная ушная верхняя (m. epicranius auricularis superior) -- см. Перечень анат. терминов. мышца надчерепная ушная задняя (m. epicranius auricularis posterior) -- см. Перечень анат. терминов. мышца, напрягающая барабанную перепонку (m. tensor tympani, PNA, BNA, JNA) -- см. Перечень анат. терминов 837. мышца, напрягающая мягкое небо (m. tensor palati mollis) -- см. Перечень анат. терминов 838. мышца, напрягающая небную занавеску (m. tensor veli palatini PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца небно-глоточная (m. palatopharyngeus, PNA) -- см. Перечень анат. терминов 657. мышца небно-язычная (m. palatoglossus, PNA) -- см. Перечень анат. терминов. мышца нижнечелюстная наружная (m. mandibularis externus) -- см. Перечень анат. терминов. мышца носовая (m. nasalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца носовая верхней губы (m. nasalis labii superioris) -- см. Перечень анат. терминов. мышца носогубная (m. nasolabialis) -- см. Перечень анат. терминов. 431. мышца О'Бейрнова -- см. Перечень анат. терминов. мышца, опускающая брови (m. depressor supercilii, PNA) -- см. Перечень анат. терминов. мышца, опускающая губы общая (m. depressor labiorum communis) -- см. Перечень анат. терминов 423. мышца, опускающая мочевой пузырь (m. depressor vesicae urinariae) -- см. Перечень анат. терминов. мышца, опускающая надгортанник (m. depressor epiglottidis) -- см. Перечень анат. терминов. мышца, опускающая нижнюю губ см. Перечень анат. терминов. мышца, опускающая нижнюю губу, собственная (m. depressor labii inferioris proprius) -- см. Перечень анат. терминов. мышца, опускающая перегородку носа (m. depressor septi nasi, PNA, BNA) -- см. t. 2, Перечень анат. терминов. мышца, опускающая переносье (m. depressor glabellae, JNA) -- см. Перечень анат. терминов. мышца, опускающая подъязычную кость (m. depressor ossis hyoidei) -- см. Перечень анат. терминов. мышца, опускающая угол рта (m. depressor anguli oris, PNA) -- см. Перечень анат. терминов. мышца остистая (m. spinalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца остистая головы (m. spinalis capitis, PNA, BNA) -- см. Перечень анат. терминов. мышца остистая груди (m. spinalis thoracis, PNA) -- см. Перечень анат. терминов. мышца остистая спины (m. spinalis dorsi, BNA) -- см. Перечень анат. терминов. мышца остистая шеи (m. spinalis cervicis, PNA, BNA) -- см. Перечень анат. терминов. мышца остисто-реберная длинная верхняя (m. spinocostalis longus) -- см. Перечень анат. терминов. 787 мышца остисто-реберная длинная нижняя (m. spinocostalis longus) -- см. Перечень анат. терминов. мышца, отводящая большой палец (m. pollicern abducens) -- см. Перечень анат. терминов. мышца, отводящая большой палец кисти, большая (m. abductor pollicis major) -- см. Перечень анат. терминов. мышца, отводящая большой палец кисти, длинная (m. abductor pollicis longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, отводящая большой палец кисти, короткая (m. abductor pollicis brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, отводящая большой палец кисти, наружная (m. abductor externus pollicis) -- см. Перечень анат. терминов. мышца, отводящая большой палец стопы (m. abductor hallucis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, отводящая мизинец кисти (m. abductor digiti minimi manus, PNA) -- см. Перечень анат. терминов. мышца, отводящая мизинец кисти, короткая (m. abductor digiti minimi brevis manus) -- см. Перечень анат. терминов. мышца, отводящая мизинец стопы (m. abductor digiti minimi pedis, PNA) -- см. Перечень анат. терминов. мышца, отводящая пятый палец кисти (m. abductor digiti quinti manus, BNA, JNA) -- см. Перечень анат. терминов. мышца, отводящая пятый палец стопы (m. abductor digiti quinti pedis, BNA, JNA) -- см. Перечень анат. терминов. мышца, пальцев рук глубокие (m. digitorum manus profundi) -- см. Перечень анат. терминов. мышца, перстнечерпаловидная дорсальная (m. cricoarytaenoideus dorsalis, JNA) -- см. Перечень анат. терминов. мышца, перстнечерпаловидная задняя (m. cricoarytenoideus posterior, PNA, BNA; m. cricoarytaenoideus posticus) -- см. Перечень анат. терминов. мышца, перстнечерпаловидная латеральная (m. cricoarytenoideus lateralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, перстнещитовидная (m. cricothyroideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, перстнещитовидная задняя (m. cricothyreoideus posticus) -- см. Перечень анат. терминов. мышца, перстнещитовидная передняя (m. cricothyreoideus anticus) -- см. Перечень анат. терминов. мышца, пирамидальная живота (m. pyramidalis abdominis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, пирамидальная подбородка (m. pyramidalis menti) -- см. Перечень анат. терминов. мышца, пирамидальная таза (m. pyramidalis pelvis) -- см. Перечень анат. терминов. мышца, пирамидальная ушной раковины (m. pyramidalis auriculae, PNA, BNA) -- см. Перечень анат. терминов. мышца, пирамидно-стремечковая (m. pyramidostapedius) -- см. Перечень анат. терминов. мышца, плевропищеводная (m. pleuroesophageus, PNA, BNA; m. pleurooesophagicus, JNA) -- см. Перечень анат. терминов. мышца, плечевая (m. brachialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, плечевая внутренняя (m. brachialis internus) -- см. Перечень анат. терминов. мышца, плечевая задняя (m. brachialis posterior) -- см. Перечень анат. терминов. мышца, плечевая передняя (m. brachialis anterior) -- см. Перечень анат. терминов. мышца, плечелучевая (m. brachioradialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подбородка поперечная (m. transversus menti, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подбородочная (m. mentalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. 615. мышца, подбородочно-губная (m. mentolabialis) -- см. Перечень анат. терминов. мышца, подбородочно-подъязычная (m. geniohyoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подбородочно-язычная (m. genioglossus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подвешивающая двенадцатиперстную кишку (m. suspensorius duodeni, PNA, BNA, JNA) -- см. Перечень анат. терминов мышца, подвздошная (m. iliacus, PNA, BNA; m. ilicus, JNA) -- см. Перечень анат. терминов. мышца, подвздошная внутренняя (m. iliacus internus) -- см. Перечень анат. терминов. мышца, подвздошная наружная (m. iliacus externus) -- см. Перечень анат. терминов. мышца, подвздошная наружная грушевидная (m. iliacus externus piriformis) -- см. Перечень анат. терминов. мышца, подвздошно-большеберцовая (m. iliotibialis) -- см. Перечень анат. терминов. мышца, подвздошно-копчиковая (m. iliococcygeus) -- см. Перечень анат. терминов. мышца, подвздошно-поясничная (m. iliopsoas, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подвздошно-реберная (m. iliocostalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подвздошно-реберная груди (m. iliocostalis thoracis, PNA) -- см. Перечень анат. терминов. мышца, подвздошно-реберная поясницы (m. iliocostalis lumborum, PNA, BNA) -- см. Перечень анат. терминов. мышца, подвздошно-реберная спины (m. iliocostalis dorsi, BNA) -- см. Перечень анат. терминов. мышца, подвздошно-реберная шеи (m. iliocostalis cervicis, PNA, BNA) -- см. Перечень анат. терминов. мышца, подключичная (m. subdavius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подкожная -- 1) (platysma, PNA) -- см. Перечень анат. терминов; 2) см. Мышца кожная. мышца, подколенная (m. popliteus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подлопаточная (m. subscapularis, PNA, BNA, JNA; m. infrascapularis) -- см. Перечень анат. терминов. мышца, подлопаточно-плечевая (m. subscapulohumeralis) -- см. Перечень анат. терминов. мышца, поднимающая верхнее веко (m. levator palpebrae superioris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, поднимающая верхнюю губу (m. levator labii superioris, PNA) -- см. т. 2. Перечень анат. терминов. мышца, поднимающая верхнюю губу и крыло носа (m. levator labii superioris alaeque nasi, PNA) -- см. Перечень анат. терминов. мышца, поднимающая губы, общая (m. levator labiorum communis) -- см. Перечень анат. терминов. мышца, поднимающая задний проход (m. levator ani, PNA BNA, JNA) -- см. Перечень анат. терминов. мышца, поднимающая лопатку (m. levator scapulae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, поднимающая небную занавеску (m. levator veli palatini, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, поднимающая нижнюю губу (m. levator labii inferioris) -- см. Перечень анат. терминов. мышца, поднимающая плечо, внутренняя (m. levator humeri internus) -- см. Перечень анат. терминов. мышца, поднимающая подбородок (m. levator menti) -- см. Перечень анат. терминов. мышца, поднимающая половой член (m. levator penis) -- см. Перечень анат. терминов. мышца, поднимающая прямую кишку (m. levator intestini recti) -- см. Перечень анат. терминов. мышца, поднимающая угол рта (m. levator anguli oris, PNA) -- см. Перечень анат. терминов" 583. мышца, поднимающая яичко (m. cremaster, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, поднимающие волосы (m. arrectores pilorum, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, поднимающие ребра, длинные (m. levatores costarum longi, PNA, BNA) -- см. Перечень анат. терминов. мышца, поднимающие ребра, короткие (m. levatores costarum breves, PNA, BNA) -- см. Перечень анат. терминов. мышца, подостная (m. infraspinatus, PNA, BNA; m. infra spinam, JNA) -- см. Перечень анат. терминов. мышца, подошвенная (m. plantaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подреберные (m. subcostales, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, подъязычно-глоточная (m. hyopharyngicus, JNA) -- см. Перечень анат. терминов. мышца, подъязычно-язычная (m. hyoglossus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, полуостистая -- 1) (m. semispinalis, PNA, BNA, JNA) -- см. Перечень анат. терминов; 2) (m. semispinatus) -- см. Перечень анат. терминов. мышца, полуостистая головы (m. semispinalis capitis, PNA, BNA) -- см. Перечень анат. терминов. мышца, полуостистая груди (m. semispinalis thoracis, PNA) -- см. Перечень анат. терминов. мышца, полуостистая спины (m. semispinalis dorsi, BNA) -- см. Перечень анат. терминов. мышца, полуостистая шеи (m. semispinalis cervicis, PNA, BNA) -- см. Перечень анат. терминов. мышца, полуперепончатая (m. semimembranosus, PNA, BNA; m. semimembranaceus, JNA) -- см. Перечень анат. терминов. мышца, полусухожильная (m. semitendinosus, PNA, BNA; m. semitendineus, JNA) -- см. Перечень анат. терминов. мышца, поперечная (m. transversalis) -- см. Перечень анат. терминов. мышца, поперечно-затылочная (m. transversooccipitalis, JNA) -- см. Перечень анат. терминов. мышца, поперечно-остистая (m. transversospinalis, PNA) -- см. Перечень анат. терминов. мышцы, поперечно-реберные длинные (m. transversocostales longi, JNA) -- см. Перечень анат. терминов. мышцы, поперечно-реберные короткие (m. transversocostales breves, JNA) -- см. Перечень анат. терминов. мышца, портняжная (m. sartorius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, пояснично-реберная (m. lumbocostalis) -- см. Перечень анат. терминов. мышца, приводящая бедро, большая (m. adductor magnus femoris) -- см. Перечень анат. терминов. мышца, приводящая бедро, большая глубокая (m. adductor profundus magnus femoris) -- см. Перечень анат. терминов. мышца, приводящая бедро, короткая (m. adductor femoris brevis) -- см. Перечень анат. терминов. мышца, приводящая большая (m. adductor magnus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, приводящая большой палец кисти (m. adductor pollicis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, приводящая большой палец стопы (m. adductor hallucis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, приводящая гребешковая (m. adductor pectinealis) -- см. Перечень анат. терминов. мышца, приводящая длинная -- (m. adductor longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, приводящая короткая (m. adductor brevis, PNA, BNA, JNA; m. adductor parvus) -- см. Перечень анат. терминов. мышца, приводящая тонкая (m. adductor gracilis) -- см. Перечень анат. терминов. мышца, промежности поперечная глубокая (m. transversus perinei profundus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, промежности поперечная поверхностная (m. transversus perinei superficialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, противокозелковая (m. antitragicus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, противопоставляющая большой палец кисти (m. opponens pollicis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, противопоставляющая мизинец кисти (m. opponens digiti minimi, PNA) -- см. Перечень анат. терминов. мышца, прямокишечно-копчиковая (m. rectococcygeus, PNA, BNA; m. rectococcygicus, JNA) -- см. Перечень анат. терминов. мышца, прямокишечно-маточная (m. rectouterinus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, прямокишечно-пузырная (m. rectovesicalis, PNA, BNA) -- см. Перечень анат. терминов. мышца, прямокишечно-уретральная (m. rectourethralis, PNA) -- см. Перечень анат. терминов. мышца, реберная спины (m. costalis dorsi) -- см. Перечень анат. терминов. мышца, резцовая нижняя (m. incisivus inferior) -- см. Перечень анат. терминов. мышца, ременная головы (m. splenius capitis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ременная шеи (m. splenius cervicis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ресничная (m. ciliaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, рожково-перстневидная (m. ceratocricoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ромбовидная большая (m. rhomboideus major, PNA, BNA; m. rhomboides major, JNA) -- см. Перечень анат. терминов. мышца, ромбовидная малая (m. rhomboideus minor, PNA, BNA; m. rhomboides minor, JNA) -- см. Перечень анат. терминов. мышца, рта круговая (m. orbicularis oris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, седалищно-пещеристая (m. ischiocavernosus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, сердечная -- см. Миокард. мышца, сжимающая глотку, верхняя (m. constrictor pharyngis superior, PNA, BNA) -- см. Перечень анат. терминов. мышца, сжимающая глотку, нижняя (m. constrictor pharyngis inferior, PNA, BNA) -- см. Перечень анат. терминов. мышца, сжимающая глотку, средняя (m. constrictor pharyngis medius, PNA, BNA) -- см. Перечень анат. терминов. мышца, сжимающая губы (m. constrictor labiorum) -- см. Перечень анат. терминов. мышца, сжимающая половую щель (m. constrictor cunni) -- см. Перечень анат. терминов. мышца, скелетные (m. skeleti, PNA, BNA) -- М., прикрепляющиеся к костям скелета и выполняющие функцию перемещения частей тела в пространстве и удержания их в определенном положении. мышца, скуловая (m. zygomaticus, BNA, JNA) -- см. Перечень анат. терминов. мышца, скуловая большая (m. zygomaticus major, PNA) -- см. Перечень анат. терминов. мышца, скуловая малая (m. zygomaticus minor, PNA, JNA) -- см. Перечень анат. терминов. мышца, смеха (m. risorius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, сморщивающая бровь (m. corrugator supercilii, PNA) -- см. Перечень анат. терминов. мышца, сморщивающая переносье (m. corrugator glabellae, JNA) -- см. Перечень анат. терминов 406. мышца, сморщивающая подбородок (m. corrugator menti) -- см. Перечень анат. терминов. мышца, собачья (m. caninus, PNA, JNA) -- см. Перечень анат. терминов. мышца, сосочковые (m. papillares, PNA, BNA, jna) -- см. Перечень анат. терминов. мышца, сосочковая вентральная (m. papillaris ventralis, JNA) -- см. Перечень анат. терминов. мышца, сосочковая задняя (m. papillaris posterior, PNA) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов. мышца, сосочковая левая (m. papillaris sinister, JNA) -- см. Перечень анат. терминов. мышца, сосочковые малые (т. papillares parvi, JNA) -- см. Перечень анат. терминов. мышца, сосочковая передняя (m. papillaris anterior, PNA) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов. мышца, сосочковая правая (m. papillaris dexter, JNA) -- см. Перечень анат. терминов. мышца, сосочковые перегородочные (m. papillares septales, PNA) -- см. Перечень анат.. терминов, 668. мышца, спины большая (m. dorsalis maximus) -- см. Перечень анат. терминов. мышца, спины широчайшая (т. latissimus dorsi, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, стопы тыльные межкостные (m. interossei dorsales pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, стременная (m. stapedius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, тонкая (m. gracilis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, трапециевидная (m. trapezius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, трахеи (m. trachealis, PNA) -- см. Перечень анат. терминов. мышца, треугольная (m. triangularis, BNA, JNA) -- см. Перечень, анат. терминов, 423. мышца, трехглавая голени (m. triceps surae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, трехглавая плеча (m. triceps brachii, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, трубно-глоточная (m. salpingopharyngeus, PNA, BNA) -- см. Перечень анат. терминов. мышцы, угла рта нижняя (m. angularis oris inferior) -- см. Перечень анат. терминов. мышца, указательная (m. indicator) -- см. Перечень анат. терминов. мышца, ушная верхняя (m. auricularis superior, PNA, BNA) -- см. Перечень анат. терминов. мышца, ушная височная (m. auricularis temporalis, JNA) -- см. Перечень анат. терминов. мышца, ушная выйная (m. auricularis nuchalis, JNA) -- см. Перечень анат. терминов. мышца, ушная задняя (m. auricularis posterior, PNA, BNA) -- см. Перечень анат. терминов. мышца, ушная передняя (m. auricularis anterior, PNA, BNA) -- см. Перечень анат. терминов. мышца, ушной раковины косая (m. obliquus auriculae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ушной раковины поперечная (m. transversus auriculae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, хрящеязычная (m. chondroglossus, PNA, BNA) -- см. Перечень анат. терминов. мышца, цилиарная (m. ciliaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, челюстно-подъязычная (m. mylohyoideus, PNA, BNA, JNA, m. myloglossus) -- см. Перечень анат. терминов. мышца, червеобразные кисти (m. lumbricales manus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, червеобразные стопы (m. lumbricales pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, черпаловидная косая (m. arytenoideus obliquus, PNA; m. arytaenoideus obliquus, BNA) -- см. Перечень анат. терминов. мышца, черпаловидная поперечная (m. arytenoideus transversus, PNA; m. arytaenoideus transversus, BNA) -- см. Перечень анат. терминов. мышца, черпалоголосовая (m. aryvocalis) -- см. Перечень анат. терминов. мышца, черпалонадгортанная (m. aryepiglotticus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, четырехугольная плеча (m. quadrigeminus brachii) -- см. Перечень анат. терминов. мышца, шеи подкожная (platysma, PNA; platysma myoides, BNA, JNA) -- см. Перечень анат. терминов. мышца, шилоглоточная (m. stylopharyngeus, PNA, BNA; m. stylopharyngicus, JNA) см. Перечень анат. терминов. мышца, шилоглоточно-гортанная (m. stylopharyngolaryngeus) -- см. Перечень анат. терминов. мышца, шилоподъязычная (m. stylohyoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, шилоязычная (m. styloglossus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, щечная (m. buccinator, PNA, BNA; m. buccinatorius, JNA; m. buccae) -- см. Перечень анат. терминов. мышца, щитонадгортанная (m. thyroepiglotticus, PNA; m. thyreoepiglotticus, BNA, JNA) -- см. Перечень анат. терминов. мышца, щитоподъязычная (m. thyrohyoideus, PNA; m. thyreohyoideus, BNA, JNA) -- см. Перечень анат. терминов. мышца, щиточерпаловидная (m. thyroarytenoideus, PNA; m. thyreoarytaenoideus externus, BNA) -- см. Перечень анат. терминов. мышца, юнгова -- см. Перечень анат. терминов. мышца, ягодичная большая (т, gluteus maximus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ягодичная глубокая (m. glutaeus profundus) -- см. Перечень анат. терминов. мышца, ягодичная латеральная (m. glutaeus lateralis) -- см. Перечень анат. терминов. мышца, ягодичная малая (m. gluteus minimus, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ягодичная передняя (m. glutaeus anterior) -- см. Перечень анат. терминов. мышца, ягодичная средняя (m. gluteus medius, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, ягодичная третья (m. glutaeus tertius) -- см. Перечень. анат. терминов, 527. мышца, языка вертикальная (m. verticalis linguae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, языка поперечная (m. transversus linguae, PNA, BNA, JNA) -- см. Перечень анат. терминов. мышца, языка продольная верхняя (m. longitudinalis superior linguae, PNA, BNA) -- см. Перечень анат. терминов. мышца, языка продольная глубокая (m. longitudinalis profundus, JNA) -- см. Перечень анат. терминов. мышца, языка продольная нижняя (m. longitudinalis inferior linguae, PNA, BNA) -- см. Перечень анат. терминов. мышца, языка продольная поверхностная (m. longitudinalis superficialis, JNA) -- см. Перечень анат. терминов. мышца, язычка (m. uvulae, PNA, BNA, JNA) -- см. Перечень. анат. терминов, 869. мышца, язычно-небная (m. glossopalatinus, BNA, JNA) -- см. Перечень анат. терминов.
мышцы-вращатели (musculi rotatores, PNA, BNA, JNA) -- см. Перечень анат. терминов.
мышьяк (Arsenicum; As) -- химический элемент V группы периодической системы Д. И. Менделеева, атомный номер 33, атомная масса 74,9216; соединения М. ядовиты; некоторые из них применяются в качестве лекарственных средств, сельскохозяйственных. ядохимикатов.
мышьяк радиоактивный -- общее название группы радиоактивных: изотопов мышьяка с массовым числом в пределах от 69 до 81 и периодом полураспада от 9 мин. до 80,3 суток; отдельные изотопы используются в медико-биологических исследованиях.
мыщелковый канал (canalis condylaris, PNA; canalis condyloideus, BNA; canalis condylicus, JNA) -- костный канал в латеральной части затылочной кости, открывающийся в одноименной ямке; место прохождения эмиссарной мыщелковой вены, соединяющей сигмовидный венозный синус с венами затылка.
мыщелковый отросток (processus condylaris, PNA; processus condyloideus, BNA; processus articularis, JNA) -- задний отросток верхнего края ветви нижней челюсти, служащий для ее сочленения с височной костью в височно-нижнечелюстном суставе.
мыщелок (condylus, JNA) -- утолщенная или выступающая часть эпифиза кости, несущая суставную поверхность для сочленения с соседней мыщелок бедренной кости латеральный (с. lateralis, PNA, BNA; с. fibularis, JNA) -- М. на нижнелатеральном конце бедренной кости, несущий выпуклую суставную поверхность для сочленения с латеральным М. большеберцовой кости. мыщелок бедренной кости медиальный (с. medialis, PNA, BNA; с. tibialis, JNA) -- М. на нижнемедиальном конце бедренной кости, несущий выпуклую суставную поверхность для сочленения с медиальным М. большеберцовой кости. мыщелок большеберцовой кости латеральный (с. lateralis, PNA, BNA; с. fibularis, JNA) -- М. на верхнелатеральном конце большеберцовой кости, несущий вогнутую суставную поверхность для сочленения с латеральным М. бедренной кости. мыщелок большеберцовой кости медиальный (с. medialis, PNA, BNA; с. tibialis, JNA) -- М. на верхнемедиальном конце большеберцовой кости, несущий вогнутую суставную поверхность для сочленения с медиальным М. бедренной кости. мыщелок затылочный (с. occipitalis, PNA, BNA, JNA) -- парный М. на нижней поверхности затылочной кости сбоку от большого затылочного отверстия, несущий суставную поверхность для сочленения с атлантом. мыщелок плеча (с. humeri, PNA, JNA) -- М. на нижнем конце плечевой кости, несущий суставные поверхности для сочленения с локтевой и лучевой костями.
МЭК -- см. Механоэлектрический коэффициент.
Мюзе зажим (Museux, франц. хирург 19 в.; син. Мюзе щипцы) -- инструмент для захватывания шейки матки при гинекологических операциях, представляющий собой длинный хирургический зажим, каждая из браншей которого заканчивается двумя острыми изогнутыми зубцами.
Мюзе щипцы (Museux) -- см. Мюзе зажим.
Мюллера волокна (Н. Muller, 1820--1864, нем. анатом) -- см. Волокна циркулярные.
Мюллера доступ (Е. Muller, 1856--1928, нем. ортопед) -- трансперитонеальный оперативный доступ к пояснично-крестцовому отделу позвоночника.
Мюллера закон (истор.; J. P. Muller, 1801--1858, нем. анатом и физиолог; син. закон специфических энергий) -- теоретическое положение, согласно которому качество (модальность) ощущений не зависит от характера раздражителя, а определяется только заложенной в органах чувств специфической энергией, выделяющейся при действии раздражителя.
Мюллера зеркало (L. Muller, 1862--1936, чешский офтальмолог) -- см. Мюллера ранорасширитель.
Мюллера коэффициент (Н. Muller) -- 1) (син. коэффициент недоокисления) -- показатель состояния окислительных процессов в организме, представляющий собой отношение вакат-кислорода (количество кислорода, необходимое для полного окисления суточного количества мочи) к количеству небелкового азота в суточном количестве мочи; 2) (истор.) -- величина, обратная М. к.; использовавшаяся для тех же целей ранее, в т. ч. самим автором.
Мюллера мышца (Н. Muller, 1820--1864, нем. анатом) -- см. Волокна циркулярные.
Мюллера проба (J. P. Muller, 1801--1858, нем. анатом и физиолог) -- функциональная проба, заключающаяся в попытке после глубокого выдоха произвести вдох с закрытыми ноздрями и голосовой щелью, что приводит к снижению внутригрудного давления; применяется в диагностике заболеваний органов дыхания и кровообращения, поражений диафрагмы, пищевода, глотки.
Мюллера ранорасширитель (L. Muller, 1862--1936, чешский офтальмолог; син. Мюллера зеркало) -- пружинный проволочный ранорасширитель с тремя парами крючков на рабочих ветвях, применяемый в офтальмохирургии.
Мюллера симптом (F. Muller, 1858--1941, нем. врач) -- ритмичное, соответствующее пульсу покраснение и побледнение покровов глотки, красной каймы губ и ногтевого ложа, обнаруживаемое при легком надавливании на них прозрачным шпателем или предметным стеклом; признак недостаточности аортального клапана.
Мюллера способ вентрофиксации матки (P. Muller, 1836--1923, швейц. гинеколог) -- подшивание к брюшной стенке культи матки после ее надвлагалищной ампутации.
Мюллера среда (L. Muller, белы. бактериолог 20 в.) -- жидкая селективная питательная среда для выделения сальмонелл, содержащая мясопептонный бульон, мел, раствор Люголя и тетратионат натрия, подавляющий размножение кишечной палочки.
Мюллера сужение легочного ствола (W. Н. Muller, род. в 1919 г., амер. хирург) -- хирургическая операция: дозированное сужение легочного ствола при дефектах перегородок сердца с целью предупреждения развития склеротического процесса в артериях малого круга кровообращения.
Мюллера -- Блюмбергера коэффициент (K. Mliller; K. BIumberger) -- косвенный показатель сократимости миокарда, представляющий собой отношение длительности периода изгнания (без протодиастолического периода) к длительности периода напряжения, определенных при поликардиографическом исследовании; в норме равен 0,8--0,9.
Мюллера -- Геккеля закон (J. P. Muller, 1801--1858, нем. анатом и физиолог; Е. H. Haeckel, 1834--1919, нем. натуралист) -- см. Биогенетический закон.
мюллеров бугорок (tuberculum sinuale, LNE; J. P. Muller, 1801--1858, нем. анатом и физиолог) -- эпителиальное выпячивание непарного дистального конца парамезонефрических (мюллеровых) протоков, вдающееся в просвет мочеполового синуса на ранних стадиях развития зародыша; в последующем редуцируется.
мюллеров канал (J. Р. Muller, 1801--1858, нем. анатом и физиолог) -- см. Парамезонефрический проток.
мюллеров проток (J. P. Muller, 1801--1858, нем. анатом и физиолог) -- см. Парамезонефрический проток.
мюллеров ход (J. P. Muller. 1801--1858, нем. анатом и физиолог) -- см. Парамезонефрический проток.
мюллеровские клетки (Н. Muller, 1820--1864, нем. анатом) -- см. Глиоциты, поддерживающие волокно.
Мюнхмейера болезнь (Е. Munchmeyer, 1846--1880, нем. врач; син.: миозит оссифицирующий прогрессирующий множественный, окостенение мышечное прогрессирующее) -- болезнь неясной этиологии, характеризующаяся развитием множественных очагов окостенения во всех скелетных мышцах (начиная с мышц спины и шеи), за исключением диафрагмы, мышц языка и глаз.
мю-ритм (син. ритм роландический) -- ритм колебаний биопотенциалов головного мозга с частотой 7--11 гц, форма которых на электроэнцефалограмме напоминает греческую букву ((мю).
Мюсси болевая точка (N. F. O. Gueneau de Mussy, 1813--1885, франц. врач) -- см. Гено де Мюсси точка.
мягкий шанкр -- см. Шанкр мягкий.
мягкотелые -- см. Моллюски.
мягчительные средства (emollientia) -- лекарственные средства жироподобной консистенции, повышающие эластичность кожи и слизистых оболочек и защищающие их от вредных внешних воздействий: применяются гл. обр. в качестве основы для приготовления мазей, паст.
мякотный тяж (chorda medullaris, LNH; син. мякотный шнур) -- тяж лимфоидной ткани, отходящий от лимфатического фолликула внутрь лимфатического узла.
мякотный шнур -- см. Мякотный тяж.
мякоть селезенки (pulpa lienis) -- см. Пульпа селезенки.
мясистая оболочка (tunica dartos, PNA, BNA, JNA) -- соединительнотканный слой мошонки, содержащий значительное количество гладких мышечных клеток; является продолжением в мошонку подкожной соединительной ткани паховой области и промежности.
мясистые перегородки (trabeculae carneae, JNA) -- см. Перечень анат. терминов. 672.
мясистый занос (mola carnosa) -- патологическое образование желто-красного цвета, возникающее в матке или маточной трубе при гибели плодного яйца.
мясная вода -- компонент питательных сред для культивирования микроорганизмов, представляющий собой водный настой фарша, приготовленного из телятины, говядины или конины.
мясопептонный бульон (МПБ) -- жидкая питательная среда для культивирования микроорганизмов, состоящая из мясной воды и пептона (1--2%); служит основой многих других жидких питательных сред.

Н

наблюдательная палата -- больничная палата в психиатрическом лечебном учреждении, предназначенная для содержания больных, которые могут нанести себе физический вред или опасны для окружающих, нуждаются в дополнительном уходе или экстренной медицинской помощи.
набор в медицине -- совокупность приборов, инструментов, материалов, необходимых для осуществления одного или нескольких определенных диагностических, лечебных или профилактических мероприятий.
Набота железы (М. Naboth, 1675--1721, нем. анатом) -- железы шейки матки, расположенные вне эпителиального пласта ее слизистой оболочки.
набухание головного мозга (intumescentia cerebri) -- значительное увеличение объема головного мозга, сопровождающееся повышением внутричерепного давления и нарушениями функций нервных центров: обусловлено связыванием жидкостей клеточно-волокнистыми структурами при нарушениях водно-солевого обмена.
навык -- доведенное до автоматизма умение решать тот или иной вид задачи (чаще всего двигательной).
навязчивое сомнение -- см. Болезненное сомнение.
навязчивое состояние (син.: ананказм, навязчивость, обсессия) -- непроизвольное непреодолимое возникновение чуждых личности больного мыслей (обычно неприятных), представлений, воспоминаний, сомнений, страхов, стремлений, влечений, движений и действий при сохранности критического к ним отношения и попытках борьбы с ними.
навязчивость -- см. Навязчивое состояние.
навязчивые действия -- навязчивое состояние в виде непреодолимого стремления совершать определенные движения или действия.
навязчивые представления -- навязчивое состояние в виде непроизвольно, назойливо возникающих одних и тех же представлений.
навязчивые припоминания -- навязчивое состояние в виде непреодолимого стремления вспоминать имена героев книг, даты каких либо событий и т. п. без какой-либо необходимости.
навязчивый счет (син. арифмомания) -- навязчивое состояние в виде непреодолимого стремления считать какие-либо объекты (окна, дома, прохожих).
навязывание ритма сердца -- см. Стимуляция сердца электрическая.
Нагамацу доступ (G. Е. Nagamatsu, японский хирург 20 в.) -- хирургический доступ к почке и надпочечнику, представляющий собой разрез по Бергманну -- Израэлю, продолженный вверх на грудную клетку с пересечением Х -- XII ребер.
нагноение (suppuratio) -- образование гноя в очаге воспаления.
нагрубание молочных желез -- увеличение в размере и болезненность молочных желез у родильниц на 3--4-е сутки после родов; обусловлено избыточным образованием молока и нарушением его оттока.
нагрузочная проба (син. проба с нагрузкой) -- общее название методов выявления недостаточности той или иной функциональной системы организма, основанных на появлении или усилении признаков недостаточности при повышении уровня функционирования; напр., выявление недостаточности инсулярного аппарата при введении в организм значительных количеств глюкозы или выявление коронарной недостаточности при физической нагрузке.
НАД -- см. Никотинамидадениндинуклеотид.
надбарабанное пространство -- см. Надбарабанное углубление.
надбарабанное углубление (recessus epitympanicus, PNA, BNA, JNA: син.: аттик, надбарабанное пространство, надбарабанный карман, эпитимпанум) -- часть барабанной полости, расположенная выше барабанной перепонки: содержит головку молоточка и наковальню.
надбарабанный карман -- см. Надбарабанное углубление.
надбровная дуга (arcus superciliaris, PNA. BNA, JNA) -- дугообразное возвышение на наружной поверхности лобной чешуи.
надбугорье (epithalamus) -- см. Эпиталамус.
надвлагалищное пространство -- см. Эписклеральное пространство.
надглазничное отверстие, надглазничная вырезка [foramen (sive incislira) supraorbitale, PNA; foramen supraorbitale, BNA; incisura frontalis lateralis, JNA] -- отверстие (иногда вырезка) в медиальной половине надглазничного края чешуи лобной кости: через Н. о. проходят надглазничные артерия, вены и нерв.
надглазничный валик -- значительное утолщение нижней части чешуи лобной кости на всем ее протяжении, характерное для некоторых высших приматов, в т. ч. древнейших ископаемых предков человека (архантропов).
надгортанник (epiglottis, PNA, BNA, JNA: син. хрящ надгортанный) -- хрящ гортани, представляющий собой пластинку, расположенную ниже корня языка и закрывающую вход в гортань при глотании.
надгортанный бугорок (tuberculum epiglotticum, PNA, BNA; tuberculum epiglottidis, JNA) -- выступ нижнего отдела дорсальной поверхности надгортанника, направленный кзади в полость гортани.
надгребневая плоскость (planum supracristale, PNA) -- горизонтальная плоскость, проводимая через самую верхнюю точку подвздошного гребня; соответствует уровню остистого отростка IV поясничного позвонка.
надгрудинная ямка -- см. Яремная ямка.
надгрудинное межапоневротическое пространство (spatium interaponeuroticum suprasternale) -- клетчаточное пространство, расположенное над яремной вырезкой грудины между поверхностной и глубокой пластинками собственной фасции шеи; содержит яремную венозную дугу.
надгрушевидное отверстие (foramen suprapiriforme) -- щелевидный промежуток в верхней части большого седалищного отверстия между большой седалищной вырезкой и верхним краем грушевидной мышцы; в Н. о. проходят верхние ягодичные артерии, вены и нерв.
надежность в кибернетике -- свойство системы или ее элементов, обеспечивающее бесперебойное выполнение присущих ей функций.
надзрительно-гипофизарный путь (tractus supraopticohypophysialis, PNA; син. пучок гипоталамо-гипофизарный) -- пучок нервных волокон, идущих от надзрительного ядра гипоталамуса в нейрогипофиз; входит в состав гипоталамо-гипофизарной нейросекреторной системы.
нади-оксидазная реакция (син.: нади-реакция, оксидазная реакция) -- общее название гистохимических методов выявления оксидаз по их способности катализировать реакцию между -нафтолом и диметилпарафенилендиамином, проходящую с образованием окрашенных продуктов. G-нади-оксидазная реакция (син.: Греффа нади-реакция, оксидазная реакция тканевая) -- Н.-о. р., проводимая с нефиксированными и незамороженными срезами тканей. M-нади-оксидазная реакция (син.: нади-оксидазная реакция стабильная, Шультце нади-оксидазная реакция) -- Н.-о. р., проводимая с замороженными срезами тканей, фиксированными формалином. нади-оксидазная стабильная реакция -- см. М-нади-оксидазная реакция.
нади-реакция -- см. нади-оксидазная реакция.
нади-реакция по Греффу -- см. G-нади-оксидазная реакция.
надключичная область (regio supraclavicularis) -- см. Область шеи латеральная.
надключичная ямка большая (fossa supraclavicularis major, PNA, BNA, JNA) -- углубление над ключицей между краями грудино-ключично-сосцевидной и трапециевидной мышц; соответствует лопаточно-ключичному треугольнику.
надключичная ямка малая (fossa supraclavicularis minor, PNA, BNA, JNA; син. Цанга ямка) -- треугольное углубление над ключицей между грудинной и ключичной головками грудино-ключично-сосцевидной мышцы.
надкожица (periderma) -- см. Перидерма.
надкозелковый бугорок (tuberculum supratragicum, PNA, BNA, JNA) -- возвышение на ушной раковине, расположенное над козелком.
надколенная чашечка (patella, PNA, BNA, JNA) -- см. Перечень анат. терминов.
надколенник (patella, PNA, BNA, JNA) -- см. Перечень анат. терминов.
надколенник дольчатый (patella partita) -- аномалия развития: надколенник, состоящий из двух или трех фрагментов.
надколенник рудиментарный (patella rudimentaria) -- аномалия развития: малые размеры надколенника.
надкостница (periosteum, PNA, LNH, BNA, JNA; син. периост) -- оболочка кости, состоящая из плотной волокнистой соединительной ткани.
надлобковая капсула (син. Ирвинга капсула) -- приспособление для отведения мочи, выделяющейся через надлобковый мочепузырный свищ, представляющее собой овальную коробку из нержавеющей стали, укрепляемую над лобком при помощи резинового пояса.
надлобковая область -- см. Лобковая область.
надлом (infractio; син.: перелом по типу "зеленой ветки", перелом по типу "ивового прута") -- поднадкостничный перелом трубчатой кости без нарушения ее непрерывности, но с угловой деформацией; встречается чаще у детей.
надлом личности -- нерезкие изменения личности, обусловленные малопрогредиентной психической болезнью или психотравмирующими переживаниями.
надминдалинная ямка (fossa supratonsillaris, PNA, BNA, JNA) -- углубление стенки зева над верхним полюсом небной миндалины.
надмыщелковый отросток (processus supracondylaris, PNA; processus supracondyloideus, BNA; processus supracondylicus, JNA) -- непостоянный отросток на медиальном надмыщелке плечевой кости.
надмыщелок (epicondylus, PNA) -- выступ на поверхности мыщелка, не участвующий в образовании сустава, являющийся местом прикрепления мышц и связок. надмыщелок бедренной кости латеральный (е. lateralis, PNA, BNA; е. fibularis, JNA) -- Н. на поверхности латерального мыщелка бедренной кости, являющийся местом прикрепления латеральной головки икроножной мышцы и связок коленного сустава. надмыщелок бедренной кости медиальный (е. medialis, PNA, BNA; е. tibialis, JNA) -- Н. на поверхности медиального мыщелка бедренной кости, являющийся местом прикрепления медиальной головки икроножной мышцы и связок коленного сустава. надмыщелок плечевой кисти латеральный (е. lateralis, PNA, BNA; е. radialis, JNA) -- Н., расположенный с наружной стороны дистального эпифиза плечевой кости, являющийся местом прикрепления мышц разгибателей кисти и пальцев, а также связок локтевого сустава. надмыщелок плечевой кости медиальный (е. medialis, PNA, BNA; е. ulnaris, JNA) -- Н., расположенный с внутренней стороны дистального эпифиза плечевой кости, являющийся местом прикрепления мышц сгибателей кисти и пальцев, а также связок локтевого сустава.
надногтевая пластинка (eponychium, PNA, LNH; син.: кожица ногтевая, эпонихий) -- тонкая эпителиальная каемка впереди ногтевого валика, расположенная над ногтевой пластинкой в области ногтевой луночки.
надостная ямка (fossa supraspinata, PNA, BNA; fossa supra spinam, JNA) -- впадина на задней поверхности лопатки над ее остью; в Н. я. расположена надостная мышца.
надпереносье -- см. Глабелла.
надподъязычная ветвь (ramus suprahyoideus, PNA) -- см. Перечень анат. терминов.
надподъязычная область (regio suprahyoidea) -- верхняя часть передней области шеи, ограниченная снизу подъязычной костью.
надпочечник (glandula suprarenalis, PNA, BNA; corpus suprarenale, JNA; син. железа надпочечная) -- парная эндокринная железа, расположенная в забрюшинном пространстве над верхним полюсом почки; гормоны Н. участвуют в регуляции обмена веществ и осуществлении защитно-приспособительных реакций организма на действие чрезвычайных и патологических раздражителей.
надпочечник добавочный (glandula suprarenalis accessoria, PNA, BNA; corpus interrenale accessorium, JNA; син.: Маршана добавочный надпочечник, маршанов орган) -- аномалия развития: скопление клеток надпочечника, тесно связанное с половыми железами и расположенное у женщин в широкой связке матки, а у мужчин -- в мошонке.
надпочечниковое вдавление (impressio suprarenalis, PNA, BNA, JNA) -- углубление на нижней поверхности правой доли печени; место прилегания правого надпочечника.
надпроходная ямочка (foveola suprameatica, PNA; син. сосцевидная ямка) -- углубление на наружной поверхности височной кости над верхним краем наружного слухового отверстия; место прикрепления отростка завитка ушной раковины.
надпузырная ямка (fossa supravesicalis, PNA, BNA, JNA) -- парное углубление между срединной и медиальной пупочными складками брюшины; находится над верхушкой мочевого пузыря.
надрыв -- частичное нарушение непрерывности мягких тканей (сухожилий, мышц, фасций, связок, капсулы сустава) при закрытых повреждениях.
надсклеральное пространство -- см. Эписклеральное пространство.
надсосудистая пластинка (lamina suprachoroidea, PNA, BNA; stratum perichorioideum, JNA; син. супрахориоидеа) -- наружный слой собственно сосудистой оболочки глазного яблока, прилегающий к склере.
надсосцевидный гребень (crista supramastoidea, PNA) -- непостоянный выступ на височной кости, являющийся продолжением верхнего края ее скулового отростка и переходящий сзади в нижнюю височную линию.
надсуставная бугристость (tuberositas supraglenoidalis) -- см. Надсуставной бугорок.
надсуставной бугорок (tuber culum supraglenoidale, PNA; tuberositas supraglenoidalis, BNA; tuberositas supraarticularis, JNA; син. надсуставная бугристость) -- выступ на поверхности лопатки над ее суставной впадиной; место прикрепления сухожилия длинной головки двуглавой мышцы плеча.
надталамическая область -- см. Эпиталамус.
НАДФ -- см. Никотинамидадениндинуклеотидфосфат.
НАДФ-трансгидрогеназа -- фермент класса оксидоредуктаз (КФ 1.6.1.1), катализирующий обратимую реакцию восстановления никотинамидадениндинуклеотида за счет переноса атомов водорода от восстановленной формы никотинамидадениндинуклеотидфосфата; участвует в энергетическом обмене организма.
надхрящница (perichondrium, PNA, BNA, JNA; син.: перихондр, перихондрий) -- оболочка внесуставной поверхности хряща, состоящая из плотной волокнистой соединительной ткани.
надчревная ветвь (ramus epigastricus) -- см. Перечень анат. терминов.
надчревная область (regio epigastrica, PNA, BNA) -- область передней стенки живота, ограниченная сверху мечевидным отростком и реберной дугой, снизу -- линией, соединяющей наиболее низкие точки десятых ребер, с боков -- латеральными краями прямых мышц живота.
надчревная складка (plica epigastrica, BNA, JNA) -- см. Пупочная складка латеральная.
надчревный отдел -- см. Надчревье.
надчревье (epigastrium, PNA; син.: надчревный отдел, эпигастральная область, эпигастрий) -- область живота, ограниченная сверху диафрагмой, снизу горизонтальной плоскостью, проходящей через прямую, соединяющую наиболее низкие точки десятых ребер.
наездники в офтальмологии -- см. Рейтеры.
Нажотта колючие браслеты (J. Nageotte, 1866--1948, франц. гистолог) -- артефакт, наблюдающийся при серебрении миелиновых нервных волокон в виде остроугольных структур, образующихся в результате кристаллизации серебра на их поверхности.
назальная проба -- метод выявления специфической сенсибилизации организма, заключающийся во введении аллергена в полость носа и оценке интенсивности местной аллергической реакции.
назальный (nasalis; лат. nasus нос) -- относящийся к носу или его полости.
Назарова операция (В. М. Назаров, 1883--1945, сов. хирург) -- хирургическая операция при облитерирующем эндартериите нижней конечности, представляющая собой поясничную симпатэктомию с одновременным удалением надпочечника.
назион (nasion; лат. nasus нос; син. верхненосовая точка) -- антропометрическая точка: место пересечения носолобного шва с передней срединной линией.
назо- (лат. nasus нос) -- составная часть сложных слов, означающая "относящийся к носу или его полости", "носовой".
назоорбитальный (nasoorbitalis; назо- + анат. orbita глазница) -- относящийся одновременно к носу и глазнице.
назофарингит (nasopharyngitis; назо- + греч. pharynx, pharyngos глотка + -am; син. эпифарингит) -- воспаление слизистой оболочки носоглотки.
назофарингит менингококковый (nasopharyngitis meningococcica) -- клиническая форма менингококковой инфекции, характеризующаяся умеренным повышением температуры тела, явлениями назофарингита и вегетативно-сосудистой дистонии.
Накаямы операция (K. Nakayama, совр. японский хирург) -- хирургическая операция: резекция сонного гломуса, предложенная для лечения бронхиальной астмы.
наклоненный отросток задний (processus clinoideus posterior, PNA, BNA; processus dorsi sellae, JNA) -- отросток клиновидной кости, отходящий от верхнелатерального угла спинки турецкого седла; место прикрепления твердой мозговой оболочки.
наклоненный отросток передний (processus clinoideus anterior, PNA, BNA; processus alae parvae, JNA) -- отросток клиновидной кости, образованный оттянутым назад медиальным концом заднего края ее малого крыла; место прикрепления твердой мозговой оболочки.
наклоненный отросток средний (processus clinoideus medius, PNA, BNA: processus sellae medius, JNA) -- непостоянный выступ бокового края турецкого седла латеральнее и кзади от его бугорка; место прикрепления твердой мозговой оболочки.
наковальня (incus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
накусочная пластинка Катца -- см. Катца накусочная пластинка.
налобная лампа -- см. Налобный осветитель.
налобный осветитель (син. налобная лампа) -- устройство для местного освещения операционного поля или объекта исследования, представляющее собой укрепляемую на лбу небольшую лампу накаливания с рефлектором.
наложения в судебной медицине -- частицы органов и тканей потерпевшего и (или) его одежды на повреждающих орудиях.
намет мозжечка (tentorium cerebelli) -- см. Палатка мозжечка.
нан- (нано-; греч. nanos карлик) -- составная часть сложных слов, означающая "относящийся к карлику, к карликовости".
нанизм (nanismus; греч. nanos карлик) -- см. Карликовость.
нанизм примордиальный (nanismus primordialis; лат. primordialis первоначальный, изначальный) -- см. Пальтауфа карликовость.
нано -- см. Нан-.
наносомия (nanosomia; нано- + греч. soma тело) -- см. Карликовость.
нанофиетоз (nanophyetosis) -- гельминтоз из группы трематодозов, вызываемый Nanophyetus schikhobalowi; характеризуется развитием энтерита; человек заражается при употреблении в пищу инвазированной рыбы; распространен в странах Дальнего Востока.
Nanophyetus schikhobalowi -- вид трематод отр. Fasciolidida, в зрелой форме паразитирующих в тонкой кишке млекопитающих, в т. ч. человека; промежуточные хозяева -- моллюски, дополнительные хозяева -- рыбы; возбудитель нанофиетоза.
Напалкова доступ (Н. И. Напалков, 1868--1938, сов. хирург) -- хирургический доступ к сердцу разрезом справа от грудины с пересечением III, IV и V ребер и формированием лоскута грудной стенки.
Напалкова операция (Н. И. Напалков) -- хирургическая операция: гастропексия, при которой круглую связку печени проводят к толще желудочно-ободочной связки вдоль большой кривизны и подшивают к мышцам живота.
Напалкова способ (Н. И. Напалков) -- 1) хирургическая операция: ринопластика у женщин, при которой внутреннюю выстилку носа создают путем свободной пересадки слизистой оболочки влагалища; 2) (истор.) -- модификация способа обработки рук по Спасокукоцкому -- Кочергину, при которой вместо аммиака использовали раствор едкого кали (1:2000).
напалм -- самовоспламеняющаяся вязкая смесь, изготовляемая из жидкого горючего (напр., бензина) и алюминиевых солей органических кислот; применяется на войне в качестве средства поражения людей и создания очагов пожара.
наплыв мыслей -- см. Ментизм.
наполнитель (син.: vehiculum, constituens, menstruum, разбавитель, excipiens) в фармации -- вещество, не обладающее фармакологической активностью в применяемых дозах и используемое для придания таблеткам и порошкам заданного веса (сахар, крахмал, хлорид натрия, гидрокарбонат натрия и др.).
направительное тельце (устар.) -- см. Полярное тельце.
направление гражданской обороны (син. операционное направление -- устар.) -- территория одного -- двух городских и нескольких сельских районов, на которой размещаются силы и средства гражданской обороны, предназначенные для проведения спасательных и неотложных аварийно-восстановительных работ при возникновении очагов массовых поражений.
направленность личности -- мотивационная обусловленность действий, поступков, всего поведения человека конкретными жизненными целями, источниками которых являются потребности, общественные требования и др.
напрягатель широкой фасции (musculus tensor fasciae latae, PNA, BNA, JNA) -- см. Перечень анат. терминов.
напряженность в психиатрии -- состояние, возникающее на фоне глубокого психического расстройства (бреда, галлюцинаций, измененного сознания) и проявляющееся настороженно-сосредоточенной позой, малодоступностью, готовностью к внезапным действиям (агрессии, бегству, самоповреждению). напряженность аффективная -- Н., обусловленная резко выраженным аффектом страха, тревоги, гнева. напряженность бредовая -- Н., возникающая при резко выраженном бреде (преследования, воздействия, отношения и т. д.).
напряженность иммунитета -- уровень специфической невосприимчивости организма в отношении определенного возбудителя инфекции, оцениваемый по иммунологическим реакциям, напр. по содержанию в крови специфических антител.
нарвасадата (санскрит; син. coitus inter mammas) -- суррогатная форма полового сношения, заключающаяся во введении полового члена между молочными железами женщины.
нарко- (греч. narke оцепенение, помрачение сознания, сон; narkoo делать оцепенелым, бесчувственным, усыплять) -- составная часть сложных слов, означающая "оцепенение", "помрачение сознания", "потеря чувствительности", "наркоз".
наркоанализ (нарко- + анализ) -- метод исследования психически больного, основанный на получении данных о его ощущениях и переживаниях после искусственного вызывания у больного рауш-состояния.
наркогипноз (нарко- + гипноз) -- метод ускорения наступления гипноза или его углубления путем предварительного введения наркотических или снотворных средств.
наркоз 1 (греч. narkosis оцепенение, от narkoo делать оцепенелым, усыплять) -- искусственно вызванное состояние, характеризующееся обратимой утратой сознания, болевой чувствительности, подавлением некоторых рефлексов, расслаблением скелетных мышц. наркоз вводный (n. initialis) -- стадия Н., характеризующаяся неполным развитием его признаков; при Н. в. возможно выполнение кратковременных или малотравматичных хирургических вмешательств. наркоз основной -- стадия Н., характеризующаяся полным развитием его признаков; при Н. о. возможно выполнение любого оперативного вмешательства. наркоз 2 (narcosis; син.: анестезия общая, обезболивание общее) -- анестезиологический метод, заключающийся в вызывании Н.1 для безболезненного проведения хирургического вмешательства и создания условий для управления функциями организма. наркоз базисный (n. basalis; син. базис-наркоз) -- Н., при котором до или одновременно с основным наркотическим средством вводят другое (неингаляционное) наркотическое средство с целью уменьшения дозы первого. наркоз балансированный -- смешанный Н. с применением наркотических средств, каждое из которых в отдельности в примененных дозах не обладает наркотическим действием. наркоз внутрибрюшинный (n. intraperitonealis) -- Н., при котором наркотическое средство вводят в полость брюшины. наркоз внутривенный (n. intravenosa) -- Н., при котором наркотическое средство вводят внутривенно. наркоз внутрикостный (n. intraossea) -- Н., при котором наркотическое средство вводят в губчатое вещество кости. наркоз внутримышечный (n. intramuscularis) -- Н., при котором наркотическое средство вводят внутримышечно. наркоз ингаляционный (n. per inhalationern) -- Н., при котором больной вдыхает газообразное или парообразное наркотическое средство. наркоз инсуффляционный (n. per insufflationern) -- Н., при котором газообразное или парообразное наркотическое средство вдувают в легкие больного. наркоз интратрахеальный (n. intratrachealis) -- см. Наркоз эндотрахеальный. наркоз капельный (n. guttatim) -- масочный Н. с подачей летучего наркотического средства каплями. наркоз комбинированный (n. combinata) -- Н., при котором одновременно или последовательно используют несколько способов введения наркотических средств в организм. наркоз масочный -- ингаляционный Н., при котором подача наркотического средства происходит при помощи наркозной маски. наркоз многокомпонентный -- Н., при котором применяют различные наркотические и ненаркотические средства с целью направленного обеспечения основных компонентов наркоза (аналгезии, утраты сознания, мышечной релаксации и др.). наркоз назофарингеальный (n. nasopharyngealis) -- ингаляционный Н., при котором наркотическое средство подается при помощи трубок, введенных в носоглотку больного. наркоз неингаляционный (n. non per inhalationern) -- Н., при котором наркотическое средство вводят в организм не через дыхательные пути. наркоз оглушением -- см. Рауш-наркоз. наркоз однолегочный (n. unipulmonalis) -- эндотрахеальный Н., при котором наркотическое средство вводят лишь в одно легкое. наркоз пероральный (n. peroralis) -- Н., при котором наркотическое средство вводят через рот. наркоз потенцированный -- смешанный Н. с применением препаратов, усиливающих действие наркотических средств. наркоз ректальный (n. rectalis) -- Н., при котором наркотическое средство вводят с помощью клизмы в просвет прямой кишки. наркоз смешанный (n. mixta) -- Н., при котором используют смесь различных наркотических средств. наркоз эндотрахеальный (n. endotrachealis; син. Н. интратрахеальный) -- ингаляционный Н., при котором наркотическое средство подают через трубку, введенную в трахею.
наркоз азотный -- симптомокомплекс нарушений функций центральной нервной системы, возникающий у водолазов и подводников вследствие наркотического действия азота, проявляющегося при дыхании атмосферным воздухом под давлением свыше 4,5 атм.
наркозная маска -- 1) простейшее приспособление для ингаляционного наркоза, прикрывающее рот и нос больного и обеспечивающее испарение наркотического средства и его поступление в дыхательные пути; 2) приспособление для соединения дыхательного контура аппарата ингаляционного наркоза с дыхательными путями больного, прикладываемое к его лицу и прикрывающее нос и рот.
нарколепсия (narcolepsia; нарко- + греч. lepsis приступ; син.: болезнь нарколептическая, Желино болезнь, нарколепсия эссенциальная) -- болезнь центральной нервной системы, проявляющаяся гипнолепсией, катаплексией, расстройствами ночного сна.
нарколепсия симптоматическая (narcolepsia symptomatica; син. синдром нарколептический) -- гипнолепсия без приступов катаплексии, возникающая при различных органических поражениях ц. н. с.
нарколепсия эссенциальная (narcolepsia essentialis) -- см. Нарколепсия.
наркологическая служба -- сеть специализированных учреждений, оказывающих лечебно-профилактическую, медико-социальную и медико-юридическую помощь больным хроническим алкоголизмом, наркоманиями и токсикоманиями.
наркология (narcologia; нарко- + греч. logos учение) -- раздел психиатрии, изучающий проявления, этиологию и патогенез хронического алкоголизма, наркоманий и токсикоманий, разрабатывающий методы их предупреждения и лечения.
наркомания (narcomania; нарко- + мания; син.: наркотизм, эйфорикомания) -- общее название болезней, проявляющихся влечением к постоянному приему в возрастающих количествах наркотических лекарственных средств и наркотических веществ вследствие стойкой психической и физической зависимости от них с развитием абстиненции при прекращении их приема; приводит к глубоким изменениям личности и другим расстройствам психики, а также к нарушениям функций внутренних органов. наркомания гашишная -- см. Гашишизм. наркомания кокаиновая -- см. Кокаинизм. наркомания комбинированная -- см. Полинаркомания. наркомания опийная -- см. Опиомания. наркомания эфирная -- см. Эфиромания.
наркопсихотерапия (narcopsychotherapia; нарко- + психотерапия) -- сочетание психотерапии с предварительным воздействием на больного психотропными средствами, обеспечивающими повышенную восприимчивость к внушению, снимающими напряженность, страх и тревогу.
наркосинтез (нарко- + синтез) -- психотерапевтическое воздействие, проводимое с учетом данных наркоанализа; термин применяется в психоанализе.
наркотизм (narcotismus) -- см. Наркомания.
наркотики (narcotica; греч. narkotikos приводящий в оцепенение, усыпляющий) -- общее название наркотических веществ и наркотических лекарственных средств, способных вызывать наркоманию; официальный список Н. утверждается Постоянным комитетом по контролю наркотиков при Министерстве здравоохранения СССР и приказами Министерства здравоохранения СССР.
наркотическое вещество -- вещество, не являющееся лекарственным средством (в т. ч. полупродукт, из которого производится наркотическое лекарственное средство), способное вызвать наркоманию; список Н. в. утверждается Постоянным комитетом по контролю наркотиков при Министерстве здравоохранения СССР и приказами Министерства здравоохранения СССР.
наркотическое средство -- 1) см. Лекарственное средство наркотическое; 2) лекарственное средство, применяемое для наркоза (фторотан, закись азота, диэтиловый эфир и др.).
наркоэлектрошок (нарко- + электрошок) -- электрошок, вызываемый у больного, приведенного в состояние наркоза.
народный врач СССР -- почетное звание, которое присваивается Указом Президиума Верховного Совета СССР наиболее отличившимся в труде врачам, внесшим большой вклад в развитие здравоохранения, проявившим особое профессиональное мастерство, высокие моральные качества и самоотверженность в своей профессиональной деятельности.
народный университет здоровья (син.: университет здоровья, факультет здоровья при народном университете) -- нештатная организация, создаваемая под руководством Домов санитарного просвещения при Дворцах культуры и клубах с целью систематической пропаганды среди населения гигиенических и медицинских знаний; Н. у. з. имеет постоянный состав слушателей, занимающихся по определенной программе в течение 1--2 лет.
народонаселение -- численность населения на определенной территории.
наружная глазная ось -- см. Зрительная ось.
нарциссизм (narcissismus; греч. Narkissos Нарцисс, мифологический юноша, влюбившийся в свое отражение в воде; син.: аутомоносексуализм, аутофилия, аутоэротизм) -- форма полового извращения, при которой сексуальное удовлетворение достигается созерцанием собственного обнаженного тела, отдельных его частей, в том числе половых органов; иногда сопровождается мастурбацией.
нарыв -- см. Абсцесс.
нарывные средства (истор.; vesicantia; син. кожно-нарывные средства) -- лекарственные средства, вызывающие образование на коже пузырей со стерильным экссудатом и применявшиеся для лечения вяло текущих воспалительных процессов (нарывные пластыри и коллодии из шпанских мушек и др.).
нас -- смесь махорочного табака, золы, извести, хлопкового или кунжутного масла, жевание которой распространено как вредная привычка среди населения ряда стран Азии и Среднеазиатских республик СССР; обладает онкогенными свойствами.
насасывающие люки -- овальные просветы в брюшине, перикарде и плевре, затянутые тончайшей перепонкой, состоящей из мезотелия, пограничной мембраны и рыхлого слоя коллагеновых волокон; через Н. л. осуществляется резорбция полостной жидкости в лимфатические сосуды.
насекомые (Insecta) -- класс беспозвоночных животных типа членистоногих, сегменты тела которых объединены в три отдела: голова, грудь и брюшко; дышат трахеями; многие Н. являются облигатными или факультативными паразитами, некоторые виды -- переносчиками возбудителей болезней человека и животных. насекомые синантропные (греч. syn вместе, с + anthropos человек) -- Н., экологически связанные с поселениями человека, напр. тараканы, некоторые мухи. насекомые ядовитые -- Н., вырабатывающие вещества, ядовитые для человека и (или) животных, напр. осы.
население -- совокупность людей, проживающих в пределах данной территории соответственно административному или экономико-географическому делению. население наличное (син. Н. фактическое) -- Н., находящееся на определенной территории в данный момент времени независимо от того, живет ли тот или иной человек там постоянно, когда прибыл туда и предполагает ли находиться там в дальнейшем. население постоянное -- Н., постоянно живущее (прописанное) на определенной территории. население фактическое -- см. Население наличное.
насечка миелина (incisio myelini, LNH; син. Шмидта -- Лантерманна насечка) -- светлые полоски, пересекающие в косом направлении миелиновую оболочку нервного волокна.
Насилова медиастинотомия (И. И. Насилов, 1842--1907, отеч. хирург; син. медиастинотомия экстраплевральная задняя) -- хирургическая операция: внеплевральное вскрытие заднего средостения, при котором резецируют задние отделы четырех верхних ребер слева от поперечных отростков позвонков до реберных углов; применяется в основном в качестве доступа к грудному отделу пищевода.
насильственные явления -- общее название психических расстройств в виде непроизвольно возникающих непреодолимых мыслей, движений, поступков.
насильственный плач -- не произвольный плач, не соответствующий ситуации и переживаемым эмоциям; наблюдается при органических поражениях головного мозга, чаще при псевдобульбарном параличе.
насильственный смех -- непроизвольный смех, не соответствующий ситуации и переживаемым эмоциям; наблюдается при органических поражениях головного мозга, чаще при псевдобульбарном параличе.
наследование в биологии -- передача признаков в ряду поколений. наследование аутосомное -- Н. признака, контролируемого аутосомным геном. наследование аутосомно-доминантное -- Н. признака, контролируемого доминантным аллелем аутосомного гена. наследование аутосомно-рецессивное -- Н. признака, контролируемого рецессивными аллелями аутосомного гена. наследование голандрическое (греч. holos весь, полностью + aner, andros мужчина) -- Н. признака, контролируемого геном, локализованным в негомологичной части Y-хромосомы. наследование доминантное -- Н. признака, контролируемого доминантным аллелем локуса. наследование, контролируемое полом -- Н. признака, контролируемого аутосомным геном, но различно проявляющегося у особей разного пола. наследование монофакториальное (греч. monos один + лат. factor создатель, производитель) -- Н. признака, контролируемого аллелями только одного локуса (напр., Н. групп крови системы AB0). наследование мультифакториальное (лат. multi- много + factor создатель, производитель) -- Н. признака, контролируемого аллелями многих локусов. наследование, ограниченное полом -- Н. признака, контролируемого аутосомным геном, но проявляющегося только у особей одного пола. наследование одностороннее -- Н., сцепленное с полом, при котором признаки передаются от отца к сыновьям или от матери к дочерям. наследование плазматическое -- см. Наследование цитоплазматическое. наследование полигенное (греч. poly- много + гены) -- Н. признака, контролируемого совместно группой неаллельных генов. наследование рецессивное -- Н. признака, контролируемого рецессивным аллелем локуса. наследование, сцепленное с полом -- Н. признака, контролируемого геном, локализованным в половой хромосоме; характерно для некоторых наследственных болезней. наследование цитоплазматическое (син. Н. плазматическое) -- Н. признаков, контролируемых внехромосомными факторами наследственности.
наследственная информация -- см. Генетическая информация.
наследственность -- свойство живой материи передавать потомству признаки и особенности развития родителей; обеспечивает преемственность морфологической, физиологической и биохимической организации живых существ в ряду поколений. наследственность внехромосомная -- см. Наследственность цитоплазматическая. наследственность внеядерная -- см. Наследственность цитоплазматическая. наследственность неменделевская -- см. Наследственность цитоплазматическая. наследственность цитоплазматическая (син.: Н. внехромосомная, Н. внеядерная, Н. неменделевская, Н. экстрануклеарная, Н. экстрахромосомная) -- Н., обусловленная факторами, локализующимися в цитоплазме. наследственность экстрануклеарная (лат. extra- вне + nucleus ядро) -- см. Наследственность цитоплазматическая. наследственность экстрахромосомная -- см. Наследственность цитоплазматическая.
наследственные болезни -- см. Болезни наследственные.
наследуемость -- доля фенотипической изменчивости, обусловленная генетическими различиями между особями.
Насмитова оболочка зуба (A. Nasmyth, 1789--1848, англ. зубной врач) -- оболочка, покрывающая эмаль зуба на боковых поверхностях коронок и стирающаяся на жевательных поверхностях.
насморк (rhinitis, coryza) -- см. Ринит.
насморк дистрофический незловонный (rhinitis dystrophica non foetida) -- см. Ринит атрофический хронический.
насморк зловонный (ozaena) -- см. Озена.
насморк сенной (rhinitis pollinosa, catarrhus aestivalis) -- см. Поллиноз.
насморк хронический атрофический зловонный (rhinitis chronica atrophica foetida) -- см. Озена.
Насонова теория (Д. Н. Насонов, 1895--1957, сов. цитолог и физиолог) -- теория, объясняющая возникновение возбуждения в тканях изменением коацерватных свойств протоплазмы, обусловленных способностью ее компонентов растворять, адсорбировать и химически связывать с белками ионы калия и натрия.
настой (infusum) -- жидкая лекарственная форма, представляющая собой водное извлечение лекарственных веществ из растительного сырья, получаемое нагреванием на водяной бане; в отличие от отваров, при изготовлении Н. процеживание производится после охлаждения рабочего раствора.
настойка (tinctura) в медицине -- жидкая лекарственная форма, представляющая собой спиртовой. спиртоводный или спиртоэфирный экстракт лекарственных веществ из растительного или животного сырья, получаемый без нагревания и удаления экстрагирующего вещества.
настойка лакмусовая -- спиртовой экстракт порошка лакмуса; применяется в питательных средах в качестве индикатора способности бактерий к кислото- или щелочеобразованию.
настроение -- преобладающее эмоциональное состояние (тревожное, веселое, грустное и др.), оказывающее влияние на психическую деятельность.
настроение бредовое -- настроение тревоги с ощущением непонятности окружающего, предчувствием надвигающегося несчастья, предшествующее появлению бреда.
настроение шизофреническое основное -- настроение, характеризующееся чувством внутреннего неудовольствия, нарастанием обособленности, отчуждения от окружающего мира и людей, сочетающееся с утратой непосредственности переживаний, усилением самонаблюдения, чувством изменения самосознания и др.; наблюдается при развивающейся шизофрении.
насыщение пищевое -- исчезновение чувства голода после приема пищи.
натечник (abscessus congestivus; син.: абсцесс конгестивный, абсцесс натечный) -- скопление гноя на значительном удалении от очага гнойного воспаления, образовавшееся вследствие перемещения гноя по межмышечным пространствам; встречается гл. обр. при костно-суставном туберкулезе.
нативный (nativus; лат. natus рождение) -- естественный, природный, врожденный.
натоптыш -- утолщение и огрубение всех слоев участка кожи стопы, подвергающегося постоянной травматизации (чаще -- при деформациях стопы).
натрий (Natrium; Na) -- химический элемент 1 группы периодической системы Д. И. Менделеева, атомный номер II, атомная масса 22,9897; входит в состав всех организмов; участвует в осуществлении многих жизненно важных функций.
натрий радиоактивный -- общее название радиоактивных изотопов натрия с массовыми числами от 20 до 25 и периодом полураспада от долей секунды до 2,6 года; короткоживущие изотопы используются в диагностических целях.
натрийурез (натрий + греч. uresis мочеиспускание) -- выведение ионов натрия с мочой.
нафталан (naphthalanum; греч. naphtha нефть; син.: нафталанская нефть, нафта-нафталан) -- природная сложная смесь нафтеновых и ароматических углеводородов и смол, содержащая мало легких фракций; используется для теплового лечения.
нафталанолечение -- способ теплового лечения, заключающийся в применении подогретого нафталана, гл. обр. в виде ванн, смазываний.
нафталанская нефть -- см. Нафталан.
нафта-нафталан -- см. Нафталан.
нафтол-пероксидазная реакция -- метод обнаружения пероксидаз в тканях, основанный на окислении в их присутствии -нафтола перекисью водорода с образованием гранул красного цвета; разновидность пероксидазных реакций.
Наффцигера симптом (Н. С. Naffziger, 1884--1956, амер. хирург) -- возникновение болей в поясничной области при сдавлении яремных вен; наблюдается при менингорадикулитах пояснично-крестцовой области.
Наффцигера синдром (Н. С. Naffziger) -- см. Синдром передней лестничной мышцы.
Наффцигера -- Тауна разрез (Н. С. Naffziger, 1884--1956, амер. хирург; Е. В. Towne, 1883--1957, амер. хирург) -- разрез мягких тканей шейно-затылочной области по средней линии для доступа к опухолям задней черепной ямки.
Нахласа метод (М. М. Nachlas) -- метод выявления сукцинатдегидрогеназы в гистологических срезах, основанный на выпадении синего осадка при инкубации срезов, содержащих фермент, с нитросиним тетразолием.
начальник медицинской службы -- должностное лицо, возглавляющее медицинскую службу части, соединения, объединения войск или гражданской обороны объекта, города, района и т. д.
начальник медицинской службы дивизии (син. врач дивизионный -- устар.) -- должностное лицо, возглавляющее медицинскую службу дивизии.
начальник медицинской службы корпуса (син. врач корпусный -- устар.) -- должностное лицо, возглавляющее медицинскую службу корпуса.
нахшпиль (нем. Nachspiel, эпилог, развязка) -- см. Ласки заключительные.
неадекватность (лат. adaequatus приравненный; син. инадекватность) в психиатрии -- несоответствие отдельных психических актов или их совокупности внешним обстоятельствам.
неандертальцы (Homo neanderthalensis) -- ископаемые люди, относящиеся к палеоантропам; древность 200--35 тыс. лет.
неба отведения электрокардиограммы (W. Nehb) -- см. Отведения двухполюсные грудные.
небная борозда большая (sulcus palatinus major, PNA; sulcus pterygopalatinus, BNA, JNA; син. крылонебная борозда) -- борозда на перпендикулярной пластинке небной кости и носовой поверхности тела верхней челюсти, образующая большой небный канал, в котором проходит одноименный нерв.
небная дужка задняя (arcus palatinus posterior) -- см. Небно-глоточная дужка.
небная дужка передняя (arcus palatinus anterior) -- см. Небно-язычная дужка.
небная занавеска (velum palatinum) -- см. Небо мягкое.
небно-влагалищная борозда (sulcus palatovaginalis, PNA) -- борозда, образуемая выемкой крыловидного отростка клиновидной кости латерально от ее влагалищного отростка и небной костью; участвует в образовании небно-влагалищного канала.
небно-влагалищный канал (canalis palatovaginalis, PNA; canalis pharyngeus, BNA; canalis pharyngicus, JNA) -- костный канал, образованный небно-влагалищной бороздой и верхней поверхностью клиновидного отростка перпендикулярной пластинки небной кости; через Н.-в. к. проходят глоточные ветви языкоглоточного
небно-глоточная дужка (arcus palatopharyngeus, PNA; arcus pharyngopalatinus, BNA, JNA; син. небная дужка задняя) -- складка слизистой оболочки на боковой стенке зева, идущая от мягкого неба к боковой стенке глотки и ограничивающая миндаликовую ямку сзади; в толще Н.-г. д. находится небно-глоточная мышца.
небно-язычная дужка (arcus palatoglossus, PNA; arcus glossopalatinus, BNA, JNA; син. небная дужка передняя) -- складка слизистой оболочки на боковой стенке зева, идущая от мягкого неба к боковой поверхности корня языка и ограничивающая миндаликовую ямку спереди; в толще Н.-я. д. находится небно-язычная мышца.
небное отверстие большое (foramen palatinum majus, PNA, BNA, JNA) -- отверстие большого небного канала, расположенное на нижней поверхности горизонтальной пластинки небной кости; через Н. о. б. проходят большая небная артерия, вена и одноименный нерв.
небные борозды (suici palatini, PNA, BNA, JNA) -- борозды на верхней челюсти и небной кости, образующие стенки большого небного канала.
небные выросты -- выступы на эмбриональных зачатках боковых частей верхней челюсти, при срастании которых возникает костная основа твердого неба.
небные дужки (arcus palatini, BNA, JNA) -- парные вертикальные складки слизистой оболочки на боковых стенках зева, ограничивающие спереди и сзади миндаликовые ямки; различают небно-глоточные и небно-язычные дужки.
небные каналы малые (canalcs palatini minores, PNA; canales palatini, BNA, JNA) -- костные каналы в пирамидальном отростке перпендикулярной пластинки небной кости, открывающиеся отверстиями, через которые проходят малая небная артерия, вена и одноименный нерв.
небные отверстия малые (foramina palatina minora, PNA, BNA, JNA) -- костные отверстия малых небных каналов, расположенные на основании пирамидального отростка перпендикулярной пластинки небной кости позади большого небного отверстия; через Н. о. м. проходят малая небная артерия, вена и одноименный нерв.
небный валик (torus palatinus, PNA, BNA, JNA) -- непостоянное костное возвышение на твердом небе, соответствующее срединному небному шву.
небный канал большой (canalis palatinus major, PNA; canalis pterygopalatinus, BNA, JNA; син. крылонебный канал) -- канал, соединяющий крылонебную ямку с ротовой полостью, образованный соединением небных борозд верхней челюсти и небной кости, открывается большим небным отверстием; через Н. к. б. на небо выходят большая небная артерия, вена и одноименный нерв.
небный отросток (processus palatinus, PNA, BNA, JNA) -- медиальный отросток верхней челюсти, входящий в состав костного неба совместно с одноименным противоположным отростком и горизонтальными пластинками небных костей.
небо (palatum, PNA, BNA, JNA) -- горизонтальная перегородка, разобщающая полость рта с полостью носа и носовой частью глотки. небо арковидное -- Н. с острым углом у вершины; наблюдается как аномалия развития. небо костное (р. osseum, PNA, JNA) -- костная основа твердого Н. в виде пластинки, образованной сращением небных отростков верхних челюстей и горизонтальных пластинок небных костей. небо мягкое (р. molle, PNA, BNA, JNA; син. небная занавеска) -- задняя подвижная часть Н., представляющая собой мышечную пластинку с фиброзной основой, покрытую слизистой оболочкой. Н. твердое (р. durum, PNA, BNA, JNA) -- часть Н., имеющая костную основу, покрытую сверху и снизу слизистой оболочкой; составляет передние две трети Н.
невесомость -- состояние, при котором на тело не воздействуют значительные гравитационные силы или они уравновешены инерционными силами; условия Н. являются специфическим раздражителем, воздействующим на организм человека во время космического полета.
Невина миопатия (S. Nevin, совр. англ. невропатолог) -- см. Веландера форма Muonamuu.
невменяемость -- неспособность лица вследствие психической болезни или временного расстройства психической деятельности отдавать себе отчет в своих действиях или управлять ими; лицо, Н. которого установлена судебно-психиатрической экспертизой, освобождается от уголовной ответственности.
невокарцинома (naevocarcinoma; невус + карцинома) -- см. Меланома.
невоксантоэндотелиома (naevoxanthoendothelioma; невус + греч. xanthos желтый + эндотелиома) -- см. Гистиоцитома.
невр- (неври-, невро-, нейр-, нейро-; греч. neuron жила, сухожилие, волокно, нерв) -- составная часть сложных слов, означающая "относящийся к нервам, к нервной системе".
невралгия (neuralgia; невр- + греч. algos боль) -- интенсивная боль, распространяющаяся по ходу ствола нерва или его ветвей, иногда с гипер- или гипестезией в зоне его иннервации. невралгия вегетативная (n. vegetativa) -- Н., сопровождающаяся регионарными нарушениями потоотделения и терморегуляции; наблюдается преимущественно при поражении симпатического отдела вегетативной нервной системы. невралгия вегетативная реперкуссивная (n. vegetativa repercussiva) -- Н. в., проявляющаяся в отдалении от патологического очага, часто на противоположной стороне тела; наблюдается, напр., при ганглионите. невралгия глоссофарингеальная (n. glossopharyngealis) -- см. Сикара синдром. невралгия затылочная (n. occipitalis) -- Н., локализующаяся в затылочной области головы; наблюдается при раздражении большого или малого затылочного нервов. невралгия межреберная (n. intercostalis) -- Н., распространяющаяся по межреберным промежуткам; наблюдается при раздражении корешков спинномозговых нервов. невралгия метатарзальная мортоновская -- см. Мортоновская метатарзальная невралгия. невралгия профессиональная (n. professionalis) -- Н., вызванная систематическим воздействием профессиональных вредностей, напр. сочетанием мышечного напряжения с резкими сменами температуры окружающей среды. невралгия тригеминальная (n. trigeminalis; анат. nervus trigeminus тройничный нерв) -- см. Невралгия тройничного нерва. невралгия тройничного нерва (n. nervi trigemini; син. Н. тригеминальная) -- Н. по ходу ветвей тройничного нерва, обусловленная поражением самого нерва или тройничного (гассерова) ганглия.
невралгия психическая (neuralgia psychica) -- см. Психалгия.
невралгия пяточная (neuralgia calcanea) -- см. Талалгия.
neuralgia nocturna (лат. "невралгия ночная") -- см. Никталгия.
neuralgia plexus tympanici (лат. "невралгия барабанного сплетения") -- см. Рейхерта синдром.
невральный зачаток -- см. Нейроэктодерма.
неврапраксия (neurapraxia; невр- + апраксия) -- закрытое повреждение нерва, характеризующееся временным нарушением его проводимости.
неврастения (neurasthenia; невр- + астения; син.: истощение нервное -- устар., нервная слабость -- устар., нервное переутомление -- устар.) -- невроз, вызываемый переутомлением или длительным воздействием психотравмирующих факторов, проявляющийся состоянием повышенной возбудимости и быстрой истощаемости с эмоциональной неустойчивостью, расстройством сна, вегетативными нарушениями.
неврастения авитаминозная (neurasthenia avitaminosa) -- нарушение психики при гиповитаминозах, по проявлениям сходное с неврастенией.
неврастения интоксикационная -- см. Астения интоксикационная.
неврастения органическая (neurasthenia organica) -- см. Астения органическая.
неврастения паралитическая (neurasthenia paralytica; син. неврастения сифилитическая) -- выраженная астения со снижением уровня психической деятельности, наблюдаемая в начальном периоде развития прогрессивного паралича.
неврастения сифилитическая (neurasthenia syphilitica) -- см. Неврастения паралитическая.
неврастения сосудистая (neurasthenia vascularis) -- выраженная астения при артериальной гипертензии, гипотензии или атеросклерозе сосудов головного мозга.
невреллез -- см. Листериоз.
неври -- см. Невр-.
неврилемма (neurilemma; неври- + греч. lemma оболочка) -- см. Невролемма.
неврилеммома (neurilemmoma; неврилемма + -ома) -- см. Невринома.
невринома (neurinoma; неври- + -ома; син.: леммобластома, леммома, неврилеммома, фибробластома периневральная, шванноглиома, шваннома) -- доброкачественная опухоль, развивающаяся из клеток шванновской оболочки.
невринома злокачественная (neurinoma malignum) -- злокачественная опухоль, развивающаяся из клеток шванновской оболочки.
невринома типа А -- см. Антони невринома типа А.
невринома типа Б -- см. Антони невринома типа Б.
невриноматоз [neurinomatosis; невринома (основа -- neurinomat-) + -о -- болезнь, характеризующаяся развитием множественных неврином.
неврит (neuritis; невр- + -ит) -- поражение нерва, характеризующееся изменениями интерстиция, миелиновой оболочки и осевых цилиндров; проявляется симптомами раздражения и (или) выпадения в соответствующей зоне иннервации. неврит аксиальный (n. axialis) -- Н., характеризующийся преимущественным поражением осевых цилиндров. неврит вегетативный (n. vegetativa) -- Н. периферических волокон вегетативной нервной системы, проявляющийся трофическими нарушениями, изменением температуры и окраски кожи конечностей. неврит вегетативный вибрационный -- профессиональный Н. в., вызванный систематическим воздействием вибраций и наблюдающийся преимущественно в кистях и стопах. неврит восходящий (n. ascendens; син.: Н. иррадиирующий, симпаталгия восходящая) -- Н., возникающий при травматическом поражении дистальной части руки, чаще всего мягких тканей пальцев, проявляющийся пароксизмами каузалгии и вазомоторными нарушениями, постепенно распространяющимися проксимально. неврит гипертрофический Дежерина -- Сотта -- см. Дежерина -- Comma гипертрофический неврит. неврит Гомбо -- см. Гомбо неврит. неврит интерстициальный (n. interstitialis) -- Н., при котором преимущественно поражаются соединительнотканные элементы нерва. неврит зрительного нерва интракраниальный (n. nervi optici intracranialis; син. Н. ретробульбарный интракраниальный) -- Н. зрительного нерва, локализующийся в его внутричерепном отделе. неврит зрительного нерва ложный (n. nervi optici spuria) -- см. Псевдоневрит зрительный. неврит инфекционный (n. infectiosa) -- Н., развившийся как осложнение инфекционной болезни. неврит иррадиирующий -- см. Неврит восходящий. неврит кохлеарный (n. cochlearis; син. Н. улиткового нерва) -- Н. улитковой части слухового нерва, проявляющийся шумом в ухе и понижением слуха по типу нарушения звуковосприятия. неврит паренхиматозный (n. parenchymatosa) -- Н., при котором сначала поражаются нервные волокна (осевые цилиндры и миелиновые оболочки), а позже вовлекаются в патологический процесс соединительнотканные элементы нерва. неврит профессиональный (n. professionalis) -- H., развивающийся в результате воздействия каких-либо профессиональных вредностей (интоксикация тяжелыми металлами и др.). неврит ретробульбарный (n. retrobulbaris; лат. retro- позади + анат. bulbus oculi глазное яблоко) -- H. зрительного нерва с локализацией процесса за пределами глазного яблока. неврит ретробульбарный аксиальный (n. retrobulbaris axialis, n. retrobulbaris centralis) -- H. p., при котором процесс локализуется в макулопапиллярном пучке зрительного нерва. неврит ретробульбарный интерстициальный (n. retrobulbaris interstitialis) -- H. р., при котором процесс, начавшись в оболочках нерва, распространяется вглубь по глиальным и соединительнотканным элементам. неврит ретробульбарный интракраниальный (n. retrobulbaris intracranialis) -- см. Неврит зрительного нерва интракраниальный. неврит ретробульбарный орбитальный (n. retrobulbaris orbitalis) -- H. p., обусловленный воспалительным процессом в полости глазницы и локализующийся в глазничной части зрительного нерва. неврит ретробульбарный периферический (n. retrobulbaris peripherica) -- см. Периневрит ретробульбарный. неврит ретробульбарный трансверсальный (n. retrobulbaris transversalis) -- H. р., характеризующийся вовлечением в процесс волокон по всему поперечнику зрительного нерва. неврит Россолимо -- см. Россолимо неврит. неврит травматический (n. traumatica) -- Н., обусловленный травмой нерва. неврит улиткового нерва -- см. Неврит кохлеарный.
невро- -- см. Невр-.
невроваскулярный (neurovascularis; невро- + анат. vascularis сосудистый) -- см. Нейроваскулярный.
неврогенный (neurogenus; невро- + греч. -genes порождаемый, возникающий) -- 1) обусловленный нормальной или измененной деятельностью нервной системы; 2) происходящий из элементов нервной системы.
невроз (neurosis; невр- + -оз) -- обратимое расстройство психической деятельности, обусловленное воздействием психотравмирующих факторов и протекающее с осознанием больным факта своего заболевания и без нарушений отражения реального мира. невроз актуальный (n. actualis) -- Н., проявления которого наблюдаются лишь во время действия факторов, вызвавших Н.; термин применяется в психоанализе. невроз военного времени -- общее название Н. по типу истерии, возникновение которых связано с переживаниями, обусловленными обстановкой военного времени, чаще условиями боевых действий. невроз двигательный (n. motoria) -- Н. с преобладанием двигательные невроз инфантильный (n. infantilis) -- Н. у детей и подростков, проявляющийся в смягченной форме; может принять выраженный характер по мере взросления. невроз ипохондрический (n. hypochondrica) -- Н. с преобладанием тревожной мнительности, повышенного внимания к собственному здоровью, с усиленной внушаемостью и фиксацией на различных ощущениях, легкостью возникновения убежденности в наличии мнимой болезни и активным стремлением лечиться или обследоваться. невроз испуга (син. Н. шоковый) -- Н. в виде стойкой фиксации однажды возникшего страха, сопровождающийся паническим возбуждением или обездвиженностью. невроз истерический (n. hysterica) -- см. Истерия. невроз кардиофобический (n. cardiophobica: греч. kardia сердце + phobos страх) -- Н., проявляющийся навязчивым страхом тяжелого сердечного заболевания, остановки сердца и т. д. невроз климактерический (n. climacterica) -- Н., возникающий на фоне климактерического синдрома, напр. в форме лабильности аффектов или сенестопатий. невроз коммоционный (n. е commotione; син. Н. травматический -- устар.) -- Н., развивающийся через короткое время после черепно-мозговой травмы, особенно после поражения взрывной волной; проявляется раздражительной слабостью, снижением настроения и трудоспособности, множественными жалобами, а иногда грубым тремором и другими симптомами истерии. невроз навязчивых состояний -- общее название Н., проявляющихся навязчивыми страхами, представлениями, воспоминаниями, сомнениями и т. п. невроз ожидания -- Н. навязчивых состояний, при котором возникают навязчивые опасения собственной несостоятельности в какой-либо деятельности, что может приводить к действительному нарушению этой деятельности (напр., публичного выступления). невроз пенсионный -- Н., развивающийся в связи с уходом на пенсию у неуверенных в себе лиц со слабыми контактами с окружающими; проявляется астенодепрессивным синдромом. невроз рентный -- Н. по типу истерии, возникающий в связи с несчастным случаем или иными обстоятельствами, позволяющими пострадавшему лицу претендовать на денежную или другую компенсацию. невроз речи -- см. Логоневроз. невроз социальный -- общее название Н., возникающих под влиянием каких-либо обстоятельств жизни и деятельности больного как члена общества. невроз страха (n. anxietatis) -- H., главным проявлением которого является страх самого различного содержания; термин применяется в психоанализе. невроз травматический (устар.; n. traumatica) -- см. Невроз коммоционный. невроз характера -- стойкий Н., возникший в качестве сублимации или вытеснения образовавшихся в раннем детстве сексуальных компонентов психики; термин применяется в психоанализе. невроз шоковый -- см. Невроз испуга. невроз ятрогенный (n. iatrogena; греч. iatros врач + -genes порождаемый, возникающий) -- Н., возникший в результате неправильного действия врача или другого медицинского работника (напр., высказывания о тяжести болезни, ее опасности в присутствии больного); обычно протекает с преобладанием фобий, тревожных опасений за свое здоровье.
невроз вазомоторно-трофический -- см. Ангиотрофоневроз.
невроз вегетативный (neurosis vegetativa; син.: вегетативная стигматизация, вегетоз, вегетоневроз, вегетопатия, дистония вегетативная) -- состояние повышенной возбудимости и лабильности вегетативной нервной системы.
невроз координаторный -- см. Дискинезия профессиональная.
невроз сердца (нрк; neurosis cordis) -- см. Кардионевроз.
невроз системный (neurosis systemica) -- психогенно обусловленное нарушение деятельности какой-либо системы организма.
невроз торсионный Циена -- см. Дистония торсионная.
невроз экспериментальный -- нарушение высшей нервной деятельности у животного в экспериментальных условиях, вызванное перенапряжением основных нервных процессов.
невроз ядерный (нрк) -- см. Психопатическое развитие.
неврозоподобное расстройство -- состояние, возникшее при какой-либо болезни, по внешнему проявлению сходное с неврозом.
невролемма (neurolemma, LNH; невро- + греч. lemma оболочка; син. неврилемма) -- базальная мембрана, покрывающая миелиновое нервное волокно.
невролиз (neurolysis; невро- + греч. lysis развязывание, освобождение) -- хирургическая операция: освобождение нерва от рубцовых сращений.
неврологический молоток -- инструмент для исследования сухожильных рефлексов, рабочей частью которого является блок резины, укрепленный в стальной рукоятке.
неврология (невро- + греч. logos учение, наука) -- медико-биологическая наука, изучающая структуру и функцию нервной системы в нормальном и патологическом состояниях.
неврология клиническая -- см. Невропатология.
неврома (neuroma; невр- + -ома) -- опухолевидное разрастание ткани нерва (чаще -- при его регенерации). неврома ампутационная (n. amputationale) -- травматическая Н. пересеченного нерва, развивающаяся в культе конечности после ее ампутации. неврома истинная (n. verum) -- H., образовавшаяся из элементов нервной ткани. неврома краевая (n. marginale) -- травматическая Н., образовавшаяся на боковой поверхности частично поврежденного нерва. неврома ложная (n. falsum) -- Н., образовавшаяся из соединительнотканных элементов нерва. неврома травматическая (n. traumaticum) -- Н., развивающаяся в месте повреждения нерва.
неврома ганглионарная (neuroma ganglionare) -- см. Ганглионеврома.
неврома гроздевидная -- см. Нейрофиброма плексиформная.
невропатия (neuropathia; невро- + греч. pathos страдание, болезнь; син.: нервность конституциональная, нервность эндогенная) -- 1) конституционально обусловленное состояние повышенной возбудимости нервной системы в сочетании с ее повышенной истощаемостью; наблюдается в детском возрасте. 2) общее название поражений периферических нервов дистрофического характера, обусловленных различными причинами (интоксикации, витаминная недостаточность, аутоиммунные процессы, опухоли и др.) и характеризующихся полиморфной клинической картиной (двигательные и чувствительные нарушения, мышечная гипотония и др.).
невропатия вестибулярная (neuropathia vestibularis) -- см. Нейронит вестибулярный.
невропатия гипертрофическая семейная (neuropathia hypertrophica familiaris) -- см. Дежерина -- Comma гипертрофический неврит.
невропатия диабетическая (neuropathia diabetica) -- общее название поражений нервной системы (гл. обр. периферических нервов) при сахарном диабете.
невропатия зрительного нерва (neuropathia nervi optici) -- общее название невоспалительных поражений зрительного нерва.
невропатия ретикулярная сенсорная наследственная (син. Гикса болезнь) -- наследственная болезнь, характеризующаяся поражением задних корешков спинномозговых нервов и проявляющаяся сухожильной арефлексией, выпадением чувствительности в области больших пальцев ног, трофическими нарушениями на ногах в области иннервации пораженных корешков, ослаблением слуха, стреляющими болями.
невропатия сосудисто-трофическая (neuropathia angiotrophica) -- см. Ангиотрофоневроз.
невропатия тиреотоксическая (neuropathia thyreotoxica) -- поражение нервной системы при диффузном токсическом зобе.
невропатолог -- врач-специалист, подготовленный по вопросам диагностики, лечения и профилактики болезней нервной системы.
невропатология (невро- + патология; син.: болезни нервные, неврология клиническая) -- раздел клинической медицины, изучающий этиологию, патогенез и клинические проявления болезней нервной системы и разрабатывающий методы их диагностики, лечения и профилактики.
невропатология военная -- раздел военной медицины и невропатологии, изучающий особенности возникновения и течения травм и заболеваний нервной системы у военнослужащих в мирное и военное время, разрабатывающий методы и организацию их этапного лечения и военно-врачебной экспертизы.
невросома (устар.; neurosoma; невро- + греч. soma тело) -- см. Нейросома.
невротизация (франц. neurotisation) -- хирургическая операция: подшивание к периферическому концу поврежденного нерва одного из неповрежденных соседних нервов с целью восстановления функции поврежденного нерва.
невротический (франц. neurotique, от греч. neuron нерв) -- обусловленный или вызываемый неврозом.
невротическое развитие личности -- изменение личности с нарастанием стойких проявлений невроза (навязчивые состояния, приступы страха, истерические расстройства).
невротмезис (neurotmesis; невро- + греч. tmesis разрез) -- полный анатомический перерыв нерва.
невротом (невро- + греч. tomos отрезок, пластина) -- участок закладки мозга, соответствующий месту отхождения одной пары черепных или спинномозговых нервов.
невроцит (невро- + гист. cytus клетка) -- см. Нейрон.
невус (naevus; лат. "родимое пятно"; син.: Н. невоклеточный, Н. пигментный, опухоль невоидная, родимое пятно) -- пигментированное образование нейроэктодермального происхождения на коже, в состав которого входят невусные клетки, содержащие меланин. невус бородавчатый (n. verrucosus; син. Н. веррукозный) -- Н. в виде папилломатозных разрастаний эпидермиса. невус голубой (n. caeruleus; син.: Н. меланоформный, Н. синий) -- Н. в виде голубовато-коричневого пятна или узла, содержащего меланоциты вытянутой формы. невус голубой клеточный (n. caeruleus cellularis) -- см. Невус голубой пролиферирующий. невус голубой пролиферирующий (n. caeruleus proliferans; син. Н. голубой клеточный) -- Н. г., отличающийся увеличением числа меланоцитов, которые тесно прилегают друг к другу, образуя пучки. невус интрадермальный (n. intradermalis) -- Н. с расположением невусных клеток в толще дермы. невус меланоформный (n. melanoformis) -- см. Невус голубой. невус Оты -- см. Оты невус. невус пигментный волосяной (n. pigmentosus pilosus) -- Н., характеризующийся избыточным ростом волос. невус пигментный пограничный (n. pigmentosus junctivus; син. Н. юнкциональный) -- Н., в котором невусные клетки расположены на границе эпидермиса и дермы. невус семейный хроматоформный (n. familiaris chromatoformis) -- см. Incontinentia pigmenti. невус синий (n. caeruleus) -- см. Невус голубой. невус сложный -- см. Невус смешанный. невус смешанный (n. mixtus; син. Н. сложный) -- Н., в котором невусные клетки расположены как на границе эпидермиса и дермы, так и в толще дермы. невус темно-синий глазнично-верхнечелюстной -- см. Оты невус. невус юнкциональный (n. junctivus) -- см. Невус пигментный пограничный.
невус ангиокератозный (naevus angiokeratosus) -- см. Ангиокератома ограниченная невиформная туловища.
невус варикозный остеогипертрофический (naevus varicosus osteohypertrophicus) -- см. Клиппеля -- Треноне синдром.
невус веррукозный (naevus verrucosus) -- 1) см. Невус ихтиозиформный; 2) см. Невус бородавчатый.
невус волосяной (naevus pilosus) -- аномалия развития: избыточное разрастание волос на ограниченном участке, иногда с наличием недоразвитых или неправильно сформировавшихся волосяных фолликулов.
невус гиперкератотический (naevus hyperkeratoticus) -- см. Невус ихтиозиформный.
невус ихтиозиформный (naevus ichthyosiformis; син.: Н. веррукозный, Н. гиперкератотический) -- аномалия развития: папилломатозные разрастания эпидермиса и гиперкератоз.
невус ихтиозиформный буллезный (naevus ichthyosiformis bullosus) -- ихтиозиформный невус, на поверхности которого образуются пузыри.
невус кератоатрофический (naevus keratoatrophicus) -- см. Порокератоз.
невус линейный (naevus linearis) -- аномалия развития: папилломатозные разрастания или гиперкератоз кожи по ходу нерва или в пределах зоны Захарьина -- Геда.
невус ногтевых пластин полосовидный симметрический (naevus striatus symmetricus unguium) -- врожденная ониходистрофия в виде темных слегка углубленных борозд в центральной части ногтевых пластин I и V пальцев рук.
невус паукообразный (naevus arachnoideus) -- см. Гемангиома паукообразная.
невус сальных желез (naevus sebaceus; син. аденома сальных желез прогрессирующая) -- гиперплазия сальных желез в виде плотных образований на волосистой части головы или на лице.
невус сирингоцистаденоматозный (naevus syringocystadenomatosus) -- см. Сирингоаденома.
невус сосудистый (naevus vasculosus) -- см. Гемангиома.
невус сосудистый бородавчатый Киссмейера -- см. Ангиокератома ограниченная невиформная туловища.
невус телеангиэктатический (naevus teleangiectaticus) -- гемангиома, растущая по ходу сосуда кожи в виде веточки.
невус фиброэпителиальный (naevus fibroepithelialis; син.: fibroma pendulum, фибропапиллома) -- аномалия развития: висящие на ножке узлы, образующиеся из эпидермиса и дермы.
невус эккринный (naevus eccrinus) -- см. Сирингоаденома.
невынашивание беременности (син. недонашивание беременности) -- самопроизвольное повторное прерывание беременности ранее естественного срока.
негативизм (negativismus; лат. negativus отрицательный) в психиатрии -- немотивированное противодействие больного лицу, вступившему с ним в контакт. негативизм активный (n. activus) -- Н. в форме противодействия больного любым инструкциям и выполнения других действий вместо требуемых. негативизм парадоксальный (n. paradoxalis) -- Н. в форме выполнения больным действий, противоположных предложенным (отнимает руку, когда врач в качестве приветствия протягивает свою, и т. п.). негативизм пассивный (n. passivus) -- Н. в форме сопротивления любому пассивному изменению положения тела и конечностей, что сопровождается резким повышением мышечного тонуса. негативизм просоночный -- Н., возникающий в момент засыпания или неполного пробуждения; иногда сопровождается агрессивными реакциями. негативизм речевой -- Н. в форме отказа отвечать на вопрос или в виде ответов, не относящихся к заданным вопросам.
негатоскоп (лат. negativus отрицательный + греч. skopeo рассматривать) -- приспособление для рассматривания рентгенограмм в проходящем свете, рассеянном с помощью матового стекла.
Негеле асинклитизм (F. K. Naegele, 1778--1851, нем. акушер) -- см. Асинклитизм передний.
Негеле перфоратор (F. К. Naegele) -- инструмент для прободения головки плода при плодоразрушающих операциях, имеющий две бранши, образующие плоское острие; при сближении рукояток бранши раздвигаются.
Негеле таз (F. К. Naegele) -- кососуженный таз при анкилозе крестцово-подвздошного сочленения.
Негеле формула (F. К. Naegele) -- правило для определения даты предстоящих родов, согласно которому от первого дня последней менструации отсчитывают три месяца назад и прибавляют 7 дней.
Негели синдром -- 1) (О. Naegeli, 1885--1959, швейц. дерматолог; син.: Негели тип incontinentia pigmenti, Негели -- Блоха -- Ядассона синдром, Франческетти -- Ядассона синдром) -- разновидность incontinentia pigmenti, при которой на втором году жизни возникают пигментные пятна, имеющие сетчатый вид и сочетающиеся с симметричной кератодермией; наследуется по аутосомно-доминантному типу; 2) (О. Naegeli, 1871--1938, швейц. гематолог) -- наследственная болезнь из группы геморрагических диатезов, обусловленная нарушением процессов агглютинации тромбоцитов и характеризующаяся резко увеличенным временем кровотечения и временем ретракции сгустка при нормальном времени свертывания крови; наследуется по аутосомно-доминантному типу.
Негели тип incontinentia pigmenti (О. Naegeli, 1885--1959, швейц. дерматолог) -- см. Негели синдром.
Негели -- Блоха -- Ядассона синдром (О. Naegeli, 1885--1959, швейц. дерматолог; В. Bloch, 1878--1933, швейц. дерматолог; W. Jadassohn, 1897--1973, швейц. дерматолог) -- см. Негели синдром.
Naegleria aerobia (син. Naegleria fowleri) -- вид свободноживущих почвенных амеб рода Naegleria сем. Valkamphiidae, способных через носовую полость проникать в мозг человека и вызывать амебный менингоэнцефалит.
Naegleria fowleri -- см. Naegleria aerobia.
Негри тельца (A. Negri, 1876--1912, итал. патолог) -- см. Бабеша -- Негри тельца.
Негро симптом (С. Negro, 1861--1927, итал. невропатолог) -- наличие более широкой полоски склеры между нижним веком и роговицей на пораженной стороне при взгляде вверх у больного с периферическим параличом лицевого нерва.
Неддена метод (М. W. zur Nedden, род. в 1870 г., нем. офтальмолог; син. цур Неддена метод) -- способ удаления помутневшего стекловидного тела путем отсасывания его из глаза с помощью шприца со специальной иглой, снабженной ограничителем глубины введения.
недееспособность -- утрата лицом способности осуществлять свои гражданские права и обязанности вследствие глубоких нарушений психики; признание лица недееспособным осуществляется только судом после проведения судебно-психиатрической экспертизы.
недержание аффекта (incontinentia affectus; син. аффективная инконтиненция) -- возникновение непреодолимых аффективных реакций (слезливость, гнев и др.) по незначительным поводам.
недержание кала (encopresis) -- см. Энкопрез.
недержание мочи (incontinentia urinae; син. anischuria) -- непроизвольное выделение мочи из мочеиспускательного канала без позывов к мочеиспусканию. недержание мочи абсолютное (i. urinae absoluta) -- постоянное Н. м., при котором моча не накапливается в мочевом пузыре; обусловлена тотальной эписпадией или экстрофией мочевого пузыря. недержание мочи относительное (i. urinae relativa) -- Н. м., при котором моча частично удерживается в мочевом пузыре; наблюдается, напр., при неполной эписпадии, после травмы мочевого пузыря в родах.
недержание мочи ложное (incontinentia urinae spuria) -- непроизвольное выделение мочи через свищ при аномалиях развития или повреждениях мочевого пузыря или мочеточника.
недержание мочи ночное (enuresis nocturna; син. энурез) -- болезнь, характеризующаяся непроизвольным мочеиспусканием во время сна.
недоедание -- см. Голодание неполное.
недонашивание беременности -- см. Невынашивание беременности.
недоношенность (praematuritas) -- уровень развития плода, рожденного до окончания нормального периода внутриутробного развития, характеризующийся несовершенством терморегуляции, склонностью к асфиксии, недостаточной сопротивляемостью к воздействию факторов окружающей среды.
недоношенный ребенок (син. новорожденный недоношенный) -- ребенок, родившийся раньше срока (на 28--38-й неделе внутриутробного развития). вес тела менее 2500 г, а рост менее 45 см.
недостаточность диафрагмы (insufficientia diaphragmatis) -- см. Релаксация диафрагмы.
недостаточность кардии (insufficientia cardiac) -- см. Халазия кардии.
недостаточность клапана сердца (insufficientia valvae cordis) -- неспособность клапана сердца эффективно препятствовать обратному движению крови. недостаточность клапана атеросклеротическая (i. valvae atherosclerotica) -- Н. к. вследствие деформации его створок, обусловленной атеросклерозом. недостаточность клапана врожденная (i. valvae congenita) -- Н. к., обусловленная аномалией развития сердца и проявляющаяся с момента рождения. недостаточность клапана вторичная (i. valvae secundaria) -- см. Недостаточность клапана относительная недостаточность клапана органическая (i. valvae organica) -- Н. к. вследствие деформации его створок. недостаточность клапана острая (i. valvae acuta) -- внезапно развившаяся Н. к. вследствие перфорации, деформации его створок или разрыва сосочковой мышцы, напр. при инфаркте миокарда, травме. недостаточность клапана относительная (i. valvae relativa; син.: Н. клапана вторичная, Н. клапана функциональная) -- Н. к. при отсутствии деформации его створок, обусловленная таким расширением полостей сердца, аорты и (или) легочного ствола или нарушением функции сосочковых мышц, при котором не может произойти полное смыкание створок. недостаточность клапана посткомиссуротомная -- Н. к., развивающаяся после комиссуротомии как ее осложнение. недостаточность клапана ревматическая (i. valvae rheumatica) -- Н. к. вследствие деформации его створок, обусловленной ревматическим эндокардитом. недостаточность клапана травматическая (i. valvae traumatica) -- Н. к. вследствие перфорации или другой деформации его створок, обусловленной их механическим повреждением. недостаточность клапана функциональная (i. valvae functionalis) -- см. Недостаточность клапана относительная.
недостаточность клапана аорты (insufficientia valvae aortae; син. аортальная недостаточность) -- неспособность клапана аорты эффективно препятствовать обратному движению крови из аорты в левый желудочек во время диастолы желудочков сердца, обусловленная неполным смыканием или перфорацией полулунных заслонок; клинически проявляется симптомами гипертрофии и дилатации левого желудочка, повышением систолического и понижением диастолического давления, протодиастолическим шумом.
недостаточность клапана легочного ствола (insufficientia valvae trunci pulmonalis) -- неспособность клапана легочного ствола эффективно препятствовать обратному движению крови из легочного ствола в правый желудочек во время диастолы желудочков сердца, обусловленная неполным смыканием или перфорацией полулунных заслонок; клинически проявляется симптомами гипертрофии и дилатации правого желудочка, застойными явлениями в системе большого круга кровообращения, диастолическим шумом.
недостаточность коры надпочечников острая (insufficientia adrenalis acuta; син. Уотерхауса -- Фридериксена синдром) -- синдром резкого снижения продукции гормонов коры надпочечников, характеризующийся нервным возбуждением, диффузными болями в животе, рвотой, гипертермией, геморрагическим синдромом, развитием коллапса и комы; наблюдается, напр., при кровоизлиянии в корковое вещество надпочечников, адреналэктомии.
недостаточность коры надпочечников парадоксальная (insufficientia adrenalis paradoxalis) -- см. Синдром адреногенитальный с потерей солей.
недостаточность коры надпочечников хроническая (т sufficientia adrenalis chronica) -- см. Аддисонова болезнь.
недостаточность кровообращения (insufficientia circulationis sanguinis; син. декомпенсация кровообращения -- нрк) -- совокупность гемодинамических нарушений, ведущих к нарушению кровоснабжения всех или отдельных органов и тканей, а также к патологическому перераспределению объема крови в различных областях сосудистого русла; наблюдается при сердечной недостаточности, сосудистой недостаточности, механических препятствиях кровотоку.
недостаточность левого предсердно-желудочкового клапана (insufficientia valvae atrioventricularis sinistrae; син. митральная недостаточность) -- неспособность левого предсердно-желудочкового клапана эффективно препятствовать обратному движению крови из левого желудочка в левое предсердие во время систолы желудочков сердца, обусловленная неполным смыканием или перфорацией створок клапана; клинически проявляется систолическим шумом на верхушке, смещением границы сердечной тупости влево.
недостаточность питания -- несоответствие энергетической ценности пищи и (или) содержания отдельных пищевых веществ в рационе физиологическим потребностям организма; приводит к возникновению алиментарных болезней.
недостаточность правого предсердно-желудочкового клапана (insufficientia valvae atrioventricularis dextrae: син. трикуспидальная недостаточность) -- неспособность правого предсердно-желудочкового клапана эффективно препятствовать обратному движению крови из правого желудочка в правое предсердие во время систолы желудочков сердца, обусловленная неполным смыканием или перфорацией створок клапана; клинически проявляется увеличением правых отделов сердца, систолическим шумом, ранним развитием правожелудочковой недостаточности.
недостаточность привратника желудка (insufficientia pylori) -- нарушение моторной функции желудка в виде неполного сокращения его запирательной мышцы, что приводит к ускоренному опорожнению желудка и (или) рефлюксу дуоденального содержимого.
недоступность в психиатрии -- невозможность или крайняя затрудненность общения с психически больным, обусловленная наличием у него бреда, ступора, галлюцинаций или других психических расстройств.
незавершенный поворот кишечника (син.: мальротация кишечника, нонротация кишечника) -- общее название аномалий развития, обусловленных нарушением процесса вращения кишечника на ранней стадии эмбрионального развития и проявляющихся после рождения наличием грыжи пупочного канатика или симптомами непроходимости кишечника.
незаращение артериального протока (син. дефект аортолегочной перегородки) -- врожденный порок сердца: сохранение просвета артериального (боталлова) протока, соединяющего аорту и легочный ствол; проявляется грубым систолодиастолическим шумом, громкость которого максимальна во втором -- третьем межреберье по левой грудинной линии, и признаками легочной гипертензии.
незаращение губы -- см. Расщелина губы.
незаращение мочеиспускательного канала верхнее -- см. Эписпадия.
незаращение мочеиспускательного канала нижнее -- см. Гипоспадия.
Незелофа синдром (С. Nezelof) -- см. Алимфоцитоз.
незидиобластома (nesidiobiastoma; греч. nesidion островок + biastos росток, зародыш + -ома) -- см. Инсулома.
неизлечимость (insanabilitas) -- см. Инкурабельность.
Нейманна афтоз (I. Neumann, 1832--1906, австрийский дерматолог) -- сочетание афтозного стоматита и вульвита неясной этиологии на фоне тяжелого общего состояния, иногда сопровождающееся полиморфной или узловатой эритемой, полиартритом, конъюнктивитом.
Нейманна болезнь (I. Neumann, 1832--1906, австрийский дерматолог) -- см. Пузырчатка вегетирующая.
Нейманна лабиринтотомия (Н. Neumann, 1873--1939, австрийский оториноларинголог) -- лабиринтотомия, при которой после проведения радикальной операции на ухе вскрывают (в пределах треугольника Траутманна) задний, затем латеральный полукружные каналы, преддверие и улитку; применяется при неосложненных лабиринтитах.
Нейманна лабиринтэктомия (Н. Heumann, 1873--1939, австрийский оториноларинголог) -- лабиринтэктомия, применяемая при внутричерепных осложнениях лабиринтита и заключающаяся в лабиринтотомии по Нейманну, после которой обнажают твердую мозговую оболочку до внутреннего слухового прохода и удаляют костный массив, содержащий ампулярные отделы переднего и латерального полукружных каналов без повреждения лицевого нерва, а при необходимости вскрывают твердую мозговую оболочку.
Нейманна оболочка (Е. Neumann, 1834--1918, нем. патолог) -- см. Дентин перитубулярный.
Неймюллера -- Оратора операция (Н. Neumuller; V. Orator) -- хирургическая операция при лечении ганглия синовиального влагалища, заключающаяся в крестообразном рассечении кисты и подшивании образовавшихся лоскутов к подкожной клетчатке.
нейр- -- см. Невр-.
нейральный гребень -- см. Нервный валик.
нейраминовая кислота (син. нонулозаминовая кислота) -- продукт конденсации маннозамина с пировиноградной кислотой; входит в состав многих гликопротеидов и гликолипидов, напр. ганглиозидов мозга; при некоторых болезнях (напр., туберкулез) содержание Н. к. в тканях резко увеличено.
Нейрата -- Кушинга синдром (R. Neurath, род. в 1869 г., австрийский педиатр; Н. W. Gushing, 1869--1939, амер. хирург) -- сочетание симптомов гигантизма и адипозогенитальной дистрофии.
нейрит (греч. neuron нерв) -- см. Аксон.
нейро- -- см. Невр-.
нейроаллергия (neuroallergia; нейро- + аллергия) -- аллергическая, чаще аутоаллергическая, реакция в нервной ткани.
нейроанатомия (нейро- + анатомия) -- раздел анатомии, посвященный строению нервной системы.
нейроастроцитома (neuroastrocytoma; нейро- + астроцитома) -- нейроэктодермальная опухоль, развивающаяся из астроцитарной глии и ганглиозных клеток.
нейробиотаксис (нейро- + греч. bios жизнь + таксис) -- явление миграции нейробластов и роста дендритов в направлении источника наиболее сильных раздражений, а аксонов -- в противоположном направлении.
нейробласт (neuroblastus; нейро- + греч. blastos росток, зародыш) -- малодифференцированная клетка нервной трубки, образующаяся из медуллобласта и превращающаяся в дальнейшем в зрелый нейрон.
нейробластома (neuroblastomar нейробласт- + -ома; син.: симпатобластома -- устар., симпатогониома -- устар.) -- злокачественная опухоль, состоящая из незрелых нервных клеток; чаще встречается в симпатической нервной системе.
нейробруцеллез (neurobrucellosis; нейро- + бруцеллез) -- клиническая форма бруцеллеза, отличающаяся преимущественным поражением нервной системы.
нейроваскулярный (neurovascularis; нейро- + анат. vascularis сосудистый, син. невроваскулярный) -- относящийся одновременно к нервной и сосудистой системе.
нейровирусы (устар.; нейро- + вирусы) -- общее название вирусов, избирательно репродуцирующихся в центральной нервной системе или поражающих ее.
нейрогипофиз (neurohypophysis; нейро- + гипофиз; син.: гипофиз нервный, доля гипофиза задняя, доля гипофиза нервная) -- задняя часть гипофиза, развивающаяся из вентральной стенки переднего мозга и выделяющая окситоцин и антидиуретический гормон.
нейрогистология (нейро- + гистология) -- раздел гистологии, изучающий строение нервной ткани.
нейроглиома (neuroglioma; нейроглия + -ома) -- см. Опухоль нейроэктодермальная.
нейроглиома эмбриональная (neuroglioma embryonale) -- см. Медуллобластома.
нейроглия (neuroglia, LNH; нейро- + глия; син. глия) -- совокупность всех клеточных элементов нервной ткани, кроме нейронов. нейроглия астроцитарная (n. astrocytica; син.: макроглия, эктоглия) -- часть Н., представленная астроцитами; выполняет опорную функцию. нейроглия периферическая (n. peripherica) -- Н., входящая в состав периферической нервной системы; включает леммоциты, клетки-сателлиты вегетативных ганглиев и др. нейроглия эпендимная (n. ependymalis) -- часть Н., представленная нейроэпителиальными клетками, выстилающими стенки центрального канала спинного мозга и мозговых желудочков.
нейроглия маргинальная (neuroglia marginalis) -- наружный слой нервной трубки, образованный отростками клеток, расположенных в ее внутреннем и среднем слоях.
нейрогормон (нейро- + гормон) -- общее название пептидных гормонов гипоталамуса, стимулирующих или тормозящих образование гормонов аденогипофиза.
нейродерматит (neurodermatitis; нейро- + дерматит) -- см. Нейродермит.
нейродерматоз (neurodermatosis; нейро- + дерматоз) -- общее название дерматозов, обусловленных нарушениями функции нервной системы.
нейродерматомиозит (neurodermatomyositis; нейро- + дерматомиозит) -- дерматомиозит с выраженными симптомами поражения периферической и центральной нервной системы.
нейродермит (neurodermitis; нейро- + греч. derma кожа + -ит; син. нейродерматит) -- нейродерматоз, характеризующийся зудом и мелкими папулезными высыпаниями, имеющими тенденцию к слиянию и образованию очагов лихенизации. нейродермит белый (n. alba; син.: Крейбиха нейродермит, Н. депигментированный) -- ограниченный Н., в зоне лихенизации которого наблюдаются депигментация и склеродермоподобные изменения кожи. нейродермит бородавчатый (n. verrucosa) -- гипертрофический Н., при котором разрастания на пораженных участках кожи имеют вид бородавок. нейродермит гипертрофический (n. hypertrophica; син. лихенификация гигантская гипертрофическая) -- Н. с опухолевидными зонами лихенизации, возникающий обычно на половых органах и в пахово-бедренных складках. нейродермит декальвирующий (n. decalvans) -- Н. волосистой части головы с выпадением волос на пораженном участке. нейродермит депигментированный (n. depigmentata) -- см. Нейродермит белый. нейродермит диффузный (n. diffusa; син.: Бенье -- Брока синдром, дерматит атопический, Н. конституциональный, Н. разлитой, Н. рассеянный, Н. хронический диффузный, почесуха диатезная, почесуха обыкновенная, экзема конституциональная, экзема эндогенная, экзематоид поздний экссудативный) -- Н., характеризующийся симметричным расположением пораженных участков на сгибательных поверхностях конечностей, лице, шее, в области заднего прохода и половых органов; обычно сопровождается стойким белым дермографизмом. нейродермит конституциональный (n. constitutionalis) -- см. Нейродермит диффузный. нейродермит Крейбиха -- см. Нейродермит белый. нейродермит линейный (n. linearis) -- H., локализующийся на разгибательных поверхностях конечностей в виде полос лихенизации. нейродермит ограниченный (n. circumscripta; син.: Брока ограниченный нейродермит, дерматит лихеноидный зудящий, зуд ограниченный с лихенификацией, лишай простой хронический, почесуха простая ограниченная хроническая) -- Н. отдельного участка кожи, обычно овальной формы, с зоной лихенизации в центре, окруженной зонами папулезных высыпаний и гиперпигментации. нейродермит псориазиформный (n. psoriasiformis) -- Н. задней поверхности шеи и волосистой части головы, характеризующийся наличием красных уплотненных участков кожи, покрытых крупными плотно прилегающими друг к другу серебристыми чешуйками. нейродермит разлитой (n. diffusa) -- см. Нейродермит диффузный. нейродермит рассеянный (n. disseminata) -- см. Нейродермит диффузный. нейродермит фолликулярный остроконечный (n. follicularis acuminata) -- Н., характеризующийся наличием остроконечных папул, локализующихся в волосяных фолликулах. нейродермит хронический диффузный (n. chronica diffusa) -- см. Нейродермит диффузный. нейродермит экссудативный (n. exsudativa) -- диффузный Н., характеризующийся формированием на отдельных пораженных участках кожи мелких пузырьков на отечном основании.
нейроинфекция (neuroinfectio; нейро- + инфекция) -- общее название инфекционных болезней, характеризующихся преимущественной локализацией возбудителя инфекции в центральной нервной системе и клиническими признаками поражения каких-либо ее отделов.
нейрокератин -- липопротеид, являющийся структурным элементом оболочек нервных волокон, по физико-химическим свойствам сходный с кератинами кожи и ее производных.
нейрокибернетика (нейро- + кибернетика) -- раздел биологической кибернетики, изучающий принципы организации и функционирования нейронов и нервных сетей, механизмы осуществления актов поведения, анализаторные механизмы, механизмы памяти и др.
нейрокриния (нейро- + греч. krino отделять) -- продукция гормонов нервной тканью, напр. ядрами межуточного мозга.
нейроксантома (neuroxanthoma; нейро- + ксантома) -- локальное дистрофическое изменение нервной ткани, характеризующееся отложением холестерина в глиоцитах; наблюдается при болезни Хенда -- Шюллера -- Крисчена.
нейролейкемия (neuroleukaemia; нейро- + лейкемия) -- см. Нейролейкоз.
нейролейкоз (neuroleucosis; нейро- + лейкоз; син. нейролейкемия) -- общее название поражений ц. н. с., наблюдающихся при лейкозах.
нейролептаналгезия (нейролептики + аналгезия) -- метод обезболивания, основанный на сочетанном применении нейролептических средств и наркотических анальгетиков.
нейролептики (neuroleptica; нейро- + греч. leptikos способный взять, воспринять) -- см. Нейролептические средства.
нейролептические средства (син.: антипсихотические средства, нейролептики, нейроплегики, нейроплегические средства, транквилизаторы большие) -- лекарственные средства, оказывающие тормозящее влияние на функции ц. н. с., не нарушая при этом сознания, и способные устранять бред, галлюцинации и некоторые другие симптомы психозов; к Н. с. относятся, напр., аминазин, галоперидол.
нейролипома (neurolipoma; нейро- + липома) -- липома, локализующаяся в ц. н. с., чаще -- в мозолистом теле, сосудистых сплетениях, подпаутинных цистернах.
нейролипоматоз диффузный спинальный (neurolipomatosis diffusa spinalis; нейро- + липоматоз) -- липома, развивающаяся в мягкой оболочке спинного мозга и на большом протяжении окутывающая его в виде муфты.
нейролюпус (neurolupus; нейро- + мед. лат. lupus волчанка) -- общее название поражений нервной системы при системной красной волчанке, протекающих по типу менингоэнцефалита, менингоэнцефаломиелита, полирадикулоневрита, а при острой форме -- в виде аффективных расстройств, делириозных или делириозно-онейроидных состояний.
нейролюэс (neurolues; нейро- + люэс) -- см. Нейросифилис.
нейромедиатор -- см. Медиатор.
нейромезенхима (neuromesenchyma; нейро- + мезенхима) -- см. Эктомезенхима.
нейромезодерматодистрофия [neuromesodermatodystrophia; нейро- + мезодерма (основа mesodermat-) + дистрофи
нейромер (neuromerus; нейро- + греч. meros часть) -- сегментарный участок головного или туловищного отдела нервной трубки, как правило, соответствующий месту отхождения одной пары черепных или спинномозговых
нейромиалгия рук профессиональная (нейро- + миалгия; син.: нейромиозит профессиональный, нейромиофасцит профессиональный) -- болезнь, вызываемая длительным статическим или динамическим напряжением мышц с микротравматизацией нервных стволов, а также охлаждением рук и характеризующаяся сочетанием признаков невралгии (или неврита) и миофасцита верхних конечностей.
нейромиксома (neuromyxoma; нейро- + миксома) -- нейрофиброма, происходящая из периневрия нервного ствола, характеризующаяся наличием большого числа слизистых клеток.
нейромиозит профессиональный (neuromyositis professionalis; нейро- + греч. mys, myos мышца + -ит) -- см. Нейромиалгия рук профессиональная.
нейромиофасцит профессиональный (neuromyofascitis professionalis; нейро- + греч. mys, myos мышца + фасция + -ит) -- см. Нейромиалгия рук профессиональная.
нейрон (neuronum, neurocytus, LNH; греч. neuron жила, нерв; син.: клетка нервная, невроцит, нейроцит) -- клетка, способная воспринимать раздражение, приходить в состояние возбуждения, вырабатывать нервные импульсы и передавать их другим клеткам: является структурной и функциональной единицей нервной системы. нейрон амакриновый (n. amacrinum, LNH) -- Н., расположенный во внутреннем зернистом слое сетчатки и обеспечивающий связь между нейронами этого слоя. нейрон ассоциативный -- см. Нейрон вставочный. нейрон афферентный (n. afferens, n. sensorium: син.: Н. рецепторный, Н. сенсорный, Н. чувствительный) -- Н., осуществляющий восприятие и передачу возбуждения от рецепторов к другим Н. центральной нервной системы. нейрон биполярный (n. bipolare, LNH) -- Н., имеющий два отростка -- аксон и дендрит. нейрон вегетативный -- общее название Н., входящих в состав ганглиев, сплетений и нервов вегетативной нервной системы. нейрон веретеновидный (n. fusiforme, LNH) -- мультиполярный вставочный Н. вытянутой формы, встречающийся в молекулярной пластинке коры полушарий большого мозга. нейрон веретеновидный горизонтальный (n. fusiforme horizontale, LNH) -- мультиполярный Н. вытянутой формы, встречающийся преимущественно между слоем грушевидных нейронов и зернистым слоем коры мозжечка. нейрон внутренний (n. internum, LNH) -- Н. внутренних отделов переднего рога спинного мозга, аксон которого переходит через белую спайку на противоположную половину спинного мозга. нейрон вставочный (n. intercalatum; син.: Н. ассоциативный, Н. промежуточный) -- Н., участвующий в передаче возбуждения от афферентных Н. к эфферентным. нейрон гигантопирамидальный (n. gigantopyramidale, LNH; син.: Беца клетка, клетка пирамидная гигантская) -- крупный пирамидальный Н. внутренней пирамидальной пластинки коры большого мозга; аксоны Н. г. образуют основную часть корково-спинномозговых (пирамидных) нервных путей. нейрон горизонтальный (n. horizomale, LNH) -- 1) Н. внутреннего зернистого слоя сетчатки глаза, отростки которого контактируют с центральными окончаниями фоторецепторных клеток, осуществляя перераспределение импульсов в слое палочек и колбочек; 2) Н. молекулярного слоя коры большого мозга, отростки которого контактируют с другими Н. этого слоя, обеспечивая их связь друг с другом. нейрон грушевидный (n. piriforme, LNH; син. Пуркинье клетка) -- эфферентный Н. коры мозжечка, расположенный в ее ганглионарном слое и имеющий грушевидную форму. нейрон двигательный -- см. Мотонейрон. нейрон длинноаксонный (n. longiaxonicum, LNH; син. Догеля клетка I типа) -- мультиполярный вегетативный Н., аксон которого передает импульсы к гладкой или сердечной мышечной ткани. нейрон звездчатый (n. stellatum, LNH) -- вставочный Н. звездчатой формы. нейрон звездчатый длинноаксонный (n. stellatum longiaxonicum, LNH) -- Н. з., расположенный в зернистом слое коры мозжечка, имеющий аксон, выходящий в белое вещество. нейрон звездчатый короткоаксонный (n. stellatum breviaxonicum, LNH) -- Н. з. зернистого слоя коры мозжечка, имеющий аксон, идущий к клубочкам мозжечка. нейрон зерновидный (n. granulare, LNH) -- общее название мелких Н. округлой, угловатой и пирамидальной формы, расположенных в наружной зернистой пластинке коры большого мозга, дендриты которых поднимаются в молекулярную пластинку, а аксоны или уходят в белое вещество, или, образуя дуги, также поступают в молекулярную пластинку. нейрон зерновидный большой (granoneurocytus magnus, LNH) -- общее название крупных Н., расположенных в молекулярном слое коры мозжечка, дендриты которых распространяются в молекулярном слое, а аксоны идут в зернистый слой и заканчиваются в клубочках мозжечка. нейрон зерновидный малый -- 1) (granoneurccytus parvus, LNH) -- общее название мелких Н., расположенных в зернистом слое коры мозжечка, дендриты которых контактируют с моховидными волокнами в клубочках мозжечка, а аксоны в молекулярном слое Т-образно делятся на две ветви, идущие параллельно поверхности коры; 2) общее название мелких Н. круглой и угловатой формы, составляющих внутреннюю зернистую пластинку коры большого мозга. нейрон зрительно-ганглиозный (n. opticoganglionare, LNH) -- крупный Н., расположенный в ганглионарном слое сетчатки; длинные аксоны множества Н. з.-г. составляют зрительный нерв. нейрон интероцептивный (n. interoceptivum) -- афферентный Н., воспринимающий раздражение с внутренних органов. нейрон канатиковый (n. funiculare, LNH; син. Н. пучковый) -- Н. в составе серого вещества спинного мозга, отдающий аксон в его канатик. нейрон кариохромный (истор.) -- Н. с узким ободком цитоплазмы вокруг ядра. нейрон корешковый (n. radiculare, LNH) -- Н. серого вещества спинного мозга, аксон которого выходит в составе его переднего корешка. нейрон корзинчатый (n. corbiferum, LNH) -- Н. молекулярного слоя коры мозжечка, длинный аксон которого отдает коллатерали, оплетающие наподобие корзинок тела грушевидных Н. нейрон мультиполярный (n. multipolare, LNH) -- Н., имеющий, кроме аксона, многочисленные дендриты. нейрон пирамидальный (n. pyramidale, LNH; син. Н. пирамидный) -- Н. коры больших полушарий головного мозга, тело которого имеет вид пирамиды с вершиной, обращенной к поверхности коры. нейрон пирамидный (n. pyramidale) -- см. Нейрон пирамидальный. нейрон постганглионарный (n. postganglionare) -- Н., расположенный в вегетативном ганглии. нейрон преганглионарный (n. praeganglionare) -- Н., расположенный в центральных ядрах вегетативной нервной системы. нейрон промежуточный -- см. Нейрон вставочный. нейрон проприоцептивный (n. proprioceptivum) -- афферентный Н., воспринимающий изменение состояния скелетных мышц и сухожилий. нейрон псевдоуниполярный (n. pseudounipolare) -- Н., имеющий один отросток, который на некотором расстоянии от тела Н. делится на дендрит и аксон. нейрон пучковый -- см. Нейрон канатиковый. нейрон равноотростчатый (n. equisurculatum, LNH; син. Догеля клетка II типа) -- афферентный вегетативный Н. с небольшим количеством маловетвящихся отростков. нейрон рецепторный -- см. Нейрон афферентный. нейрон сенсорный (n. sensorium) -- см. Нейрон афферентный. нейрон соматохромный (истор.) -- Н. с хорошо выраженной околоядерной цитоплазмой. нейрон униполярный (n. unipolare, LNH) -- Н. с одним отростком; у человека к Н. у. относятся только нейробласты до периода образования дендритов. нейрон чувствительный (n. sensorium) -- см. Нейрон афферентный. нейрон экстероцептивный (n. exteroceptivum) -- афферентный Н., воспринимающий болевые, температурные и осязательные раздражения. нейрон эффекторный -- см. Нейрон эфферентный. нейрон эфферентный (син. Н. эффекторный) -- Н., осуществляющий передачу возбуждения из центральной нервной системы к различным органам и тканям.
нейрон входной -- формальный нейрон, выполняющий в конкретной системе нейронов (нейронной сети) функцию входа, т. е. воспринимающий сигналы только от внешней для данной системы среды.
нейрон формальный -- математическая модель нейрона, отображающая его свойство генерировать нервный импульс лишь при внешних воздействиях, не меньших некоторой величины (порога); Н. ф. послужил основой для создания различных вычислительных и логических кибернетических схем.
нейронит вестибулярный (neuronids vestibularis; нейрон + -ит, син. невропатия вестибулярная) -- воспаление преддверного ганглия; характеризуется приступообразным системным головокружением, вегетативными расстройствами, резким нарушением равновесия, спонтанным нистагмом при отсутствии нарушений слуха.
нейронная теория -- теория, согласно которой нервная система построена из дискретных элементов -- нейронов, соединенных друг с другом посредством синапсов.
нейронный ансамбль -- совокупность нейронов, составляющих функциональную группу в высших отделах мозга.
нейронография (нейрон + греч. grapho писать, изображать) -- метод исследования функциональных связей в ц. н. с., основанный на регистрации колебаний электрических потенциалов, возникающих в ответ на раздражение определенных групп нейронов.
нейронофаг (neuronophagus; нейрон + греч. phagos пожирающий) -- глиоцит или лейкоцит, фагоцитирующий поврежденные нейроны.
нейронофагия (neuronophagia; нейрон + греч. phagein есть, пожирать) -- процесс поглощения поврежденных нейронов нейронофагами.
нейроофтальмология (нейро- + офтальмология) -- раздел офтальмологии, изучающий зрительные пути и зрительные центры головного мозга.
нейропиль (истор.; нейро- + греч. pilos войлок, шерсть) -- переплетение нервных волокон, рассматривавшееся как основа строения нервной системы.
нейроплазма (neuroplasma, LNH; нейро- + греч. plasma нечто сформированное, образованное) -- цитоплазма нейрона.
нейроплегики (neuroplegica; нейро- + греч. plege удар, поражение) -- см. Нейролептические средства.
нейроплегические средства -- см. Нейролептические средства.
нейропор (neuroporus; нейро- + греч. poros пора, отверстие) -- отверстие канала нервной трубки на переднем и заднем концах зародыша позвоночных и человека, в последующем закрывающееся.
нейропротофибрилла трубчатая (нейро- + греч. protos первый, первичный + лат. fibrilla волоконце) -- см. Нервная трубочка.
нейропсихология (нейро- + психология) -- раздел психологии, изучающий связь психических процессов с определенными системами головного мозга.
нейрорафия (neurorrhaphia; нейро- + греч. rhaphe шов) -- см. Шов нерва.
нейроревматизм (neurorheumatismus; нейро- + ревматизм) -- общее название поражений нервной системы ревматической природы.
нейроретинит (neuroretinitis; нейро- + ретинит) -- сочетанное воспаление зрительного нерва и сетчатки. нейроретинит симпатический (n. sympathica) -- Н., возникающий как форма симпатической офтальмии.
нейроретинопатия (neuroretinopathia; нейро- + ретинопатия) -- общее название сочетанных поражений сетчатки и зрительного нерва невоспалительного характера.
нейросекреция (нейро- + секреция) -- процесс образования и выделения нейрогормонов клетками гипоталамуса.
нейросемантика (нейро- + семантика) -- направление нейропсихологии, изучающее нервные структуры и их временные связи как своеобразные "знаки" различных элементов реакций организма.
нейросифилис (neurosyphilis; нейро- + сифилис; син. нейролюэс) -- общее название поражений нервной системы сифилитической природы.
нейросома (устар.; neurosoma; нейро- + греч. soma тело; син. невросома) -- митохондрия нервной клетки.
нейроспонгий (neurospongium; нейро- + греч. spongia губка) -- эмбриональный зачаток, из которого развивается нейроглия.
нейроспонгиобластома (neurospongioblastoma; нейроспонгий + бластома) -- см. Медуллобластома.
нейроспонгиома (neurospongioma; нейроспонгий + -ома) -- см. Медуллобластома.
нейроспора (Neurospora; син. хлебная плесень) -- род грибов из класса аскомицетов; растет на хлебе и кондитерских изделиях в виде пушистой, сначала белой, а затем розоватой массы; представители Н. используются в качестве моделей при генетических и биохимических исследованиях.
нейротахометр (нейро- + греч. tachos скорость + metreo измерять) -- прибор для измерения скорости и продолжительности одиночных или последовательных движений конечностей; применяется при диагностике поражений нервной системы и в спортивной медицине.
нейротоксикоз (neurotoxicosis; нейро- + токсикоз) -- см. Синдром нейротоксический.
нейротоксин -- общее название ядовитых веществ биологического происхождения, обладающих избирательным действием на нервную систему.
нейротомия (neurotomia; нейро- + греч. tome разрез, рассечение) -- хирургическая операция: поперечное рассечение нерва. нейротомия полная (n. completa) -- Н., при которой пересекают все нервные пучки. нейротомия частичная (n. partialis) -- Н., при которой пересекают только часть нервных пучков.
нейротрипсия (neurotripsia; нейро- + греч. tripsis растирание, раздавливание) -- хирургическая операция: раздавливание нерва для выключения его функции.
нейротропизм (нейро- + греч. tropos поворот, направление) -- явление направляющего влияния градиента концентрации некоторого химического вещества на рост нервного волокна.
нейротропность (нейро- + греч. tropos поворот, направление) -- способность определенного фактора (лекарственного вещества, яда, красителя и т. д.) избирательно действовать на нервную ткань.
нейротропные средства (neurotropica; нейро- + греч. tropos поворот, направление) -- лекарственные средства, оказывающие преимущественное влияние на нервную систему.
нейротрубочка (neurotubulus) -- см. Нервная трубочка.
нейротубула (neurotubulus; нейро- + лат. tubulus трубочка) -- см. Нервная трубочка.
нейрофармакология (нейро- + фармакология) -- раздел фармакологии, изучающий влияние лекарственных средств на нервную систему.
нейрофибрилла (neurofibrilla, LNH; нейро- + фибрилла) -- органоид цитоплазмы нейрона, выявляемый в виде тонкой нити при обработке гистологических препаратов солями серебра.
нейрофибриллярная теория (истор.) -- теория строения нервной системы, согласно которой ее единство объяснялось непрерывным переходом нейрофибрилл и нейроплазмы из. одного нейрона в другой.
нейрофиброма (neurofibroma; нейро- + фиброма) -- опухоль периферического нерва, развивающаяся из элементов его соединительнотканных оболочек.
нейрофиброма ветвистая (neurofibroma racemosum) -- см. Нейрофиброма плексиформная.
нейрофиброма злокачественная (neurofibroma malignum) -- см. Саркома нейрогенная.
нейрофиброма плексиформная (neurofibroma plexiforme: лат. plexus сплетение + -formis подобный; син.: неврома гроздевидная, Н. ветвистая) -- доброкачественная опухоль в виде многочисленных узлов в подкожной клетчатке, развивающаяся из тончайших окончаний кожных нервов.
нейрофиброматоз (neurofibromatosis; нейро- + фиброматоз; син.: нейромезодерматодистрофия, Реклингхаузена болезнь) -- болезнь, характеризующаяся развитием множественных нейрофибром, неврином, гемангиом и лимфангиом в подкожной клетчатке и нередко неврином черепных и спинномозговых нервов.
нейрофибросаркома (neurofibrosarcoma; нейро- + лат. fibra волокно + саркома) -- см. Саркома нейрогенная.
нейрофизиология (нейро- + физиология) -- раздел физиологии, изучающий механизмы деятельности нервной системы и процессы переработки в ней информации.
нейрофиламент (neurofilamentum; нейро- -- лат. filamentum нить; син. протонейрофибрилла) -- нитевидное образование (толщиной около 10 нм) в цитоплазме нейрона.
нейрохимия (нейро- + химия) -- раздел биологической химии, изучающий химические процессы в органах и тканях нервной системы. нейрохимия функциональная -- раздел Н.. изучающий химические процессы, протекающие при функционировании нервной системы.
нейрохирург -- врач-специалист, подготовленный по хирургическим методам диагностики и лечения болезней и повреждений нервной системы.
нейрохирургическая ложка -- инструмент с рабочей частью в виде ложки на гибком стержне, применяемый для удаления опухолей мозга.
нейрохирургические кусачки -- костные кусачки с овальными губками, предназначенные для удаления костной ткани при нейрохирургических операциях.
нейрохирургия (нейро- + хирургия) -- раздел хирургии, изучающий болезни и повреждения нервной системы и разрабатывающий методы их хирургического лечения. нейрохирургия военная -- раздел военной медицины и Н., разрабатывающий теорию и практику оказания нейрохирургической помощи пораженным и их этапного лечения. нейрохирургия стереотаксическая -- раздел Н., разрабатывающий способы лечения заболеваний нервной системы локальным воздействием на глубинные структуры головного и спинного мозга с помощью стереотаксического метода.
нейроцит (neurocytus; нейро- + гист. cytus клетка) -- см. Нейрон.
нейроцитоархитектоника коры (neurocytoarchitectonica corticis, LNH; нейроцит + архитектоника) -- раздел архитектоники головного мозга, изучающий расположение, строение и пространственное соотношение нейронов в коре полушарий большого мозга.
нейроцитома (neurocytoma; нейроцит + -ома) -- доброкачественная опухоль нервной системы, состоящая из зрелых ганглиозных клеток.
нейроэкзерез (neuroexeresis; нейро- + греч. exairesis изъятие, извлечение) -- хирургическая операция: удаление нерва путем его выкручивания.
нейроэктодерма (neuroectoderma, LNE; нейро- + эктодерма; син. невральный зачаток) -- дорсальное утолщение эктодермы зародыша; из Н. образуется нервная трубка.
нейроэндокринология (нейро- + эндокринология) -- раздел эндокринологии, изучающий взаимодействие ц. н. с. и эндокринной системы в регуляции процессов жизнедеятельности.
нейроэпителий (neuroepithelium; нейро- + эпителий) -- ткань, развивающаяся из нервного зачатка, имеющая эпителиальное строение и выполняющая рецепторную функцию.
нейроэпителиома (устар.; neuroepithelioma; нейроэпителий + -ома) -- см. Эпендимома.
нейроэпителиома злокачественная (neuroepithelioma malignum) 1) (устар.) -- злокачественная опухоль, состоящая из элементов нейроэпителия; 2) см. Ретинобластома.
нейроэпителиома сетчатки (neuroepithelioma retinae) -- см. Ретинобластома.
нейрула (neurula, LNE; греч. neuron нерв) -- стадия развития зародыша позвоночных, следующая за гаструлой и характеризующаяся формированием нервной пластинки на дорсальной стороне зародыша.
нейруляция -- процесс превращения гаструлы в нейрулу у зародышей позвоночных.
нейрэктомия (neurectomia; нейр- + эктомия) -- хирургическая операция: иссечение участка нерва.
нейрэктомия оптико-цилиарная (neurectomia opticociliaris) -- нейрэктомия части зрительного и ресничных нервов; производится с целью прекращения болей в слепом глазу (напр., при абсолютной глаукоме).
Нейссера метод окраски (М. Neisser, 1869--1938, нем. бактериолог) -- способ окраски дифтерийных палочек для выявления зерен волютина; используется для обнаружения и идентификации дифтерийных палочек, их дифференциации с ложнодифтерийными.
Нейссера -- Вексберга феномен (М. Neisser, 1869--1938, нем. бактериолог; F. Wechsberg, 1873--1929, нем. врач; син. феномен отклонения комплемента) -- проявление бактерицидного эффекта иммунных сывороток в присутствии комплемента при высоких разведениях сывороток и отсутствие этого эффекта при низких разведениях.
Нейссера -- Поллака диагностическая пункция (Е. Neisser, род. в 1863 г., нем. хирург; L. Pollack, 1850--1916, австрийский хирург) -- метод проведения диагностических пункционных биопсий головного мозга через покровы черепа в точках, определяемых с помощью схемы краниоцеребральной топографии Кохера, для каждой из которых разработаны указания о направлении и глубине введения пункционной иглы.
Neisseria (Вег; A. L. S. Neisser, 1855--1916, нем. дерматовенеролог) -- род бактерий сем. Neisseriaceae, объединяющий грамотрицательные диплококки, по форме напоминающие бобы; включает виды, патогенные для человека, напр. возбудителей гонореи и менингококковой инфекции. Neisseria GONORRHUEAE (Вег) -- см. Гонококк. Neisseria CATARRHALIS (устар.) -- см. Микрококк катаральный. Neisseria MENINGITIDIS (Вег) -- см. Менингококк.
нейтро- (лат. neutrum ни то, ни другое) -- составная часть сложных слов, означающая "нейтральный, нейтральность".
нейтропения [neutropenia; нейтро(фил) + греч. penia бедность, недостато периферической крови. нейтропения абсолютная (n. absoluta) -- Н. в виде уменьшенного количества нейтрофильных гранулоцитов в единице объема крови. нейтропения относительная (n. relativa) -- Н. в виде уменьшенного процентного содержания нейтрофильных гранулоцитов среди всех лейкоцитов. нейтропения селезеночная (n. lienalis) -- Н., сочетающаяся с увеличением селезенки; встречается, напр., при циррозе печени, малярии, лейшманиозе.
нейтропения злокачественная (устар.; neutropenia maligna) -- тяжелая форма агранулоцитоза.
нейтропения наследственная доброкачественная (neutropenia benigna hereditaria) -- наследственная болезнь, характеризующаяся уменьшением содержания нейтрофильных гранулоцитов до 35--30% при одновременном снижении общего количества лейкоцитов до 3000--2000 в 1 мкл крови.
нейтропения наследственная периодическая (neutropenia periodica hereditaria) -- наследственная болезнь, при которой каждые 2--3 недели нейтрофильные гранулоциты полностью исчезают из периферической крови и костного мозга.
нейтропения наследственная постоянная (neutropenia permanens hereditaria) -- наследственная болезнь, характеризующаяся полным или почти полным отсутствием нейтрофильных гранулоцитов в периферической крови и костном мозге вследствие торможения их созревания на стадии миелоцита.
нейтрофил (neutrophilus; нейтро- + греч. philos любящий, склонный) -- см. Гранулоцит нейтрофильный.
нейтрофилез (neutrophilosis; нейтрофил + -оз; син.: лейкоцитоз нейтрофильный, нейтрофилия) -- увеличенное содержание нейтрофильных гранулоцитов в периферической крови. нейтрофилез абсолютный (n. absoluta) -- Н. в виде увеличенного количества нейтрофильных гранулоцитов в единице объема крови. нейтрофилез относительный (n. relativa) -- Н. в виде повышенного процентного содержания нейтрофильных гранулоцитов среди всех лейкоцитов.
нейтрофилия (neutrophilia) -- см. Нейтрофилез.
нейтрофилоцит (устар.; neutrophilocytus; нейтрофил + гист. cytus клетка) -- см. Гранулоцит нейтрофильный.
нейтрофильный (нейтро- + греч. phileo любить, иметь склонность) -- хорошо окрашивающийся нейтральными красителями.
Нейфаха реакция (С. А. Нейфах, род. в 1909 г., сов. биохимик) -- см. Гексокиназная реакция.
Нейфаха способ (Э. А. Нейфах, сов. оториноларинголог) -- метод дифференциальной диагностики неврита слухового нерва и отосклероза, заключающийся в аудиометрии при искусственном повышении давления в слуховом проходе; для отосклероза характерны более высокие пороги чувствительности уха к изменениям барометрического давления.
Negator americanus -- вид паразитических нематод сем. анкилостомид, обитающих в двенадцатиперстной кишке и верхнем отделе тощей кишки; заражение происходит путем проникновения личинок через кожу; возбудитель некатороза человека; распространен в Азии, Африке и Америке.
некатороз (necatorosis) -- гельминтоз из группы анкилостомидозов, вызываемый Necator americanus, паразитирующим в тонкой кишке; протекает с диспептическими явлениями, признаками аллергии и развитием гипохромной анемии: распространен в тропической и субтропической зонах.
некр- (некро-; греч. nekros мертвый, труп) -- составная часть сложных слов, означающая "относящийся к омертвению, некрозу, "относящийся к трупу".
некро- -- см. Некр-.
некробациллез (necrobacillosis: or Bacillus necrophorus -- устар. название возбудителя) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая Fusobacterium (Sphaerophorus) necrophorus. передающаяся человеку при уходе за больными животными или разделке их туш: характеризуется образованием на месте внедрения возбудителя безболезненного инфильтрата, подвергающегося некрозу, иногда генерализацией инфекции с развитием абсцессов, гнойных артритов и плевритов.
некробиоз (necrobiosis; некро- + греч. biosis жизнь) -- более или менее длительный процесс необратимого нарушения жизнедеятельности тканей, предшествующий их гибели (некрозу).
некробиоз ишемический (necrobiosis ischaemica) -- некробиоз, обусловленный недостаточностью кровообращения, приводящей к нарушению трофики тканей.
некробиоз липоидный (necrobiosis lipoidea; син. дислипоидоз кожи) -- дерматоз, характеризующийся образованием чаще на коже голени резко очерченных глянцевитых бляшек неправильной формы с западающим желтоватым центром; обусловлен отложением липоидов в участках некробиоза коллагена.
некробиоз липоидный диабетический (necrobiosis lipoidea diabetica; син.: Оппенгейма липоидный атрофический дерматит, Урбаха -- Оппенгейма дислипоидоз кожи, Урбаха -- Оппенгейма синдром) -- форма липоидного некробиоза, развивающаяся у больных сахарным диабетом.
некрогормон (истор.; некро- + гормон) -- общее название веществ, образующихся при распаде клеток и активирующих процессы пролиферации и регенерации тканей.
некроз (necrosis; греч. nekrosis омертвение, смерть) -- необратимое прекращение жизнедеятельности тканей определенной части живого организма. некроз аллергический (n. allergica) -- Н. сенсибилизированных тканей при воздействии специфического аллергена, напр. феномен Артюса. некроз влажный (n. humida; син. Н. колликвационный) -- Н., сопровождающийся размягчением (лизисом) пораженных тканей; наблюдается в тканях, богатых жидкостью. некроз восковидный (n. ceroidea; син.: дистрофия восковидная, дистрофия стекловидная, ценкеровская дистрофия, ценкеровский некроз) -- сухой Н. мышц, при котором очаги имеют серо-желтый цвет с сальным блеском, т. е. обладают сходством с воском; наблюдается при некоторых инфекционных болезнях (брюшной и сыпной тиф), травмах, судорожных состояниях. некроз геморрагический (n. haemorrhagica) -- Н., сопровождающийся пропитыванием пораженных тканей кровью. некроз диссеминированный Гирголава -- см. Гирголава диссеминированный некроз. некроз жировой (n. adiposa; син. адипонекроз) -- Н. жировой клетчатки; возникает под воздействием липолитических ферментов. некроз ишемический (n. ischaemica; син. Н. циркуляторный) -- Н., обусловленный недостаточностью местного кровообращения. некроз казеозный (n. caseosa) -- см. Некроз творожистый. некроз коагуляционный -- см. Некроз сухой. некроз колликвационный (n. colliquativa; лат. colliquesco разжижаться) -- см. Некроз влажный. некроз коры почек билатеральный (n. corticis renum bilateralis) -- см. Некроз почек кортикальный. некроз коры почек симметричный (n. corticis renum symmetrica) -- см. Некроз почек кортикальный. некроз кости асептический (osteonecrosis aseptica; син.: остеонекроз аваскулярный, остеонекроз асептический) -- ишемический Н. участка кости: развивается чаще в эпифизах трубчатых костей. некроз лучевой (n. radialis; син. радионекроз) -- Н., вызванный воздействием ионизирующего излучения. некроз лучевой острый (n. radialis acuta) -- Н. л., возникающий через несколько недель после облучения. некроз лучевой поздний -- Н. л., возникающий через много лет после облучения. некроз лучевой ранний -- Н. л., возникающий спустя несколько месяцев после облучения. некроз марантический (n. marantica; греч. marantikos увядающий, немощный) -- Н. тканей, подвергающихся давлению; у истощенных больных приводит к развитию пролежней. некроз нейрогенный (n. neurogena) -- см. Некроз нейротический. некроз нейротический (n. neurotica; син. Н. нейрогенный) -- Н., обусловленный нарушением нервной трофики; наблюдается при некоторых заболеваниях нервной системы. некроз непрямой (n. indirecta) -- Н., не связанный с непосредственным действием повреждающего фактора на ткань. некроз печени острый массивный -- см. Дистрофия печени токсическая. некроз печени токсический (n. hepatis toxica) -- см. Дистрофия печени токсическая. некроз поджелудочной железы острый (n. pancreatis acuta) -- см. Панкреатит геморрагический. некроз почек кортикальный (n. renum corticalis; син.: Н. коры почек билатеральный, Н. коры почек симметричный) -- двусторонний Н. коркового слоя почек при сохранности интермедиарной зоны и пирамид; проявляется острой почечной недостаточностью; наблюдается, напр., при тяжелом шоке. некроз почки медуллярный (n. renis medullaris; син. папиллит некротический) -- Н. почечной пирамидки; развивается как одно из осложнений гнойного пиелонефрита. некроз прямой (n. directa) -- Н., обусловленный непосредственным действием повреждающего фактора на ткань. некроз средней оболочки аорты идиопатический -- см. Аортит гигантоклеточный. некроз сухой (n. sicca; син.: коагуляция, Н. коагуляционный) -- Н., характеризующийся дегидратацией ткани с денатурацией и коагуляцией тканевых белков. некроз творожистый (n. caseosa: син.: казеоз, Н. казеозный) -- сухой Н. с образованием продуктов денатурации белков, длительно не подвергающихся гидролизу и внешне напоминающих творог. некроз травматический вторичный (n. traumatica secundaria) -- Н. поврежденных тканей, обусловленный развитием в них воспалительных, сосудистых и других вторичных изменений. некроз травматический первичный (n. traumatica primaria) -- Н. поврежденных тканей, обусловленный непосредственным воздействием повреждающего агента. некроз фибриноидный (n. fibrinoidea) -- Н., сопровождающийся пропитыванием пораженных тканей фибрином. некроз ценкеровский -- см. Некроз восковидный. некроз циркуляторный -- см. Некроз ишемический.
некроз липоидный новорожденных (necrosis lipoidea neonatorum) -- см. Адипонекроз подкожный новорожденных.
некрозин (истор.; греч. nekrosis омертвение, смерть) -- глобулин, выделенный из воспалительного экссудата, вызывающий повреждение клеток и тромбоз сосудов в очаге воспаления; один из факторов Менкина.
некролиз эпидермальный токсический (necrolysis epidermalis toxica; некро- + греч. lysis разложение, распад; син.: Лайелла синдром, синдром ошпаренной кожи) -- токсико-аллергический дерматоз инфекционной или медикаментозной природы, характеризующийся внезапным бурным некрозом поверхностных участков кожи и слизистых оболочек с образованием крупных вялых пузырей на фоне эритемы, которые быстро вскрываются; сопровождается явлениями тяжелой общей интоксикации.
некромания (necromania; некро- + мания) -- патологическое влечение к осквернению трупов.
некронефроз (necronephrosis; некро- + греч. nephros почка + -од; син.: нефроз некротический, нефронекроз) -- некроз почечных канальцев с тромбозом и некротическими изменениями клубочков, отеком и воспалением межуточной ткани почек; наблюдается, напр., при нарушениях кровообращения в почках, отравлениях.
некросадизм (necrosadismus; некро- + садизм; син. вампиризм) -- вид полового извращения, при котором половое удовлетворение достигается осквернением или обезображиванием трупов.
некроспермия (necrospermia; некро- + греч. sperma семя, сперма) -- повышенное содержание в сперме нежизнеспособных сперматозоидов.
некрост (некр- + греч. osteon кость) -- некротизированный участок кости (напр., при остеомиелите).
некротический стержень (seapus necroticus) -- некротизированный волосяной фолликул, отторгающийся из фурункула.
некротоксин (некро- + токсин) -- вещество бактериального происхождения, вызывающее при контакте с тканями их некроз.
некротомия (necrotomia; некро- + греч. tome разрез, рассечение) -- рассечение некротизированных тканей; применяется для облегчения доступа кислорода к ним при анаэробной инфекции или для ускорения высушивания тканей при влажной гангрене.
некрофаг (некро- + греч. phagos пожирающий) -- 1) клетка, фагоцитирующая остатки отмирающих тканей; 2) животное, питающееся трупами.
некрофетишизм (некро- + фетишизм) -- половое извращение, при котором половое удовлетворение достигается лишь в том случае, если рядом находится труп, или больной создает его в своем воображении.
некрофилия (necrophilia; некро- + греч. philia влечение) -- половое извращение, при котором половое удовлетворение достигается при совершении полового акта с трупом.
некрофлегмона костного мозга (necrophlegmone medullae ossium; некро- + флегмона) -- гнойно-некротическое поражение костного мозга при тяжелом течении гнойного остеомиелита, распространяющееся вдоль костномозгового канала.
некрофобия (necrophobia; некро- + фобия) -- навязчивый страх -- боязнь трупов и похоронных принадлежностей.
некрэктомия (necrectomia; некр- + эктомия) -- иссечение омертвевших тканей, не затрагивающее жизнеспособные ткани. некрэктомия тангенциальная (n. tangentialis; лат. tangens, tangentis касающийся) -- Н., производимая разрезами, направленными по касательной к жизнеспособным тканям.
нексус (nexus; лат. соединение) -- см. фасция запирающая.
Нелатона катетер (A. Nelaton, 1807--1873, франц. хирург) -- прямой резиновый уретральный катетер.
Нелатона линия (A. Nelaton) -- см. Розера -- Нелатона линия.
Нелатона нож (A. Nelaton) -- резекционный нож с прямолинейной или слегка выгнутой режущей кромкой и острым концом.
Нелатона ринопластика (А. Nelaton) -- пластическая операция: восстановление дефекта носа лоскутами со щек, включающими надкостницу передней поверхности верхней челюсти.
Нелатона сфинктер (A. Nelaton) -- непостоянный циркулярный мышечный пучок в стенке прямой кишки, расположенный несколько выше анального отверстия.
Нелатона -- Жаннеля -- Рокицкого операция (истор.; A. Nelaton, 1807--1873, франц. хирург) -- хирургическая операция: внебрюшинное закрытие губовидного кишечного свища лоскутами из окружающей кожи, сшиваемыми над отверстиями свищей эпидермисом внутрь в форме кожной трубки.
Нелсона пинцет (Nelson) -- инструмент для захватывания легкого, имеющий широкие губки с большим количеством зубчиков на них.
Нелсона среда (R. A. Nelson, род. в 1922 г., амер. иммунолог) -- жидкая питательная среда, используемая при постановке серологической реакции иммобилизации бледных трепонем; основными компонентами Н. с. являются пируват натрия, цистеин и бычий альбумин.
Нелсона -- Мейера реакция (R. A. Nelson, род. в 1922 г., амер. иммунолог; М. М. Mayer, род. в 1916 г., амер. иммунолог) -- см. Реакция иммобилизации бледных трепанем.
нематодоз (nematodosis) -- общее название гельминтозов, вызываемых нематодами.
нематоды (Nematoda; греч. nema, nematos нить) -- класс круглых червей, объединяющий раздельнополые организмы с округлым в сечении, веретеновидным или нитевидным несегментированным телом, покрытым кутикулой; включает свободноживущие и многочисленные паразитические виды, в т. ч. возбудителей нематодозов человека.
нематоциды (нематоды + лат. caedo убивать) -- вещества, применяемые в сельском хозяйстве для уничтожения яиц гельминтов в почве; могут обладать определенной токсичностью для человека.
нематоциты (греч. пета, nematos нить + гист. cytus клетка) -- см. Клетки стрекательные.
немая зона рентгенокимограммы -- участок контура тени сердца на рентгенокимограмме, в пределах которого отсутствуют зубцы; наблюдается при крупноочаговом инфаркте или обширных рубцах миокарда.
Немека ток (Н. Nemec, австрийский физик 20 в.) -- импульсный электрический ток низкой частоты, получаемый в результате наложения двух переменных синусоидальных токов неодинаковой средней частоты (3990 и 4000 гц), применяется при интерференцтерапии.
Неменова водяная проба (М. И. Неменов, 1880--1950, сов. рентгенолог) -- способ установления факта прохождения троакара в брюшинную полость при создании искусственного пневмоперитонеума, основанный на беспрепятственном введении в этом случае через троакар физиологического раствора.
немота -- отсутствие устной речи.
ненатянутая часть барабанной перепонки [pars flaccida (membranae tympani), PNA, LNH, BNA, JNA; син.: отвислая часть, шрапнеллева мембран верхняя, прилежащая к барабанной вырезке часть барабанной перепонки, в которой отсутствует фиброзная соединительная ткань.
Ненцкого -- Зибер проба (М. В. Ненцкий, 1847--1901, отеч. биохимик; Н. О. Зибер) -- метод обнаружения уробилина в моче, основанный на выявлении характерной полосы поглощения при спектрофотометрии пробы мочи, к которой добавлена серная кислота.
нео- (греч. neos молодой, новый) -- составная часть сложных слов, означающая "новый", "молодой", "вновь созданный", "созданный взамен чего-либо".
неоантроп (Neoanthropus; нео- + греч. anthropos человек) -- общее название людей современного вида (Homo sapiens), ископаемых и ныне живущих.
неоартроз (neoarthrosis; нео- + греч. arthron сустав + -оз) -- сустав, образовавшийся на несвойственном ему месте при длительно существующем вывихе или внутрисуставном переломе кости.
неовитализм (нео- + витализм) -- идеалистическое течение в биологии, возникшее во второй половине 19 в., объясняющее специфику жизненных явлений (зародышевого развития, формообразования, поведения организма) присутствием в живых телах особых нематериальных, непознаваемых сил.
неогиппократизм -- направление в клинической и теоретической медицине ряда стран, возникшее в 20-х годах 20 в. как реакция на технизацию и специализацию и пытающееся возродить принципы учения Гиппократа об индивидуальном и целостном подходе к больному, но в лице своих виднейших представителей связанное с методологически несостоятельными течениями биотипологии, неофрейдизма и др.
неоимплантация (нео- + имплантация) -- см. Реимплантация.
неоинтима (neointima; нео- + лат. intimus самый внутренний: син. псевдоинтима) -- фиброзная оболочка, образующаяся на внутренней поверхности сосудистого протеза в результате перерождения прорастающего в него эндотелия.
неоказание медицинской помощи -- профессиональное преступление, заключающееся в отказе медицинского работника оказать медицинскую помощь, если этот отказ имел опасные последствия для жизни и здоровья больного (пострадавшего).
неокортекс (neocortex; нео- + лат. cortex кора) -- см. Кора новая.
неоламаркизм (нео- + ламаркизм) -- общее название возникших во 2-й половине 19 в. направлений в эволюционном учении, основу которых составляет признание наследования приобретенных признаков и отрицание формообразующей роли естественного отбора.
неологизм (нео- + греч. logos слово; син. речевое новообразование) в психиатрии -- употребляемое больным в устной и письменной речи новое слово, созданное им самим.
неоломброзианство (нео- + ломброзианство) -- реакционное направление в буржуазной теории уголовного права, основанное на признании наследования преступных влечений и наклонностей и рассматривающее преступника как биологически неполноценную личность.
неонатальный период (лат. neonatus новорожденный) -- см. Период новорожденности.
неонатология (лат. neonatus новорожденный + греч. logos учение, наука) -- раздел педиатрии, посвященный особенностям физиологии и болезням новорожденных.
неоплазма (neoplasma; нео- + греч. plasma нечто сформированное, образованное) -- см. Опухоль.
неосома [ соединения рибосомной РНК с белком.
неостриатум (neostriatum; нео- + анат. corpus striatum полосатое тело) -- филогенетически новая часть полосатого тела полушария большого мозга, состоящая из хвостатого ядра и скорлупы чечевицеобразного ядра.
неотложные мероприятия медицинской помощи -- лечебные мероприятия, которые необходимо провести на данном этапе медицинской эвакуации с целью выведения больного (пораженного) из состояния, угрожающего жизни.
неофилия (neophilia; нео- + греч. philia влечение, любовь) -- навязчивое влечение к новому, непривычному.
неофобия (neophobia; нео- + фобия) -- навязчивый страх -- боязнь нового (смены работы, окружающей обстановки и т. п.).
неофрейдизм (нео- + фрейдизм) -- общее название современных школ психоанализа, пытающихся переосмыслить концепцию Фрейда, используя достижения социологии, этнографии или лингвистики.
неофрения Кальбаума -- см. Кальбаума неофрения.
непереносимость лактозы -- наследственная болезнь, характеризующаяся нарушением всасывания лактозы материнского или коровьего молока и проявляющаяся в первые недели жизни ребенка рвотой, поносом, метеоризмом с развитием обезвоживания и гипотрофии; наследуется по аутосомно-рецессивному типу.
непереносимость молока -- группа патологических состояний, характеризующихся нарушением усвоения молока; включает гл. обр. непереносимость лактозы и аллергические реакции на компоненты молока.
непереносимость фруктозы (син. фруктоземия) -- наследственная болезнь, обусловленная дефицитом фруктокиназы и проявляющаяся с раннего возраста рвотой, судорогами, повышенным содержанием в крови фруктозы, гипофосфатемией, гипогликемией, дистрофическими изменениями в печени и почках; наследуется по рецессивному типу.
неподвижность аффектов Блейлера -- см. Блейлера неподвижность аффектов.
неподвижность зрачков (immobilitas pupillarum) -- отсутствие зрачковых реакций. неподвижность зрачков аффективная (i. pupillarum affectiva) -- Н. з., сочетающаяся с мидриазом, возникающая как реакция на неожиданный сильный психический раздражитель. неподвижность зрачков гемианопическая (i. pupillarum hemianoptica) -- см. Вернике симптом. неподвижность зрачков паралитическая (i. pupillarum paralytica) -- Н. з., сочетающаяся с мидриазом, обусловленная параличом мышц радужки; искусственно вызывается введением холинолитических и некоторых других лекарственных средств. неподвижность зрачков рефлекторная (i. pupillarum reflectoria) -- см. Аргайлла Робертсона синдром.
неправильная форма трепетания предсердий -- трепетание предсердий, при котором сокращение желудочков возникает вслед за различным числом (без видимой закономерности) сокращений предсердий.
непроходимость кишечника (ileus) -- нарушение прохождения кишечного содержимого по кишечнику, проявляющееся задержкой стула и газов, метеоризмом, острыми болями в животе, рвотой, явлениями интоксикации. непроходимость кишечника алиментарная (i. alimentarius) -- обтурационная или динамическая Н. к., возникающая при приеме большого количества грубой пищи больными, истощенными длительным голоданием. непроходимость кишечника артерио-мезентериальная (i. arteriomesenterialis) -- обтурационная Н. к., вызванная сдавлением начальной части тощей кишки в "вилке(между брюшной аортой и верхней брыжеечной артерией. непроходимость кишечника врожденная (i. congenitus) -- Н. к., обусловленная аномалиями развития кишечника (атрезия, стеноз кишки и др.) или других органов (кольцевидная поджелудочная железа, эмбриональные тяжи и др.). непроходимость кишечника высокая -- Н. к. на уровне начальных отделов тонкой кишки. непроходимость кишечника динамическая (i. dynamicus) -- Н. к., обусловленная нарушениями перистальтики кишечника. непроходимость кишечника мекониевая -- врожденная обтурационная Н. к. при муковисцидозе, характеризующаяся закупоркой просвета кишки меконием густой и вязкой консистенции. непроходимость кишечника механическая (i. mechanicus) -- Н. к., обусловленная наличием механического препятствия на пути продвижения кишечного содержимого. непроходимость кишечника обтурационная (i. ex obturatione) -- механическая Н. к., обусловленная перекрытием просвета кишки, не сопровождающимся нарушением ее кровоснабжения. непроходимость кишечника паралитическая (i. paralyticus) -- динамическая Н. к., обусловленная прекращением перистальтики кишечника. непроходимость кишечника спастическая (i. spasticus) -- динамическая Н. к., обусловленная спазматическим сокращением кишечной стенки. непроходимость кишечника странгуляционная (i. е strangulatione) -- механическая Н. к., сопровождающаяся перекручиванием или ущемлением брыжейки со сдавлением проходящих в ней кровеносных сосудов. непроходимость кишечника частичная (i. partialis) -- обтурационная Н. к., обусловленная относительным сужением просвета кишки, чаще за счет спаек, и протекающая обычно в виде повторных непродолжительных приступов.
нерасхождение хромосом -- нарушение процесса мейоза или митоза, заключающееся в отхождении гомологичных хромосом или хроматид во время анафазы к одному и тому же полюсу; может служить причиной хромосомных аберраций.
нерв (-ы) (nervus, -i, PNA, BNA, JNA; греч. neuron жила, нерв) -- анатомическое образование, состоящее из пучков нервных волокон, окруженных соединительнотканными оболочками; обеспечивает проведение нервных импульсов; основная часть периферической нервной системы. нерв альвеолярные верхние (n. alveolares superiores, PNA, BNA) -- см. Перечень анат. терминов. нерв альвеолярный нижнечелюстной (n. alveolaris mandibularis, JNA) -- см. Перечень анат. терминов. нерв альвеолярный нижний (n. alveolaris inferior, PNA, BNA) -- см. Перечень анат. терминов. 884. нерв ампулярный верхний (n. ampullaris superior, BNA) -- см. Перечень анат. терминов. нерв ампулярный задний (n. ampullaris posterior, PNA) -- см. Перечень анат. терминов. нерв ампулярный латеральный (n. ampullaris lateralis, PNA, BNA) -- см. Перечень анат. терминов. нерв ампулярный нижний (n. ampullaris inferior, BNA) -- см. Перечень анат. терминов. нерв ампулярный передний (n. ampullaris anterior, PNA) -- см. Перечень анат. терминов. нерв афферентный (n. afferens) -- см. Нерв чувствительный. нерв барабанный (n. tympanicus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв барабанной перепонки (n. membranae tympani) -- см. Перечень анат. терминов. нерв бедра кожный дорсальный (n. cutaneus femoris dorsalis, JNA) -- см. Перечень анат. терминов. нерв бедра кожный задний (n. cutaneus femoris posterior, PNA, BNA) -- см. Перечень анат. терминов. нерв бедра кожный латеральный (n. cutaneus femoris lateralis, PNA, BNA) -- см. Перечень анат. терминов. нерв бедренно-половой (n. genitofemoralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв бедренный (n. femoralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв блоковый (n. trochlearis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв блуждающий (n. vagus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв большеберцовый (n. tibialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв большого пальца стопы латеральный (n. hallucis lateralis, PNA, BNA) -- см. Перечень анат. терминов. нерв верхнечелюстной (n. maxillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв видианов (n. Vidii) -- см. Перечень анат. терминов. нерв видиев (n. Vidii) -- см. Перечень анат. терминов. нерв виллизиев (n. Willisii) -- см. Перечень анат. терминов. нервы височные глубокие (n. temporales profundi, PNA) -- см. Перечень анат. терминов. нерв височный глубокий задний (n. temporalis profundus posterior, BNA, JNA) -- см. Перечень анат. терминов. нерв височный глубокий передний (n. temporalis profundus anterior, BNA, JNA) -- см. Перечень анат. терминов. нервы влагалищные (n. vaginales, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв внутренностный большой (n. splanchnicus major, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы внутренностные крестцовые (n. splanchnici sacrales, PNA) -- см. Перечень анат. терминов. нерв внутренностный малый (n. splanchnicus minor, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв внутренностный низший (n. splanchnicus imus, PNA, BNA) -- см. Перечень анат. терминов. нервы внутренностные поясничные (n. splanchnici lumbales, PNA) -- см. Перечень анат. терминов. нервы внутренностные тазовые (n. splanchnici pelvini, PNA) -- см. Перечень анат. терминов. нерв возвратный (n. recurrens, BNA, JNA) -- см. Перечень анат. терминов. нерв врисбергов (n. Wrisbergi) -- см. Перечень анат. терминов. нерв глазной (n. ophthalmicus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв глазодвигательный (n. oculomotorius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв гортанный верхний (n. laryngeus superior, PNA, BNA) -- см. Перечень анат. терминов. нерв гортанный возвратный (n. laryngeus recurrens, PNA) -- см. Перечень анат. терминов. 1035. нерв гортанный нижний (n. laryngeus inferior, PNA, BNA) -- см. Перечень анат. терминов. нерв грудной длинный (n. thoracicus longus, PNA, JNA; n. thoracalis longus, BNA) -- см. Перечень анат. терминов. нервы грудные (n. thoracici, PNA, JNA; n. thoracales, BNA) -- см. Перечень анат. терминов. нервы грудные вентральные (n. thoracici ventrales, JNA) -- см. Перечень анат. терминов. нервы грудные дорсальные (n. thoracici dorsales, JNA) -- см. Перечень анат. терминов. нервы грудные задние (n. thoracales posteriores, BNA) -- см. Перечень анат. терминов. нервы грудные передние (n. thoracales anteriores, BNA) -- см. Перечень анат. терминов. нерв грудоспинной (n. thoracodorsalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. 1158. нервы губные задние больших половых губ (n. labiales posteriores, PNA, BNA) -- см. Перечень анат. терминов. нервы губные передние больших половых губ (n. labiales anteriores, PNA, BNA) -- см. Перечень анат. терминов. нерв двигательный (n. motorius, PNA; син.: Н. центробежный, Н. эфферентный) -- Н., образованный двигательными нервными волокнами и проводящий нервное возбуждение от нервных центров. нерв депрессорный (n. depressor, BNA) -- см. Перечень анат. терминов. нерв диафрагмальный (n. phrenicus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв диафрагмальные добавочные (n. phrenici accessorii, PNA) -- см. Перечень анат. терминов. нерв добавочный (n. accessorius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв жевательный (n. massetericus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы заднепроходно-копчиковые (n. anococcygei, PNA, BNA; n. anococcygici, JNA) -- см. Перечень анат. терминов. нервы заднепроходные (n. anales, JNA) -- см. Перечень анат. терминов. нерв запирательный (n. obturatorius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв затылочный большой (n. occipitalis major, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв затылочный малый (n. occipitalis minor, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв затылочный третий (n. occipitalis tertius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв зрительный (n. opticus, PNA, BNA) -- см. Перечень анат. терминов. нерв икроножный (n. suralis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв икры кожный латеральный (n. cutaneus surae lateralis, PNA, BNA) -- см. Перечень анат. терминов. нерв икры кожный малоберцовый (n. cutaneus surae fibularis, JNA) -- см. Перечень анат. терминов. нерв икры кожный медиальный (n. cutaneus surae medialis, PNA, BNA) -- см. Перечень анат. терминов. нерв каменистый большой (n. petrosus major, PNA) -- см. Перечень анат. терминов. нерв каменистый глубокий (n. petrosus profundus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв каменистый малый (n. petrosus minor, PNA) -- см. Перечень анат. терминов. нервы клиновидно-небные (n. sphenopalatini, BNA) -- см. Перечень анат. терминов. нерв клитора дорсальный (n. dorsalis clitoridis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы клитора пещеристые (n. cavernosi clitoridis, PNA) -- см. Перечень анат. терминов. нерв кожный (n. cutaneus, PNA, BNA, JNA) -- Н., иннервирующий кожу. нерв кожный тыльный латеральный (n. cutaneus dorsalis lateralis, PNA, BNA) -- см. Перечень анат. терминов. нерв кожаный тыльный медиальный (n. cutaneus dorsalis medialis, PNA) -- см. . Перечень анат. терминов, 965. нерв кожный тыльный промежуточный (n. cutaneus dorsalis intermedius, PNA, BNA) -- см. Перечень анат. терминов. нервы конечные (n. terminales, PNA) -- см. Перечень анат. терминов. нерв копчиковый (n. coccygeus, PNA; n. coccygicus, JNA) -- см. Перечень анат. терминов. нервы крестцовые (n. sacrales, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв крыловидного канала (n. canalis pterygoidei, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв крыловидный внутренний (n. pterygoideus internus, BNA) -- см. Перечень анат. терминов. нерв крыловидный латеральный (n. pterygoideus lateralis, PNA, JNA) -- см. Перечень анат. терминов. нерв крыловидный медиальный (n. pterygoideus medialis, PNA, JNA) -- см. Перечень анат. терминов. нерв крыловидный наружный (n. pterygoideus externus, BNA) -- см. Перечень анат. терминов. нервы крылонебные (n. pterygopalatini, PNA, JNA) -- см. Перечень анат. терминов. нерв лицевой (n. facialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв лобный (n. frontalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв локтевой (n. ulnaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв лопатки дорсальный (n. dorsalis scapulae, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв лучевой (n. radialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв малоберцовый глубокий (n. peroneus profundus, PNA, BNA; n. fibularis profundus, PNA, JNA) -- см. Перечень анат. терминов. нерв малоберцовый общий (n. peroneus communis, PNA, BNA; n. fibularis communis, PNA, JNA) -- см. Перечень анат. терминов. нерв малоберцовый поверхностный (n. peroneus superficialis, PNA, BNA; n. fibularis superficialis, PNA, JNA) -- см. Перечень анат. терминов. нерв межкостный голени (n. interosseus cruris, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв межкостный задний предплечья (n. interosseus posterior, PNA) -- см. Перечень анат. терминов. нерв межкостный ладонный предплечья (n. interosseus volaris, BNA: n. interosseus antebrachii volaris, JNA) -- см. Перечень анат. терминов. нерв межкостный передний предплечья (n. interosseus anterior, PNA) -- см. Перечень анат. терминов. нерв межкостный тыльный предплечья (n. interosseus dorsalis, BNA: n. interosseus antebrachii dorsalis, JNA) -- см. Перечень анат. терминов. нервы межреберно-плечевые (n. intercostobrachiales, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы межреберные (n. intercostales) -- см. Перечень анат. терминов. нерв мешочка (n. sacculi, JNA) -- см. Перечень анат. терминов. нервы мошоночные задние (n. scrotales posteriores, PNA, BNA) -- см. Перечень анат. терминов. нервы мошоночные передние (n. scrotales anteriores, PNA, BNA) -- см. Перечень анат. терминов. нерв мышечно-кожный (n. musculocutaneus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв мышцы, напрягающей барабанную перепонку (n. tensoris tympani, PNA, BNA; n. musculi tensoris tympani, JNA) -- см. Перечень анат. терминов. нерв мышцы, напрягающей небную занавеску (n. tensoris veli palatini, PNA, BNA; n. musculi tensoris veli palatini, JNA) -- см. т. 2. Перечень анат. терминов. нерв надблоковый (n. supratrochlearis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв надглазничный (n. supraorbitalis, PNA, BNA) -- см. Перечень анат. терминов. нервы надключичные (n. supraciaviculares, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы надключичные задние (n. supraclaviculares posteriores, PNA, BNA) -- см. Перечень анат. терминов. нервы надключичные латеральные (n. supraclaviculares laterales, PNA, BNA) -- см. Перечень анат. терминов. нервы надключичные медиальные (n. supraclaviculares mediales, PNA) -- см. Перечень анат. терминов. нервы надключичные передние (n. supraclaviculares anteriores, BNA) -- см. Перечень анат. терминов. нервы надключичные промежуточные (n. supraclaviculares intermedii, PNA) -- см. Перечень анат. терминов. нервы надключичные средние (n. supraclaviculares medii, BNA) -- см. Перечень анат. терминов. нерв надлопаточный (n. suprascapularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв наружного слухового прохода (n. meatus acustici externi, PNA, JNA; n. meatus auditorii externi, BNA) -- см. Перечень анат. терминов. нерв небный большой (n. palatinus major, PNA, JNA) -- см. Перечень анат. терминов. нерв небный задний (n. palatinus posterior, BNA) -- см. Перечень анат. терминов. нервы небные малые (n. palatini minores, PNA) -- см. Перечень анат. терминов. нерв небный передний (n. palatinus anterior, BNA) -- см. Перечень анат. терминов. нерв небный средний (n. palatinus medius, BNA, JNA) -- см. Перечень анат. терминов. 1070. нервы нервов (n. nervorum) -- H., иннервирующие внутриствольные сосуды и оболочки нервов; берут начало от перивазальных нервных сплетений сосудов, сопровождающих нервы. нерв нижнечелюстной (n. mandibularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв носонебный (n. nasopalatinus, PNA, BNA, JNA) -- см. Перечень анат. терминов 1055. нерв носоресничный (n. nasociliaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв оболочечный [n. meningeus (medius), BNA] -- см. Перечень анат. терминов. нервы обонятельные (n. olfactorii, PNA, BNA) -- см. . Перечень анат. терминов. нерв отводящий (n. abducens, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв II пальца стопы медиальный (n. digiti secundi medialis, PNA, BNA) -- см. Перечень анат. терминов. нервы пальцев кисти тыльные (n. digitales manus dorsales, JNA) -- см. Перечень анат. терминов. нервы пальцевые ладонные общие (n. digitales palmares communes, PNA; n. digitales volares communes, BNA, JNA) -- см. Перечень анат. терминов. нервы пальцевые ладонные собственные (n. digitales palmares proprii, PNA; n. digitales volares proprii, BNA, JNA) -- см. Перечень анат. терминов. нервы пальцевые подошвенные общие (n. digitales plantares communes, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы пальцевые подошвенные собственные (n. digitales plantares proprii, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы пальцевые стопы тыльные (n. digitales dorsales pedis, PNA, JNA) -- см. Перечень анат. терминов. нервы пальцевые тыльные (n. digitales dorsales, PNA, BNA) -- см. Перечень анат. терминов. нерв плеча кожный задний (n. cutaneus brachii posterior, PNA, BNA) -- см. Перечень анат. терминов. нерв плеча кожный латеральный верхний (n. cutaneus brachii lateralis superior, PNA) -- см. Перечень анат. терминов. нерв плеча кожный латеральный нижний (n. cutaneus brachii lateralis inferior, PNA) -- см. Перечень анат. терминов. нерв плеча кожный локтевой (n. cutaneus brachii ulnaris, PNA) -- см. Перечень анат. терминов. нерв плеча кожный медиальный (n. cutaneus brachii medialis, PNA, BNA) -- см. Перечень анат. терминов. 959. нерв плеча кожный тыльный (n. cutaneus brachii dorsalis, JNA) -- см. Перечень анат. терминов. нерв подблоковый (n. infratrochlearis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подбородочный (n. mentalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подвздошно-паховый (n. ilioinguinalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подвздошно-подчревный (n. iliohypogastricus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подглазничный (n. infraorbitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подзатылочный (n. suboccipitalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подключичный (n. subdavius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подкожный (n. saphenus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подкрыльцовый (n. axillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подлопаточный (n. subscapularis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подмышечный (n. axillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подошвенный большеберцовый (n. plantaris tibialis, JNA) -- см. Перечень анат. терминов. нерв подошвенный латеральный (n. plantaris lateralis, PNA, BNA) -- см. Перечень анат. терминов. нерв подошвенный малоберцовый (n. plantaris fibularis, JNA) -- см. Перечень анат. терминов. нерв подошвенный медиальный (n. plantaris medialis, PNA, BNA) -- см. Перечень анат. терминов. нерв подреберный (n. subcostalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв подчревный (n. hypogastricus, PNA) -- см. Перечень анат. терминов. нерв подъязычный -- 1) (n. hypoglossus, PNA, BNA, JNA) -- см. Перечень анат. терминов; 2) (n. sublingualis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв позвоночный (n. vertebralis, PNA) -- см. Перечень анат. терминов. нерв полового члена дорсальный (n. dorsalis penis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв полового члена пещеристые (n. cavernosi penis, PNA) -- см. Перечень анат. терминов. нерв половой (n. pudendus, PNA, BNA; n. pudendalis, JNA) -- см. Перечень анат. терминов. нервы поясничные (n. lumbales, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв преддверно-улитковый (n. vestibulocochlearis, PNA) -- см. Перечень анат. терминов. нерв предплечья кожный задний (n. cutaneus antebrachii posterior, PNA) -- см. Перечень анат. терминов. нерв предплечья кожный латеральный (n. cutaneus antebrachii lateralis, PNA; n. cutaneus antibrachii lateralis, BNA) -- см. Перечень анат. терминов. нерв предплечья кожный локтевой (n. cutaneus antebrachii ulnaris, JNA) -- см. Перечень анат. терминов. нерв предплечья кожный лучевой (n. cutaneus antebrachii radialis, JNA) -- см. Перечень анат. терминов. нерв предплечья кожный медиальный (n. cutaneus antebrachii medialis, PNA; n. cutaneus antibrachii medialis, BNA) -- см. Перечень анат. терминов. нерв предплечья кожный тыльный (n. cutaneus antibrachii dorsalis, BNA; n. cutaneus antebrachii dorsalis, JNA) -- см. Перечень анат. терминов. 950. нервы промежностные (n. perineales, PNA) -- см. Перечень анат. терминов. нерв промежуточный (n. intermedius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы прямокишечные верхние (n. haemorrhoidales superiores, BNA) -- см. Перечень анат. терминов. нервы прямокишечные нижние (n. rectales inferiores, PNA) -- см. Перечень анат. терминов. нервы прямокишечные средние (n. haemorrhoidales medii, BNA) -- см. Перечень анат. терминов. нервы пузырные (n. vesicales, JNA) -- см. Перечень анат. терминов. нервы пузырные верхние (n. vesicales superiores, BNA) -- см. Перечень анат. терминов. нервы пузырные каудальные (n. vesicales caudales, JNA) -- см. Перечень анат. терминов. нервы пузырные нижние (n. vesicales inferiores, BNA) -- см. Перечень анат. терминов. нервы ресничные длинные (n. ciliares longi, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы ресничные короткие (n. ciliares breves, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв решетчатый задний (n. ethmoidalis posterior, PNA, BNA; n. ethmoideus posterior, JNA) -- см. Перечень анат. терминов. нерв решетчатый передний (n. ethmoidalis anterior, PNA, BNA; n. ethmoideus anterior, JNA) -- см. Перечень анат. терминов. нерв седалищный (n. ischiadicus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв сердечный верхний (n. cardiacus superior, BNA) -- см. Перечень анат. терминов. нерв сердечный нижний (n. cardiacus inferior, BNA) -- см. Перечень анат. терминов. нерв сердечный низший (n. cardiacus imus) -- см. Перечень анат. терминов. нерв сердечный средний (n. cardiacus medius, BNA, JNA) -- см. Перечень анат. терминов. нерв сердечный шейный верхний (n. cardiacus cervicalis superior, PNA) -- см. Перечень анат. терминов. нерв сердечный шейный нижний (n. cardiacus cervicalis inferior, PNA) -- см. Перечень анат. терминов. 906. нерв сердечный шейный средний (n. cardiacus cervicalis medius, PNA) -- см. Перечень анат. терминов. нерв Скарпы (n. Scarpae) -- см. Перечень анат. терминов. нерв скуловисочный (n. zygomaticotemporalis, JNA) -- см. Перечень анат. терминов. нерв скуловой (n. zygomaticus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв скулолицевой (n. zygomaticofacialis, JNA) -- см. Перечень анат. терминов. нерв слезный (n. lacrimalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв слуховой (n. acusticus, BNA) -- см. Перечень анат. терминов. нерв смешанный (n. mixtus, PNA) -- Н., содержащий чувствительные и двигательные нервные волокна. нервы сонно-барабанные (n. caroticotympanici, PNA, JNA) -- см. т. 2. Перечень анат. терминов. нерв сонно-барабанный верхний (n. caroticotympanicus superior, BNA) -- см. Перечень анат. терминов. нерв сонно-барабанный нижний (n. caroticotympanicus inferior, BNA) -- см. Перечень анат. терминов. нервы сонные наружные (n. carotici externi, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв сонный внутренний (n. caroticus internus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы спинномозговые (n. spinales, PNA, BNA, JNA) -- парные смешанные Н., образованные передними и задними корешками спинного мозга; иннервируют кожу и мышцы туловища и конечностей, а также (частично) шеи и головы. нерв срамной (n. pudendus, PNA, BNA; n. pudendalis, JNA) -- см. Перечень анат. терминов. нерв срединный (n. medianus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв стременной (n. stapedius, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв сферически-мешотчатый (n. saccularis, PNA, BNA) -- см. Перечень анат. терминов. нерв тройничный (n. trigeminus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв тыла стопы кожный большеберцовый (n. cutaneus dorsipedis tibialis, JNA) -- см. Перечень анат. терминов. нерв тыла стопы кожный малоберцовый (n. cutaneus dorsi pedis fibularis, JNA) -- см. Перечень анат. терминов. нерв тыла стопы кожный средний (n. cutaneus dorsi pedis medius, JNA) -- см. Перечень анат. терминов. нерв улитки (n. cochleae, BNA, JNA; n. cochlearis) -- см. Перечень анат. терминов. нерв ушно-височный (n. auriculotemporalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв ушной большой (n. auricularis magnus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв ушной задний (n. auricularis posterior, PNA, BNA) -- см. Перечень анат. терминов. нервы ушные височные (n. auriculares temporales, JNA) -- см. Перечень анат. терминов. нервы ушные передние (n. auriculares anteriores, PNA, BNA) -- см. Перечень анат. терминов. нерв центробежный (n. centrifugalis) -- см. Нерв двигательный. нерв центростремительный (n. centripetalis) -- см. Нерв чувствительный. нерв челюстно-подъязычный (n. mylohyoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов. нервы черепно-мозговые -- см. Нервы черепные. нервы черепные (n. craniales, PNA; n. cerebrales, BNA; n. capitales, JNA; син. Н. черепно-мозговые) -- парные Н., отходящие от головного мозга; различают 12 пар Н. ч. нерв черепной I (n. olfactorius) -- см. Перечень анат. терминов. нерв черепной II (n. opticus) -- см. Перечень анат. терминов. нерв черепной III (n. oculomotorius) -- см. Перечень анат. терминов. нерв черепной IV (n. trochlearis) -- см. Перечень анат. терминов. нерв черепной V (n. trigeminus) -- см. Перечень анат. терминов. нерв черепной VI (n. abducens) -- см. Перечень анат. терминов. нерв черепной Vll (n. facialis) -- см. Перечень анат. терминов. нерв черепной VIII (n. vestibulocochlearis) -- см. Перечень анат. терминов. нерв черепной IX (n. glossopharyngeus) -- см. Перечень анат. терминов. нерв черепной X (n. vagus) -- см. Перечень анат. терминов. нерв черепной XI (n. accessorius) -- см. Перечень анат. терминов. нерв черепной XII (n. hypoglossus) -- см. Перечень анат. терминов. нерв чревный большой (n. splanchnicus major, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв чревные крестцовые (n. splanchnici sacrales, PNA) -- см. Перечень анат. терминов. нерв чревный малый (n. splanchnicus minor, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв чревный низший (n. splanchnicus imus, PNA, BNA) -- см. Перечень анат. терминов. нервы чревные поясничные (n. splanchnici lumbales, PNA) -- см. Перечень анат. терминов. нервы чревные тазовые (n. splanchnici pelvini, PNA) -- см. Перечень анат. терминов. нерв чувствительный (n. sensorius, PNA; син.: Н. афферентный, Н. центростремительный) -- Н., образованный чувствительными нервными волокнами и проводящий нервное возбуждение от рецепторов к нервным центрам. нерв шеи кожный (n. cutaneus colli, BNA, JNA) -- см. Перечень анат. терминов. нерв шеи поперечный (n. transversus colli, PNA) -- см. Перечень анат. терминов. нервы шейные (n. cervicales, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв шейный нисходящий (n. cervicalis descendens, JNA) -- см. Перечень анат. терминов. нерв щечный (n. buccalis, PNA, JNA; n. buccinatorius, BNA) -- см. т. 2 Перечень анат, терминов, 901. нерв эллиптически-мешотчато-ампулярный (n. utriculoampullaris, PNA, JNA) -- см. Перечень анат. терминов. нерв эллиптически-мешотчатый (n. utricularis, PNA, BNA) -- см. Перечень анат. терминов. нерв эфферентный (n. efferens) -- см. Нерв двигательный. нервы ягодиц верхние (n. clunium superiores, PNA, BNA) -- см. Перечень анат. терминов. нервы ягодиц нижние (n. clunium inferiores, PNA, BNA) -- см. Перечень анат. терминов, 934. нервы ягодиц средние (n. clunium medii, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв ягодичный верхний (n. gluteus superior, PNA, BNA) -- см. Перечень анат. терминов. нерв ЯГОДИЧНЫЙ нижний (n. gluteus inferior, PNA, BNA) -- см. Перечень анат. терминов. нерв языкоглоточный (n. glossopharyngeus, PNA, BNA; n. glossopharyngicus, JNA) -- см. Перечень анат. терминов. нерв язычный (n. lingualis, PNA, BNA, JNA) -- см. Перечень анат. терминов. нерв ЯРЕМНЫЙ (n. jugularis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
нерв-депрессор (n. depressor, BNA) -- см. Перечень анат. терминов.
нерв сердца усиливающий (истор.) -- совокупность симпатических нервных волокон, обусловливающих усиление сердечных сокращений без заметного учащения ритма.
нерв сердца ускоряющий (истор.) -- совокупность симпатических нервных волокон, обусловливающих повышение частоты сердечных сокращений.
нервизм (лат. nervus нерв) -- направление в физиологии и медицине, признающее за нервной системой главенствующую роль в регуляции жизнедеятельности организма как в норме, так и в патологии.
нервная бороздка (sulcus neuralis, LNE) -- см. Нервный желобок.
нервная пластинка (lamina neuralis, LNE; син. медуллярная пластинка) -- утолщенный участок эктодермы у зародышей позвоночных, представляющий собой первичную закладку головного и спинного мозга, предшествующую стадии нервной трубки.
нервная сеть -- 1) тип строения нервной ткани, представленный совокупностью нейронов в сочетании с проходящими в различных направлениях нервными волокнами, имеющими под микроскопом вид войлока или сетки (наблюдается у беспозвоночных); 2) совокупность функционально взаимосвязанных нейронов.
нервная слабость (устар.; neurasthenia) -- см. Неврастения.
нервная трубка (tubus neuralis, LNE; син.: медуллярная трубка, мозговая трубка) -- закладка головного и спинного мозга на дорсальной стороне у зародыша позвоночных; имеет вид трубки, возникает в результате смыкания краев нервного желобка.
нервная трубочка (neurotubulus, LNH; син.: нейропротофибрилла трубчатая, нейротрубочка, нейротубула) -- белковая трубчатая структура, выявляемая в нейроплазме при электронной микроскопии; слипаясь с нейрофиламентами при фиксации препаратов, Н. т. образуют нейрофибриллы.
нервное окончание (terminatio nervi, LNH) -- концевой аппарат нервного волокна, осуществляющий его взаимодействие с другой клеткой. нервное окончание двигательное (t. n. motoria) -- Н. о. мотонейрона, передающее нервные импульсы на мышечную ткань. нервное окончание несвободное -- см. Нервное тельце инкапсулированное. нервное окончание проприоцептивное -- см. Проприорецептор. нервное окончание свободное (t. n. libera, LNH) -- Н. о., состоящее только из конечных разветвлений осевого цилиндра чувствительного нейрона и не содержащее глиальных элементов. нервное окончание синаптическое -- Н. о., входящее в структуру синапса. нервное окончание чувствительное (t. n. sensoria) -- Н. о. дендрита чувствительного нейрона.
нервное переутомление (устар.) -- см. Неврастения.
нервное сплетение (plexus nervorum, LNH) -- часть периферической нервной системы, в которой происходит обмен нервными волокнами между нервными пучками или нервами. нервное сплетение ауэрбаховское -- см. Перечень анат. терминов. нервное сплетение интрамуральное (р. n. intramuralis) -- Н. с., расположенное в стенке полого органа, напр. подслизистое Н. с. нервное сплетение мейсснеровское -- см. т. 2. Перечень анат. терминов. нервное сплетение параорганное -- Н. с., расположенное около какого-либо органа и образованное иннервирующими этот орган ганглиями и нервными волокнами. нервное сплетение подслизистое (plexus subrnucosus, PNA, BNA, JNA; plexus nervorum subrnucosus, LNH) -- см. Перечень анат. терминов 1662. нервное сплетение превертебральное -- Н. с., расположенное в грудной или брюшной полости у передней поверхности позвоночника, напр. чревное сплетение.
нервное тельце инкапсулированное (corpusculum nervosum incapsulatum, LNH; син. нервное окончание несвободное) -- нервное окончание, состоящее из концевых разветвлений осевого цилиндра чувствительного нейрона, глиальных клеток и соединительнотканной капсулы.
нервное тельце концевое (corpusculum nervosum terminale, LNH) -- свободное нервное окончание, имеющее утолщение.
нервное тельце неинкапсулированное (corpusculum nervosum acapsulatum, LNH) -- нервное окончание, состоящее из концевых разветвлений осевого цилиндра чувствительного нейрона и глиальных клеток, но не имеющее соединительнотканной капсулы.
нервно-мышечное веретено (fusus neuromuscularis, LNH; син. мышечное веретено) -- инкапсулированное чувствительное нервное окончание в скелетных мышцах, образованное разветвлениями нервного волокна, спиралеобразно оплетающими группу внутриверетенных (интрафузальных) мышечных волокон.
нервно-мышечное окончание -- общее название чувствительных и двигательных нервных окончаний в мышечной ткани.
нервно-мышечное соединение -- см. Синапс нервно-мышечный.
нервно-психическое напряжение -- см. Эмоциональное напряжение.
нервно-сосудистое окончание -- нервное окончание в стенке сосуда.
нервность конституциональная -- см. Невропатия.
нервность эндогенная -- см. Невропатия.
нервно-сухожильное веретено (fusus neurotendineus, LNH; син. сухожильное веретено) -- инкапсулированное чувствительное нервное окончание, образованное разветвлениями нервного волокна, оплетающими пучки сухожильных волокон.
нервно-эпителиальное окончание -- нервное окончание в эпителии.
нервные газы (нрк; англ. nerve gases) -- см. Отравляющие вещества нервно-паралитического действия.
нервные центры -- см. Центры нервной системы.
нервный валик (crista neuralis, LNE; син.: медуллярный валик, мозговой валик, нейральный гребень, нервный гребешок) -- утолщенный край нервного желобка у зародышей позвоночных; из Н. в. развиваются нервные ганглии.
нервный гребешок (crista neuralis, LNE) -- см. Нервный валик.
нервный желобок (sulcus neuralis, LNE; син.: медуллярный желобок, нервная бороздка) -- продольное вдавление нервной пластинки.
нервный канал (canalis neuralis, LNE) -- просвет нервной трубки.
нервный корешок (radix, JNA) -- пучок нервных волокон, выходящий из головного или спинного мозга; образует периферические нервы.
нервный полюс (polus nervosus, LNH) -- часть аксомышечного синапса, представленная нервным окончанием.
нервный ростовой фактор -- см. фактор роста нервной ткани.
нервный узел (ganglion) -- см. Ганглий.
нервон -- цереброзид, входящий в состав белого вещества мозга и многих других животных и растительных тканей.
Нери рефлекс (V. Neri, род. в 1882 г., итал. невропатолог) -- патологический рефлекс: отведение плеча, сгибание и пронация предплечья при перкуссии наружного края лопатки; признак поражения пирамидных путей.
Нери симптом (V. Neri) -- 1) сгибание в коленном суставе парализованной ноги при сгибании в тазобедренном суставе выпрямленной здоровой ноги; наблюдается при гемиплегии: 2) супинация предплечья и кисти на стороне пареза при пассивном сгибании предварительно выпрямленных и находящихся в положении пронации рук больного, лежащего на спине; 3) (син. Линдера симптом) -- появление боли в поясничной области при пассивном сгибании головы больного, лежащего на спине с выпрямленными ногами: признак пояснично-крестцового радикулита; 4) (син. симптом поклона) -- невозможность наклонить туловище вперед в положении стоя из-за болей в ноге и ягодице; признак пояснично-крестцового радикулита.
Нернста теория (W. Н. Nernst, 1864--1941, нем. физик) -- одна из ионных теорий возбуждения, согласно которой его возникновение связано с поляризацией полупроницаемых мембран, происходящей в момент электрического раздражения.
Несбита имплантация мочеточников (R. М. Nesbit, род. в 1898 г., амер. хирург и уролог) -- см. Миротворцева имплантация мочеточников.
несовершеннолетие -- возраст менее 18 лет, т. е. того возраста, с которым закон связывает наступление полной дееспособности гражданина СССР; установление факта Н. в спорных случаях входит в компетенцию судебно-медицинской экспертизы.
несовместимость иммунологическая (incompatibilitas immunologica) -- см. Несовместимость тканевая.
несовместимость лекарственных веществ (incompatibilitas medicamentorum) -- ослабление, исчезновение или извращение терапевтического эффекта лекарственных веществ или усиление их побочного действия при совместном применении. несовместимость лекарственных веществ фармакологическая (i. medicamentorum pharmacologica) -- Н. л. в., обусловленная их фармакодинамическими или фармакокинетическими особенностями. несовместимость лекарственных веществ фармацевтическая (i. medicamentorum pharmaceutica) -- Н. л. в., обусловленная их физико-химическим или химическим взаимодействием при изготовлении по нерациональным прописям или при хранении.
несовместимость тканевая (incompatibilitas texturalis; син. несовместимость иммунологическая) -- наличие у донора и реципиента генетически обусловленных антигенных различий, обусловливающих отторжение трансплантированных органов и тканей.
Нестерова проба (А. И. Нестеров, 1895--1979, сов. терапевт) -- метод определения проницаемости кровеносных капилляров путем создания дозированного вакуума на ограниченных участках кожи с последующим учетом величины и количества кровоизлияний.
нестиатрия (nestiatria; греч. nestis голодный + iatreia лечение) -- см. Голодание лечебное.
неститерапия (nestitherapia; греч. nestis голодный + терапия) -- см. Голодание лечебное.
несчастный случай -- непредвиденное стечение обстоятельств и условий, при котором причиняется вред здоровью человека или наступает его смерть.
нетепловое действие -- см. Осцилляторный эффект.
Нетертона синдром (Е. W. Netherton, совр. амер. дерматолог) -- наследственное сочетание врожденной ихтиозиформной эритродермии, участков утолщения волос за счет инвагинации их дистальных частей в проксимальные, атонического дерматита и катаракты: иногда сопровождается аминоацидурией; встречается только у женщин.
нетранспортабельность -- состояние пораженного (больного), не позволяющее его эвакуировать в связи с возможностью возникновения опасных для жизни осложнений, вызванных условиями транспортировки.
нетрудоспособность -- установленная врачом (врачебной комиссией) потеря общей или профессиональной трудоспособности вследствие заболевания, несчастного случая или других причин, предусмотренных законодательством по социальному страхованию. нетрудоспособность временная -- полная или частичная Н. на срок до нескольких месяцев. нетрудоспособность полная -- временная или стойкая Н. в отношении любой работы, связанная обычно с потребностью в специальном режиме и уходе. нетрудоспособность стойкая -- см. Инвалидность. нетрудоспособность частичная -- временная или стойкая Н. в отношении своей обычной работы при сохранении способности выполнять другую работу без ущерба для здоровья и производства.
нетто-коэффициент воспроизводства -- см. Коэффициент воспроизводства населения очищенный.
неудержание мочи -- непроизвольное выделение небольших количеств мочи из мочеиспускательного канала при физическом напряжении, кашле, напряжении мышц брюшного пресса; наблюдается после травм, оперативных вмешательств, аденомэктомии у мужчин, при опущении передней стенки влагалища у женщин.
нефелиноз (nephelinosis; нефелин + -оз) -- пневмокониоз, вызываемый систематическим вдыханием пыли минерала нефелина.
нефелометр (греч. nephele облако, помутнение + metreo измерять, определять) -- прибор для количественного определения веществ, находящихся в состоянии тонких взвесей, эмульсий или коллоидных растворов, путем измерения интенсивности их светорассеяния; применяется в лабораторной практике.
нефелометрия (греч. nephele облако, помутнение + metreo измерять, определять) -- метод определения концентрации, размера и (или) формы частиц веществ, находящихся в состоянии тонких взвесей, эмульсий или коллоидных растворов, путем измерения интенсивности их светорассеяния; используется в лабораторной практике.
нефр- (нефро-; греч. nephros почка) -- составная часть сложных слов, означающая "относящийся к почке", "почечный".
нефрит (nephritis; нефр- + -ит) -- воспаление почки. нефрит апостематозный (n. apostematosa; греч. apostema нарыв, абсцесс; син. Н. гнойничковый) -- интерстициальный Н., характеризующийся возникновением множественных гнойных очагов, преимущественно в корковом слое почки. нефрит васкулярный (устар.; n. vascularis) -- хронический гломерулонефрит, длительное время проявляющийся преимущественно синдромом артериальной гипертензии. нефрит волчаночный (n. luposa) -- см. Люпус-нефрит. нефрит гематурический (n. haematurica) -- Н., характеризующийся значительной гематурией. нефрит гнойничковый -- см. Нефрит апостематозный. нефрит злокачественный подострый (n. maligna subacuta) -- см. Гломерулонефрит подострый. нефрит интерстициальный (n. interstitialis; син. Н. межуточный) -- Н., характеризующийся преимущественным поражением соединительной ткани почки. нефрит интракапиллярный (n. intracapillaris) -- см. Гломерулонефрит пролиферативный интракапиллярный. нефрит межуточный (n. interstitialis) -- см. Нефрит интерстициальный. нефрит окопный (син. Н. траншейный) -- острый гломерулонефрит военного времени, возникающий после длительного пребывания в окопах при сырой, холодной погоде. нефрит очаговый (n. focalis) -- Н., характеризующийся поражением отдельных клубочков при неизмененной большей части паренхимы; наблюдается при системном поражении кровеносных сосудов (напр., при ревматизме, красной волчанке, узелковом периартериите). нефрит очаговый эмболический (n. focalis embolica) -- Н. о., обусловленный закупоркой капилляров клубочков бактериальными эмболами: наблюдается при подостром септическом эндокардите. нефрит постинфекционный (n. postinfectiosa) -- Н., возникший как осложнение перенесенной инфекционной болезни. нефрит с потерей солей -- интерстициальный Н., характеризующийся нарушением процессов в канальцах; проявляется уменьшением реабсорбции солей, преимущественно натрия. нефрит сифилитический (n. syphilitica) -- Н. при врожденном или третичном сифилисе, обычно обусловленный гуммозным поражением почки; проявляется нефротическим синдромом, артериальной гипертензией. нефрит токсический (n. toxica) -- интерстициальный Н., обусловленный чаще хронической экзогенной интоксикацией. нефрит траншейный -- см. Нефрит окопный. нефрит цитотоксический экспериментальный (сип. Масуги нефрит) -- Н., вызываемый в эксперименте введением животному цитотоксической (нефротоксической) сыворотки, содержащей гетерологичные антитела к антигенам базальной мембраны капилляров клубочков; используется в качестве модели гломерулонефрита человека. нефрит экссудативный (n. exsudativa) -- см. Гломерулонефрит экссудативный.
нефрит балканский (nephritis balcaniensis) -- см. Нефропатия эндемическая балканская.
нефрит болевой (nephritis dolorosa) -- устаревшее название болевого синдрома, обусловленного перинефритом.
нефрит лучевой (nephritis radialis; син. нефрит радиационный) -- дистрофический и воспалительный процесс в почке, развивающийся после воздействия на нее ионизирующего излучения: часто сопровождается артериальной гипертензией и почечной недостаточностью.
нефрит наследственный семейный геморрагический (nephritis hereditaria familiaris haemorrhagica) -- см. Альпорта синдром.
нефрит радиационный -- см. Нефрит лучевой.
нефрит травматический (устар.; nephritis traumatica) -- см. Нефросклероз посттравматический.
нефро- -- см. Нефр-.
нефроангиосклероз (nephro angiosclerosis; нефро- + ангиосклероз) -- общее название артерио- и артериолонефросклероза.
нефробластома (nephroblastoma; нефро- + бластома) -- см. Вильмса опухоль.
нефрогенный (нефро- + греч. -genes порождаемый, возникающий) -- начинающийся в пачках, исходящий из почки.
нефрогидроз (nephrohydrosis; нефро- + греч. hydor вода + -оз) -- см. Гидронефроз.
нефрография (нефро- + греч. grapho писать, изображать; син. ренография) -- рентгенография почки с контрастированием ее паренхимы.
нефроз (nephrosis; нефр- + оз) -- общее название поражений почек с патологическими изменениями преимущественно почечных канальцев (от легкой дистрофии до некроза), проявляющихся нефротическим синдромом. нефроз амилоидный (n. amyloidea) -- хронический Н., сопровождающийся отложением амилоида в стенках сосудов почек. нефроз врожденный (n. congenita) -- см. Синдром нефротический врожденный. нефроз гемоглобинурийный (n. haemoglobinurica) -- некронефроз, сопровождающийся отложением гемоглобина в просвете почечных канальцев. нефроз желтушный (n. icterica) -- сочетание морфологических признаков Н. с отеком интерстиция почки и зеленовато-желтой ее окраской, обнаруживаемое у лиц, умерших при явлениях выраженной желтухи. нефроз липоидный (n. lipoidea) -- Н., характеризующийся белковой и жировой дистрофией канальцев. нефроз миоглобинурийный (n. myoglobinurica) -- некронефроз, сопровождающийся отложением миоглобина в просвете почечных канальцев. нефроз некротический (n. necrotica) -- см. Некронефроз. нефроз парапротеинемический (n. paraproteinaemica) -- см. Нефропатия миеломная. нефроз пигментный (n. pigmentosa) -- общее название гемоглобинурийного и миоглобинурийного Н. нефроз семейный (n. familiaris) -- см. Синдром нефротический семейный. нефроз токсический (n. toxica) -- некронефроз, вызванный воздействием токсических веществ.
нефрозонефрит (nephrosonephritis; нефроз + нефрит) -- сочетание липоидной дистрофии почек с диффузным гломерулонефритом.
нефрозонефрит геморрагический (nephrosonephritis haemorrhagica) -- см. Лихорадка геморрагическая с почечным синдромом.
нефрозонефрит инфекционный (nephrosonephritis infectiosa) -- см. Лихорадка геморрагическая с почечным синдромом.
нефрозонефрит эпидемический (nephrosonephritis epidemica) -- см. Лихорадка геморрагическая с почечным синдромом.
нефрокальциноз (nephrocalcinosis; нефро- + кальциноз; син. литиаз тубуломедуллярный) -- дистрофическое поражение почек, сопровождающееся отложением в ее паренхиме нерастворимых солей кальция и приводящее к нефросклерозу с развитием почечной недостаточности; наблюдается при гипервитаминозе D, гиперпаратиреозе и нарушениях фосфорно-кальциевого обмена и кислотно-щелочного равновесия.
нефролитиаз (nephrolithiasis; нефро- + греч. lithos камень + -иаз) -- см. Болезнь почечнокаменная.
нефролитотомия (nephrolithotomia; нефро- + греч. lithos камень + tome разрез, рассечение) -- хирургическая операция: удаление конкремента из почки путем рассечения ее паренхимы.
нефролог -- врач-специалист, подготовленный по вопросам диагностики, лечения и профилактики болезней почек.
нефрология (нефро- + греч. logos учение, наука) -- раздел внутренних болезней, изучающий этиологию патогенез и клиническое течение болезней почек, разрабатывающий методы их диагностики, лечения и профилактики.
нефрома (nephroma; нефр- + -ома) -- см. Вильмса опухоль.
нефрома эмбриональная (nephroma embryonale) -- см. Вильмса опухоль.
нефрон (nephronum, LNH; греч. nephros почка) -- структурно-функциональная единица почки, представляющая собой почечное тельце с отходящими от него извитыми и прямыми канальцами. нефрон корковый (n. corticale, LNH) -- Н., все отделы которого расположены в корковом веществе почки. нефрон юкстамедуллярный (n. juxtamedullare, LNH) -- Н., капсула, проксимальный и дистальный отделы которого расположены в корковом веществе, а петля -- в мозговом веществе почки.
нефронекроз (nephronecrosis; нефро- + некроз) -- см. Некронефроз.
нефронофтиз ювенильный (nephronophthisis juvenilis; нефрон + греч. phthisis истощение) -- см. Фанкони нефронофтиз.
нефропатия (nephropathia; нефро- + греч. pathos страдание, болезнь) -- общее название некоторых видов поражений почек.
нефропатия беременных (nephropathia gravidarum) -- форма токсикоза беременных, характеризующаяся отеками, артериальной гипертензией и (или) протеинурией.
нефропатия вакуольная (nephropathia vacuolaris) -- водяночная дистрофия эпителия извитых почечных канальцев.
нефропатия висмутовая (nephropathia bismuthica) -- поражение почек, обусловленное интоксикацией препаратами висмута; проявляется альбуминурией и цилиндрурией.
нефропатия диабетическая (nephropathia diabetica) -- общее название поражений артерий, артериол, клубочков и канальцев почек при сахарном диабете.
нефропатия кистозная (nephropathia cystica) -- см. Почка кистозная.
нефропатия миеломная (nephropathia myelomatica; син.: нефроз парапротеинемический, почка миеломная) -- нефросклероз со скоплением белковых масс в просвете канальцев, наблюдающийся при миеломной болезни.
нефропатия остеогенная (nephropathia osteogena; син. остеонефропатия) -- поражение почек при болезнях, сопровождающихся разрушением костной ткани, характеризующееся известковыми метастазами и дистрофическими изменениями эпителия проксимальных отделов нефронов.
нефропатия подагрическая -- поражение почек при подагре в форме интерстициального нефрита с образованием почечных конкрементов.
нефропатия тубулярная (nephropathia tubularis; син. нефропатия эпителиальная -- устар.) -- дистрофия эпителия канальцев почек.
нефропатия эндемическая балканская (син. нефрит балканский) -- болезнь неясной этиологии, встречающаяся у сельских жителей в странах Балканского полуострова и характеризующаяся дистрофией почечных канальцев с последующим гиалинозом клубочков и развитием нефроцирроза.
нефропатия эпидемическая скандинавская -- см. Лихорадка геморрагическая с почечным синдромом.
нефропатия эпителиальная (устар.; nephropathia epithelialis) -- см. Нефропатия тубулярная.
нефропексия (nephropexia; нефро- + греч. pexis прикрепление) -- хирургическая операция: фиксация почки к соседним анатомическим образованиям; применяется при нефроптозе.
нефропиелостомия (nephropyelostomia; нефро- + греч. pyelos лохань + stoma отверстие; син. пиелонефростомия) -- хирургическая операция: образование наружного мочевого свища для дренирования почки и лоханки.
нефропликация (nephroplicatio; нефро- + лат. plica складка) -- см. Нефрорафия.
нефроптоз (nephroptosis; нефро- + греч. ptosis падение, опущение; син.: почка блуждающая, почка подвижная) -- патологическое состояние, характеризующееся чрезмерной подвижностью почки (иногда ее фиксацией в смещенном положении) с нарушением гемо- и уродинамики; является следствием слабости связочного аппарата почки.
нефрорафия (истор.; nephrorrhaphia; нефро- + греч. rhaphe шов: син. нефропликация) -- хирургическая операция: декапсуляция полюсов почки и сведение их друг с другом с последующей фиксацией сеткой из хромированного кетгута; применялась при сдавлении мочеточника в прилоханочном отделе добавочным сосудом.
нефросканирование (нефро- + сканирование; син. нефросканография) -- радиоизотопное сканирование почек.
нефросклероз (nephrosclerosis; нефро- + склероз) -- замещение паренхимы почек соединительной тканью, приводящее к их уплотнению, сморщиванию и нарушению функций. нефросклероз артериолонекротический (n. arteriolonecrotica) -- см. Фара нефросклероз. нефросклероз артериолосклеротический (n. arteriolosclerotica) -- см. Артериолонефросклероз. нефросклероз атеросклеротический (n. atherosclerotica) -- см. Артерионефросклероз. нефросклероз вторичный послевоспалительный (n. secundaria postinflammatoria) -- Н., развивающийся как исход хронического воспалительного процесса в почке. нефросклероз гипертонический (n. hypertonica) -- см. Артериолонефросклероз. нефросклероз доброкачественный (n. benigna) -- Н., развивающийся в результате артериолосклероза, обусловленного гипертонической болезнью, и характеризующийся отсутствием выраженного нарушения функции нефросклероз злокачественный (n. maligna) -- см. Фара нефросклероз. нефросклероз лучевой (n. radialis) -- H., развивающийся как отдаленное последствие поражения организма при воздействии ионизирующего излучения. нефросклероз острый (n. acuta) -- H., развивающийся в результате острого расстройства кровообращения, воспаления или травмы почки. нефросклероз пиелонефритический (n. pyelonephritica) -- вторичный послевоспалительный Н., обусловленный пиелонефритом и характеризующийся преимущественным поражением интерстициальной ткани и сосудов почки. нефросклероз постэкламптический (n. posteclamptica) -- Н., развивающийся после эклампсии при нефропатии беременных. нефросклероз посттравматический (n. posttraumatica; син. нефрит травматический -- устар.) -- Н., развивающийся после механического повреждения тканей почки. нефросклероз ревматический (n. rheumatica) -- Н., развивающийся при ревматизме в результате рецидивирующего нефрита, васкулита, ишемического инфаркта почки. нефросклероз сифилитический (n. syphilitica) -- Н., развивающийся при сифилисе в результате нефрита или вторичного амилоидоза почек. нефросклероз Фара -- см. Фара нефросклероз. нефросклероз хронический (n. chronica) -- Н., обусловленный постепенно развивающимся артериолосклерозом или хроническим воспалительным процессом в почке.
нефроскопия (нефро- + греч. skopeo рассматривать) -- осмотр внутренней поверхности почечной лоханки и чашек с помощью эндоскопа, вводимого во время хирургической операции через небольшой разрез лоханки.
нефростомия (nephrostomia; нефро- + греч. stoma отверстие) -- хирургическая операция: создание наружного свища на почку с целью ее дренирования.
нефротом (nephrotomus; нефро- + греч. tomos отрезок, пластина; син. сегментная ножка) -- сегментированный участок мезодермы между сомитом и спланхнотомом, дающий начало канальцам предпочки (в области головы) или первичной почки (в области туловища).
нефротомия (nephrotomia; нефро- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение паренхимы почки для дренирования или извлечения конкрементов. нефротомия поперечная (n. transversa) -- Н. разрезом, проводимым поперек длинной оси почки. нефротомия секционная (n. sectionalis) -- Н. разрезом, проводимым по выпуклому латеральному краю почки до лоханки.
нефротомография (нефро- + томография) -- томография почек с применением контрастного вещества или без него.
нефроуретерэктомия (nephroureterectomia; нефро- + греч. ureter мочеточник + эктомия) -- хирургическая операция: удаление почки вместе с мочеточником.
нефроцирроз (nephrocirrhosis; нефро- + цирроз, син. почка зернистая) -- диффузное или крупноочаговое разрастание соединительной ткани в почке с гибелью основной массы нефронов и необратимой утратой органом функции; исход хронического пиелонефрита, деструктивного туберкулеза, ишемического инфаркта. нефроцирроз коховский -- см. Коховский нефроцирроз.
нефроцит (nephrocytus, LNH; нефро- + гист. cytus клетка) -- полиморфная эпителиальная клетка проксимального и дистального отделов нефрона, а также его петли.
нефроцитотоксины (нефро- + цитотоксины) -- антитела к антигенам ткани почек, обладающие цитотоксическим действием.
нефрэктомия (nephrectomia; нефр- + эктомия) -- хирургическая операция: удаление почки. нефрэктомия билатеральная (n. bilateralis) -- Н. обеих почек; производится как промежуточный этап трансплантации почки. нефрэктомия поясничная (n. lumbalis) -- Н. с доступом через поясничную область. нефрэктомия ретроперитонеальная (n. retroperitonealis) -- поясничная Н., производимая без вскрытия брюшинной полости. нефрэктомия субкапсулярная (n. subcapsularis; син. Федорова субкапсулярная нефрэктомия) -- Н. после предварительной декапсуляции почки со смещением фиброзной капсулы до почечных ворот; применяется при плотном сращении почки с окружающими тканями. нефрэктомия трансперитонеальная (n. transperitonealis) -- Н., производимая с вскрытием брюшинной полости. нефрэктомия трансторакальная (n. transthoracalis) -- Н., производимая доступом через грудную клетку с резекцией XI и XII ребер и рассечением диафрагмы; применяется при больших опухолях почки, а также у больных с резко выраженным кифосколиозом.
нефтевание водоемов -- метод истребления личинок комаров путем создания на поверхности водоема тонкого слоя нефти.
Нечипоренко метод (А. З. Нечипоренко, 1916--1980, сов. уролог) -- метод исследования осадка мочи, заключающийся в подсчете в нем количества лейкоцитов, эритроцитов и цилиндров под микроскопом с помощью счетной камеры и пересчете результатов на 1 мл мочи.
ниацин -- см. Никотиновая кислота.
ниациновый тест -- метод дифференциации одного из возбудителей туберкулеза человека (Mycobacterium tuberculosis) с другими видами микобактерий, основанный на способности первого синтезировать никотиновую кислоту (ниацин) в значительно большем количестве.
Нигарда -- Брауна болезнь (К. К. Nygaard; G. Е. Brown, 1885--1935, амер. врач) -- см. Нигарда -- Брауна синдром.
Нигарда -- Брауна синдром (К. К. Nygaard; G. Е. Brown; син. Нигарда -- Брауна болезнь) -- болезнь неясной этиологии, характеризующаяся повторным множественным тромбозом артерий нижних конечностей и таза, ускоренным свертыванием крови и укороченным временем кровотечения при отсутствии изменений протромбинового индекса: проявляется сильными болями в икроножных мышцах, перемежающейся хромотой; возможно развитие гангрены.
нигротомия (nigrotomia; анат. substantia nigra черное вещество + греч. tome разрез, рассечение) -- хирургическая операция: разрушение черного вещества головного мозга; применяется при гиперкинезах.
нидация (лат. nidus гнездо) -- см. Имплантация.
Нидена -- Заттлера гальванокаутер (истор.; Nieden; Н. Sattier, 1844--1928, австрийский офтальмолог) -- инструмент для прижигания гнойных язв роговицы, снабженный шестью сменными гальванонаконечниками (прямыми и изогнутыми), вставляемыми в гнездо ручки, на которой имеется кнопка включения их нагрева.
нижнеберцовая точка (sphyrion) -- см. Сфирион.
нижнеглазничная щель (fissu га orbitalis inferior) -- см. Глазничная щель нижняя.
нижневисочная ямка (fossa infratemporalis) -- см. Подвисочная ямка.
нижнеглазничное отверстие (foramen infraorbitale) -- см. Подглазничное отверстие.
нижнеглазничный канал (canalis infraorbitalis) -- см. Подглазничный канал.
нижнечелюстная угловая точка (gonion) -- см. Гонион.
нижнечелюстная ямка (fossa mandibularis, PNA, BNA, JNA) -- углубление на височной кости, в которое входит головка нижней челюсти, образуя височно-нижнечелюстной сустав.
нижнечелюстной канал (canalis mandibulae, PNA, BNA, JNA; син.: альвеолярный канал, канал нижней челюсти) -- костный канал в нижней челюсти, начинающийся на внутренней поверхности ее ветви и заканчивающийся на наружной поверхности ее тела; место прохождения нижнего альвеолярного нерва, артерии и вен.
низведение частоты сердечных сокращений -- см. Захват ритма сердца.
низведение яичка -- хирургическая операция: перемещение яичка в мошонку при его эктопии (крипторхизме).
низшая нервная деятельность (истор.) -- деятельность головного мозга, направленная на интеграцию функций внутренних органов (по И. П. Павлову).
Никифорова метод (М. Н. Никифоров, 1858--1915, отеч. патологоанатом) -- 1) метод наблюдения под микроскопом за ростом анаэробов в висячей капле, помещенной в специальную камеру, из которой удаляется кислород; 2) метод окраски бактерий в срезах ткани с помощью смеси, состоящей из спиртового раствора тропеолина и насыщенного раствора метиленового синего; 3) метод фиксации мазков крови смесью этилового спирта и безводного серного эфира.
Никифорова смесь (М. Н. Никифоров) -- смесь равных объемов этилового спирта и безводного серного эфира; применяется для фиксации препаратов крови, бактериальных препаратов и отпечатков органов.
Никифоровой стол (Е. К. Никифорова, род. в 1892 г., сов. ортопед) -- ортопедический стол для наложения гипсовых повязок на нижние конечности, состоящий из двух частей, взаимное положение которых меняют с помощью деревянных подставок разной высоты и фиксируют крючками.
Никола -- Фавра болезнь (J. G. М. Nicolas, род. в 1868 г., франц. дерматолог; М. J. Favre, 1876--1954, франц. дерматолог) -- см. Лимфогранулематоз паховый.
Николадони операция (С. Nicoladoni, 1847--1902, австрийский хирург) -- 1) пластическая операция: пересадка половины пяточного (ахиллова) сухожилия на заднюю большеберцовую мышцу; производится при плоскостопии; 2) пластическая операция: замещение дефекта I пальца кисти пальцем стопы.
Николаева резекция зоба (О. В. Николаев, 1903--1980, сов. хирург-эндокринолог) -- хирургическая операция: субтотальная резекция щитовидной железы с внутрикапсулярной перевязкой сосудов и сохранением нижнезаднего отдела железы, прикрывающего возвратные гортанные нервы и околощитовидные железы.
Николаева симптом (Н. А. Николаев, 1895--1947, сов. врач) -- исчезновение боли в ухе при надавливании в области проекции внутренней сонной артерии и возобновление боли после прекращения давления; признак среднего отита.
Николаева триада (А. П. Николаев, 1896--1972, сов. акушер-гинеколог) -- совокупность трех мероприятий, направленных на лечение и профилактику внутриутробной гипоксии плода: введение матери растворов глюкозы, коразола (кордиамина) и ингаляция кислорода.
Николаева -- Рембеза метод (А. П. Николаев, 1896--1972, сов. акушер-гинеколог; И. Н. Рембез, сов. акушер-гинеколог) -- метод обезболивания и ускорения родов путем одновременного введения в переднюю губу маточного зева гиалуронидазы и спазмолитических средств.
Николау окраска (S. Nicolau, 1896--1967, румынский вирусолог) -- способ окраски крупных вирионов, основанный на применении красителя изамина синего.
Никольского симптом (П. В. Никольский, 1858--1940, сов. дерматовенеролог) -- отделение слоев. эпидермиса, лежащих над базальным слоем, при незначительном механическом воздействии; обусловлен акантолизом; признак истинной пузырчатки.
Никольского -- Золотарева -- Беттмена способ (Д. П. Никольский, 1855--1918, отеч. гигиенист; К. П. Золотарев, род. в 1884 г., отеч. хирург; A. G. Bettman, род. в 1883 г., амер. хирург) -- способ открытого лечения ожогов периодическим орошением ожоговой поверхности 5% водным раствором таннина и 10% раствором нитрата серебра.
никотин -- алкалоид табака, являющийся сильным нейротропным ядом; представляет собой гетероциклическое соединение, молекула которого состоит из пирролидинового и пиридинового циклов, соединенных простой
никотинамидадениндинуклеотид (НАД) -- кофермент многих оксидоредуктаз, выполняющий функцию переносчика электронов и протонов; представляет собой динуклеотид, молекула которого построена из амида никотиновой кислоты и аденина, соединенных между собой цепочкой, состоящей из двух остатков D-рибозы и двух остатков фосфорной кислоты; применяется в клинической биохимии при определении активности ферментов крови.
никотинамидадениндинуклеотидфосфат (НАДФ) -- кофермент многих оксидоредуктаз, выполняющий функцию переносчика электронов и протонов, отличающийся от никотинамидадениндинуклеотида содержанием еще одного остатка фосфорной кислоты, присоединенного к гидроксилу одного из остатков D-рибозы.
никотинизм -- хроническое отравление никотином, проявляющееся гиперсаливацией, головной болью, головокружением, ухудшением зрения, анорексией, тремором, раздражительностью.
никотиновая кислота (син.: витамин PP, ниацин) -- водорастворимый витамин, содержащийся в мясных и рыбных продуктах, представляющий собой -пиридинкарбоновую кислоту; при выраженной недостаточности Н. к. в пище развивается пеллагра.
никт- (никто-; греч. пух, nyktos ночь, темнота) -- составная часть сложных слов, означающая "относящийся к ночи, к темноте".
никталгия (nyctalgia; никт- + греч. algos боль; син. neuralgia nocturna) -- боль, возникающая в ночное время.
никталопия (nyctalopia; никт- + греч. alaos слепой + ops глаз) -- см. Гемералопия.
никто- -- см. Никт-.
никтофобия (nyctophobia; никто- + фобия, син. скотофобия) -- навязчивый страх -- боязнь темноты.
никтурия (nycturia; никт- + греч, uron моча; син. полиурия ночная) -- выделение большей части суточного количества мочи ночью, а не днем, напр. при сердечной недостаточности.
Ниландера проба (С. W. G. Nylander, 1835--1907, шведский химик) -- метод обнаружения глюкозы в моче, основанный на ее способности в щелочной среде восстанавливать висмут из его нитрата с появлением темного окрашивания.
нильблаусульфат (Nilblausulfat) -- см. Нильский синий.
Нильсена врожденная дистрофия (Н. Nielsen, совр. датский врач; сип. dystrophia brevicollis congenita) -- сочетание множественных аномалий развития позвоночника, ограничения подвижности его шейной части с высоким стоянием лопаток и бочкообразной грудной клеткой.
нильский синий (син.: нильблаусульфат, нильский синий сульфат, сульфат нильского голубого) -- гистологический краситель, применяемый для дифференцировки жировых веществ; раствор Н. с. окрашивает нейтральные жиры в красный цвет, фосфатиды и цереброзиды -- в голубой, жирные кислоты и мыла -- в темно-синий, холестерин -- в красновато-фиолетовый.
нильский синий сульфат -- см. Нильский синий.
Ниманна -- Пика болезнь (A. Niemann, 1880--1921, нем. педиатр; L. Pick, 1868--1944, нем. патологоанатом; син.: гистиоцитоз липоидный, липоидоз фосфатидный, ретикулез нелейкемический, ретикулоэндотелиоз метаболический, спленогепатомегалия липоидно-клеточная, сфингомиелиноз) -- наследственный липоидоз, обусловленный нарушением обмена сложных липидов с накоплением сфингомиелина в клетках ретикулоэндотелиальной системы и ц. н. с.; характеризуется тяжелыми нарушениями функции ц. н. с. и гепатоспленомегалией: наследуется по аутосомно-рецессивному типу.
Ниманна -- Пика клетки (A. Niemann; L. Pick) -- крупные многоядерные ретикулоэндотелиальные клетки с пенистой протоплазмой, содержащей сфингомиелины; обнаруживаются при болезни Ниманна -- Пика.
нимфа (nymphe; греч. nymphe невеста, куколка) -- следующая за личинкой фаза развития в жизненном цикле клещей и насекомых с неполным превращением.
нимфомания (nymphomania; греч. nymphe невеста + мания; син. андромания) -- патологически повышенное половое влечение у женщин, проявляющееся безудержным стремлением к половому сближению с различными партнерами.
нингидрин -- сильный окислитель (трикетогидринденгидрат), образующий при взаимодействии с амино- и иминокислотами окрашенные соединения; используется в лабораторной практике.
нингидринная реакция -- см. Нингидриновая реакция.
нингидриновая реакция (син. нингидринная реакция) -- метод обнаружения и количественного определения свободных аминокислот и иминокислот, основанный на химической реакции образования ими в щелочной среде окрашенного комплекса с нингидрином; используется в лабораторной практике при анализе белков и пептидов после их гидролиза.
Ниропа аппарат (С. Nyrop, датский ортопед 19 в.) -- см. Прямодержатель.
Ниропа прямодержатель (С. Nyrop) -- см. Прямодержатель.
Нисбета шанкр (W. Nisbet, 1759--1822, англ. врач) -- см. Бубонули.
Нисимото болезнь (син.: болезнь моя-моя, Нисимото -- Такеути -- Кудо болезнь, телеангиэктазия церебральная базальная) -- болезнь неясной этиологии, обусловленная окклюзией или врожденной аномалией развития сонных артерий с образованием патологической сосудистой сети на основании головного мозга; проявляется нарушениями мозгового кровообращения.
Нисимото -- Такеути -- Кудо болезнь -- см. Нисимото болезнь.
Ниссена операция (R. Nissen, род. в 1896 г., нем. хирург) -- см. Фундопликация.
Ниссля зернистость (F. Nissi, 1860--1919, нем. невропатолог и психиатр) -- см. Базофильное вещество.
Ниссля метод (F. Nissi) -- способ выявления патологических изменений цитоплазмы нейронов (тигролиз, вакуолизация и др.), основанный на окраске гистологических препаратов нервной ткани толуидиновым синим, тионином или крезиловым фиолетовым.
Ниссля острое заболевание (F. Nissi) -- см. Шпильмейера острое набухание.
Ниссля откормленный астроцит (F. Nissi) -- см. Астроцит гипертрофированный.
Ниссля первичная реакция (F. Nissi) -- см. Ниссля первичное раздражение.
Ниссля первичное раздражение (F. Nissi; син. Ниссля первичная реакция) -- хроматолиз и набухание цитоплазмы тела нейрона при повреждении аксона.
Ниссля субстанция (F. Nissi) -- см. Базофильное вещество.
Ниссля тяжелое заболевание (F. Nissi) -- см. Шпильмейера расплавление нервных клеток.
Ниссля хроматофильные глыбки (F. Nissi) -- см. Базофильное вещество.
Ниссля хроническое заболевание (F. Nissi) -- см. Шпильмейера сморщивание нервных клеток.
Ниссля -- Альцгеймера форма нейросифилиса (F. Nissi, 1860--1919, нем. невропатолог и психиатр; A. Aizheimer, 1864--1915, нем. врач) -- форма нейросифилиса, характеризующаяся поражением мелких сосудов коры головного мозга и проявляющаяся постепенно нарастающим слабоумием.
нистагм (nystagmus: греч. nystagmos дремота, от nystazo дремать, сонливо клонить голову) -- непроизвольные ритмические двухфазные (с быстрой и медленной фазами) движения глазных яблок. нистагм ассоциированный (n. associatus; син. Н. содружественный) -- Н., при котором движения обоих глазных яблок направлены в одну сторону. нистагм бинокулярный (n. binocularis) -- Н., при котором движутся оба глазных яблока. нистагм вертикальный (n. verticalis) -- Н., при котором движения совершаются снизу вверх и сверху вниз. нистагм вестибулярный (n. vestibularis) -- Н., обусловленный раздражением какого-либо отдела вестибулярного анализатора. нистагм вращательный (n. rotatorius) -- искусственно вызванный Н., возникающий во время вращения испытуемого (напр., в кресле Барани); быстрый компонент Н. в. направлен в сторону вращения. нистагм гальванический (n. galvanicus) -- горизонтальный или горизонтально-ротаторный Н., искусственно вызываемый воздействием постоянным током при помещении катода на область сосцевидного отростка или козелка; быстрый компонент Н. г. обычно направлен в сторону катода. нистагм горизонтально-ротаторный (n. horizontalis rotatorius) -- Н., при котором совершаются одновременно горизонтальные движения глазных яблок и их вращение вокруг сагиттальной оси. нистагм горизонтальный (n. horizontalis) -- Н., при котором движения совершаются справа налево и слева направо. нистагм диагональный (n. diagonalis) -- Н., при котором движения совершаются одновременно сверху вниз и с одной стороны в другую (и обратно). нистагм диссоциированный (n. dissociatus) -- Н., при котором движения правого и левого глазных яблок направлены в разные стороны. нистагм железнодорожный (устар.) -- см. Нистагм оптокинетический. нистагм зрительный (n. opticus) -- см. Нистагм оптокинетический. нистагм интенционный (n. intentionalis) -- см. Нистагм установочный. нистагм искусственный -- Н., вызываемый воздействием специально подобранных раздражителей (вращения тела, холода, постоянного электрического тока и др.) с целью исследования функционального состояния вестибулярного анализатора. нистагм истерический (n. hystericus) -- установочный Н. у лиц, страдающих истерией. нистагм калорический (n. caloricus; син. Лермуайе признак) -- Н., искусственно вызванный воздействием холода или тепла на область лабиринта внутреннего уха. нистагм качательный -- см. Нистагм маятникообразный. нистагм клонический (n. clonicus; син. Н. толчкообразный) -- Н. с ярко выраженными быстрой и медленной фазами. нистагм конвергирующий (n. convergens; лат. convergo сближаться, сходиться) -- Н., при котором быстрые компоненты движений правого и левого глаза направлены навстречу друг другу; признак поражения крыши среднего мозга (четверохолмия). нистагм крупноразмашистый -- Н., отличающийся большой амплитудой движений; характерен для патологических процессов в задней черепной ямке. нистагм лабиринтный (n. labyrinthicus) -- вестибулярный Н., обусловленный раздражением рецепторов вестибулярного анализатора. нистагм латентный (n. latens) -- спонтанный крупно- или среднеразмашистый Н., возникающий только при закрытии одного глаза повязкой; наблюдается при заболеваниях глаз или при раздражении рецепторных окончаний тройничного нерва в слизистой оболочке носа. нистагм маятникообразный (n. pendularis; син.: Н. качательный, Н. ундулирующий) -- Н., при котором движения в обе стороны происходят с одинаковой скоростью. нистагм мелкоразмашистый -- Н., отличающийся малой амплитудой колебаний глазных яблок; характерен для патологических процессов в лабиринте внутреннего уха. нистагм монокулярный (n. monocularis) -- Н., при котором движется только один глаз: наблюдается, напр., при заболеваниях глазодвигательного нистагм оптический (n. opticus) -- Н., обусловленный болезнью или аномалией развития зрительного анализатора, напр. при врожденном отсутствии радужки. нистагм оптокинетический (n. optokineticus: греч. optikos относящийся к зрению + kinetikos относящийся к движению; син.: Н. железнодорожный -- устар.. Н. зрительный) -- Н., возникающий при фиксации взора на быстро сменяющихся, движущихся в одну сторону предметах. нистагм положения (n. positionis) -- спонтанный Н., возникающий только при определенном положении головы. нистагм послевращательный (n. postrotatorius; син. постнистагм) -- искусственно вызванный Н., возникающий по окончании вращения испытуемого (напр., в кресле Барани); направлен в сторону, противоположную вращательному Н. нистагм прессорный (n. pressorius) -- Н., искусственно вызванный изменением давления воздуха в наружном слуховом проходе с помощью резинового баллона или ритмического нажатия на козелок; признак ограниченного лабиринтита или врожденной фистулы полукружного канала. нистагм профессиональный (n. professionalis) -- стойкий Н., возникающий в результате систематического перенапряжения глазодвигательных мышц при вынужденной рабочей позе и недостаточном освещении рабочего места. нистагм пульсирующий (n. pulsans) -- см. Нистагм ретракторный. нистагм ретракторный (n. retractorius; син. Н. пульсирующий) -- Н., при котором движения происходят в переднезаднем направлении; наблюдается при поражении среднего мозга. нистагм ротаторный (n. rotatorius) -- Н., при котором совершаются вращательные движения глазных яблок вокруг сагиттальной оси. нистагм содружественный -- см. Нистагм ассоциированный. нистагм спонтанный (n. spontaneus) -- Н., возникающий без направленного воздействия на организм. нистагм среднеразмашистый -- Н. с умеренно выраженной амплитудой движений. нистагм тонический (n. tonicus) -- Н., при котором движения глазных яблок происходят замедленно, быстрая и медленная фазы выражены нечетко. нистагм ундулирующий (n. undulans) -- см. Нистагм маятникообразный. нистагм установочный (син. Н. интенционный) -- непродолжительный горизонтальный мелкоразмашистый Н., возникающий при крайнем отведении глаз. нистагм фиксационный (n. fixationis) -- Н., возникающий при длительном фиксировании взгляда на предмете, расположенном близко к глазу.
нистагм врожденный наследственный (nystagmus congenitus hereditarius) -- наследственная болезнь, проявляющаяся постоянным маятникообразным горизонтальным нистагмом; передается чаще по рецессивному сцепленному с полом типу.
нистагм мягкого неба (nystagmus palati mollis) -- см. Миоклония велопалатинная.
нистагм произвольный (nystagmus voluntarius) -- движения глаз, напоминающие нистагм, возникающие при произвольном сокращении глазодвигательных мышц; способностью вызывать Н. п. обладают немногие люди.
нистагм-миоклония -- см. Ленобля -- Обино синдром.
нистагмография (нистагм + греч. grapho писать, изображать) -- метод исследования нистагма, основанный на графической регистрации движений глаз.
нистагмоскопия (nystagmoscopia; нистагм + греч. skopeo наблюдать) -- метод выявления нистагма, основанный на наблюдении за движением глазных яблок с помощью оптических приборов.
нисходящая ветвь -- 1) затылочной артерии (ramus descendens, PNA, BNA, JNA) -- см. Перечень анат. терминов; 2) латеральной артерии, огибающей бедренную кость (ramus descendens, PNA, BNA, JNA), -- см. Перечень анат. терминов; 3) поперечной шейной артерии (ramus descendens, BNA, JNA) -- см. Перечень анат. терминов.
нисходящая ветвь задняя -- 1) правой венечной артерии (ramus descendens posterior, BNA) -- см. Перечень анат. терминов,2) правой легочной артерии (ramus posterior descendens, PNA) -- см. Перечень анат. терминов.
нисходящая ветвь передняя -- 1) левой венечной артерии (ramus descendens anterior, BNA) -- см. Перечень анат. терминов; 2) легочной артерии (ramus anterior descendens, PNA) -- см. Перечень анат. терминов.
Нитабуха слой (R. Nitabuch, нем. врач 19 в.) -- некротизированный слой на поверхности базальной отпадающей (децидуальной) оболочки в месте ее соприкосновения с трофобластом; в Н. с. откладывается фибрин.
нитевдеватель -- приспособление для введения шовного материала в хирургическую иглу.
нитевидный сосочек (papilla filiformis, PNA, LNH, BNA, JNA) -- общее название сосочков языка нитевидной формы, расположенных на его верхней поверхности и содержащих рецепторы тактильной чувствительности.
нитепродергиватель -- приспособление для протягивания шовного материала через ушко хирургической иглы.
нитро- (лат. Nitrogenium азот) -- составная часть сложных слов, означающая "относящийся к азоту или его соединениям".
нитроглицериновая проба -- общее название группы диагностических приемов, основанных на способности нитроглицерина расширять венечные сосуды сердца.
нитрокрасители -- красители, представляющие собой амины и фенолы бензольного и нафталинового рядов, содержащие в качестве хромофоров одну или несколько нитрогрупп; применяются в гистологии и гистохимии.
нитрометр (нитро- + греч. metreo измерять) -- прибор для измерения объемной концентрации закиси азота в газовых смесях (напр., для ингаляционного наркоза).
нитчатка Банкрофта -- см. Wuchereria Bancrofti.
нить хромосомы элементарная -- см. Хромофибрилла.
Нифергельта синдром (К. Nievergelt, швейц. хирург 20 в.) -- наследственная болезнь, характеризующаяся дисплазией локтевого сустава с лучелоктевым синостозом, вывихом и подвывихом лучевой и локтевой кости, дисплазией голени с относительным уменьшением малоберцовой кости, искривлением стопы, деформацией больших пальцев стопы; наследуется по аутосомно-доминантному типу.
ниша (франц. niche) -- рентгеновская тень в месте изъязвления внутренней поверхности стенки полого органа, обнаруживаемая после его заполнения контрастным веществом. ниша контура (син. Н. профильная) -- Н. в виде выступа контура рентгеновской тени полого органа. ниша профильная -- см. Ниша контура. ниша рельефа (син. рельеф-ниша) -- Н. в виде округлой тени на фоне рельефа внутренней поверхности полого органа; соответствует положению кратера язвы.
Ноака синдром -- см. Акроцефалополисиндактилия типа I.
Нобля операция (Th. В. Noble, совр. амер. хирург; син. интестинопликация) -- хирургическая операция: фиксация петель тонкой кишки друг к другу в порядке, соответствующем их нормальному расположению в брюшной полости; предложена для профилактики непроходимости кишечника при спаечной болезни.
НОВ -- см. Отравляющие вещества нестойкие.
Нове-Жоссерана операция (G. Nove-Josserand, 1868--1949, франц. хирург) -- пластическая операция: восстановление мочеиспускательного канала при гипоспадии, заключающаяся в имплантации в подкожный туннель кожного лоскута, свернутого в трубку.
Новикова костный шов (Н. В. Новиков, сов. хирург) -- метод соединения отломков кости путем внутрикостного введения фиксатора, предложенного автором.
Новикова фиксатор (Н. В. Новиков) -- приспособление для внутрикостной фиксации трубчатых костей при несросшихся переломах или ложных суставах, представляющее собой фигурную пластинку, снабженную отростком, удерживающим ее на кости; выпускается комплектом из 20 пластинок и направителя.
новокаиновая блокада (син. Вишневского блокада) -- метод лечения, заключающийся в обильном введении раствора новокаина в ткани, окружающие нервные образования, иннервирующие пораженный орган. новокаиновая блокада вагосимпатическая (син. вагосимпатическая блокада) -- Н. б., при которой раствор новокаина подводят к переднебоковой поверхности шейных позвонков, что вызывает прекращение распространения возбуждения по блуждающему нерву и симпатическому стволу; применяется, напр., при плевропульмональном шоке. новокаиновая блокада внутриносовая -- Н. б., при которой раствор новокаина вводят в толщу слизистой оболочки полости носа (или в подслизистую ткань) в области заднего конца нижней носовой раковины; применяется, напр., при болезни Меньера, вазомоторном и атрофическом ринитах. новокаиновая блокада внутриушная (син. Н. б. интрамеатальная) -- Н. б., при которой раствор новокаина вводят в область задневерхней стенки наружного слухового прохода; применяется при шуме в ухе. новокаиновая блокада интрамеатальная -- см. Новокаиновая блокада внутриушная. новокаиновая блокада короткая -- Н. б., при которой раствор новокаина вводят в ткани, непосредственно окружающие отграниченный очаг воспаления. новокаиновая блокада поясничная (син.: паранефральная блокада, поясничная блокада) -- Н. б., при которой раствор новокаина вводят в околопочечную клетчатку; применяется, напр., при динамической кишечной непроходимости. новокаиновая блокада пресакральная -- Н. б., при которой раствор новокаина подводят к передней поверхности крестца; применяется при проктитах, парапроктитах, трещинах заднего прохода. новокаиновая блокада ретромаммарная -- Н. б., при которой раствор новокаина вводят в клетчаточное пространство, расположенное позади грудной железы; применяется при маститах. новокаиновая блокада футлярная -- см. Новокаиновая блокада циркулярная. новокаиновая блокада циркулярная (син. Н. б. футлярная) -- Н. б., при которой раствор новокаина вводят в ткани и межтканевые пространства по всей окружности конечности на определенном уровне; применяется, напр., при повреждениях конечностей.
новообразование (neoplasma) -- см. Опухоль.
новорожденность в судебной медицине -- принадлежность ребенка к числу только что родившихся (в пределах 1-х суток), определяемая в спорных случаях по ряду признаков, основными из которых являются отсутствие демаркационного кольца на пуповине, наличие родовой опухоли, мекония, сыровидной смазки.
новорожденный (neonatus) -- ребенок с момента рождения до 28 дней жизни.
новорожденный доношенный -- см. Доношенный ребенок.
новорожденный недоношенный -- см. Недоношенный ребенок.
Новотельнова способ (С. А. Новотельнов, 1883--1956, сов. хирург) -- пластическая операция при паралитической конской стопе, заключающаяся в перемещении пяточного сухожилия с прикреплением его к сухожилиям передней большеберцовой и длинной малоберцовой мышц.
нога -- см. Конечность нижняя свободная.
ноги O-образные -- деформация ног при двустороннем genu varum, характеризующаяся значительным увеличением расстояния между коленными суставами.
ноги X-образные -- деформация ног при двустороннем genu valgum, характеризующаяся образованием открытого книзу угла между осями голеней.
ноготь (unguis, PNA; ungues, BNA, JNA) -- придаток кожи пальцев рук и ног, основной частью которого является плотная роговая пластинка, покрывающая переднюю часть тыльной поверхности дистальной фаланги.
ноготь башенный (unguis in turricula) -- утолщенный выпуклый ноготь, отделяющийся в дистальной части ногтевого ложа.
ноготь блестящий (unguis nitidus e rasione; син. ноготь полированный) -- ноготь, поверхность пластинки которого выглядит отполированной; наблюдается при стойком зуде кожи в результате ее постоянного почесывания.
ноготь блюдцеобразный -- см. Койлонихия.
ноготь вогнутый -- см. Койлонихия.
ноготь вросший (unguis incarnatus; син. инкарнация ногтя) -- патологическое врастание бокового края ногтевой пластинки в мягкие ткани пальца.
ноготь гипертрофированный (unguis hypertrophicus) -- см. Склеронихия.
ноготь Гиппократа -- см. Гиппократа ноготь.
ноготь ложкообразный -- см. Койлонихия.
ноготь ложный -- участок рогового слоя, временно образующийся в результате местного ороговения в центре ногтевого ложа зародыша на 3-м месяце внутриутробного развития.
ноготь наперстковидный -- см. Онихия точечная.
ноготь полированный -- см. Ноготь блестящий.
ногтевая луночка (lunula, PNA, BNA, JNA) -- часть корня ногтя, выступающая из-под ногтевого валика в виде беловатого участка полулунной формы.
ногтевая пластинка (lamina unguis, LNH) -- основная часть ногтя, представляющая собой лежащую на ногтевом ложе пластинку, состоящую из плотно прилегающих друг к другу роговых чешуек.
ногтевое ложе (lectulus unguis, LNH) -- слой соединительной ткани, покрытый ростковым слоем эпидермиса, на котором расположена ногтевая пластинка.
ногтевой валик (vallum unguis, LNH) -- кожная складка, прикрывающая задний и боковые края ногтевой пластинки.
ногтевой синус (sinus unguis, LNH) -- щель между ногтевым ложем и ногтевым валиком.
Ногучи среда (Н. Noguchi, 1876--1928, японский микробиолог) -- питательная среда для выращивания спирохет, содержащая кусочки свежих органов животных и нативный человеческий белок (асцитическую жидкость, сыворотку крови).
нодальный (nodalis; лат. nodus узел) -- относящийся к узлу, напр. лимфатическому.
нодозный (nodosus; лат. nodus узел) -- состоящий из узлов, протекающий с образованием узлов.
нодулярный (nodularis; лат. nodulus, уменьшительное от nodus узел) -- содержащий узелки, протекающий с образованием узелков.
нож в медицине -- режущий инструмент, имеющий рабочую часть с одним лезвием, предназначенный, напр., для рассечения тканей, разрезания гипсовых повязок. нож ампутационный -- Н. с длинным лезвием и объемистой пустотелой ручкой, предназначенный для пересечения мягких тканей при ампутациях конечностей. нож Бергманна -- см. Бергманна нож. нож Боццони -- см. Боццони нож. нож брюшистый -- хирургический Н. с округлой режущей кромкой, применяемый для разрезов значительной протяженности. нож Вебера -- см. Вебера нож. нож гортанный -- Н. для вскрытия абсцессов гортани, представляющий собой изогнутую трубку с выдвигающимся из нее лезвием, закрепленным на конце гибкого проводника. нож катарактальный -- узкий остроконечный Н. для разрезания роговицы с целью вскрытия передней камеры глаза, напр. при операции экстракции катаракты. нож катарактальный Грефе -- см. Грефе катарактальный нож. нож катарактальный линейный -- см. Грефе катарактальный нож. нож копьевидный глазной (син.: Егера кератом, Егера копьевидный нож) -- Н. для разрезов оболочек глаза с лезвием в виде равнобедренного треугольника, боковые стороны которого являются режущими. нож копьевидный нейрохирургический -- Н. с копьевидным лезвием на длинной рукоятке, предназначенный для рассечения тканей в глубине раны при нейрохирургических операциях. нож Лисфранка -- см. Лисфранка нож. нож микротомный -- массивный призматический плоский Н. с очень острым лезвием, служащий рабочей частью микротома. нож мозговой -- обоюдоострый Н. с длинным плоским закругленным на конце лезвием, применяемый при вскрытии трупа для разрезов головного мозга. нож Нелатона -- см. Нелатона нож Пофика -- см. Пофика нож. нож реберный (син.: Н. хрящевой, Н. хрящево-реберный) -- массивный Н. в форме брюшистого скальпеля, лезвие которого несколько отогнуто кпереди, предназначенный для рассечения реберных хрящей и других плотных тканей, гл. обр. при вскрытии трупа. нож резекционный (син. скальпель резекционный) -- хирургический Н. с коротким лезвием, утолщенным по незаточенному краю, предназначенный для рассечения плотных тканей (связок, хрящей). нож Сато -- см. Сато нож. нож Тейлора -- см. Тейлора нож Тирша -- см. Нож трансплантационный. нож трансплантационный (син. Тирша нож) -- Н. с широким несколько отогнутым лезвием, применяемый для срезания кожного лоскута при пластических хирургических операциях. нож угловой клети -- см. Клети угловой нож. нож хирургический -- общее название Н., предназначенных для рассечения мягких тканей, сухожилий и хрящей. нож хрящевой -- см. Нож реберный. нож хрящево-реберный -- см. Нож реберный. нож циркулярный -- хирургический Н. с лезвием кольцевидной формы; различные виды Н. ц. применяются для иссечения мягких тканей. нож Эльшнига -- см. Эльшнига нож. нож Эсмарха -- см. Эсмарха нож.
нож копьевидный двойной (син. Трейтлера нож) -- инструмент для рассечения лимба при операции экстракции катаракты, представляющий собой два глазных копьевидных ножа, закрепленных на одной рукоятке.
нож лазерный -- см. Скальпель световой.
нож ультразвуковой -- аппарат для разделения тканей при хирургической операции путем воздействия на них ультразвуком; состоит из генератора высокочастотных электрических колебаний и преобразователя их в ультразвук; живые ткани разрушаются при соприкосновении с преобразователем.
нож-долото -- см. Стернотом.
нож-распатор -- двусторонний хирургический инструмент, одна рабочая часть которого представляет собой обоюдоострый нож, а другая -- распатор; предназначен для отсечения и отделения фиброзно-хрящевой оболочки бронхов при операциях на легких.
нож-шпатель -- двусторонний зуботехнический инструмент, предназначенный для обработки воска при изготовлении зубных протезов; с одного конца имеет лезвие, с другого -- шпатель.
ножка завитка (crus helicis, PNA) -- передний отдел завитка ушной раковины.
ножка мозга (pedunculus cerebri, PNA, BNA) -- парное образование на вентральной поверхности среднего мозга, содержащее корковые проекционные нервные пути.
ножка свода (crus fornicis, PNA, BNA, JNA) -- парная часть свода мозга, являющаяся продолжением бахромок гиппокампа.
ножницы в медицине -- инструмент с рабочими частями в виде движущихся навстречу друг другу бранш с режущими поверхностями, предназначенный для разрезания тканей, повязок или различных материалов медицинского назначения. ножницы анатомические -- Н. с клиновидными режущими частями, применяемые при вскрытии трупа и изготовлении анатомических препаратов. ножницы гильотинные -- хирургические Н., у которых при разведении и сближении бранш сохраняется параллельность режущих кромок. ножницы глазные -- Н. для хирургических операций на глазном яблоке, отличающиеся малыми размерами и узкими режущими частями. ножницы Зибольда -- см. Зибольда ножницы. ножницы, изогнутые по ребру -- см. Рихтера ножницы. ножницы кишечные -- Н. для продольного рассечения кишечника при вскрытии трупа; бранша Н. к., вводимая в просвет кишечника, удлинена и заканчивается овальным утолщением. ножницы Капера -- см. Купера ножницы. ножницы Ландольта -- см. Ландольта ножницы. ножницы Миминошвили -- см. Миминошвили ножницы. ножницы нейрохирургические -- Н. с короткими режущими частями и длинными браншами, предназначенные для рассечения тканей в глубине операционной раны при нейрохирургических операциях. ножницы реберные (син.: костотом, ножницы-кусачки реберные) -- Н. для перекусывания ребер и их хрящей, имеющие длинные толстые ручки без колец и короткие рабочие части: режущую, брюшистую и крючковидную тупую, подводимую под рассекаемое ребро. ножницы Рихтера -- см. Рихтера ножницы. ножницы хирургические -- общее название Н., применяемых при хирургических операциях. ножницы для энуклеации -- см. Миминошвили ножницы. ножницы Эсмарха -- см. Эсмарха ножницы.
ножницы-кусачки реберные -- см. Ножницы реберные.
ножницы-пинцет -- 1) см. Веккера ирис-ножницы, 2) см. Жирара ножницы-пинцет.
ноздри (nares, PNA, BNA, JNA) -- парные наружные отверстия полости носа.
нозо- (греч. nosos болезнь) -- составная часть сложных слов, означающая "относящийся к болезни".
нозоареал (нозо- + лат. arealis прилагательное от area площадь, пространство; син. ареал болезни) -- совокупность территорий Земли, на которых имеются в настоящее время или были в недалеком прошлом очаги данной инфекционной или инвазионной болезни. нозоареал глобальный -- Н., занимающий большую часть суши всех континентов мира. нозоареал зональный -- Н., ограниченный одной географической зоной. нозоареал ленточный -- Н., располагающийся вдоль вытянутого географического объекта (реки, морского побережья и пр.). нозоареал обособленный -- Н., характеризующийся компактностью и относительно небольшой площадью. нозоареал разорванный -- Н., состоящий из частей, отделенных друг от друга географическими преградами (пустынями, морями и др.). нозоареал региональный -- Н., ограниченный территорией какого-либо одного географического региона. нозоареал сплошной -- Н., не разделенный на части географическими преградами. нозоареал фактический -- Н., в пределах которого в настоящее время имеются активные очаги данной болезни.
нозоареал потенциальный -- совокупность территорий Земли, на которых существуют предпосылки для распространения данной инфекционной или инвазионной болезни.
нозогеографическая карта -- географическая карта, показывающая особенности распространения на Земле отдельных болезней или их групп.
нозогеография (нозо- + география; син. география болезней) -- раздел медицинской географии, изучающий закономерности географического распространения болезней.
нозокомейон (истор.; греч. nosokomeion) -- оборудованное помещение, в котором размещалась лечебница в Древней Греции.
нозокомиальный (лат. nosocomium больница, от греч. nosokomeo ухаживать за больным) -- относящийся к больнице или другому стационарному лечебному учреждению.
нозокомплекс (нозо- + комплекс) -- совокупность факторов организма человека и факторов окружающей среды, обусловливающих возникновение определенной болезни и ее географическое распространение.
нозологическая единица -- см. Нозологическая форма.
нозологическая форма (син. нозологическая единица) -- определенная болезнь, выделенная на основе установленных этиологии и патогенеза и (или) характерной клинико-морфологической картины; единица номенклатуры и классификации болезней.
нозологический профиль -- структура заболеваемости (или причин смертности) населения данной территории на определенный момент времени.
нозология (нозо- + греч. logos учение, наука) -- учение о болезнях и их классификации.
нозомания (устар.; nosomania; нозо- + мания) -- см. Бред ипохондрический.
нозоморфоз (nosomorphosis; нозо- + греч. morphosis формирование) -- см. Патоморфоз.
нозофилия (nosophilia; нозо- + греч. philia любовь, склонность) -- сверхценная идея о наличии того или иного заболевания с вытекающими из нее представлениями о способах лечения и самолечения.
нозофобия (nosophobia; нозо- + фобия, син. патофобия) -- навязчивый страх -- боязнь заболеть.
Нойки рефлекс (М. D. D. Noica, 1869--1937, румынский врач) -- патологический рефлекс: подошвенное сгибание стопы при перкуссии в области наружного мыщелка большеберцовой кости; признак поражения пирамидного пути.
Nocardia -- род аэробных актиномицетов, обладающих некоторой кислотоустойчивостью; включает виды, патогенные для человека. Nocardia ASTEROIDES -- микроорганизм рода N., характеризующийся тонким ветвящимся мицелием, распадающимся на палочковидные и кокковидные элементы, не образующий друз; возбудитель нокардиоза у человека и животных. Nocardia MINUTISSIMA (син. Corynebacterium minutissimum) -- микроорганизм рода N.; грамположительные палочки с закругленными концами, растущие на питательных средах, содержащих сыворотку крови; возбудитель эритразмы у человека. Nocardia TENUIS (син. Corynebacterium temie) -- микроорганизм рода N.; тонкие короткие нити или палочки, схожие с дифтерийными; возбудитель подмышечного трихомикоза у человека.
нокардиоз (nocardiosis; син.: актиномикоз атипический, кладотрихоз, стрептотрихоз) -- инфекционная болезнь человека и животных, вызываемая Nocardia asteroides, характеризующаяся респираторным путем заражения с развитием острой или подострой абсцедирующей пневмонии, иногда гематогенной генерализацией процесса с гнойными метастазами.
нома (noma; греч. распространение, разъедание, распространяющаяся язва; син. рак водяной -- устар.) -- быстро распространяющаяся влажная гангрена неясной этиологии, поражающая ткани лица, реже половых органов, области заднего прохода; встречается гл. обр. при истощающих заболеваниях, чаще у детей.
номенклатура и классификация болезней и причин смерти (син. Международная номенклатура и классификация болезней и причин смерти) -- документ, содержащий сгруппированный (классифицированный) перечень наименований отдельных болезней (нозологических единиц); принята Всемирной организацией здравоохранения и введена в действие Министерством здравоохранения СССР для разработки данных о заболеваемости и о причинах смерти.
номенклатура поражений и заболеваний единая -- принятый в медицинских службах Вооруженных Сил и гражданской обороны систематизированный перечень видов поражений и названий болезней, обусловленных воздействием на войска и население боевых средств противника и вторичных поражающих факторов.
номогенез (греч. nomos закон + genesis происхождение, развитие) -- идеалистическая гипотеза, противопоставляемая дарвинизму, согласно которой эволюция живого осуществляется не путем естественного отбора, а благодаря внутренним закономерностям, обусловливающим изначально присущую организмам целесообразность реакций на внешние воздействия.
Нонне компрессионный синдром (М. Nonne, 1861--1959, нем. невропатолог) -- см. Синдром блока.
Нонне проба (М. Nonne) -- метод исследования проходимости подпаутинного пространства спинного мозга путем измерения давления цереброспинальной жидкости после извлечения 7--10 мл этой жидкости посредством люмбальной пункции; резкое снижение давления (положительная Н. п.) свидетельствует о наличии нарушения проходимости.
Нонне -- Апельта реакция (М. Nonne, 1861--1959, нем. невропатолог; F. Apelt, 1877--1911; нем. невропатолог) -- метод выявления глобулинов в цереброспинальной жидкости, основанный на ее помутнении при смешивании с насыщенным раствором сульфата аммония.
Нонне -- Милроя -- Мейжа синдром (М. Nonne, 1861--1959, нем. невропатолог; W. F. Milroy, 1855--1942, амер. врач; Н. Meige, 1866--1940, франц. врач; син.: Мейжа болезнь, Милроя болезнь) -- наследственная болезнь, характеризующаяся сочетанием трофедемы лица и конечностей с низким ростом, гипогонадизмом, психической и физической отсталостью.
нонротация кишечника (лат. non не + rotatio вращение) -- см. Незавершенный поворот кишечника.
нонсенс-кодон -- (англ. nonsense бессмыслица; син. кодон бессмысленный) -- группа азотистых оснований в молекуле ДНК или РНК, кодирующая начало и конец синтезируемой полипептидной цепи.
нонсенс-мутация (син. мутация бессмысленная) -- генная мутация, в результате которой измененный триплет теряет способность кодировать какую-либо аминокислоту.
нонулозаминовая кислота -- см. Нейраминовая кислота.
ноопсихе -- см. Странского ноопсихе.
норадреналин (noradrenalinum; син.: артеренол, норэпинефрин) -- биологически активное вещество (3,4-диоксифенилоксиэтиламин), являющееся гормоном мозгового слоя надпочечников и вненадпочечниковой хромаффинной ткани, медиатором симпатической нервной системы и некоторых структур ц. н. с.
Норби метод -- метод исследования функционального состояния поджелудочной железы, основанный на определении в крови и моче активности диастазы по ее способности переваривать углеводы.
Норлена клипсы (G. Norlen) -- см. Оливекруны клипсы.
норм- (нормо-; лат. norma норма) -- составная часть сложных слов, означающая "соответствующий норме".
норма (лат. norma) в биологии и медицине -- оптимум функционирования и развития организма.
Нормана -- Вуда форма амавротической идиотии (R. M. Norman, совр. амер. невролог; N. Wood, совр. амер. врач) -- см. Идиотия амавротическая врожденная.
нормативы в здравоохранении -- количественные расчетные показатели, устанавливающие совокупность средств здравоохранения (лечебно-профилактических, санитарно-эпидемиологических и аптечных учреждений, коек в больницах, санаториях, профилакториях, медицинского и обслуживающего персонала, оборудования, лекарственных средств, транспорта и др.), необходимых для медицинского обслуживания населения соответственно задачам и возможностям определенного этапа развития здравоохранения.
нормергия (норм- + греч. ergon действие, деятельность) -- состояние реактивности организма, при котором ее проявления соответствуют характеру и силе воздействия фактора, вызвавшего реакцию.
нормо- -- см. Норм-.
нормобласт -- см. Эритробласт.
нормоволемия (normovolaemia, нормо- + франц. volume объем + греч. haima кровь) -- нормальный объем крови в организме.
нормограмма (нормо- + греч. gramma запись) -- электрокардиограмма, характеризующаяся примерно одинаковой амплитудой зубцов R и S соответственно в I и III стандартных отведениях; ранее считалась признаком нормы.
нормокапния (нормо- + греч. kapnos дым; син. эйкапния) -- нормальное напряжение двуокиси углерода в крови.
нормоспермия (нормо- + сперма) -- содержание в эякуляте сперматозоидов, свойственное здоровому мужчине зрелого возраста (50--150 млн. в 1 мл, из них подвижных -- не менее 70 %).
нормоцит (normocytus; нормо- + гист. cytus клетка) -- зрелый эритроцит, имеющий форму двояковогнутого диска с ровными контурами, диаметром 7--8 мкм, с оксифильной цитоплазмой, без ядра, включений и какой-либо зернистости.
нормы радиационной безопасности (НРБ) -- документ, содержащий перечни допустимых уровней облучения и производных от них величин, а также принципы применения этих нормативов для персонала, работающего с источниками ионизирующего излучения, и для населения.
Норри болезнь (G. Norrie, датский офтальмолог, род. в 1855 г.) -- наследственная врожденная болезнь глаз, характеризующаяся наличием в области стекловидного тела опухолевидных масс серо-желтоватого цвета, развитием увеита, катаракты, вторичной глаукомы и атрофии глазных яблок с полной утратой зрения; иногда сочетается с глухотой и умственной отсталостью; наследуется по рецессивному сцепленному с X-хромосомой типу.
норэпинефрин (norepinephrinum) -- см. Норадреналин.
костно-хрящевую основу, содержащая полость и являющаяся начальным отделом дыхательных путей и обонятельного анализатора.
нос винный -- см. Ринофима.
нос
нос искусственный -- приспособление для увлажнения вдыхаемого кислорода при длительной кислородной терапии, представляющее собой укрепляемый на лице рулон гофрированной фольги, на поверхности которого конденсируется выдыхаемая влага, насыщающая вдыхаемую газовую смесь.
нос наружный (nasus externus, PNA, BNA, JNA) -- передняя, выступающая часть носа, образованная носовыми костями и хрящами с покрывающей их кожей.
нос седловидный (nasus selliformis) -- деформация наружного носа с наличием впадины в средней части спинки; наблюдается при недоразвитии или разрушении (напр., при сифилисе) хрящей носа или носовых костей.
нос шишковидный -- см. Ринофима.
носилки в медицинской технике -- приспособление для переноски вручную и перевозки санитарным транспортом больных и пораженных, как правило, в лежачем или в полусидячем положении. носилки вьючные (истор.) -- Н., конструкция которых обеспечивала возможность их крепления на вьючных животных. носилки иммобилизирующие вакуумные (син. матрац-носилки -- нрк) -- Н. в виде матраца, приобретающего и сохраняющего при транспортировке форму, соответствующую контурам лежащего на нем человека. носилки корабельные складные -- стандартные складные Н., предназначенные для внутрикорабельной транспортировки пораженных и больных и для эвакуации с корабля. носилки мягкие (истор.) -- см. Носилки пакетные. носилки пакетные (истор.; син. Н. мягкие) -- Н. в виде брезентового или парусинового конверта, предназначавшиеся для перемещения пораженного в вертикальном положении через люки на кораблях. носилки разборные (истор.) -- санитарные Н., состоявшие из двух одинаковых половин, соединяемых замками. носилки санитарные (син. Н. унифицированные) -- стандартные складные Н. в виде тканевого полотнища, натянутого на 2 трубки (бруса), снабженные шарнирными распорками и короткими ножками. носилки унифицированные -- см. Носилки санитарные.
носилки-каталка -- приспособление, на которое устанавливаются носилки для транспортировки лежачих больных в лечебных учреждениях; снабжено четырьмя поворотными колесиками.
носилочная лямка -- см. Санитарная лямка.
носилочное звено -- см. Звено санитаров-носильщиков.
носилочный пост -- место на посту медицинской помощи корабля, где находятся готовые к работе звенья санитаров-носильщиков.
носитель возбудителя инфекции (син. бациллоноситель -- устар.) -- человек или животное, в организме которого паразитируют патогенные микроорганизмы, но без клинических проявлений болезни. носитель возбудителя инфекции острый -- Н. в. и., сохраняющий и выделяющий возбудителя инфекции во внешнюю среду не более 3 месяцев после клинического выздоровления. носитель возбудителя инфекции хронический -- Н. в. и., сохраняющий и выделяющий возбудителя инфекции во внешнюю среду свыше 3 месяцев после клинического выздоровления.
носитель информации -- физическое тело (пленка, бумага или другой материал), на котором тем или иным способом производится запись и накопление информации для последующего использования; машинный Н. и. обеспечивает возможность непосредственного ввода информации в электронную вычислительную машину.
носительство возбудителей инфекции (син.: бациллоносительство -- устар., заразоносительство -- устар.) -- форма инфекционного процесса, характеризующаяся паразитированием возбудителей в организме человека или животного без клинических проявлений болезни.
носительство яда -- форма взаимодействия организма с ядом, характеризующаяся наличием его в органах и тканях в количестве, обнаруживаемом методами химического анализа, но не вызывающем каких-либо клинических признаков отравления.
носовая ветвь наружная переднего решетчатого hepba (ramus nasalis externus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
носовая вы резка (incisura nasalis, PNA, BNA, JNA) -- полулунная выемка медиального края передней поверхности тела верхней челюсти; совместно с носовыми костями Н. в. обеих верхних челюстей формирует грушевидную апертуру носа.
носовая капсула (capsula nasalis, LNE) -- хрящевая, частично окостеневающая оболочка, окружающая рецепторные участки органа обоняния у зародышей позвоночных.
носовая область (regio nasalis, PNA, BNA; син. область носа) -- срединная область лица, ограниченная сверху линией, соединяющей медиальные концы бровей, снизу -- горизонтальной линией, проведенной через основание перегородки носа, с боков -- носогубными бороздами.
носовая ость (spina nasalis, PNA; spina frontalis, BNA) -- острый выступ носовой части лобной кости, входящий в состав перегородки носа.
носовая ость задняя (spina nasalis posterior, PNA, BNA, JNA) -- острый выступ заднего конца носового гребня небной кости.
носовая ость передняя (spina nasalis anterior, PNA, BNA, JNA) -- острый выступ переднего конца носового гребня верхней челюсти.
носовая перегородка (septum nasi) -- см. Перегородка носа.
носовая пила Воячека -- см. Воячека носовая пила.
носовая полость (cavum nasi) -- см. Полость носа.
носовая проба -- см. Канальцевая проба.
носовая раковина верхняя (concha nasalis superior, PNA, BNA, JNA) -- тонкая изогнутая пластинка решетчатой кости, отходящая от верхнезаднего отдела медиальной стенки ее лабиринта, расположенная в полости носа над задней половиной средней носовой раковины.
носовая раковина нижняя (concha nasalis inferior, PNA, BNA, JNA) -- см. Перечень анат. терминов.
носовая раковина самая верхняя (concha nasalis suprema, PNA, BNA, JNA; син. санториниева раковина) -- непостоянная тонкая костная пластинка на медиальной стенке лабиринта решетчатой кости, расположенная над верхней носовой раковиной.
носовая раковина средняя (concha nasalis media, PNA, BNA, JNA) -- тонкая изогнутая пластинка решетчатой кости, отходящая от нижнего отдела медиальной стенки лабиринта, расположенная в полости носа между верхней и нижней носовыми раковинами.
носовая часть глотки (pars nasalis pharyngis, PNA, BNA, JNA; син.: носоглотка, эпифаринкс) -- верхняя часть глотки, расположенная позади полости носа, сообщающаяся с ней посредством хоан и условно отграниченная от ротовой части глотки плоскостью, в которой лежит твердое небо.
носовая ямка -- см. Обонятельная ямка.
носовой гребень (crista nasalis, PNA, BNA, JNA) -- возвышение медиального края небного отростка верхней челюсти и горизонтальной пластинки небной кости, к которому прикрепляется носовая перегородка.
носовой индекс (син. носовой указатель) -- антропометрический показатель формы носа: отношение ширины носа к его высоте, выраженное в процентах.
носовой указатель -- см. Носовой индекс.
носовой ход (meatus nasi, BNA) -- часть полости носа, расположенная между носовыми раковинами. носовой ход верхний (m. n. superior, PNA, BNA, JNA) -- Н. х., расположенный между верхней и средней носовыми раковинами. носовой ход нижний (m. n. inferior, PNA, BNA, JNA) -- Н. х., расположенный между нижней носовой раковиной и нижней стенкой носовой полости. носовой ход общий (m. n. communis, BNA, JNA) -- медиальная часть полости носа, расположенная между носовой перегородкой и свободными концами носовых раковин. носовой ход средний (m. n. medius, PNA, BNA, JNA) -- Н. х., расположенный между средней и нижней носовыми раковинами.
носовые ветви переднего решетчатого нерва (rami nasales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
носовые ветви внутренние (rami nasales interni, PNA, BNA, JNA) -- 1) подглазничного нерва -- см. Перечень анат. терминов, 2) переднего решетчатого нерва -- см. Перечень анат. терминов.
носовые nasales posteriores superiores laterales, PNA, BNA) -- см. Перечень анат. терминов.
носовые ветви задние верхние медиальные от крылонебного ганглия (rami nasales posteriores superiores mediales, PNA, BNA) -- см. Перечень анат. терминов.
носовые ветви задние латеральные от крылонебного ганглия (rami nasales posteriores laterales, JNA) -- см. Перечень анат. терминов.
носовые ветви задние нижние (латеральные) большого небного нерва или от крылонебного ганглия lrami nasales posteriores inferiores (laterales), PNA, BNA] -- см. Перечень анат. терминов.
носовые ветви задние перегородочные от крылонебного ганглия (rami nasales posteriores septi, JNA) -- см. Перечень анат. терминов.
носовые ветви латеральные переднего решетчатого нерва (rami nasales laterales, PNA, BNA) -- см. Перечень анат. терминов.
носовые ветви медиальные переднего решетчатого нерва (rami nasales mediales, PNA, BNA) -- см. Перечень анат. терминов.
носовые ветви наружные подглазничного нерва (rami nasales externi, PNA, BNA, JNA) -- см. Перечень анат. терминов.
носовые ветви передние переднего решетчатого hepba (rami nasales anteriores, BNA) -- см. Перечень анат. терминов.
носовые ветви передние латеральные переднего решетчатого нерва (rami nasales anteriores laterales, JNA) -- см. Перечень анат. терминов.
носовые ветви передние перегородочные переднего решетчатого нерва (rami nasales anteriores septi, JNA) -- см. Перечень анат. терминов.
носоглотка (epipharynx) -- см. Носовая часть глотки.
носоглоточный ход (meatus nasopharyngeus, PNA, BNA; meatus nasopharyngicus, JNA) -- самая задняя часть полости носа, расположенная позади задних концов средней и нижней носовых раковин.
носогубная борозда (sulcus nasolabialis, PNA, BNA, JNA) -- кожная складка, отделяющая верхнюю губу от щеки.
носонебный канал (canalis nasopalatinus) -- см. Резцовый канал.
носорасширитель -- инструмент для расширения наружных отверстий носа при обследовании или лечебном, в т. ч. хирургическом, вмешательстве.
носоротовая перепонка (membrana oronasalis, LNE) -- перепонка, отделяющая носовые ямки зародыша от ротовой полости на ранних стадиях развития; состоит из двух эпителиальных пластов.
носослезный канал (canalis nasolacrimalis, PNA, BNA, JNA) -- костный канал, соединяющий глазницу с нижним носовым ходом, образованный слезной бороздой на носовой поверхности верхней челюсти, одноименной бороздой слезной кости и слезным отростком нижней носовой раковины; место прохождения носослезного протока.
носослезный проток (ductus nasolacrimalis, PNA, BNA, JNA; син. слезно-носовой проток) -- трубчатое продолжение слезного мешка, лежащее в носослезном канале и открывающееся в нижний носовой ход; по Н. п. происходит отток слезной жидкости.
ностальгия (nostalgia; греч. nostos возвращение + algos боль, тоска) в психиатрии -- форма реактивного состояния, обусловленная длительным отрывом от родины и проявляющаяся гл. обр. депрессивным синдромом.
ностомания (nostomania; греч. nostos возвращение + мания; син. ностопатия) -- навязчивое или импульсивное стремление возвратиться на родину.
ностопатия (nostopathia; греч. nostos возвращение + pathos переживание, страдание) -- см. Ностомания.
нотнагелевский паралич (К. W. Н. Nothnagel, 1841--1905, нем. врач; син. Нотнагеля мимический паралич) -- неравномерность носогубных борозд и отвисание одного угла рта, обнаруживаемые при аффективных мимических движениях (улыбка и пр.) и отсутствующие при произвольных движениях; наблюдается при поражении подкорковых ядер.
Нотнагеля мимический паралич (К. W. Н. Nothnagel) -- см. Нотнагелевский паралич.
Нотнагеля синдром (K. W. Н. Nothnagel) -- см. Синдром четверохолмия.
Нохта окраска (В. А. Е. Nocht, 1857--1945, нем. врач; син. Нохта -- Максимова окраска) -- метод окраски гистологических препаратов крови, заключающийся в последовательном использовании водных растворов эозина и азура-II; цитоплазма окрашивается в синий цвет, базихроматин -- в темно-синий, оксихроматин -- в розовый, гемоглобин -- в ярко-красный, ацидофильная зернистость -- в светло-красный.
Нохта -- Максимова окраска (В. А. Е. Nocht, 1857--1945, нем. врач; А. А. Максимов, 1874--1928, отеч. гистолог) -- см. Нохта окраска.
ноцирецептор (лат. nocens вредный + рецептор) -- см. Рецептор болевой.
ноцицептор (лат. nocens вредный + рецептор) -- см. Рецептор болевой.
нравственное помешательство (истор.) -- общее название психических болезней с глубоким нарушением морально-нравственной сферы при достаточно сохранном интеллекте, применявшееся в донозологический период психиатрии.
НРБ в радиационной гигиене -- см. Нормы радиационной безопасности.
Нука канал (A. Nuck, 1650--1692, голландский анатом) -- непостоянное парное слепое выпячивание брюшины в направлении больших половых губ, аналогичное влагалищному отростку брюшины у мужчин.
Нука киста (А. Nuck) -- ограниченное скопление серозной жидкости в участке канала Нука.
нуклеазы -- группа ферментов, катализирующих расщепление межнуклеотидных связей в нуклеиновых кислотах без образования неорганического фосфата; принимают участие во многих процессах жизнедеятельности, в т. ч. в обмене нуклеиновых кислот, генетической рекомбинации и др.
нуклеарный (nuclearis; лат. nucleus ядро) -- относящийся к ядру.
нуклеиновая кислота (син, полинуклеотид) -- общее название биологически активных полимеров, построенных из нуклеотидов, соединенных фосфоэфирными связями; присутствуют во всех клетках животных и растительных организмов; участвуют в хранении, передаче и реализации генетической информации.
нуклео- (лат. nucleus ядро) -- составная часть сложных слов, означающая "относящийся к ядру".
нуклеогистоны (нуклео- + гистоны) -- нуклеопротеиды, белковым компонентом которых являются гистоны, а небелковым -- дезоксирибонуклеиновая кислота
нуклеография (нуклео- + греч. grapho писать, изображать) -- см. Дискография.
нуклеозид -- соединение пуринового или пиримидинового основания с D-рибозой или 2-дезокси-D-рибозой; Н. входят в состав нуклеотидов.
нуклеозидаза -- фермент класса гидролаз (КФ 3.2.2.1), катализирующий гидролитическое расщепление пуриновых рибонуклеозидов с образованием рибозы и пуринового основания.
нуклеоид (nucleoidum; нуклео- + греч. eidos вид; син. ядро бактериальное) -- скопление ядерного вещества. бактериальной клетки.
нуклеоид вирусный -- сердцевина вириона, состоящая из нуклеиновой кислоты, ассоциированной с вирусными белками.
нуклеомембрана (нуклео- + мембрана) -- см. Кариолемма.
нуклеоплазма (nucleoplasma; нуклео- + греч. plasma нечто сформированное, образованное) -- см. Кариоплазма.
нуклеопротеид (нуклео- + протеиды; син. нуклеопротеин) -- сложный белок, небелковым компонентом которого является дезоксирибо- или рибонуклеиновая кислота; Н. составляют основу хроматина.
нуклеопротеин (нуклео- + протеин) -- см. Нуклеопротеид.
нуклеотид -- фосфорное производное нуклеозида; является коферментом многих ферментативных реакций; структурная единица нуклеиновых. кислот.
нуклеотид кодона облигатный -- нуклеотид, замена которого в кодоне изменяет способность последнего кодировать включение определенной аминокислоты в полипептидную цепь.
нуклеотид кодона факультативный -- нуклеотид, замена которого в кодоне не изменяет способности последнего кодировать включение определенной аминокислоты в полипептидную цепь.
нуллисомик [ организм, в кариотипе которого отсутствует одна или несколько пар гомологичных хромосом.
нуллисомия [ анеуплоидии, при которой в диплоидном наборе хромосом отсутствует одна или несколько пар гомологичных хромосом.
Нуна железа (A. Nuhn, 1814--1889, нем. анатом) -- см. Железа языка передняя.
нутриенты -- см. Пищевые вещества.
нутрициология (лат. nutricium питание + греч. logos учение, наука) -- наука о питании человека и животных; важнейшая задача Н. -- обоснование и организация рационального питания человека.
ньювера -- см. Беджель.
нюрнбергский вес -- см. Аптекарский вес.
нюхательная проба -- см. Гитценбергера проба.
Нюэля пространство (J. P. Nuel, 1847--1920, бельг. физиолог) -- см. Паратуннель.
Нюэля туннель (J. P. Nuel) -- см. Паратуннель.

О

обвитие пуповины -- обматывание пуповиной частей плода (шеи, конечностей, туловища) в результате чрезмерной подвижности плода и большой длины пуповины; О. п. вокруг шеи может вызвать асфиксию плода.
обволакивающие средства (obvolventia) -- лекарственные средства, содержащие вещества, которые образуют с водой эмульсии и коллоидные растворы, защищающие ткани от раздражающего действия физических и химических факторов (напр., крахмал, белая глина и др.).
обдукция (устар.; obductio; лат. "покрывание, закрывание") -- см. Вскрытие трупа.
обезболивание (analgesia) -- 1) устранение чувства боли; 2) см. Аналгезия.
обезболивание местное (analgesia localis) -- см. Анестезия местная.
обезболивание общее (anaesthesia communis) -- см. Наркоз.
обезвоживание организма (exsiccosis; син. эксикоз) -- резкое уменьшение содержания воды в организме, обусловленное ее недостаточным поступлением или чрезмерным выведением.
обезвреживание воды, воздуха, почвы (decontaminatio) -- искусственное или естественное удаление из объектов окружающей среды веществ, опасных для здоровья людей, сохранности биоценозов, или превращение этих веществ в менее опасные.
обезвреживание почвенное -- способ обезвреживания и дезинфекции отходов, заключающийся в их введении в почву и основанный на способности почвы к самоочищению.
обезглавливание (decapitatio fetus) -- см. Декапитация.
обезжелезивание воды (син. деферризация воды) -- вид (этап) очистки питьевой воды, заключающийся в ее освобождении от чрезмерного содержания железа (более 1 мг/л) с целью улучшения органолептических свойств.
обезжиривание в гистологической технике -- извлечение липидов из ткани в процессе приготовления гистологических препаратов.
обеззараживание (desinfectio) -- см. Дезинфекция.
обезображение -- изменение естественного вида лица человека, обусловленное внешним воздействием или патологическим процессом, не исчезающее со временем самостоятельно или под действием консервативного лечения.
О'Бейрнова мышца (musculus O'Beirnei; J. O'Beirne, 1786--1862, ирланд. хирург) -- см. Перечень анат. терминов.
Оберже изоантиген -- см. Изоантиген системы Оберже.
Обермейера спирохета (О. Н. F. Obermeier, 1843--1873, нем. врач) -- см. Спирохета возвратного тифа.
Оберста -- Лена -- Хаусса пигментная дерматопатия (Oberste; Lehn; H. Hauss) -- см. Дерматопатия пигментная ретикулярная.
обертывание (син. укутывание) -- лечебная процедура, при которой обнаженного больного, лежащего на кушетке, особым образом обвертывают простыней и укутывают шерстяным одеялом. обертывание влажное -- О., при котором простыню предварительно смачивают водой комнатной температуры. обертывание горячее -- влажное О., при котором простыню смачивают горячей водой. обертывание ледяное -- О. части тела с использованием вместо простыни мешка из махровой ткани, содержащего ледяную крошку. обертывание сухое -- О., при котором применяют сухую простыню. обертывание холодное -- влажное О., при котором простыню смачивают холодной водой.
обескровливание по Эсмарху -- см. Эсмарха обескровливание.
обеспеченность поликлинической помощью -- показатель уровня удовлетворения потребности населения в поликлинической помощи, представляющий собой отношение числа врачебных посещений (в целом по поликлинике и по отдельным специальностям) к общей численности обслуживаемого населения.
обеспложивание -- см. Стерилизация.
обеспыливание -- общее название технологических приемов, направленных на очистку воздушной среды от пыли или предотвращение образования последней.
обессоливание организма (desalinatio) -- чрезмерная потеря солей организмом, напр. с потом при интенсивной мышечной работе в условиях перегревания, при поносах, неукротимой рвоте, приеме некоторых лекарств и т. д.
обесфторивание воды -- см. Дефторирование воды.
обитаемость в гигиене -- совокупность условий окружающей среды с точки зрения возможности адаптации к ним человека; термин чаще используется применительно к проблеме обеспечения возможности пребывания и профессиональной деятельности человека в каких-либо сооружениях или объектах техники (напр., космической).
область аккомодации (син. длина аккомодации) -- расстояние (в единицах длины) между ближайшей и дальнейшей точками ясного зрения.
область бедра задняя (regio femoralis posterior, PNA, BNA, JNA) -- задняя часть поверхности бедра, ограниченная с боков вертикальными линиями, проведенными от надмыщелков бедренной кости, сверху -- ягодичной складкой, снизу -- горизонтальной линией, проведенной на два поперечных пальца выше основания надколенника.
область бедра передняя (regio femoralis anterior, PNA, BNA, JNA) -- передняя часть поверхности бедра, ограниченная с боков вертикальными линиями, проведенными от надмыщелков бедренной кости, сверху -- паховой складкой, снизу -- горизонтальной линией, проведенной на два поперечных пальца выше основания надколенника.
область гипоталамуса задняя (regio hypothalamica posterior, PNA) -- часть гипоталамуса, к которой относятся сосцевидные тела; содержит также заднее гипоталамическое ядро.
область гипоталамуса передняя (regio hypothalamica anterior, PNA) -- часть гипоталамуса, примыкающая к зрительному перекресту и терминальной пластинке; содержит предзрительные, надзрительное, околожелудочковое и переднее гипоталамическое ядра.
область гипоталамуса промежуточная (regio hypothalamica intermedia, PNA) -- часть гипоталамуса, расположенная у нижнего края III желудочка; содержит дугообразное, серобугорные, вентромедиальное, дорсомедиальное, дорсальное гипоталамическое, заднее околожелудочковое и воронковые ядра.
область глазницы (regio orbitalis) -- см. Глазничная область.
область груди задняя нижняя (regio thoracis posterior inferior, PNA) -- см. Подлопаточная область.
область груди передняя верхняя (regio thoracis anterior superior, PNA) -- боковая часть передней стенки грудной клетки, соответствующая проекции большой грудной мышцы.
область груди передняя нижняя (regio thoracis anterior inferior, PNA; син. подгрудная область) -- боковая часть передней стенки грудной клетки, ограниченная сверху проекцией нижнего края большой грудной мышцы, снизу -- реберной дугой.
область груди передняя срединная (regio mediana thoracis anterior) -- см. Область грудины.
область грудины (regio sternalis, regio mediana thoracis anterior, PNA, BNA, JNA; син. область груди передняя срединная) -- срединная часть передней стенки грудной клетки, соответствующая границам грудины.
область живота боковая (re gio lateralis, PNA; regio abdominalis rateralis, BNA; pars lateralis, JNA) -- парная часть поверхности живота, ограниченная на его передней стенке сверху линией, соединяющей наиболее низкие точки Х ребер, снизу -- межостной линией, медиально -- вертикальной линией, проведенной по латеральному краю прямой мышцы живота, латерально -- задней подмышечной линией.
область лица боковая (regio facialis lateralis, PNA) -- парная часть лица, включающая щечную, околоушно-жевательную область и образования, расположенные в подвисочной ямке.
область молочной железы (regio mammalis, PNA, BNA, JNA) -- часть поверхности передней стенки грудной клетки, ограниченная сверху III ребром, снизу -- VII ребром, латерально -- средней подмышечной линией, медиально -- передней срединной линией (при выделении области грудины медиальная граница О. м. ж. проходит по латеральному краю грудины).
область носа (regio nasalis) -- см. Носовая область.
область промежности (regio perinealis, PNA, BNA, JNA) -- топографо-анатомическая область, ограниченная спереди лобковыми костями, сзади -- копчиком, по бокам -- седалищными буграми и крестцово-бугорными связками.
область рта (regio oralis) -- см. Ротовая область.
область сосцевидного отростка -- см. Сосцевидная область.
область шеи боковая (regio colli lateralis) -- см. Область шеи латеральная.
область шеи задняя (regio cervicalis posterior, PNA: regio colli posterior, BNA; regio colli dorsalis, JNA; син. выйная область) -- задняя часть шеи, ограниченная сверху наружным затылочным бугром и верхней выйной линией, снизу -- горизонтальной линией, проходящей через акромиальные отростки лопаток и остистый отросток VII шейного позвонка, с боков -- латеральными краями трапециевидной мышцы.
область шеи латеральная (regio cervicis lateralis, PNA; regio colli laterale, BNA; син.: надключичная область, область шеи боковая, шейный треугольник задний) -- боковая часть шеи, имеющая треугольную форму и ограниченная спереди задним краем грудино-ключично-сосцевидной мышцы, сзади -- латеральным краем трапециевидной мышцы, снизу -- ключицей.
область шеи передняя (regio cervicis anterior, PNA; regio colli anterior, BNA; regio colli ventralis, JNA; син. шейный треугольник передний) -- передняя часть шеи, ограниченная сверху нижним краем нижней челюсти, снизу -- верхним краем рукоятки грудины, с боков -- передними краями грудино-ключично-сосцевидных мышц.
облатка (oblata; нем. Oblate) -- см. Капсула крахмальная.
облачко роговицы (nubeculacorneae) -- небольшое полупрозрачное рубцовое помутнение роговицы, невидимое невооруженным глазом, но определяемое методом бокового освещения или при биомикроскопии.
облегчение (син. проторение) в физиологии -- улучшение проведения нервного импульса, обусловленное подпороговым возбуждением нейрона ранее пришедшим импульсом.
облитерация (obliteratio; лат. oblitteratio стирание, сглаживание) -- заращение полости внутреннего органа, канала, кровеносного или лимфатического сосуда.
облучатель -- аппарат для воздействия на объекты световым и (или) тепловым излучением; различные виды О. применяются с лечебной и профилактической целью. облучатель бактерицидный -- О. для обеззараживания воздуха в помещениях (гл. обр. медицинских и детских учреждений) воздействием ультрафиолетового излучения с длиной волны 253,7 нм, генерируемого газоразрядными ртутными лампами низкого давления. облучатель световой медицинский -- см. Облучатель светотепловой медицинский. облучатель светотепловой медицинский (син. О. световой медицинский) -- О. для свето- и теплолечения, источником излучения в котором являются электрические лампы накаливания. облучатель эритемный -- О. для воздействия на поверхность кожи или слизистых оболочек длинноволновым ультрафиолетовым излучением, источником которого служит ртутная лампа низкого давления (эритемная лампа); применяется в физиотерапии.
облучение в медицинской радиологии -- воздействие на организм ионизирующего излучения. -облучение -- О. потоком альфа-частиц. -облучение -- О. потоком бета-частиц. -облучение -- О. гамма-излучением. облучение внешнее -- см. Облучение наружное. облучение внутреннее -- О., при котором источником излучения является вещество, поступившее в организм с вдыхаемым воздухом, пищей, водой и т. п. или искусственно введенное, напр. в виде радиофармацевтических препаратов. облучение внутриполостное -- О., источник которого вводят в какую-либо полость тела больного. облучение внутриутробное -- О. плода при наружном или внутреннем О. беременной женщины (в эксперименте -- животного). облучение дробное -- см. Облучение фракционированное. облучение конвергентное -- подвижное О., при котором ротация пучка излучения происходит по спирали. облучение контактное -- О. в условиях максимального приближения источника излучения к поверхности облучаемого органа или ткани. облучение конформационное -- статическое О., при котором размеры пучка излучения изменяют в ходе О. облучение круговое (син. О. ротационное) -- подвижное О., при котором угол ротации (качания) пучка излучения равен или больше 360°. облучение локальное (син. О. местное) -- О. некоторой ограниченной части организма или органа. облучение маятниковое -- подвижное О., при котором угол ротации (качания) пучка излучения не более 180°. облучение местное -- см. Облучение локальное. облучение многозонное -- подвижное О., при котором создается несколько зон О. тела больного. облучение многостороннее -- наружное О., при котором излучение воздействует на различные поверхности объекта. облучение наружное (син. О. внешнее) -- О. от источников ионизирующего излучения, находящихся вне облучаемого объекта. облучение нейтронное -- О. потоком нейтронов. облучение неравномерное -- О., при котором поглощенная доза в облучаемом объекте неодинакова в разных точках. облучение однозонное -- подвижное О., при котором пучок излучения перемещают в пределах одной зоны О. О. острое -- однократное О. (всего организма, органа или ткани) при дозе излучения высокой мощности, обладающее выраженным биологическим эффектом. облучение парциальное -- О. частей или областей тела (головы, живота, груди и т. п.). облучение поверхностное -- О. в виде воздействия на кожу и (или) слизистые оболочки малопроникающими излучениями (альфа- или бета-излучением, низкоэнергетическим квантовым излучением). облучение подвижное -- О., при котором пучок излучения и больной перемещаются относительно друг друга. облучение поступательное -- подвижное О., при котором относительное перемещение пучка излучения и больного совершается по прямой линии. облучение протонное -- О. потоком протонов. облучение равномерное -- О., при котором значения поглощенной дозы во всех точках облучаемого объекта практически одинаковы. облучение рентгеновское -- см. Рентгеновское облучение. облучение ротационное -- см. Облучение круговое. облучение ротационно-конвергентное -- подвижное О., при котором ротация пучка излучения происходит по спирали, а источник излучения движется вокруг тела больного. облучение секторное -- О., при котором угол ротации (качания) пучка излучения меньше 360°. облучение статическое -- О. с постоянными параметрами при неподвижном источнике излучения. облучение субтотальное -- О. всего организма с экранированием отдельных его областей. облучение тангенциальное -- О., при котором пучок излучения направлен по касательной к поверхности тела больного. облучение тотальное -- О. всего организма. облучение ультрафракционированное -- О. в виде импульсов продолжительностью менее 0,001 сек. с интервалами не более нескольких секунд. облучение фракционированное (син. О. дробное) -- многократное О. с интервалами от нескольких часов до нескольких дней. облучение хроническое -- длительное (в течение многих месяцев или лет) О. всего организма, органа или ткани малыми дозами излучения. облучение экстракорпоральное -- 1) О. крови или лимфы в шунте, подключенном к кровеносной или лимфатической системе; 2) О. изолированных тканей. облучение эксцентрическое -- круговое О., при котором ось пучка излучения не пересекается с осью вращения.
облучение солнечное (син. ванны солнечные) -- воздействие на полностью или частично обнаженного человека прямым излучением солнца. облучение солнечное концентрированное -- О. с., при котором излучение сконцентрировано с помощью рефлектора.
облучение ультрафиолетовое -- воздействие ультрафиолетовым излучением от специальных облучателей: а) на поверхность кожи или слизистых оболочек тела человека с лечебной или профилактической целью, 6) на поверхность помещений и предметов с целью их обеззараживания, в) на различные объекты при лабораторном флюоресцентном исследовании.
облучение цветное -- воздействие на кожу человека светом, прошедшим через цветное стекло или окрашенную пленку; применяется в светолечении.
облысение (alopecia) -- см. Алопеция.
обмен веществ и энергии (син. метаболизм) -- совокупность процессов превращения веществ и энергии в живом организме и обмена организма веществами и энергией с окружающей средой. обмен азотистый -- О. веществ, содержащих в своей структуре азот: белков, нуклеиновых кислот, аминокислот и др. обмен анаэробный -- разновидность энергетического О., при котором конечным акцептором электронов в системе окислительно-восстановительных реакций является не кислород, а другие вещества. обмен аэробный -- разновидность энергетического О., при котором конечным акцептором электронов в системе окислительно-восстановительных реакций является кислород. обмен белковый -- вид О., включающий процессы поступления белков с пищей, их расщепления, транспорта образующихся аминокислот, синтеза свойственных данному организму белков, их распада и выделения конечных продуктов О. из организма. обмен внутриклеточный -- О., осуществляющийся в клетке. обмен водно-солевой -- вид О., включающий процессы поступления, превращения в организме и выделения воды и минеральных солей. обмен водный -- вид О., включающий процессы поступления, превращения в организме и выделения воды. обмен газовый -- см. Газообмен. обмен жировой -- часть липидного О., соответствующая этапам превращения нейтральных жиров. обмен липидный -- вид О., включающий процессы переваривания липидов, всасывания жирных кислот и моноглицеридов, биосинтеза специфичных липидов, их расщепления и выделения конечных продуктов. обмен липоидный -- часть липидного О., соответствующая этапам превращения липоидов. обмен межуточный -- см. Обмен промежуточный. обмен минеральный -- вид О., включающий процессы поступления, связывания, распределения, превращения в организме и выделения неорганических веществ. обмен промежуточный (син. О. межуточный) -- совокупность этапов О., происходящих с момента поступления вещества в кровь до образования конечных продуктов обмена. обмен тканевой -- О., осуществляющийся в пределах какой-либо ткани. обмен углеводный -- вид О., включающий процессы поступления углеводов в организм, их расщепления, всасывания, биосинтеза углеводов, свойственных данному организму, их распада и выделения конечных продуктов. обмен энергетический -- вид О., включающий процессы накопления, превращения, использования и рассеяния энергии; в основе О. э. лежит биологическое окисление органических соединений с накоплением и превращениями макроэргических соединений.
обмен основной -- показатель интенсивности энергетического обмена (в ккал/сут или ккал/м час), определяемый при полном физическом и психическом покое исследуемого, в лежачем положении, в условиях теплового комфорта, не менее чем через 14 час. после приема пищи; используется в диагностических и исследовательских целях.
обменная карта -- см. Обменная карта родильного дома, родильного отделения больницы.
обменная карта родильного дома, родильного отделения больницы (син. обменная карта) -- оперативный учетный документ, заполняемый: а) в женской консультации с целью регистрации данных о состоянии здоровья и течении беременности у женщины, проведении лечебных и профилактических мероприятий, б) в родильном доме (отделении больницы) с целью регистрации сведений о родильнице и новорожденном.
обменный фонд в военной медицине -- запас носилок, одеял, нательного белья, обмундирования и других предметов санитарно-хозяйственного и вещевого имущества, создаваемый в военно-медицинских учреждениях для замены предметов, доставленных с пораженными и больными, требующих специальной обработки или пришедших в негодность.
обморок (syncope; син. синкопе) -- внезапная кратковременная потеря сознания, сопровождающаяся резкой бледностью, значительным ослаблением дыхания и кровообращения; проявление острой гипоксии головного мозга. обморок вазовагальный (s. vasovagalis) -- см. Обморок синокаротидный. обморок высотный -- О. при гипоксии, обусловленной пониженным парциальным давлением кислорода во вдыхаемом воздухе на больших высотах (в горах, в негерметичных кабинах летательных аппаратов и т. п.). обморок гипервентиляционный (s. е hyperventilatione) -- О., возникающий после продолжительного углубленного и учащенного дыхания; обусловлен развитием респираторного алкалоза, приводящего к падению сосудистого тонуса. обморок истерический (s. hysterica) -- О. при истерии, отличающийся неполной потерей сознания и лишь небольшими вегетативными нарушениями. обморок кашлевой -- см. Беттолепсия. обморок ортостатический (s. orthostatica) -- О., возникающий при быстром переходе из положения наклона тела вперед или горизонтального положения тела в вертикальное. обморок синокаротидный (s. sinocarotica; син. О. вазовагальный) -- О., возникающий при надавливании на область одного или обоих сонные (каротидных) синусов, обусловленный раздражением ветвей блуждающего нерва.
обмывочно-дезинфекционная рота (истор.; ОДР) -- противоэпидемическое учреждение Советской Армии периода 1939--1945 гг., предназначавшееся для проведения по эпидемическим показаниям санитарной обработки и дезинфекции в войсковых частях и соединениях.
обмывочно-дезинфекционная техника -- автомобили, автоприцепы и железнодорожные вагоны с душевыми и дезинфекционными установками, предназначенными для мытья личного состава войск и (или) населения, а также дезинфекции (дезинсекции) одежды, обмундирования, обуви и постельных принадлежностей в полевых условиях и эпидемических очагах.
обогащение пищевых продуктов -- повышение биологической ценности пищевых продуктов путем добавления к ним в процессе производства белков, аминокислот, витаминов, минеральных веществ и др.
обогревательно-питательный пункт -- помещение, сооружаемое или оборудуемое в зимнее время вблизи военной дороги, предназначенное для отдыха, обогрева и питания передвигающихся войск, а также эвакуируемых пораженных и больных.
ободочная ветвь (ramus colicus) -- см. Перечень анат. терминов.
ободочно-кишечное вдавление (impressio colica, PNA, BNA, JNA) -- углубление на нижней (висцеральной) поверхности правой доли печени; место прилегания правого изгиба ободочной кишки.
оболочечная ветвь (ramus meningeus, PNA) -- 1) нижнечелюстного нерва -- см. Перечень анат. терминов; 2) блуждающего нерва -- см. Перечень анат. терминов, 3) спинномозгового нерва -- см. Перечень анат. терминов.
оболочечная ветвь средняя (ramus meningeus medius, PNA) -- см. Перечень анат. терминов.
оболочка вируса -- белковая структура, окружающая нуклеиновую кислоту вириона или нуклеокапсид; в состав О. в. могут входить также липиды и углеводы.
оболочки плода -- см. Плодные оболочки.
обоняние -- способность человека и животных воспринимать и различать запахи веществ, находящихся в окружающей среде.
обонятельная борозда (sulcus olfactorius, PNA, BNA, JNA) -- узкое углубление на латеральной стенке полости носа, расположенное между валиком носа и верхней стенкой полости.
обонятельная булава (clava olfactoria, LNH; син. Ван-дер-Стрихта обонятельный пузырек) -- пузырьковидное расширение периферического отростка обонятельной клетки, выступающее над поверхностью эпителия.
обонятельная луковица (bulbus olfactorius, PNA, BNA, JNA, LNH) -- часть обонятельного мозга, расположенная на нижней поверхности лобной доли полушария большого мозга и продолжающаяся кзади в обонятельный тракт; содержит тела вторых нейронов обонятельного анализатора.
обонятельная нить (filum olfactorium, LNH) -- пучок аксоноподобных отростков обонятельных клеток, проходящий через отверстие решетчатой кости в обонятельную луковицу.
обонятельная полоска (stria olfactoria, PNA) -- пучок нервных волокон на нижней поверхности полушария большого мозга, выходящий из обонятельного тракта; различают медиальную О. п., направляющуюся к подмозолистому полю, и латеральную О. п., идущую к переднему концу парагиппокампальной извилины.
обонятельная ямка (fovea nasalis, LNE; син. носовая ямка) -- углубление на фронтальной стороне головы зародыша, возникающее в результате прогиба обонятельной плакоды.
обонятельное поле (area olfactoria, JNA) -- см. Продырявленное вещество переднее.
обонятельное поле Брока [area parolfactoria (Brocae), BNA] -- см. Подмозолистое поле.
обонятельные пути -- совокупность нервных клеток и волокон, по которым проводятся импульсы от рецепторов слизистой оболочки полости носа к подкорковым и корковым обонятельным центрам.
обонятельный волосок (pilus olfactorius, LNH) -- подвижная нитчатая структура, отходящая от обонятельной булавы.
обонятельный клубочек (glomerulus olfactorius) -- совокупность концевых ветвлений обонятельных нитей и дендритов митральных клеток в обонятельной луковице.
обонятельный пузырек Ван-дер-Стрихта -- см. Обонятельная булава.
обонятельный стебелек -- парное выпячивание конечного мозга зародыша, являющееся зачатком обонятельного тракта.
обонятельный тракт (tractus olfactorius, PNA, BNA, JNA) -- часть обонятельного мозга в виде тонкого тяжа, расположенного на нижней поверхности лобной доли полушария большого мозга между обонятельной луковицей и обонятельным треугольником.
обонятельный треугольник (trigonum olfactorium, PNA, BNA, JNA) -- часть обонятельного мозга, представляющая собой расширение обонятельного тракта в его заднем отделе на границе с передним продырявленным веществом.
оборот койки (син. функция койки) -- показатель использования коечного фонда: среднее число больных, приходящееся на одну фактически развернутую койку за год.
оборудование в медицине -- изделия медицинской техники, предназначенные для обеспечения необходимых условий больным и медицинскому персоналу при проведении лечебно-диагностических мероприятий, а также для использования при уходе за больными.
оборудование радиозащитное -- технические изделия, предназначенные для защиты человека от ионизирующего излучения при выполнении работ, связанных с возможностью облучения.
обострение (exacerbatio; син. экзацербация) -- стадия течения хронической болезни, характеризующаяся усилением имеющихся симптомов или появлением новых.
обработка операционного поля -- общее название мероприятий, направленных на обеззараживание покровов тела в области операционного поля.
обработка рук -- общее название мероприятий, направленных на обеззараживание рук персонала, участвующего в хирургической операции.
Образцова аускультация сердца (истор.: В. П. Образцов, 1849--1920, отеч. терапевт) -- метод выявления некоторых звуковых феноменов, связанных с сердечной деятельностью (нормального и патологического третьего тона сердца, ритма галопа и др.), основанный на аускультации сердца непосредственно ухом.
Образцова бисистолия (В. П. Образцов) -- см. Бисистолия.
Образцова перкуссия (В. П. Образцов) -- способ непосредственной перкуссии, при котором ударяющий указательный палец соскальзывает с латеральной поверхности среднего пальца (в виде щелчка).
Образцова признак (В. П. Образцов) -- шум плеска при пальпации слепой кишки; признак хронического колита.
Образцова -- Стражеско пальпация (В. П. Образцов, 1849--1920, отеч. терапевт; Н. Д. Стражеско, 1876--1952, сов. терапевт; син. пальпация методическая) -- глубокая скользящая пальпация живота, при которой для увеличения эффективности обследования пальпируемый орган прижимают к задней брюшной стенке.
обратная связь -- воздействие результатов функционирования какой-либо системы на характер ее дальнейшего функционирования; одно из важнейших понятий кибернетики, применяемое при моделировании поведения систем, в т. ч. биологических. обратная связь отрицательная -- О. с., которая при отклонении системы от равновесия вызывает действие, направленное на нейтрализацию этого отклонения, т. е. способствует устойчивости системы. обратная связь положительная -- О, с., которая при отклонении системы от равновесия вызывает действие, способствующее нарастанию отклонений.
обращаемость -- 1) характеристика интенсивности обращений населения за медицинской помощью в лечебно-профилактические учреждения; 2) (син. показатель первичной обращаемости) -- статистический показатель, используемый для изучения заболеваемости, представляющий собой количество первичных обращений по поводу заболеваний на 1000 человек населения в течение календарного года.
обрезание крайней плоти (circumcisio preputii) -- хирургическая операция: круговое иссечение крайней плоти, напр. при фимозе.
О'Брейна тропический ангидроз -- см. Ангидроз тропический.
обсеменение -- см. Диссеминация.
обсервационный пункт (лат. observatio наблюдение) -- противоэпидемическое учреждение, создаваемое для проведения обсервации в очагах карантинных болезней, на сухопутных, водных и воздушных коммуникациях.
обсервация (лат. observatio наблюдение) -- система мер по медицинскому наблюдению за изолированными в специально приспособленных помещениях здоровыми лицами, имевшими контакт с больными карантинными инфекциями или выезжающими за пределы зоны карантина.
обсессия (obsessio; лат. "блокада, осада") -- см. Навязчивое состояние.
обследование больного -- комплекс исследований, проводимых для выявления индивидуальных особенностей больного, установления диагноза, подбора рационального лечения, наблюдения за течением болезни, определения прогноза; включает сбор анамнеза, осмотр, физикальное, лабораторное, инструментальное исследование
обслуживание больных двухстепенное -- организационная форма обслуживания больных в стационаре, при которой оно возложено на двух лиц -- врача и медсестру, а младший медицинский персонал используется для уборки помещений и других хозяйственных работ.
обслуживание больных трехстепенное -- организационная форма обслуживания больных в стационаре, при которой оно возложено на врача, медсестру и младшую медсестру, причем последняя выполняет ряд процедур по уходу за больным: кормление, смену белья тяжелобольным и др.
обстипация (obstipatio; лат. ob- перед, напротив + stipo набивать, наполнять) -- см. Запор.
обструкция мочевая (obstructio urinaria; лат. obstructio запирание, преграда; син. обструкция мочевых путей) -- затруднение оттока мочи, обусловленное наличием препятствия по ходу мочевых путей.
обтуратор (лат. obturo, obturatum закупоривать) -- приспособление для закрытия дефектов твердого и (или) мягкого неба; может являться частью протеза верхней челюсти.
обтурация (obturatio; лат. "закупоривание") -- закрытие просвета полого органа, в том числе кровеносного или лимфатического сосуда, обусловливающее нарушение его проходимости.
общая емкость легких (ОЕЛ; син. общий объем легких -- у стар.) -- объем воздуха, содержащегося в легких после максимального вдоха.
общественный совет -- нештатный орган при лечебно-профилактическом или санитарно-эпидемиологическом учреждении, в состав которого входят, кроме работников данного медицинского учреждения, представители партийных, советских, профсоюзных, комсомольских и других общественных организаций, а также хозяйственных органов; О. с. рассматривает планы работы учреждения, осуществляет контроль выполнения указаний вышестоящих организаций, оказывает помощь в работе учреждения.
общий конечный путь в нейрофизиологии -- общее эфферентное звено нескольких рефлекторных дуг.
общий объем легких (устар) -- см. Общая емкость легких.
общины сестер милосердия (истор.) -- добровольные организации, существовавшие в дореволюционной России на средства благотворительности, для ухода за ранеными и больными; состояли из девушек и вдов; с 1867 г. деятельностью О. с. м. руководил Красный Крест.
объект медицинской службы гражданской обороны -- лечебно-профилактическое, санитарно-профилактическое, аптечное, научно-исследовательское медицинское учреждение или медицинское учебное заведение, в котором по заблаговременно разработанному плану проводятся мероприятия гражданской обороны (обеспечение устойчивости объекта, защита персонала и больных от средств массового поражения, подготовка к развертыванию формирований ГО, ликвидации последствий нападения, стихийных бедствий и производственных аварий).
объектив -- часть оптического прибора, представляющая собой линзу или систему линз, заключенных в общий тубус, предназначенная для получения изображения объекта на светочувствительном материале, экране или сетчатке глаза.
объем аккомодации (amplitude accomodationis; син.: амплитуда аккомодации, сила аккомодации) -- увеличение преломляющей силы оптической системы глаза при максимальном напряжении аккомодации по сравнению с минимальным, выраженное в диоптриях.
объем движений -- см. Амплитуда движений.
объем медицинской помощи -- совокупность лечебно-профилактических мероприятий, выполняемых на данном этапе медицинской эвакуации в отношении определенной категории пораженных (больных) по медицинским показаниям; устанавливается в соответствии с конкретными условиями боевой и медицинской обстановки.
объем циркулирующей крови (син. масса циркулирующей крови -- нрк) -- гемодинамический показатель, представляющий собой суммарный объем крови, находящейся в функционирующих кровеносных сосудах.
объем циркулирующей плазмы -- гемодинамический показатель, представляющий собой суммарный объем плазмы, находящейся в функционирующих кровеносных сосудах.
объем циркулирующих эритроцитов -- гемодинамический показатель, представляющий собой суммарный объем эритроцитов, находящихся в функционирующих кровеносных сосудах.
объемная скорость выброса крови -- см. Минутный объем сердца.
обызвествление (calcinosis, calcificatio) -- см. Кальциноз.
обызвествление дискразическое (calcinosis dyscrasica) -- см. Кальциноз метастатический.
обызвествление дистрофическое (calcinosis dystrophica) -- см. Петрификация.
обызвествление мозговых сосудов наследственное -- см. Фара синдром.
обызвествление плода (calcinosis fetus; син.: окостенение плода -- нрк, петрификация плода) -- отложение солей, гл. обр. кальция, в тканях плода после его внутриутробной смерти.
ОБЭ -- см. Относительная биологическая эффективность излучения.
ОВ -- см. Отравляющие вещества.
ОВ40 -- см. Вирус обезьяний вакуолизирующий.
ов- (ови-, ово-; лат. ovum яйцо) -- составная часть сложных слов, означающая "относящийся к яйцу, к яйцеклетке".
овалоцит (ovalocytus; франц. ovale овальный, от лат. ovum яйцо + гист. cytus клетка) -- разновидность эритроцитов, характеризующаяся овальной (эллипсоидной) формой, обусловленной присутствием в цитоплазме эластического образования -- плазмолеммы.
овалоцитоз (ovalocytosis; овалоцит + -оз; син. эллиптоцитоз) -- наличие в крови значительного количества овалоцитов, напр. при овалоцитарной гемолитической анемии.
овальбумин (ovalbuminum; ов- + альбумин; син. альбумин яичный) -- альбумин яичного белка.
овальная ямка -- 1) (fossa ovalis, PNA, BNA, JNA) -- углубление в межпредсердной перегородке со стороны правого предсердия, остающееся после закрытия овального отверстия; 2) (hiatus saphenus, PNA; fossa ovalis, BNA, JNA) -- см. Подкожное кольцо.
овальное окно (fenestra ovalis) -- см. Окно преддверия.
овальное окно искусственное (fenestra ovalis artificialis) -- отверстие, формируемое хирургическим путем в костной стенке латерального, реже переднего полукружного канала с целью улучшения слуха больных отосклерозом.
овальное отверстие -- 1) (foramen ovale, PNA, JNA) -- отверстие в межпредсердной перегородке сердца, соединяющее правое и левое предсердия в период внутриутробного развития и (в норме) закрывающееся после рождения; 2) (foramen ovale, PNA, BNA, JNA) -- отверстие у заднего края большого крыла клиновидной кости, ведущее из средней черепной ямки в подвисочную ямку; место прохождения нижнечелюстной ветви тройничного нерва.
овариальный (ovarialis; анат. ovarium яичник) -- относящийся к яичнику.
овариальный цикл (анат. ovarium яичник) -- см. Яичниковый цикл.
овариотомия (ovariotomia; анат. ovarium яичник + греч. tome разрез, рассечение) -- хирургическая операция: рассечение яичника.
овариэктомия (ovariectomia; анат. ovarium яичник + эктомия) -- хирургическая операция: удаление яичника.
оварипривный (ovariprivus; анат. ovarium яичник + лат. privus лишенный чего-либо) -- обусловленный отсутствием или удалением яичников.
ови- -- см. Ов-.
овина (variola ovina; лат. ovinus овечий; син. оспа овец) -- острая вирусная болезнь овец, возбудитель которой генетически близок к возбудителю натуральной оспы человека.
овисты (лат. ovum яйцо) -- общее название представителей течения в биологии 17--18 вв., считавших, что носителем всех наследственных свойств организма является женская половая клетка.
овициды (ови- + лат. caedo убивать) -- химические вещества, применяемые для уничтожения яиц гельминтов и членистоногих в окружающей
Овнатаняна щипцы (К. Т. Овнатанян, 1902--1970, сов. хирург) -- инструмент для удаления папилломы мочевого пузыря, представляющий собой щипцы с губками ложкообразной формы.
ово- -- см. Ов-.
овогенез (ово- + генез; син. оогенез) -- процесс развития женских половых клеток, в ходе которого овогонии превращаются в яйцеклетки.
овогонии (ово- + греч. gone порождение, потомство; син. оогонии) -- клетки полового эпителия яичника, являющиеся предшественниками яйцеклеток; обладают диплоидным набором хромосом.
овода (оводы) -- общее название двукрылых насекомых сем. Hypodermatidae, Oestridae и Gastropnilidae, личинки которых являются облигатными паразитами, вызывающими у человека кожные миазы и офтальмомиазы, а у животных также полостные миазы.
овоид шеечный (ovoidum cervicale; ово- + греч. eidos вид) -- см. Шеечный пузырек.
оволемма (ovolemma; ово- + греч. lemma оболочка; син. оолемма) -- оболочка яйцеклетки; у млекопитающих и человека представлена прозрачной зоной (zona pellucida), продуцируемой клетками фолликулярного эпителия.
овомаскулинома (устар.; ovomasculinoma; ово- + лат. masculinus мужской + -ома) -- см. Опухоль липидоклеточная.
овомаскулома (устар.; ovomasculoma; анат. ovarium яичник + лат. masculus, masculinus мужской. + -ота) -- см. Опухоль липидоклеточная.
овомукоид -- мукопротеид, обнаруженный в яичном белке; ингибитор трипсина.
овоплазма (ovcplasma; ово- + греч. plasma нечто сформированное, образованное; син. ооплазма) -- цитоплазма яйцеклетки.
ovotestis (ово- + лат. testis яичко) -- половая железа, содержащая тканевые элементы половых желез обоих полов, но преимущественно яичника; признак истинного гермафродитизма.
овоцит (ovocytus: ово- + гист. cytus клетка; син. ооцит) -- незрелая женская половая клетка в периоде роста. овоцит I порядка -- О., развивающийся из овогонии, содержит диплоидный набор хромосом. овоцит II порядка -- О., образующийся в результате деления овоцита I порядка; содержит гаплоидный набор хромосом.
Овре разрез (М. Auvray, 1868--1945, франц. хирург) -- углообразный разрез в эпигастральной области с резекцией реберного края для доступа к кардии и брюшной части пищевода.
Оврена болезнь (P. A. Owren, род. в 1905 г., норвежский гематолог; син.: гипоакцелеринемия, парагемофилия) -- наследственная болезнь из группы геморрагических диатезов, обусловленная недостаточностью фактора V свертывающей системы крови; по клиническим проявлениям аналогична гемофилии.
Оврена тромботест (P. A. Owren) -- метод определения коагуляционной способности плазмы крови, основанный на визуальной оценке объема фибринового сгустка, образующегося в смеси плазмы со слабым раствором хлористого кальция; при нормальном уровне фибриногена фибриновый сгусток занимает весь объем смеси.
овули (ovula; лат. ovum яйцо) -- вагинальные суппозитории яйцевидной формы.
овуляторный пик -- непосредственно предшествующее овуляции увеличение содержания в крови эстрогенов, а также лютеинизирующего и фолликулостимулирующего гормонов.
овуляция (ovulatio; анат. ovulum яйцеклетка, от лат. ovum яйцо) -- выход зрелой яйцеклетки из фолликула яичника в брюшную полость; этап яичникового цикла.
огибающая ветвь левой венечной артерии (ramus circumflexus, PNA, BNA, JNA) -- см. т. I, Перечень анат. терминов.
оглушение (син.: оглушенность, синдром оглушения сознания) -- форма помрачения сознания, характеризующаяся повышением порога всех внешних раздражителей, замедлением и затруднением течения психических процессов, скудностью представлений, неполнотой или отсутствием ориентировки в окружающем.
оглушение эфирное -- рауш-наркоз, возникающий при ингаляции паров эфира.
оглушенность -- см. Оглушение.
Огнева операция (Б. В. Огнев, 1901--1978, сов. хирург) -- хирургическая операция: создание отверстий в перикарде или нанесение на него насечек с целью вызвать образование экстракардиальных сращений для улучшения васкуляризации сердца при хронической коронарной недостаточности.
ограда мозга (claustrum, PNA, BNA, JNA) -- пластинка серого вещества, расположенная вертикально в белом веществе полушария головного мозга между чечевицеобразным ядром и корой островка; относится к базальным ядрам.
ограниченная часть населения (син. категория Б облучаемых лиц) в радиационной гигиене -- совокупность лиц, которые не работают с источниками ионизирующего излучения, но по условиям проживания или профессиональной деятельности могут подвергаться воздействию радиоактивных веществ и других источников излучения, применяемых на предприятиях (учреждениях) и (или) удаляемых с отходами в окружающую среду.
Огстона операция (A. Ogston, 1844--1929, англ. хирург) -- 1) хирургическая операция, применяемая при плоскостопии, заключающаяся в клиновидной резекции таранной кости и создании анкилоза в таранно-ладьевидном суставе; 2) хирургическая операция, применяемая при genu valgum, заключающаяся в остеотомии внутреннего мыщелка бедра с перемещением его кверху.
Огути болезнь (C. Oguchi, 1875--1945, японский офтальмолог) -- семейно-наследственная болезнь, проявляющаяся гемералопией, нарушением цветового зрения и своеобразным обесцвечиванием глазного дна с временным восстановлением нормальной окраски после пребывания в темноте.
Одди сфинктер (R. Oddi, 1864--1913, итал. хирург) -- см. Перечень анат. терминов.
оддит (odditis; Одди сфинктер + -ит) -- воспаление области сфинктера печеночно-поджелудочной ампулы (сфинктера Одди), протекающее с нарушением его функции.
Оди операция (F. Ody, 1896--1957, швейц. нейрохирург) -- декомпрессивная трепанация черепа с вскрытием задней черепной ямки; производится, напр., при кровоизлиянии в области основания мозга.
одинарный набор хромосом -- см. Гаплоидный набор хромосом.
одиночный путь (tractus solitarius, PNA, BNA; fasciculus solitarius, JNA; син.: пучок одиночный, пучок солитарный) -- пучок афферентных волокон лицевого, языкоглоточного и блуждающего нервов, проходящий в дорсальной части продолговатого мозга; проводник вкусовой чувствительности.
одноутробные -- см. Плацентарные.
одонт- (одонто-; греч. odus, odontos зуб) -- составная часть сложных слов, означающая "относящийся к зубам".
одонталгия (odontalgia; одонт + греч. algos боль; син. боль зубная) -- ощущение боли, локализуемое в зубах.
одонтеризм (одонт- + греч. erismos схватка, бой) -- см. Бруксизм.
одонто- -- см. Одонт-.
одонтобласт (odontoblastus, LNH; одонто- + греч. blastos росток, зародыш) -- отростчатая клетка пульпы зубного (эмалевого) органа и сформировавшегося зуба, участвующая в формировании дентина и в его обменных процессах.
одонтогенный (одонто- + греч. -genes порожденный) -- обусловленный развитом зубов; исходящий из зуба.
одонтоглифика (odontoglyphica; одонто- + греч. glypho вырезать, гравировать) -- раздел антропологической одонтологии, изучающий вариации узоров жевательной поверхности зубов.
одонтокластома [odontoclastoma; одонто- + (остео)класт + -ом остеобластокластома челюстей.
одонтология (истор.; одонто- + греч. logos учение, наука) -- раздел стоматологии, изучающий болезни зубов; в настоящее время не выделяется.
одонтология антропологическая -- раздел антропологии, изучающий строение и эволюцию зубной системы человека и приматов.
одонтома (odontoma; одонт- + -ома) -- доброкачественная опухоль, представляющая собой конгломерат из различных тканей, образующих зубы. одонтома мягкая (о. molle) -- О. из малодифференцированных тканей зачатка зуба. одонтома плотная (о. compactum) -- О., состоящая из обызвествленных эмали, дентина и цемента. одонтома простая (О. simplex) -- О., сформировавшаяся из одного зубного зачатка. одонтома сложная (о. compositum) -- О., состоящая из элементов нескольких зубных зачатков. одонтома сложная смешанная (о. compositum mixtum) -- О. с. с извращенными топографическими соотношениями между эмалью, дентином и цементом.
одонтома кистозная (odontoma cysticum) -- киста челюсти (чаще нижней), в стенке или в просвете которой содержатся обызвествленные эмаль, дентин, цемент.
одонтометрия (одонто- + греч. metreo измерять) -- совокупность методов измерения элементов зубной системы, применяемых в антропологии.
одонтопародонтограмма (одонто- + пародонтограмма) -- см. Пародонтограмма.
одонтоскопия (одонто- + греч. skopeo наблюдать, исследовать) -- совокупность методов описания особенностей развития и строения зубной системы, применяемых в антропологии.
одоривектор (лат. odor запах + vector везущий, несущий) -- вещество, обладающее запахом, т. е. способное специфически воздействовать на рецепторы обонятельного анализатора.
одориметрия (лат. odor запах + греч. metreo измерять, определять) -- метод исследования обонятельного анализатора путем определения минимальной концентрации пахучего вещества, способной вызвать обонятельное ощущение.
одышка (dyspnoe; син. диспноэ) -- нарушение частоты, ритма, глубины дыхания или повышение работы дыхательных мышц, проявляющееся, как правило, субъективными ощущениями недостатка воздуха или затруднения дыхания. одышка гемическая (d. haemica) -- О., обусловленная гипоксией дыхательного центра при нарушении транспорта кислорода кровью; наблюдается при анемии и гемоглобинопатии. одышка инспираторная (d. inspiratoria) -- О. в виде затруднения вдоха (напр., при стенозе верхних дыхательных путей). одышка легочная (d. plilmonalis) -- О., обусловленная легочной обструктивной, рестриктивной или диффузионной дыхательной недостаточностью. одышка рефлекторная (d. reflectoria) -- О., обусловленная рефлекторным воздействием на дыхательный центр, напр. при повреждениях плевры. одышка сердечная (d. caidialis) -- О., обусловленная сердечной недостаточностью, приводящей к застою крови в легких, снижению эластичности легочной ткани и уменьшению ее дыхательной поверхности. одышка смешанная (d. mixta) -- О. в виде затруднения вдоха и выдоха. одышка тепловая (d. thermica) -- О., возникающая при перегревании организма в качестве компенсаторного механизма увеличения теплоотдачи. одышка центральная (d. centralis; син. О. церебральная) -- О., обусловленная нарушениями деятельности дыхательного центра, напр. при отравлениях некоторыми ядами. одышка церебральная (d. cerebralis) -- см. Одышка центральная. одышка экспираторная (d. exspiratoria) -- О. в виде затруднения выдоха (напр., при бронхиальной астме).
ОЕЛ -- см. Общая емкость легких.
ожерелье Венеры (collare Veneris) -- сифилитическая лейкодерма в виде многочисленных депигментированных пятен на шее.
Ожеховского симптом (Orzechowski) -- 1) пониженная температура кожи тыла стопы и наружной поверхности голени на пораженной стороне (по сравнению с другой) при пояснично-крестцовом радикулите; 2) неспособность больного, стоящего опираясь руками в ладони обследующего, сохранить равновесие при внезапном лишении этой опоры; наблюдается при поражении мозжечка и (или) его проводящих путей.
Ожешки окраска (нрк) -- см. Ауески окраска.
оживление организма (reanimatio) -- см. Реанимация.
ожирение (adipositas) -- избыточное отложение жира в организме. ожирение алиментарное (a. alimentaria) -- О., обусловленное избыточным приемом пищи по сравнению с уровнем энерготрат. ожирение гипоталамическое (а. hypothalamica) -- см. Ожирение диэнцефальное. ожирение диэнцефальное (a. diencephalica; син.: О. гипоталамическое, О. церебральное, псевдофрелиховский тип ожирения) -- О., обусловленное нарушениями регуляции энергетического обмена при поражении нижнемедиального ядра гипоталамуса; характеризуется относительно равномерным отложением жира по всему телу. ожирение конституциональное (a. constitutionalis) -- О., обусловленное нарушением обмена веществ, наследуемым по доминантному типу; характеризуется равномерным отложением жира по всему телу. ожирение церебральное (a. cerebralis) -- см. Ожирение диэнцефальное.
ожирение болезненное (adipositas dolorosa) -- см. Деркума болезнь.
ожирение гипофизарное (adipositas hypophysialis) -- см. Дистрофия адипозогенитальная.
ожирение дегенеративное -- см. Дистрофия жировая.
ожирение декомпозиционное -- см. Дистрофия жировая.
ожирение инфильтративное (син. ожирение простое) -- накопление в клетках преимущественно нейтральных жиров.
ожирение печени -- см. Гепатоз жировой.
ожирение простое -- см. Ожирение инфильтративное.
ожирение пубертатное (adipositas pubertalis) -- см. Базофилизм юношеский.
ожог (combustio) -- повреждение тканей, возникшее от местного теплового, химического, электрического или радиационного воздействия. ожог лучевой -- О., вызванный воздействием ионизирующего излучения. ожог световой -- термический О., вызванный воздействием интенсивного светового излучения, напр. при ядерном взрыве. ожог солнечный -- О. кожи, вызванный воздействием солнечного излучения. ожог термический -- О., вызванный воздействием источников тепла, напр. пламени, горячей жидкости, раскаленных предметов. ожог фосфорный -- О., вызываемый тепловым и химическим воздействием фосфора. ожог химический -- О., вызванный воздействием каких-либо химических веществ, напр. кислот, щелочей. ожог электрический -- О., вызванный прохождением через ткань электрического тока значительной силы и напряжения; характеризуется большой глубиной поражения. ожоговый центр -- специализированное лечебно-профилактическое учреждение (отделение), предназначенное для лечения пострадавших от ожогов и проведения методической работы по профилактике и лечению ожогов в лечебно-профилактических учреждениях на закрепленной территории.
-оз (-озис; греч. -osis суффикс существительных, образованных от глаголов на -oo) -- суффикс, означающий "процесс", "результат процесса", "патологическое состояние", "болезнь". "озарение" в психиатрии -- внезапное немотивированное и не связанное с предшествующими переживаниями возникновение у психически больного умозаключений, образных представлений, воспоминаний или бредовых идей, сопровождающихся экстазом.
озена (ozaena; греч. ozo издавать запах; син.: насморк зловонный, насморк хронический атрофический зловонный) -- болезнь неясной этиологии, характеризующаяся развитием хронического дистрофического процесса в слизистой оболочке и костных стенках полости носа с образованием на поверхности слизистой оболочки грязно-серых корок; проявляется резким неприятным запахом из носа, гипо- или аносмией.
озлокачествление (нрк) -- см. Малигнизация.
озноб (frigor) -- ощущение холода, сопровождающееся появлением "гусиной кожи" и мышечной дрожью, возникающее при быстром повышении температуры тела или при охлаждении.
ознобление (pernio) -- патологическое состояние кожи, развивающееся в результате длительного воздействия низкой температуры и повышенной влажности воздуха и характеризующееся отечностью, синюшностью, болезненностью при надавливании и зудом.
ознобыш -- синюшное пятно на коже, представляющее собой стертую форму ознобления.
озокерит (греч. ozo издавать запах + keros воск; син.: горный воск, гумбед) -- горная порода из группы нефтяных битумов, представляющая собой смесь твердых насыщенных углеводородов; обладает высокой теплоемкостью и низкой теплопроводностью; применяется для теплолечения.
озокеритолечение -- применение с лечебной целью нагретого озокерита в виде аппликаций на поверхность кожи и тампонов, вводимых в полости тела.
озонатор -- аппарат для обогащения воздуха озоном; О. применяются, напр., для дезодорации и обеззараживания воздуха в помещениях.
озонирование -- 1) искусственное обогащение воздуха озоном с целью его обеззараживания и дезодорации; 2) обработка воды озоном на водопроводных очистных сооружениях с целью ее обеззараживания, обесцвечивания и дезодорации.
оидии -- см. Артроспоры.
оидиомикоз (oidiomycosis; оидии + микоз) -- см. Кандидоз.
ойгархе (oigarche; греч. oigo отворять, открывать + arche начало) -- возраст наступления первого семяизвержения.
окаменелость костей -- см. Болезнь мраморная.
Окинчица половая стерилизация (Л. Л. Окинчиц, 1874--1941, сов. акушер-гинеколог) -- хирургический метод половой стерилизации женщин, заключающийся в изоляции каждого яичника от брюшной полости путем выведения его на поверхность широкой связки матки и укрытия круглой связкой, которую подшивают к брыжейке маточной трубы.
окисляемость воды -- санитарный показатель качества воды отражающий содержание в ней органических веществ и выражаемый количеством кислорода в миллиграммах, необходимым для их окисления в 1 л воды.
окись дейтерия -- см. Тяжелая вода.
окись углерода (син. угарный газ) -- газ без цвета и запаха, образующийся при неполном сгорании органических соединений; обладает сильным токсическим действием, обусловленным способностью вытеснять кислород из оксигемоглобина, образуя карбоксигемоглобин.
окклюзионная кривая -- линия, проходящая через точки смыкания зубов. окклюзионная кривая боковая (син. О. к. трансверзальная) -- О. к., проходящая через жевательные поверхности одноименных моляров правой и левой стороны в поперечном направлении. окклюзионная кривая передняя (син. О. к. сагиттальная) -- О. к., проходящая через жевательные поверхности зубов одной стороны (от клыка до последнего моляра). окклюзионная кривая сагиттальная -- см. Окклюзионная кривая передняя. окклюзионная кривая трансверзальная -- см. Окклюзионная кривая боковая.
окклюзионная плоскость -- поверхность, проходящая через режущие края первых резцов нижней челюсти и дистальные щечные бугры третьих моляров (зубов мудрости), а при их отсутствии -- вторых моляров.
окклюзионное поле -- поверхность, в пределах которой происходят контакты зубов при различных движениях нижней челюсти; характеризует функциональные возможности зубных рядов.
окклюзионный эффект -- улучшение восприятия звуков через кость при закрытии наружного слухового прохода у нормально слышащих; при заболеваниях звукопроводящего аппарата О. э. отсутствует, что позволяет использовать его для дифференциальной диагностики поражений органа слуха.
окклюзия 1 (occlusio; лат. occludo, occlusum закрывать, замыкать) в морфологии -- нарушение проходимости некоторых полых образований в организме (кровеносных и лимфатических сосудов, подпаутинных пространств и цистерн), обусловленное стойким закрытием их просвета на каком-либо участке.
окклюзия 2 (occlusio) в стоматологии -- смыкание зубов верхней и нижней челюсти при различных движениях последней. окклюзия боковая (о. lateralis; син. О. трансверзальная) -- О. при смещении нижней челюсти вправо или влево; характеризуется смыканием одноименных бугров боковых зубов-антагонистов на стороне смещения. окклюзия вертикальная (о. verticalis) -- см. Окклюзия центральная. окклюзия патологическая (о. pathologica) -- О., при которой наблюдается нарушение функций зубочелюстного аппарата, напр. нарушения жевания и (или) речи. окклюзия передняя (о. anterior; син. О. сагиттальная) -- О. при смещении нижней челюсти вперед; характеризуется смыканием резцов, в некоторых случаях и последних моляров. окклюзия сагиттальная (о. sagittalis) -- см. Окклюзия передняя. окклюзия травматическая (о. traumatica) -- патологическая О., при которой наблюдается чрезмерная нагрузка на пародонт, необычная по величине, направлению или продолжительности. окклюзия трансверзальная (о. transversalis) -- см. Окклюзия боковая. окклюзия физиологическая (о. physiologia) -- О., при которой зубочелюстной аппарат функционирует нормально; характеризуется множественными контактами зубов и отсутствием препятствий для перехода одного вида О. в другой. окклюзия центральная (о. centralis; син. О. вертикальная) -- О. при срединном положении нижней челюсти и равномерном напряжении височных и жевательных мышц; характеризуется максимальным количеством контактов между зубами-антагонистами.
окклюзия аортоподвздошная (occlusio aortoiliaca) -- см. Лериша синдром.
окклюзия сосудов склеротическая (occlusio vasorum sclerotica) -- см. Атеросклероз облитерирующий.
окно преддверия (fenestra vestibuli, PNA, BNA, JNA; син. овальное окно) -- отверстие на медиальной стенке барабанной полости среднего уха, закрытое основанием стремечка, колебания которого передаются на перилимфу лестницы преддверия.
окно улитки (fenestra cochleae, PNA, BNA, JNA; син.: круглое окно, улитковое окно) -- отверстие на медиальной стенке барабанной полости среднего уха, закрытое вторичной барабанной перепонкой.
окологлоточное пространство (spatium parapharyngeum; син. парафарингеальное пространство) -- парное клетчаточное пространство, расположенное сбоку от глотки; ограничено сверху основанием черепа, медиально -- мышцами неба и верхним сжимателем глотки, латерально -- капсулой околоушной железы и медиальной крыловидной мышцей, сзади -- предпозвоночной пластинкой шейной фасции; сообщается с заглоточным пространством и клетчаткой дна полости рта.
окологрудинная линия (linea parasternalis, PNA, BNA, JNA; син. парастернальная линия) -- условная вертикальная линия на передней поверхности груди, проводимая на равном удалении от грудинной и среднеключичной линий.
околодок (истор; син. околоток) -- врачебный пункт воинской части в русской армии 19 -- начала 20 вв.
околозубная мембрана -- см. Перечень анат. терминов.
околоклочок (paraflocculus, PNA; син. клочок добавочный) -- долька полушария мозжечка, соответствующая пирамиде и язычку червя мозжечка.
околоматочное пространство (parametrium) -- см. Параметрий.
околоносовые пазухи (sinus paranasales, PNA, BNA; sinus nasales, JNA; син. придаточные пазухи носа) -- выстланные слизистой оболочкой воздухоносные полости в костях черепа, сообщающиеся с полостью носа.
околоплодные воды (liquor amnii; син.: амниотическая жидкость, плодные воды) -- жидкость, заполняющая полость амниона, представляющая собой его секрет; содержит белки, жиры, глюкозу, гормоны, соли, витамины, а также продукты жизнедеятельности плода.
околопозвоночная линия (linea paravertebralis; син. паравертебральная линия) -- условная вертикальная линия в области спины, проводимая на равном удалении от лопаточной и позвоночной линий.
околопрямокишечное пространство (spatium pararectale; син. параректальное пространство) -- клетчаточное пространство, ограниченное фасциальным футляром прямой кишки; сообщается с позадипрямокишечным пространством.
околопузырное пространство (spatium paravesicale; син. паравезикальное пространство) -- клетчаточное пространство вокруг мочевого пузыря, ограниченное спереди предпузырной, а сзади -- позадипузырной фасциями; сообщается с боковым клетчаточным пространством таза.
околосердечная сумка (pericardium) -- см. Перикард.
околососковый кружок (areola mammae, PNA, BNA, JNA) -- пигментированный участок кожи, окружающий сосок молочной железы.
околососцевидный отросток (processus paramastoideus, PNA, BNA, JNA) -- непостоянный тупой отросток нижней поверхности затылочной кости между затылочным мыщелком и яремным отростком.
околоток (истор.) -- см. Околодок.
околоушно-жевательная область (regio parotideomasseterica, PNA, BNA, JNA) -- область лица, ограниченная сверху скуловой дугой, спереди -- передним краем жевательной мышцы, снизу -- нижним краем нижней челюсти, сзади -- наружным слуховым проходом и передним краем сосцевидного отростка.
околоушной проток (ductus parotidicus, JNA) -- см. Проток околоушной железы.
околояичник (paroophoron, PNA, BNA, JNA) -- рудиментарный остаток канальцев первичной почки, расположенный в брыжейке маточной трубы медиальнее придатка яичника.
окольное возвышение -- см. Коллатеральное возвышение.
окончатые мембраны -- см. Кольчатые пластинки.
окостенение (ossificatio; син. оссификация) -- физиологический процесс импрегнации межклеточного вещества хрящевой или соединительной ткани минеральными солями, гл. обр. солями кальция; происходит при образовании костной ткани. окостенение периостальное (о. periostalis) -- см. Окостенение перихондроостальное. окостенение перихондроостальное (о. perichondroostalis; син. О. периостальное) -- О., происходящее в глубоких слоях надхрящницы (надкостницы) по всей окружности середины диафиза и приводящее к образованию перихондрального костного кольца. окостенение эндохондральное (о. endochondrialis, LNH; син. О. энхондральное) -- О., происходящее в ткани хряща с возникновением в нем точек О. и приводящее к образованию губчатого вещества кости. окостенение энхондральное (о. enchondrialis) -- см. Окостенение эндохондральное.
окостенение легочной ткани -- см. Пневмопатия остеопластическая.
окостенение мышечное прогрессирующее (ossificatio muscularis progressiva) -- см. Мюнхмейера болезнь.
окостенение плода (нрк) -- см. Обызвествление плода..
окраска в морфологии -- способ выявления и идентификации структурных элементов тканей и клеток, основанный на применении красителей. окраска аджективная -- О., при которой объект предварительно подвергают воздействию специальной протравы. окраска витальная (син. О. прижизненная) -- О. структурных элементов живого организма безвредными или малотоксичными красителями для последующего наблюдения за их функционированием. окраска двойная -- О., при которой объект обрабатывают последовательно основными и кислыми красителями. окраска избирательная (син. О. элективная) -- О.. позволяющая выделить определенные тканевые или клеточные структуры на фоне других структур. окраска метахроматическая -- О., основанная на гистохимических реакциях красителя с каким-либо компонентом клетки или ткани (напр., с гликозаминогликанами, нуклеиновыми кислотами), в результате которых краситель изменяет свой цвет. окраска прижизненная -- см. Окраска витальная. окраска прогрессивная -- О., при которой сразу получают желаемый тон окрашивания объекта. окраска регрессивная -- О., при которой объект сначала приобретает чрезмерно плотное окрашивание, которое затем ослабляют до желаемого тона. окраска субстантивная (син. О. субстанционная) -- О., при которой объект не подвергают предварительному воздействию протравы. окраска субстанционная -- см. Окраска субстантивная. окраска суправитальная -- О. тканей, выделенных из организма и помещенных в условия, обеспечивающие протекание в них основных жизненных процессов. окраска фоновая -- О. гистологического препарата, производимая с целью создания фона, на котором более четко выделяются элементы исследуемой структуры. окраска элективная -- см. Окраска избирательная.
округ санитарной охраны -- территория курорта, на которой запрещается проведение работ и мероприятий, загрязняющих почву, воду и воздух и могущих вредно отразиться на состоянии месторождений минеральных вод и других лечебных средств, а также на санитарных и климатических условиях курорта.
окружающая среда (син.: среда обитания человека, экологическая среда человека) -- среда обитания и производственной деятельности человека.
оксалаты -- кислые и средние соли щавелевой кислоты; при нарушении солевого обмена кристаллы О. кальция выделяются с мочой, нередко образуя мочевые конкременты.
оксалоз (oxalosis; оксалаты + -оз) -- наследственная болезнь, обусловленная нарушением метаболизма глицина и глиоксиловой кислоты, характеризующаяся оксалурией, признаками интерстициального нефрита, мочекаменной болезни и нефрокальциноза; наследуется по аутосомно-рецессивному типу.
оксалурия (oxaluria; оксалаты + греч. uron моча) -- повышенное содержание в моче оксалатов; наблюдается, напр., при мочекаменной болезни.
оксалуровая кислота -- промежуточный продукт окисления в организме пиримидиновых оснований, относящийся к уроновым кислотам и представляющий собой моноуреид щавелевой кислоты.
окси- (оксигено-; греч. oxys острый, кислый; лат. Oxygenium кислород) -- составная часть сложных слов, означающая "относящийся к кислороду".
оксиамины -- см. Аминоспирты.
оксибаротерапия (oxybarotherapia; окси- + баротерапия) -- см. Оксигенация гипербарическая.
оксибензол -- см. Фенол.
оксибионт (окси- + греч. bion, biontos живущий) -- см. Организм аэробный.
оксибронхоспирограф (окси- + бронхоспирограф) -- прибор для измерения параметров внешнего дыхания, в т. ч. объемной скорости потребления кислорода раздельно в левом и правом легком.
оксигемоглобин (окси- + гемоглобин; син. гемоглобин оксигенированный) -- форма гемоглобина, в которой он обратимо соединен с кислородом и обеспечивает перенос последнего кровью от легких к тканям.
оксигемограмма (окси- + гемограмма) -- кривая, отражающая изменения степени насыщения крови кислородом.
оксигемограф (окси- + греч. haima кровь + grapho писать, изображать; син.: оксиграф -- нрк, фотооксигемограф) -- прибор для непрерывной регистрации степени насыщения крови кислородом по изменениям оптической плотности участка ткани, по которому циркулирует кровь.
оксигемография (окси- + греч. haima кровь + grapho писать, изображать) -- метод исследования насыщения крови кислородом, заключающийся в графической регистрации результатов оксигемометрии.
оксигемометр (окси- + гемометр; син.: оксиметр -- нрк, фотооксигемометр) -- прибор для измерения степени насыщения крови кислородом по ее оптической плотности. оксигемометр комбинированный -- О., снабженный укрепляемым на ушной раковине датчиком для исследования в условиях естественной циркуляции крови и кюветой для исследования отобранной пробы крови. оксигемометр кюветный -- О. для одномоментного исследования небольшой пробы крови, помещенной в специальную кювету. оксигемометр проточный -- О. для непрерывного исследования крови, протекающей через кювету, соединенную с концами перерезанного кровеносного сосуда; применяется в опытах на животных.
оксигемометрия (окси- + гемометрия; син. гемоксиметрия) -- метод определения степени насыщения крови кислородом, основанный на различии поглощения света с длиной волны 620--680 нм гемоглобином и оксигемоглобином с соответствующим изменением оптической плотности крови.
оксигенатор (лат. oxygenium кислород) -- устройство для экстракорпорального насыщения крови (или какой-либо другой жидкости) кислородом; входит в состав аппаратов искусственного кровообращения. оксигенатор барабанный -- О., в котором насыщение кислородом осуществляется в тонком слое жидкости, покрывающем поверхности вращающихся барабанов. оксигенатор мембранный -- О., в котором насыщение жидкости осуществляется путем диффузии кислорода через полупроницаемую мембрану. оксигенатор пенный -- О., в котором насыщение жидкости осуществляется путем продувания через нее (барботажа) кислорода. оксигенатор пластинчатый -- О., в котором насыщение кислородом осуществляется в тонком слое жидкости, покрывающем поверхности вращающихся дисков. оксигенатор пленочный -- О., в котором насыщение жидкости происходит при контакте ее тонкой пленки с кислородом.
оксигенация апнойная (лат. oxygenium кислород) -- метод ингаляционной кислородной терапии при отсутствии естественного дыхания, заключающийся во введении кислорода в дыхательные пути через катетер.
оксигенация внутрисосудистая -- метод кислородной терапии, основанный на введении микроэмульсии кислорода непосредственно в сосудистое русло или на насыщении кислородом крови при ее подготовке к трансфузии.
оксигенация гипербарическая (греч. hyper сверх + barys тяжелый; син.: барооксигенация, гипербарооксигенотерапия, оксибаротерапия, оксигенобаротерапия) -- метод кислородной терапии, при котором ее проводят в барокамере при повышенном давлении воздуха с увеличенным содержанием кислорода.
оксигенация энтеральная -- метод кислородной терапии, заключающийся во введении кислорода в желудок.
оксигенация энтеральная беззондовая (син. Сиротинина метод) -- энтеральная оксигенация, при которой кислород проглатывают в виде пены или специального мусса.
оксигено- -- см. Окси-.
оксигенобаротерапия (oxygenobarotherapia; оксигено- + баротерапия) -- см. Оксигенация гипербарическая.
оксигеносупрареноскопия (оксигено- + анат. glandula suprarenalis надпочечник + греч. skopeo рассматривать, исследовать) -- метод рентгенологического исследования надпочечников с их контрастированием путем введения кислорода в забрюшинное пространство.
оксигенотерапия (oxygenotherapia; оксигено- + терапия) -- см. Терапия кислородная.
оксиграмма (окси- + греч. gramma запись, изображение) -- кривая, отражающая изменение содержания кислорода в исследуемой среде.
оксиграф (нрк; окси- + греч. grapho писать, изображать) -- см. Оксигемограф.
оксиграфия (окси- + греч. grapho писать, изображать) -- общее название методов исследования содержания кислорода в определенной среде с графической регистрацией результатов.
оксидаза L-аминокислот -- фермент класса оксидоредуктаз (КФ 1.4.3.2), катализирующий окисление L-аминокислот за счет молекулярного кислорода с образованием кетокислот, аммиака и перекиси водорода.
оксидазная реакция -- см. Нади-оксидазная реакция.
оксидазная реакция тканевая -- см. G-нади-оксидазная реакция.
оксидоредуктазы -- класс ферментов (КФ 1), катализирующих окислительно-восстановительные реакции; О. обнаружены во всех живых клетках.
оксикислоты -- карбоновые кислоты, содержащие в молекуле одну или несколько гидроксильных групп; промежуточные продукты метаболизма аминокислот, углеводов и жирных кислот.
17-оксикортикостероиды -- группа стероидных гормонов коры надпочечников, участвующих в регуляции обмена углеводов и характеризующихся наличием гидроксильной группы в 17-м положении; включает гидрокортизон, кортизон, 11-дезокси-17-оксикортикостерон.
17-оксикортикостерон -- см. Гидрокортизон.
-оксимасляная кислота -- промежуточный продукт окисления жирных кислот в организме, представляющий собой монокарбоновую оксикислоту ациклического ряда; относится к ацетоновым телам.
оксиметр (нрк; окси- + греч. metreo измерять) -- см. Оксигемометр.
оксинервон -- цереброзид (производное нервона), содержащийся в белом веществе мозга.
оксипролин -- монокарбоновая аминокислота, входящая в состав коллагена и желатины.
оксиспирограф (окси- + спирограф-, син. спирограф -- нрк) -- прибор для одновременной регистрации различных параметров внешнего дыхания, в т. ч. объемной скорости потребления кислорода.
окситензиография (окси- + лат. tensio напряжение + греч. grapho писать, изображать) -- окситензиометрия с графической регистрацией результатов.
окситензиометрия (окси- + лат. tensio напряжение + греч. metreo измерять) -- измерение парциального давления кислорода в какой-либо среде напр. в биологических жидкостях.
окситетрациклин (oxytetracyclinum) -- антибиотик тетрациклиновой группы, продуцируемый Streptomyces rimosus, обладающий широким спектром действия (в отношении бактерий, риккетсий и некоторых простейших).
окситирамин -- см. Дофамин.
окситоцин (oxytocinum; греч. oxys острый, быстрый + tokos роды) -- гормон, образующийся в надзрительном и околожелудочковом ядрах гипоталамуса и накапливающийся в задней доле гипофиза до выделения его в кровяное русло; стимулирует сокращения мускулатуры матки, а в период лактации -- секрецию молока.
окситоциновая проба (син. Абурела проба) -- метод определения функциональной способности беременной матки к сокращению, основанный на его появлении через 1--3 мин. (в норме) после введении окситоцина.
оксиуриды (Oxyuridae) -- семейство паразитических нематод подотр. Oxyurata; включает острицу -- возбудителя энтеробиоза человека.
оксиуроз -- см. Энтеробиоз.
оксифенилкетонурия (oxyphenyiketonuria; окси- + фенилкетонурия) -- см. Фенилкетонурия.
оксифилия (окси- + греч. philia любовь, склонность) -- см. Ацидофилия.
оксицефалия (oxycephalia; греч. oxys острый, остроконечный + kephale голова) -- см. Акроцефалия.
оксоглутаровая кислота -- см. Кетоглутаровая кислота.
оксокарбоновые кислоты -- см. Кетокислоты.
окуло- (лат. oculus глаз) -- составная часть сложных слов, означающая "относящийся к глазу".
окулометрия (окуло- + греч. metreo измерять) -- общее название методов измерения глазного яблока и его отдельных структур.
окуломиодинамометрия (окуло- + греч. mys, myos мышца + динамометрия) -- динамометрия наружных мышц глазного яблока.
окулопрессия (окуло- + лат. pressio давление) -- дозированное механическое сдавление глазного яблока, применяемое при измерении внутриглазного давления, исследовании гидродинамики глаза, некоторых офтальмологических хирургических операциях; осуществляется с помощью специальных устройств или пальпаторно.
окулоспоридиоз [oculosporidiosis; окуло- + (рино)споридио риноспоридиоза с локализацией патологического процесса на конъюнктиве и в слезном мешке.
окулостатический феномен (окуло- + греч. statikos относящийся к равновесию) -- см. Гуревича синдром.
окулоэхография (окуло- + эхография) -- эхография глаза; используется в диагностике отслойки сетчатки, внутриглазных опухолей, инородных тел.
окуляр (лат. ocularis глазной) -- часть оптического прибора (линза или совокупность линз), обращенная к глазу наблюдателя и служащая для рассматривания изображения, создаваемого объективом.
окуляр-микрометр -- приспособление к окуляру микроскопа, предназначенное для определения размеров наблюдаемых объектов и представляющее собой стеклянную пластинку с микрометрической шкалой.
окулярная сетка -- сетка из тонких, взаимно перпендикулярных линий, нанесенная на прозрачный материал, помещенный перед окуляром оптического прибора; облегчает подсчет и измерение микроскопических объектов.
окунь морской (Sebaster) -- род костных рыб сем. скорпеновых подотр. перкоидных, снабженных ядовитыми железами на острых лучах плавников, укол которыми вызывает болезненное местное воспаление: распространен в северных и умеренных широтах Атлантического и Тихого океанов.
окуривание (син.: газация -- устар., фумигация) -- метод дезинсекции и дератизации путем введения (возгонки) ядов в воздушную среду мест обитания членистоногих или грызунов.
окципитализация атланта (occipitalisatio atlantis; анат. os occipitale затылочная кость; син. окципитализация I шейного позвонка) -- аномалия развития: одностороннее или двустороннее слияние латеральных масс атланта с затылочной костью.
окципитализация I шейного позвонка -- см. Окципитализация атланта.
окципитальный (occipitalis; лат. occiput, occipitis затылок) -- относящийся к затылку, к затылочной кости, расположенный в области затылка.
окципитоспондилодез (occipitospondylodesis; анат. os occipitale затылочная кость + греч. spondylos позвонок + desis связывание) -- хирургическая операция: фиксация двух-трех верхних шейных позвонков к затылочной кости; производится при ослаблении связочного аппарата, аномалиях развития и повреждениях атлантозатылочного и атлантоосевых суставов.
Олби артродез (F. Н. Albee, 1876--1945, амер. хирург) -- внесуставной артродез тазобедренного сустава, при котором два аутотрансплантата, взятые из подвздошной или большеберцовой кости, фиксируют между задним отделом крыла подвздошной кости и большим вертелом.
Олби костная пластика (F. Н. Albee; син.: Олби остеотомия, Олби -- Хахутова метод, Хахутова метод) -- пластическая операция при ложном суставе длинной трубчатой кости: из одного отломка кости выпиливают длинный трансплантат, а из другого отломка -- короткий, затем их меняют местами и фиксируют; в результате зона ложного сустава перекрывается костным трансплантатом.
Олби остеотомия (F. Н. Albee) -- см. Олби костная пластика.
Олби спондилодез (F. Н. Albee) -- см. Олби фиксация позвоночника.
Олби фиксация позвоночника (F. Н. Albee; син. Олби спондилодез) -- костно-пластическая операция: внедрение цельного аутотрансплантата с надкостницей, взятого из большеберцовой кости, в расщепленные остистые отростки какого-либо отдела позвоночника для создания в нем неподвижности.
Олби--Дельбе остеосинтез (F. Н. Albee, 1876--1945, амер. хирург; P. L. E. Delbet, 1861--1925, франц, хирург) -- хирургическая операция: фиксация костных фрагментов при переломах и ложных суставах шейки бедра с помощью штифта из костного аутотрансплантата.
Олби--Хахутова метод (F. Н. Albee, 1876--1945, амер. хирург; М. Д. Хахутов, сов. хирург-ортопед) -- см. Олби костная пластика.
Олбрайта болезнь (F. Albright, род. в 1900 г., амер. врач.; син: Олбрайта синдром, Олбрайта -- Мак-Кьюна -- Штернберга болезнь) -- болезнь неясной этиологии, проявляющаяся преждевременным половым созреванием, множественной фиброзной остеодисплазией и гиперпигментацией кожных покровов.
Олбрайта почечный ацидоз (F. Albright) -- см. Олбрайта -- Баттлера синдром.
Олбрайта синдром (F. Albright) -- см. Олбрайта болезнь.
Олбрайта--Баттлера синдром (F. Albright, род. в 1900 г., амер. врач; A. Buttler, амер. врач 20 в.; син. Олбрайта почечный ацидоз) -- вариант синдрома Лайтвуда -- Олбрайта, обусловленный наследственным дефектом секреции водородных ионов в дистальных отделах извитых канальцев; наследуется по доминантному, сцепленному с полом типу.
Олбрайта--Мак-Кьюна--Штернберга болезнь (F. Albright, род. в 1900 г., амер. врач; D. J. McCune, род. в 1902 г., амер. педиатр; W. Н. Sternberg, род. в 1913 г., амер. патолог) -- см. Олбрайта болезнь.
Олдрича проба (Ch. A. Aldrich, 1888--1949, амер. педиатр) -- см. Мак-Клюра -- Олдрича проба.
Олдрича синдром (R. Aldrich, род. в 1917 г., амер. педиатр) -- см. Вискотта -- Олдрича синдром.
Олдрича--Стайнберга--Кемпбелла синдром (R. Aldrich, род. в 1917 г., амер. педиатр; A. G. Steinberg, совр. амер. врач; D. C. Campbell) -- см. Вискотта -- Олдрича синдром.
олео- (лат. oleum растительное масло) -- составная часть сложных слов, означающая относящийся к растительным или минеральным маслам".
олеогранулема (oleogranuloma; олео- + гранулема) -- см. Липогранулема инъекционная.
олеогранулема новорожденных (oleogranuloma neonatorum) -- см. Адипонекроз подкожный новорожденных.
олеома (oleoma; олео- + -ома) -- см. Липогранулема инъекционная.
олеопневмония (oleopneumonia; олео- + пневмония) -- см. Пневмония липоидная.
олеосклерома (oleoscleroma; олео- + греч. skleroma затвердение, уплотнение) -- см. Липогранулема инъекционная.
олеоторакс (oleothorax; олео- + греч. thorax грудь, грудная клетка) -- метод лечения туберкулеза легких путем сдавления легкого с использованием масла или смеси масел. олеоторакс интраплевральный (о. intrapleuralis) -- О., при котором масло вводят в плевральную полость. олеоторакс экстраплевральный (о. extrapleuralis) -- О., при котором масло вводят между внутригрудной фасцией и париетальной плеврой.
олива -- 1) (oliva, PNA, BNA, JNA; лат. "оливка, маслина") -- возвышение на боковой поверхности продолговатого мозга, отделенное от пирамиды передней латеральной бороздой; 2) металлический или пластмассовый наконечник резиновой трубки или зонда, имеющий овальную форму.
олива мозжечка (oliva cerebelli) -- см. Ядро зубчатое.
оливарный плащ (amiculum olivare, PNA) -- слой нервных волокон, окружающих оливу; наиболее выражен с ее латеральной стороны.
Оливекруны клипсы (Н. A. Olivecrona, род. в 1891 г., шведский нейрохирург; син. Норлена клипсы) -- приспособления для остановки кровотечения при нейрохирургических операциях, представляющие собой изделия из серебряной проволоки в форме буквы V" с зубчиками на внутренней поверхности; накладываются с помощью специальных инструментов.
Оливекруны операция (Н. A. Olivecrona) -- хирургическая операция: удаление невриномы слухового нерва через полуовальный разрез мягких тканей с максимальным приближением трепанационного отверстия к клеткам сосцевидного отростка, что позволяет в ряде случаев сохранить функцию лицевого нерва.
Оливекруны пила (Н. A. Olivecrona) -- см. Джильи пила.
Оливекруны трепанация (Н. A. Olivecrona) -- трепанация задней черепной ямки через горизонтальный дугообразный разрез мягких тканей в затылочной области.
Оливера операция (W. S. Oliver, 1836--1908, англ. врач) -- хирургическая операция: резекция вилочковой железы.
Оливера -- Кардарелли симптом (W. S. Oliver, 1836--1908, англ. врач; A. Cardarelli, 1831--1926, итал. врач) -- смещение гортани вниз при каждой систоле сердца, видимое при запрокидывании головы больного и отведении щитовидного хряща вверх и влево; признак аневризмы дистальной части дуги аорты или проксимальной части нисходящей аорты.
оливиноз (olivinosis; оливин + -оз; син. силикатоз оливиновый) -- пневмокониоз, вызываемый систематическим вдыханием пыли минерала оливина.
оливомицин (olivomycinum) -- антибиотик, продуцируемый Actinomyces olivoreticuli, обладающий противоопухолевой активностью; представляет собой гликозид, относящийся к группе ауреловой кислоты.
оливо-мозжечковый путь (tractus olivocerebellaris, PNA) -- проекционный нервный путь, начинающийся в оливных ядрах продолговатого мозга, переходящий на противоположную сторону и по нижней мозжечковой ножке достигающий коры червя и полушарий мозжечка.
олиг- (олиго-; греч. oligos малый, немногочисленный, незначительный) -- составная часть сложных слов, означающая "малый", "недостаточный", "незначительный".
олигемия (oligaemia; олиг- + греч. haima кровь; син. гиповолемия) -- уменьшенное общее количество крови. олигемия олигоцитемическая (о. oligocytaemica) -- О., при которой число форменных элементов в единице объема крови уменьшено. олигемия полицитемическая (о. polycytaemica) -- О., при которой число форменных элементов в единице объема крови увеличено. олигемия простая (о. simplex) -- О., при которой соотношение между количеством форменных элементов и плазмой остается нормальным.
олиго- -- см. Олиг-.
олигоартрит (олиго- + артрит) -- полиартрит с поражением лишь немногих (двух-трех) суставов.
олигоген (олиго + ген; син. ген главный) -- редко употребляемое обозначение гена, контролирующего развитие одного из двух взаимоисключающих признаков, напр. вьющихся или прямых волос.
олигогидрамнион (олиго- + гидрамнион) -- амнион, содержащий необычно мало околоплодной жидкости.
олигоглия [oligoglia; олиго- + (нейро)гли
олигогипоменорея (oligohypomenorrhoea; олиго- + гипоменорея) -- нарушение менструального цикла, выражающееся малым сроком менструаций и уменьшенным объемом выделений.
олигодактилия (oligodactylia; олиго- + греч. daktylos палец) -- аномалия развития: неполное количество пальцев кистей или стоп.
олигодендроастроцитома [oligodendroastrocytoma; олигодендро-(глия) + астроцит + -ом астроцитов и олигодендроглиоцитов.
олигодендробласт (oligodendroblastus; олиго- + греч. dendron дерево + blastos росток, зародыш) -- малодифференцированная клетка нейроглии, развивающаяся из спонгиобласта и являющаяся предшественником олигодендроглиоцита.
олигодендроглиобластома (oligodendroglioblastoma; олигодендроглия + бластома) -- см. Олигодендроглиома дедифференцированная.
олигодендроглиома (oligodendroglioma; олигодендроглия + -ома; син. олигодендроцитома) -- опухоль, происходящая из клеток олигодендроглии; обычно локализуется в полушариях большого мозга. олигодендроглиома атипическая (о. atypicum) -- см. Олигодендроглиома дедифференцированная. олигодендроглиома веретенообразно-клеточная (о. fusocellulare) -- О., характеризующаяся веретенообразной формой опухолевых клеток. олигодендроглиома дедифференцированная (о. dedifferentiatum; син.: олигодендроглиобластома, О. атипическая) -- злокачественная О., состоящая из малодифференцированных клеток (олигодендробластов).
олигодендроглиоцит [oligodendrogliocytus, LNH; олиго- + греч. dendron дерево + (нейро)глия + гист. cytus клетка; син. клетка олигодендроглиальна -- клетка нейроглии с малым количеством отростков, окружающая тело нейрона; принимает участие в обмене веществ нейрона, в процессе образования оболочки нервных волокон.
олигодендроглия [oligodendroglia; олиго- + греч. dendron дерево + (нейро)глия); син. олигогли олигодендроглиоцитами.
олигодендролизис [oligodendrolysis; олигодендро(глиоцит) + греч. lysis распад, разрушени
олигодендроцитома [oligodendrocytoma; олигодендро(глио)цит + -ом см. Олигодендроглиома.
олигодентия (oligodentia; олиго- + лат. dens, dentis зуб) -- наличие неполного количества зубов.
олигодинамическое действие (олиго- + греч. dynamikos действующий) -- влияние очень малых концентраций положительных ионов, гл. обр. металлов, на биологические объекты; иногда к О. д. причисляют влияние и отрицательных ионов, способных инактивировать ферментные системы.
олигодипсия (oligodipsia; олиго- + греч. dipsa жажда) -- пониженная потребность организма в жидкости; симптом поражения гипоталамуса.
олигозиды -- см. Олигосахариды.
олигозооспермия (oligozocspermia; олиго- + греч. zoon живое существо + сперма) -- уменьшенное количество сперматозоидов в эякуляте (менее 50 млн. в 1 мл).
олигокинезия (oligokinesia; олиго- + греч. kinesis движение) -- нарушение двигательных функций, характеризующееся малоподвижностью и скованностью движений; наблюдается при акинетикоригидном синдроме.
олигомания (устар.; oligomania; олиго- + мания) -- психоз, протекающий с небольшим числом позитивных психических симптомов (бред, галлюцинации и др.).
олигоменорея (oligomenorrhoea; олиго- + греч. men месяц + rhoia течение, истечение) -- нарушение менструального цикла, характеризующееся малым сроком менструаций (от нескольких часов до 2 дней); компонент гипоменструального синдрома.
олигопноэ (oligopnoe; олиго- + греч. рпое дыхание) -- редкое поверхностное дыхание; наблюдается при резком угнетении дыхательного центра, при тяжелой обструктивной или рестриктивной дыхательной недостаточности.
олигопсихия (oligopsychia; олиго- + греч. psyche душа, душевное состояние, сознание) -- см. Олигофрения.
олигоптиализм (oligoptyalismus; олиго- + греч. ptyalon слюна) -- см. Гипосаливация.
олигосапробы (олиго- + сапробы) -- свободноживущие организмы, обитающие в водоемах с низким содержанием органических веществ.
олигосахариды (син. олигозиды) -- углеводы, построенные из небольшого числа (2--10) остатков моносахаридов, связанных между собой гликозидными связями; О. растений и молока являются одним из главных источников углеводов в питании человека.
олигосиалия (oligosialia; олиго- + греч. sialon слюна) -- см. Гипосаливация.
олигоспермия (oligospermia; олиго- + сперма; син. гипоспермия) -- пониженный объем эякулята (менее 1 мл); наблюдается при поражении яичек и их придатков, предстательной железы, семенных пузырьков, желез Купера и Литтре, а также при частых, следующих одно за другим половых сношениях.
олигостеатоз (oligosteatosis; олиго- + стеатоз) -- пониженная секреция сальных желез.
олиготрихия (oligotrichia; олиго- + греч. thrix, trichos волос) -- см. Гипотрихоз.
олиготрихоз (oligotrichosis; олиго- + греч. thrix, trichos волос + -оз) -- см. Гипотрихоз.
олигофазия (oligophasia; олиго- + греч. phasis речь) -- пониженная речевая активность; наблюдается при поражениях головного мозга, чаще лобной доли доминантного полушария, и при некоторых психических болезнях.
олигофалангия (oligophalangia; олиго- + фаланги пальцев) -- аномалия развития: уменьшенное количество фаланг пальцев.
олигофрения (oligophrenia; олиго- + греч. phren ум, разум; син.: малоумие, олигопсихия, слабоумие врожденное) -- психическое, гл. обр. умственное, недоразвитие. олигофрения ангиодистрофическая (о. angiodystrophica) -- О., обусловленная нарушениями развития сосудистой системы мозга. олигофрения апатическая (о. apathica) -- см. Олигофрения торпидная. олигофрения асфиктическая (о. asphyctica) -- О., развившаяся как последствие асфиксии плода или новорожденного. олигофрения гемолитическая (о. haemolytica) -- О., развившаяся как последствие гемолитической болезни новорожденных, протекавшей с гипербилирубинемической энцефалопатией. олигофрения гидроцефалическая (о. hydrocephalica) -- О., обусловленная атрофией головного мозга при гидроцефалии. олигофрения дисметаболическая (о. dysmetabolica) -- О., обусловленная нарушениями обмена веществ на ранних этапах развития организма. олигофрения микроцефалическая вторичная (о. microcephalica secundaria) -- см. Олигофрения микроцефалическая ложная. олигофрения микроцефалическая истинная (о. microcephalica vera; син. О. микроцефалическая первичная) -- О. при наследственной микроцефалии, характеризующаяся диссоциацией между признаками идиотии или имбецильности и эмоциональной живостью, внушаемостью, способностью к подражательным действиям. олигофрения микроцефалическая ложная (о. microcephalica falsa; син. О. микроцефалическая вторичная) -- О. при микроцефалии, вызванной внутриутробным поражением головного мозга, характеризующаяся вялостью и апатией; сочетается с дефектами черепа, диспластическим телосложением. олигофрения микроцефалическая первичная (о. microcephalica primaria) -- см. Олигофрения микроцефалическая истинная. олигофрения паранатальная (о. paranatalis; син. О. перинатальная) -- О., вызванная повреждением головного мозга во время родов. олигофрения перинатальная (о. perinatalis) -- см. Олигофрения паранатальная. олигофрения рубеолярная (о. rubeolaris) -- О., обусловленная поражением плода вирусом коревой краснухи. олигофрения сифилитическая врожденная (o. syphiliticacongenita) -- О. при врожденном сифилисе, сочетающаяся обычно с психопатоподобными или астеническими расстройствами эпилептическим синдромом. олигофрения токсоплазматическая (о. toxoplasmatica) -- О., развившаяся как последствие токсоплазмоза плода или новорожденного. олигофрения торпидная (о. torpida; син. О. апатическая) -- О., характеризующаяся преобладанием замедленности реакций, тугоподвижности мышления, пассивности, слабости побуждений. олигофрения эретическая (о. eretica) -- О., характеризующаяся преобладанием двигательного беспокойства и (или) эмоциональной возбудимости.
олигофрения галактоземическая (oligophrenia galactosaemica) -- см. Галактоземия.
олигофрения дизостотическая (oligophrenia dysostotica) -- см. Гаргоилизм.
олигофрения дискератоидная (oligophrenia dyskeratoidea) -- см. Олигофрения ксеродермическая.
олигофрения ксеродермическая (oligophrenia xerodermica; син.: О. дискератоидная, Руда синдром) -- сочетание олигофрении и общего инфантилизма с ихтиозом, судорожными припадками, пониженной остротой зрения, повышенным мышечным тонусом, гиперрефлексией; обусловлена недостаточным поступлением ретинола и каротина в организм матери во время беременности.
олигофрения фенилпировиноградная -- см. Фенилкетонурия.
олигофренопедагогика (олигофрения + педагогика) -- отрасль дефектологии, разрабатывающая теорию и практику обучения умственно отсталых детей.
олигоцитемия (oligocytaemia; олиго- + гист. cytus клетка + греч. haima кровь) -- уменьшенное общее количество форменных элементов в периферической крови. олигоцитемия гиперволемическая (о. hypervolaemica) -- О., сочетающаяся с увеличенным общим объемом крови. олигоцитемия гиповолемическая (о. hypovolaemica) -- см. Олигоцитемия олигемическая. олигоцитемия нормоволемическая (о. normovolaemica) -- О., сочетающаяся с нормальным общим объемом крови. олигоцитемия олигемическая (о. oligaemica; син. О. гиповолемическая) -- О., сочетающаяся с уменьшенным общим объемом крови.
олигошизофрения (oligoschizophrenia; олиго- + шизофрения) -- см. Пфропфшизофрения.
олигоэпилепсия (oligoepilepsia; олиго- + эпилепсия) -- эпилепсия раннего или детского возраста с задержкой или остановкой интеллектуального развития.
олигурия (oliguria; олиг- + греч. uron моча) -- уменьшенное выделение мочи. олигурия ортостатическая (о. orthostatica) -- О. в часы пребывания больного в вертикальном положении; наблюдается, напр., при портальной гипертензии. олигурия ренальная (о. renalis) -- О., связанная с патологическими изменениями почек. олигурия экстраренальная (о. extrarenalis) -- О., не связанная с патологическими изменениями почек; наблюдается, напр., при болезнях сердца, кишечника, печени, нарушениях пищевого режима, лихорадках. олигурия эмоциональная (о. emotionalis) -- О., связанная с отрицательными эмоциями.
Олкока канал (В. Alcock, род. в 1801 г., ирланд. анатом) -- см. Пудендальный канал.
Оллье артротомия (L. Oilier, 1830--1900, франц. хирург) -- передняя срединная артротомия коленного сустава с рассечением надколенника в сагиттальной плоскости.
Оллье болезнь (L. Oilier) -- см. Хондроматоз костей.
Оллье костная пластика (L. Oilier) -- хирургическая операция: пересадка надкостницы с небольшим слоем костной ткани в область костного дефекта с целью стимуляции репаративного остеогенеза.
Оллье операция (L. Oilier) -- хирургическая операция: удаление I плюсневой кости вместе с I пальцем, напр. при spina ventosa.
Оллье -- Каста дисхондроплазия (L. Oilier, 1830--1900, франц. хирург; A. Kast, 1856--1903, нем. врач) -- см. Маффуччи синдром.
Оллье -- Мерфи -- Лексера -- Вредена доступ (L. Oilier, 1830--1900, франц. хирург; J. В. Murphy, 1857--1916, амер. хирург; Е. Lexer, 1867--1938, нем. хирург; P. P. Вреден, 1867--1934, сов. хирург) -- оперативный доступ к тазобедренному суставу, при котором производят дугообразный разрез мягких тканей от верхней передней подвздошной ости через большой вертел (обогнув его снизу) до нижней задней подвздошной ости, отсекают большой вертел у основания и смещают его кверху вместе с прикрепляющимися к нему малой и средней ягодичными мышцами.
Ольеника синдром (Oljenick) -- сочетание вертебрально-базилярной недостаточности с нарушениями циркуляции цереброспинальной жидкости, наблюдаемое при окципитализации атланта.
ольфактометр (лат. olfactus обоняние + греч. metreo измерять, определять) -- прибор для дозированного вдувания в нос паров пахучего вещества при ольфактометрии.
ольфактометрия (olfactometria; лат. olfactus обоняние + греч. metreo измерять, определять) -- исследование чувствительности обонятельного анализатора путем опознания специального набора пахучих веществ.
ольфактомоторная реакция (лат. olfactus обоняние + motor приводящий в движение) -- двигательная реакция, возникающая при раздражении обонятельных рецепторов.
-ома (греч. -oma суффикс имен существительных) -- суффикс, означающий "новообразование", "опухоль".
ома симптом (С. Ohm) -- отсутствие печеночной тупости по правой среднеключичной линии при параличе диафрагмы.
омартрит (omarthritis; греч. omos плечо + артрит) -- воспаление плечевого сустава.
Омбреданна артрориз (L. Ombredanne, 1871--1956, франц. хирург) -- хирургическая операция: ограничение подвижности голеностопного сустава при расслаблении связочного аппарата или парезе передней группы мышц голени; заключается во внедрении костного трансплантата в заднюю часть блока таранной кости.
Омбреданна операция (L. Ombredanne) -- хирургическая операция: формирование уретры при гипоспадии с использованием кожи крайней плоти.
Омбреданна синдром (L. Ombredanne) -- гипертермический синдром, сопровождающийся бледностью, тахикардией, гипотензией, нередко судорогами; иногда развивается у грудных детей через несколько часов после оперативного вмешательства.
омброфобия (ombrophobia; греч. ombros дождь + фобия) -- навязчивый страх -- боязнь попасть под дождь.
омеднение (chalcosis) -- см. Халькоз.
Омелянского среда (истор.; В. Л. Омелянский, 1867--1928, сов. микробиолог) -- плотная дифференциально-диагностическая питательная среда для определения способности у бактерий расщеплять муравьиную кислоту; содержит муравьинокислый натрий и индикатор фенолфталеин.
омент- (оменто-; лат. omentum сальник) -- составная часть сложных слов, означающая "относящийся к сальнику".
оментит (omentitis; омент- + -ит) -- воспаление сальника.
оменто- -- см. Омент-.
оментогепатопексия (omentohepatopexia; оменто- + греч. hepar, hepatos печень + pexis прикрепление) -- хирургическая операция: подшивание сальника к печени; используется преимущественно для закрытия (тампонады) дефекта при разрывах
оментогепатофренопексия (omentohepatophrenopexia; оменто- + греч. hepar, hepatos печень + phren диафрагма + pexis прикрепление) -- хирургическая операция: подшивание сальника к печени и диафрагме; применяется для лечения портальной гипертензии.
оментография (оменто- + греч. grapho писать, изображать) -- рентгенографическое исследование большого сальника после введения в брюшинную полость коллоидных растворов или взвесей рентгеноконтрастных веществ.
оментодуроанастомоз по Бурденко -- Бакулеву (оменто- + анат. dura mater твердая мозговая оболочка + анастомоз) -- см. Анастомоз оментодуральный.
оментокардиопексия (omentocardiopexia; оменто- + греч. kardia сердце + pexis прикрепление; син. О'Шонесси оментокардиопексия) -- хирургическая операция: подшивание большого сальника к левому желудочку сердца при хронической коронарной недостаточности с целью реваскуляризации миокарда.
оментонефропексия (omentonephropexia; оменто- + греч. nephros почка + pexis прикрепление) -- см. Оменторенопексия.
оментоовариопексия (omentoovariopexia; оменто- + анат. ovarium яичник + греч. pexis прикрепление) -- хирургическая операция: фиксация яичников к большому сальнику.
оментоорганоанастомоз (omentoorganoanastomosis; оменто- + орган + анастомоз) -- хирургическая операция: подшивание большого сальника к какому-либо органу, направленное на улучшение его кровоснабжения за счет сальника.
оментопангистеропексия (omentopanhysteropexia; оменто- + греч. pan все + hystera матка + pexis прикрепление) -- хирургическая операция: подшивание большого сальника к матке, напр. для ее фиксации, закрытия раневой поверхности.
оментопексия (omentopexia; оменто- + греч. pexis прикрепление) -- общее название хирургических операций, заключающихся в подшивании сальника к какому-либо органу.
оменторенопексия (истор.; omentorenopexia; оменто- + лат. ren почка + греч. pexis прикрепление; син. оментонефропексия) -- хирургическая операция: подшивание сальника к поверхности декапсулированной почки, предложенная для ее реваскуляризации или формирования портокавального анастомоза.
омеопаразиты (греч. homoios подобный + паразиты) -- образования в выделениях человека и животных, по внешнему виду напоминающие паразитов, напр. тяжи слизи, имитирующие гельминтов.
омобластома (ornoblastoma; греч. omos плечо + бластома) -- см. Юинга опухоль.
омозолелость (callositas) -- см. Мозоль.
омфал- (омфало-; греч. omphalos пупок, пуповина) -- составная часть сложных слов, означающая "относящийся к пупку, к пупочному канатику".
омфалит (omphalitis, омфал- + -ит) -- воспаление кожи и подкожной клетчатки в области пупка. омфалит гангренозный (о. gangraenosa) -- О., характеризующийся некрозом и отторжением омертвевших тканей вокруг пупка и образованием обширной язвы с грязно-зеленым дном; возникает у ослабленных, чаще недоношенных новорожденных. омфалит гнойный (о. purulenta) -- О., характеризующийся наличием гнойного отделяемого. омфалит катаральный (о. catarrhalis) -- О., характеризующийся наличием серозного или серозно-геморрагического отделяемого.
омфало- -- см. Омфал-.
омфалография (нрк; омфало- + греч. grapho писать, изображать) -- ангиография у новорожденных, при которой контрастное вещество вводят в пупочную вену.
омфалотриб (истор.; омфало- + греч. tribo тереть, давить, дробить) -- инструмент в виде мощного зажима, предназначавшийся для омфалотрипсии.
омфалотрипсия (истор.; омфало- + греч. tripsis растирание, раздавливание) -- раздавливание пуповины после рождения ребенка.
омфалофлегмона (omphalophlegmone; омфало- + флегмона) -- подкожная флегмона в области пупка.
омфалоцеле (omphalocele; омфало- + греч. kele припухлость, выбухание, грыжа) -- см. Грыжа эмбриональная.
омфалэктомия (omphalectomia; омфал- + эктомия) -- иссечение пупка; элемент грыжесечения при пупочной грыже.
омыление трупа (saponificatio cadaveris; син. сапонификация) -- процесс образования жировоска из тканей трупа, протекающий в сырой почве или воде при отсутствии доступа воздуха.
онанизм (onanismus; по имени библейского персонажа Онана; син.: ипсация, мастурбация) -- искусственное раздражение эротогенных зон (чаще собственных половых органов) с целью вызывания оргазма.
онейро- (онир-; греч. oneiros сон, сновидение) -- составная часть сложных слов, означающая "относящийся к сновидениям".
онейроид (онейро- + греч.-eides подобный, похожий) -- см. Синдром онейроидный.
онейрофрения (устар.; oneirophrenia; онейро- + греч. phren ум, разум) -- периодический психоз с преобладанием онейроидного синдрома; в настоящее время О. относят к шизофрении.
ониомания (oniomania; греч. onios покупаемый + мания) -- навязчивое влечение делать покупки, не сообразуясь с необходимостью и последствиями; наблюдается при маниакальных состояниях.
онир- -- см. Онейро-.
ониризм (oneirismus; греч. oneiros сон, сновидение) -- см. Режиса онирический бред.
ониродиния (oneirodynia; онир- + греч. odyne боль; син. сновидения мучительные) -- расстройство сна с возникновением ярких сновидений тягостного содержания.
оних- (онихо-; греч. onyx, onychos ноготь) -- составная часть сложных слов, означающая "относящийся к ногтям".
онихатрофия (onychatrophia; них- + атрофия) -- крайняя степень дистрофии ногтей, характеризующаяся укорочением, истончением, искривлением и (или) продольным расщеплением ногтевой пластинки.
онихауксис (onychauxis; оних- + греч. auxe рост, увеличение) -- гипертрофия ногтя, сопровождающаяся потерей прозрачности и потемнением (до почернения) ногтевой пластинки.
онихия (onychia; греч. onyx, onychos ноготь; син. онихоз) -- общее название поражений ногтей. онихия гребешковая продольная (о. cristosa longitudinalis) -- врожденная О., характеризующаяся наличием продольных утолщений на ногтевых пластинках пальцев рук. онихия грибковая (о. mycotica) -- см. Онихомикоз. онихия диабетическая (о. diabetica) -- О. при сахарном диабете, характеризующаяся кровоизлияниями под ногтевыми пластинками и гиперпигментацией ногтей. онихия дистрофическая (о. dystrophica) -- О., обусловленная нарушениями трофики ногтей и проявляющаяся изменением их формы, структуры, цвета и (или) прочности; наблюдается, напр., при атеросклерозе, хроническом алкоголизме, эндокринных расстройствах. онихия лепрозная (о. leprosa) -- О. при лепре, характеризующаяся трофическими изменениями ногтевых пластинок. онихия пигментная малярийная (о. pigmentosa malarica) -- О. при малярии, характеризующаяся наличием на ногтевых пластинках поперечных полос пигментации. онихия пиококковая (о. pyococcica) -- общее название О., развивающихся при хронической пиодермии. онихия поперечно-бороздковая (о. sulcata transversa) -- О., характеризующаяся наличием поперечных бороздок на ногтевых пластинках; наблюдается при некоторых инфекционных болезнях, нарушениях обмена онихия профессиональная (о. professionalis) -- общее название О., возникающих под действием профессиональных вредностей. онихия псориатическая (о. psoriatica; син. псориаз ногтей) -- О. при псориазе, характеризующаяся наличием точечных углублений или продольных бороздок на ногтевых пластинках; может протекать в виде онихогрифоза. онихия сифилитическая (о. syphilitica; син. сифилонихия) -- О., возникающая при вторичном и третичном сифилисе. онихия сифилитическая пигментная (о. syphilitica pigmentosa) -- сифилитическая О., характеризующаяся гиперпигментацией ногтевых пластинок. онихия сифилитическая сухая (о. syphilitica sicca) -- сифилитическая О., характеризующаяся утолщением и ломкостью ногтевых пластинок. онихия точечная (о. punctata; син. ноготь наперстковидный) -- О., характеризующаяся наличием точечных углублений на ногтевых пластинках. онихия фрамбезийная (о. framboesica) -- О. при вторичной фрамбезии, характеризующаяся потемнением ногтевых пластинок, их утолщением и деформацией с последующим отпадением.
онихо- -- см. Оних-.
онихоартроз наследственный (onychoarthrosis hereditaria; онихо- + греч. arthron сустав + -оз) -- см. Тернера -- Кизера синдром.
онихоартроостеодисплазия наследственная (onychoarthroosteodysplasia hereditaria; онихо- + греч. arthron сустав + osteon кость + дисплазия) -- см. Тернера -- Кизера синдром.
онихобласт (onychoblastus, LNH; онихо- + греч. blastos росток, зародыш) -- клетка ногтевой матрицы; в результате деления О. происходит рост ногтя.
онихогетеротопия (onychoheterotopia; онихо- + гетеротопия) -- аномалия развития: расположение ногтевой пластинки в необычном месте, напр. на боковой поверхности пальца или в области подошвы.
онихогрифоз (onychogryphosis; онихо- + греч. gryposis искривление) -- онихия, характеризующаяся удлинением, утолщением и изогнутостью ногтевой пластинки подобно когтю.
онихоз (onychosis; оних- + -оз) -- см. Онихия.
онихоклазия (onychoclasia; онихо- + греч. klasis ломка, разрушение) -- см. Онихорексис.
онихолизис (onycholysis; онихо- + греч. lysis развязывание, разделение) -- отслоение ногтевой пластинки от ногтевого ложа.
онихомадезис (onychomadesis; онихо- + греч. madesis облысение) -- приобретенная анонихия.
онихомикоз (onychomycosis; онихо- + микоз; син. онихия грибковая) -- поражение ногтей, вызванное паразитическими грибками.
онихомикоз трихофитический (onychomycosis trichophitica) -- см. Трихофития ногтей.
онихомикоз эпидермофитный (onychomycosis epidermophytica) -- см. Эпидермофития ногтей.
онихорексис (onychorrhexis; fragilitas unguium; онихо- + греч. rhexis ломка, дробление; син. онихоклазия) -- повышенная ломкость ногтевых пластинок, обычно проявляющаяся их продольным расщеплением.
онихотилломания (onychotillomania; онихо- + греч. tillo выдергивать + мания) -- дерматомания, выражающаяся стремлением разрушать свои ногтевые пластинки какими-либо инструментами.
онихофагия (onychophagia; онихо- + греч. phagein есть, пожирать) -- навязчивое обкусывание ногтей.
онихохейлофагия (onychocheilophagia; онихо- + греч. cheilos губа + phagein есть, пожирать) -- навязчивое обкусывание ногтей и губ.
онихошизис (onychoschisis; онихо- + греч. schisis расщепление; син. шизонихия) -- онихия, характеризующаяся расслаиванием ногтевых пластинок.
онко- (греч. onkos масса, объем, вздутость; onkoma опухоль) -- составная часть сложных слов, означающая; 1) "относящийся к опухоли", 2) "относящийся к объему, к массе".
онкоген (онко- + ген) -- ген онкогенного вируса, обусловливающий его способность вызывать злокачественную трансформацию клетки.
онкогенез (oncogenesis; онко- + греч. genesis зарождение, развитие; син.: бластомогенез, канцерогенез) -- процесс возникновения и развития опухоли. онкогенез вирусный (о. viralis) -- О., вызванный воздействием вирусов. онкогенез лучевой (о. radialis) -- 1) О., вызванный воздействием на организм какого-либо излучения; 2) О., вызванный воздействием на организм ионизирующих излучений. онкогенез пластмассовый -- О. у подопытного животного, вызванный имплантацией ему полимерного материала. онкогенез трансплацентарный (о. transplacentalis) -- О., вызванный проникновением онкогенных агентов от матери в организм плода через плаценту. онкогенез химический (о. chemica) -- О., вызванный каким-либо онкогенным веществом. онкогенез эндокринный (о. endocrinica) -- О., вызванный нарушениями эндокринной регуляции в организме.
онкогенетика (онко- + генетика) -- раздел онкологии, изучающий роль генетических факторов в этиологии и патогенезе опухолей.
онкогенность (онко- + греч. -genes порождающий; син. канцерогенность) -- способность данного фактора вызывать онкогенез.
онкогенные вещества (син.: бластомогенные вещества, канцерогенные вещества, канцерогены) -- вещества, обладающие способностью вызывать развитие опухолей. онкогенные вещества экзогенные -- О. в., поступившие в организм из окружающей среды. онкогенные вещества эндогенные -- О. в., возникшие в том же организме, где они вызывают опухоль, напр. некоторые производные триптофана, тирозина и стероидных гормонов.
онкограмма (онко- + греч. gramma запись) -- кривая, отражающая изменение объема органа или ткани.
онкограф (онко- + греч. grapho писать, изображать) -- прибор для графической регистрации изменений объема внутренних органов и тканей в процессе их жизнедеятельности.
онкография (онко- + греч. grapho писать, изображать) -- метод исследования изменений объема органов и тканей путем их графической регистрации.
онкоз (истор.; oncosis; греч. onkosis опухание, припухлость) -- набухание и лизис остеоцитов при рахите.
онколог (онко- + греч. logos учение, наука) -- врач-специалист, получивший подготовку в области диагностики, лечения и профилактики опухолей.
онкологическая служба -- система лечебно-профилактических учреждений, деятельность которых направлена на своевременное выявление, профилактику и лечение опухолей.
онколог-гинеколог -- врач специалист (акушер-гинеколог), получивший подготовку в области диагностики, лечения и профилактики опухолей женских половых органов.
онколог-отоларинголог -- врач-специалист (отоларинголог), получивший подготовку в области диагностики, лечения и профилактики опухолей уха, носа, околоносовых пазух, глотки и гортани.
онколог-радиолог -- врач-специалист, получивший подготовку в области лучевой терапии злокачественных опухолей.
онколог-хирург -- врач-специалист (хирург), получивший подготовку в области диагностики и хирургического лечения опухолей.
онкология (онко- + греч. logos учение, наука) -- область медицины и биологии, изучающая причины возникновения, механизмы развития и клинические проявления опухолей и разрабатывающая методы их диагностики, лечения и профилактики. онкология экспериментальная -- раздел О., изучающий процессы возникновения и развития опухолей в эксперименте на животных, в т. ч. экспериментальные модели опухолей человека.
онкометрия (онко- + греч. metreo измерять) -- измерение изменений объема органа или ткани; применяется чаще для определения кровенаполнения органа.
онкометрия косвенная -- определение величины кровенаполнения органа, основанное на измерении разности между количеством крови, притекающей к органу и оттекающей от него.
онкорнавирусы [ кислота + вирус онкогенные вирусы животных.
онкосфера -- личинка некоторых цестод, снабженная крючьями для закрепления в тканях нового хозяина.
онкоцит (oncocytus; онко- + гист. cytus клетка) -- крупная светлая эозинофильная эпителиальная клетка, богатая митохондриями, встречающаяся среди железистых клеток в различных органах (напр., в желудке).
онкоцитома (oncocytoma; онкоцит + -ома) -- 1) опухоль, исходящая из онкоцитов; 2) -- см. Аденолимфома.
ономатолалия (onomatolalia; греч. onoma, onomatos имя, слово + lalia речь, болтовня) -- насильственное повторение больным отдельных слов.
ономатомания (onomatomania; греч. onoma, onomatos имя, слово + мания) -- навязчивое влечение к припоминанию собственных имен, дат, названий предметов, редких слов.
онтогенез (греч. on, ontos сущее, существо + генез) -- совокупность последовательных морфологических, физиологических и биохимических преобразований организма от его зарождения до конца жизни.
онтогенетика (греч. on, ontos сущее, существо + генетика) -- см. Биология развития.
Onchocerca volvulus -- вид нематод отр. Spirurida, сем. Filariidae; переносится мошками рода Simulium; возбудитель онхоцеркоза человека.
онхоцеркоз (onchocercosis) -- гельминтоз из группы филяриатозов, вызываемый Onchocerca volvulus, характеризующийся поражением микрофиляриями кожи и глаз, а также образованием соединительнотканных узлов в подкожной клетчатке и мышцах вокруг взрослых паразитов; распространен в Африке, Центральной и Южной Америке.
оо- (греч. oon яйцо) -- составная часть сложных слов, означающая "относящийся к яйцу, яйцеклетке".
оогамия (оо- + греч. gamos брак) -- тип полового процесса, при котором в ходе оплодотворения сливаются половые клетки, резко различные по размеру, форме и другим свойствам -- яйцеклетка и сперматозоид; свойственна всем многоклеточным животным.
оогенез (оо- + генез) -- см. оогенез.
оогонии (оо- + греч. gone порождение, потомство) -- см. Овогонии.
оокинета (оо- + греч. kinetos подвижный) -- подвижная клетка малярийного плазмодия, образующаяся из зиготы в полости кишки переносчика; перфорирует ее стенку, приобретает капсулу и превращается в ооцисту.
ООЛ -- см. Остаточный объем легких.
оолемма (oolemma; оо- + греч. lemma оболочка) -- см. Оволемма.
ооплазма (оо- + греч. plasma нечто сформированное, образованное) -- см. Овоплазма.
ооспороз (oosporosis; оо- + спора+ -оз) -- см. Гемиспороз.
оотида (ootidium, LNE: греч. ootidion уменьшительное от oon яйцо) -- см. Яйцеклетка.
оофорит (oophoritis; анат. oophoron яичник + -ит) -- воспаление яичников.
оофорома (oophoroma; анат. oophoron яичник + -ома) -- см. Бреннера опухоль.
оофорома фолликулярная (oophoroma folliculare) -- см. Опухоль гранулезоклеточная.
ооциста (оо- + циста) -- оплодотворенная клетка споровиков, имеющая капсулу; в процессе деления образует спорозоиты.
ооцистный индекс -- показатель зараженности комаров-переносчиков возбудителями малярии, представляющий собой отношение числа самок, содержащих ооцисты малярийного плазмодия на стенках средней кишки, к общему числу вскрытых самок, выраженное в процентах.
ооцит (oocytus; оо- + гист. cytus клетка) -- см. Овоцит.
Опальского синдром (A. Opalski, 1897--1963, польский невропатолог) -- повторные приступы сердцебиения с артериальной гипертензией, чувством давления в животе, головокружением, нередко сопровождаемые страхом; наблюдаются при очаговом поражении гипоталамуса.
опасный производственный фактор -- производственный фактор, воздействие которого на работающего приводит к травме (по ГОСТ 12.0.002--74, п. 5).
опека -- форма охраны прав и защиты личных и имущественных интересов недееспособных или ограниченно дееспособных лиц, напр. детей или психически больных.
Опенховского болевые точки (истор.: Ф. М. Опенховский, отеч. врач) -- участки поверхности тела над остистыми отростками грудных позвонков, в которых при язвенной болезни с различной локализацией язвы желудка перкуссия согнутым пальцем или молоточком вызывает болезненность; с развитием рентгенологии определение О. б. т. потеряло свое значение.
оперативная температура (син. эквивалентная температура) -- показатель, характеризующий комбинированное воздействие на человека температуры воздуха, радиационной температуры и скорости движения окружающего воздуха; определяется по показаниям сухого и радиационного термометров и анемометра с помощью специальных таблиц или номограмм; применяется гл. обр. при наличии источников теплового излучения.
оперативное вмешательство -- см. Операция.
оперативный доступ -- см. Доступ.
оперативный прием -- совокупность действий хирурга на органах и тканях, являющихся основным объектом вмешательства; О. п. является решающим этапом хирургической операции.
оператор (лат. operator выполняющий работу, действующий) в генетике -- участок оперона, определяющий активность процесса транскрипции его структурных генов при биосинтезе белков-ферментов.
операционная -- помещение, предназначенное и специально оборудованное или приспособленное для проведения хирургических операций.
операционная бригада -- группа лиц медицинского персонала, непосредственно участвующая в выполнении хирургической операции; как правило, состоит из оперирующего и ассистирующих хирургов, анестезиолога и операционной медицинской сестры.
операционная камера -- приспособление, устанавливаемое на предметном стекле, обеспечивающее возможность проведения различных микроманипуляций с объектом, рассматриваемым под микроскопом.
операционная подвижная -- см. Автооперационная.
операционная сестра -- см. Медицинская сестра операционная.
операционное направление (устар.) -- см. Направление гражданской обороны.
операционное поле -- участок поверхности тела, через который осуществляется оперативный доступ.
операционно-перевязочный блок -- подразделение этапа медицинской эвакуации, предназначенное для проведения хирургических операций и перевязок.
операционный блок -- комплекс помещений лечебного учреждения, специально оборудованных для проведения хирургических операций; кроме операционных О. б. включает предоперационную, стерилизационную, наркозную, кабинет переливания крови и др.
операционный журнал -- учетно-оперативный медицинский документ, содержащий подробные описания произведенных хирургических операций; заполняется хирургами сразу по окончании операций.
операционный стол -- устройство для придания телу больного (раненого) положения, требуемого при проведении хирургической операции, представляющее собой стол, оснащенный приспособлениями для фиксации этого положения. операционный стол полевой -- портативный складной О. с. упрощенной конструкции, предназначенный для оснащения операционных медико-санитарных батальонов, полевых и эвакуационных госпиталей.
операция хирургическая (operatic; лат. работа", "действие"; син. оперативное вмешательство) -- лечебное или диагностическое мероприятие, связанное с травмированием тканей и органов больного. операция акушерская (о. obstetrica) -- О. на половых органах женщины, плодном яйце или плоде, производимая при беременности, родах или в послеродовом периоде. операция Бек-I -- см. Бека операция. операция Бек-II -- см. Бека операция. операция бескровная -- О., при выполнении которой не нарушается целость кожи или слизистых оболочек, напр. устранение вывиха, эндоскопия. операция "большая" -- О., выполнение которой требует условий стационарного лечения больного. операция внутрипузырная -- см. Операция эндовезикальная. операция на гайморовой полости комбинированная -- см. Операция на гайморовой полости радикальная. операция на гайморовой полости радикальная (син. О. на гайморовой полости комбинированная) -- вид гайморотомии, при которой производят резекцию передней (лицевой) стенки гайморовой пазухи и ее носовой стенки в области среднего и нижнего носовых ходов. операция гинекологическая (о. gynaecologica) -- О. на половых органах женщины. операция гнойная (о. purulenta) -- 0., выполнение которой неизбежно связано с попаданием гноя в операционную рану. операция Греков-I -- см. Грекова резекция. операция Греков-II -- см. Грекова резекция. операция двухмоментная -- О., производимая в два этапа с промежутком между ними в несколько дней, в течение которого создаются условия для дальнейшего вмешательства. операция диагностическая (о. diagnostica; син. О. эксплоративная) -- О., производимая с целью уточнения диагноза, напр. путем биопсии. операция диасклеральная (о. diascleralis; греч. dia через + лат. sclera склера) -- О. на глазном яблоке, производимая доступом через склеру. операция дренирующая -- О., имеющая целью создание возможности оттока содержимого из какого-либо органа или полости тела. операция косметическая (о. cosmetica) -- О., производимая с целью устранения дефектов, обезображивающих человека. операция кровавая -- О., при которой больному наносят рану. операция "малая" -- О., выполнение которой не требует условий стационарного лечения больного, осуществляемая в поликлинике (амбулатории). операция манчестерская -- О., при опущении матки, заключающаяся в ее ампутации и фиксации культи шейки матки сшитыми друг с другом главными (кардинальными) связками матки; дополняется кольпоперинеопластикой. операция неотложная (о. urgens) -- см. Операция экстренная. операция несрочная -- см. Операция плановая. операция одномоментная -- О., все этапы которой производятся непосредственно один за другим без разрыва во времени. операция паллиативная (о. palliativa) -- О., производимая при невозможности излечения и имеющая целью облегчение страданий больного или улучшение функции пораженного органа. операция плановая (син. О. несрочная) -- О., выполнение которой может быть заранее назначено на определенный день или отсрочено без существенного ущерба для здоровья больного. операция пластическая (о. plastica) -- О., производимая путем перемещения, трансплантации тканей или имплантации замещающих их материалов с целью восстановления формы и (или) функции отдельных частей тела или органов. операция плодоразрушающая (син. эмбриотомия) -- акушерская О., при которой плод (как правило, мертвый) расчленяют на части с целью облегчить его извлечение из родовых путей матери. операция пробная -- О., при которой после осуществления оперативного доступа устанавливается нецелесообразность и (или) невозможность выполнения оперативного приема. операция радикальная (о. radicalis) -- О., посредством которой может быть достигнуто полное излечение больного. операция реконструктивная (о. reconstructica) -- О., восстанавливающая анатомические взаимоотношения, форму или функцию органа (части тела). операция слухоулучшающая -- реконструктивная О. на наружном и (или) среднем ухе, производимая с целью улучшения звукопроведения. операция срочная -- О., которая должна быть произведена в короткий срок от начала заболевания (в пределах нескольких суток). операция стереотаксическая (о. stereotaxica: син. стереоэнцефалотомия) -- О. на головном мозге, производимая с помощью стереотаксического метода. операция на ухе общеполостная -- см. Операция на ухе радикальная. операция на ухе радикальная (син. О. на ухе общеполостная) -- О., при которой широко вскрывают полости среднего уха и удаляют патологически измененные ткани, объединяя в общую полость пещеру, барабанную полость и слуховой проход; производится при хроническом гнойном воспалении среднего уха, осложненном кариесом стенок, холестеатомой и др. операция фистулизирующая -- О. при глаукоме, направленная на стойкое снижение внутриглазного давления путем создания в склеральной части лимба роговицы фильтрующего рубца, что обеспечивает постоянный отток водянистой влаги из передней камеры глаза. операция эксплоративная (о. expiorativa; лат. exploratio исследование) -- см. Операция диагностическая. операция экстренная (о. urgens; син. О. неотложная) -- О., производимая немедленно после осмотра больного при состоянии, угрожающем в данный момент его жизни. операция эндовезикальная (о. endovesicalis; син. О. внутрипузырная) -- О., производимая в полости мочевого пузыря с помощью операционного цистоскопа.
оперируемость раненых (пораженных) -- показатель объема хирургической работы на этапе медицинской эвакуации, представляющий собой отношение числа раненых (пораженных), подвергшихся оперативному вмешательству, к общему числу поступивших раненых (пораженных), выраженное в процентах.
оперон (лат. operor работать, действовать) -- последовательность тесно сцепленных и совместно регулируемых генов, контролирующих синтез какого-либо фермента.
опеченение (hepatisatio; син. гепатизация) -- уплотнение паренхиматозного органа, в результате которого он приобретает сходство с печенью; термин употребляется, гл. обр., по отношению к легкому. опеченение белое -- см. Опеченение серое. опеченение красное -- О. легкого, при котором его ткань имеет красный цвет за счет пропитывания кровью, в основном эритроцитами. опеченение серое (син. О. белое) -- О. легкого, при котором его ткань имеет серый цвет за счет пропитывания лейкоцитами.
опиокурение -- вид опиомании, при котором наркотик вводят в дыхательные пути в форме дыма.
опиомания (opiomania; опий + мания; син.: меконизм, наркомания опийная) -- форма наркомании -- пристрастие к употреблению опия или его препаратов.
опиофагия (opiophagia; опий + греч. phagein есть, пожирать) -- вид опиомании, при котором наркотик употребляют внутрь в виде порошка, настоя, пилюль.
опистион (opisthion, PNA; греч. opisthen сзади) -- антропологическая точка: середина заднего края большого затылочного отверстия.
описто- (греч. opisthen сзади, назад) -- составная часть сложных слов, означающая "находящийся позади", "оттянутый назад".
опистогения (opisthogenia; описто- + греч. genys челюсть, нижняя челюсть) -- аномалия прикуса, характеризующаяся задним (дистальным) положением нижней челюсти.
опистокранион (opisthocra; nion; описто- + греч. kranion череп син. затылочная точка) -- антропометрическая точка: точка затылочной кости, наиболее удаленная от глабеллы.
описторхис (Opisthorchis) -- род трематод сем. Opisthorchidae, отр. Fasciolidae, паразитирующих в желчных ходах и протоках поджелудочной железы млекопитающих; промежуточные стадии развиваются в моллюсках и рыбах; отдельные виды (О. felineus и О. viverrini) являются возбудителями описторхоза у человека.
описторхоз (opisthorchosis) -- гельминтоз из группы трематодозов, вызываемый кошачьей двуусткой (Opisthorchis felineus) или беличьей двуусткой (Opisthorchis viverrini); проявляется в ранней фазе явлениями холангита, панкреатита и аллергии; заражение человека происходит при употреблении в пищу инвазированной рыбы.
опистотонус (opisthotonus; описто- + греч. tonos напряжение) -- тоническое сокращение мышц спины и шеи с запрокидыванием головы, вытягиванием конечностей, иногда спастическим прижатием рук к груди; наблюдается, напр., при поражении верхних отделов ствола мозга.
оплодотворение -- слияние мужской гаметы с женской, приводящее к образованию зиготы.
опознание трупа -- следственное действие, имеющее целью установление личности умершего человека и производимое методами идентификации личности.
опорные нити Ретциуса -- см. Слуховые струны.
опотерапия (устар.; греч. opos сок + терапия) -- см. Органотерапия.
Оппеля гастропексия (истор.; В. А. Оппель, 1872--1932, сов. хирург) -- хирургическая операция: подшивание передней стенки опущенного желудка к нижнему краю левой доли печени; при значительном расширении желудка дополнительно проводили гастроэнтеростомию.
Оппеля операция (В. А. Оппель) -- 1) (истор.) -- хирургическая операция: иссечение спаек в брюшной полости с последующим помещением сальника между освобожденными от сращений органами; предложена для лечения перидуоденита; 2) см. Оппеля перевязка вены.
Оппеля перевязка вены (В. А. Оппель; син.: Оппеля операция, Пеликана операция) -- перевязка крупной вены конечности одновременно с перевязкой соответствующей артерии или в случае ее окклюзии, производимая для профилактики ишемической гангрены путем создания редуцированного кровообращения.
Оппеля проба (В. А. Оппель) -- метод установления показаний к перевязке магистральной вены после перевязки магистральной артерии, основанный на оценке состояния периферического кровообращения при сдавлении этой вены.
Оппеля симптом (В. А. Оппель) -- быстрое побледнение стопы при подъеме ее на 40--50 см выше уровня кровати в положении лежа и пятнистый ее цианоз при последующем опускании на пол; признак облитерирующего эндартериита или атеросклероза артерий нижней конечности.
Оппеля синдром (В. А. Оппель) -- отсутствие артериального пульса на конечности, сочетающееся с пониженной местной температурой и низким венозным давлением; наблюдается при отсутствии кровотока в магистральной артерии и стойком спазме коллатеральных сосудов.
Оппеля -- Лортиуара артродез (В. А. Оппель, 1872--1932, сов. хирург; J. Lorthioir, 1864--1931, бельг. ортопед) -- артродез голеностопного сустава путем удаления хрящевого покрова с таранной кости и с сочленяющихся с ней суставных поверхностей костей голени.
Оппеля -- Поликарпова метод (В. А. Оппель, 1872--1932, сов. хирург; С. Н. Поликарпов, сов. хирург) -- хирургическая операция: ушивание прободной язвы желудка или двенадцатиперстной кишки закрытием перфорационного отверстия лоскутом из сальника на ножке.
Оппенгейма липоидный атрофический дерматит (М. Oppenheim, 1876--1949, австрийский дерматовенеролог) -- см. Некробиоз липоидный диабетический.
Оппенгейма миатония (Н. Орpenheim, 1858--1919, нем. невропатолог) -- см. Миатония.
Оппенгейма рефлекс (Н. Oppenheim, 1858--1919, нем. невропатолог) -- 1) разгибание I пальца стопы с веерообразным расхождением остальных пальцев в ответ на проведение пальцами руки по гребню большеберцовой кости вниз к голеностопному суставу; патологический рефлекс, наблюдаемый при поражении пирамидных путей; 2) рефлекс орального автоматизма, вызываемый штриховым раздражением губ и характеризующийся, кроме сосательных, жевательными и глотательными движениями.
Оппенгейма синдром (Н. Oppenheim, 1858--1919, нем. невропатолог) -- см. Псевдотабес гипофизарный.
Оппольцера симптом (J. R. Oppolzer, 1808--1871, австрийский врач) -- изменение локализации сердечного толчка при перемене положения тела при экссудативном перикардите, связанное с перераспределением жидкости, находящейся в полости перикарда.
определившийся исход в военной медицине -- оценка состояния здоровья военнослужащего после окончания лечения, по официально принятым критериям, отражающим результат лечения и пригодность выписанного пораженного (больного) к дальнейшему прохождению военной службы (напр., "годен к нестроевой службе").
опрелость (intertrigo; син.: дерматит интертригинозный, интертриго) -- воспаление кожи, гл. обр., в ее складках. возникающее при мацерации и трении. опрелость диабетическая (i. diabetica; син. диабетид интертригинозный) -- О. при диабете, возникающая гл. обр. в пахово-бедренных складках, под молочными железами и в подмышечных впадинах. опрелость себорейная (i. seborrhoica) -- О. при себорейной экземе, возникающая за ушными раковинами, на шее, в подмышечных впадинах, паховых складках и в области пупка.
опреснение -- обработка воды с целью уменьшения содержания в ней солей до величин, при которых вод а становится пригодной для питья или хозяйственного использования.
опрыскивание в дезинфекции -- метод обработки зараженных поверхностей путем нанесения на них распыленных жидких дезинфицирующих средств или инсектицидов.
опрыскиватель -- аппарат для распыливания жидкостей струей сжатого воздуха с целью нанесения их на какую-либо поверхность; применяется, напр., в качестве распыливающего дезинфекционного аппарата.
опси- (опсо-; греч. opse, opsi поздно) -- составная часть сложных слов, означающая "поздний", "задерживающийся".
опсиурия (opsiuria, опси- + греч. liron моча) -- замедленное выделение жидкости с мочой; наблюдается, напр., при недостаточности кровообращения, болезнях почек и печени.
опсо- -- см. Опси-.
опсоклонус (opsoclonus; греч. ops глаз + клонус; син.: миоклонус глазной, синдром пляшущих глаз) -- гиперкинез глазных яблок в виде содружественных быстрых, нерегулярных, неравномерных по амплитуде их движений, обычно в горизонтальной плоскости, наиболее выраженных в начале фиксации взгляда; наблюдается при поражении среднего мозга.
опсоменорея (opsomenorrhoea; опсо- + греч. men месяц + rhoia течение, истечение) -- расстройство менструального цикла в виде увеличения его продолжительности свыше 35 дней.
опсонины (греч. opsoniazo снабжать пищей, питать) -- факторы иммунной сыворотки, усиливающие фагоцитоз корпускулярных антигенов; к О. относят нормальные антитела и компоненты системы комплемента.
опсонический индекс (греч. opsoniazo снабжать пищей, питать) -- показатель активности опсонинов иммунной сыворотки, выражаемый отношением ее фагоцитарного показателя к фагоцитарному показателю нормальной сыворотки.
опсонофагоцитарная реакция -- метод оценки активности опсонинов сыворотки по степени эффективности фагоцитоза корпускулярного антигена, обработанного этой сывороткой.
опсоолигоменорея (opsooligomenorrhoea; опсо- + олигоменорея) -- расстройство менструального цикла в виде укорочения менструаций (до 1--2 дней), разделенных длительными промежутками (свыше 35 дней).
оптико- (опто-; греч. optikos относящийся к зрению, optos видимый) -- составная часть сложных слов, означающая "относящийся к органу зрения.
оптикомиелит (оптико- + миелит; син.: Девика болезнь, Девика синдром) -- форма первичного острого рассеянного энцефаломиелита, характеризующаяся преимущественным поражением спинного мозга и зрительных
оптикоэнцефалит (opticoencephalitis; оптико- + энцефалит) -- форма первичного острого рассеянного энцефаломиелита, характеризующаяся преимущественным поражением головного мозга и зрительных нервов.
оптикоэнцефаломиелит (opticoencephalomyelitis; оптико- + энцефаломиелит) -- форма первичного острого рассеянного энцефаломиелита, характеризующаяся сочетанным поражением головного и спинного мозга и зрительных нервов.
оптимум нозоареала (лат. optimus превосходная степень от bonus хороший) -- участок нозоареала, характеризующийся наиболее благоприятными условиями существования и воспроизводства возбудителя данной инфекционной или инвазионной болезни.
оптическая активность -- способность вещества вызывать вращение плоскости поляризации линейно-поляризованного света; определение О. а. биологических жидкостей используется при клинических биохимических исследованиях.
оптическая ось в физиологии зрения -- см. Зрительная ось.
оптическая ось глаза (axis opticus) -- прямая, проходящая через центры кривизны поверхностей роговицы и хрусталика.
оптическая ось хрусталика (axis opticus lentis) -- прямая, проходящая через центры кривизны передней и задней поверхностей хрусталика; образует угол в 2--3° с оптической осью глаза.
оптическая плотность -- величина, характеризующая поглощение света слоем вещества и представляющая собой логарифм отношения интенсивности потока излучения до и после прохождения через поглощающую среду.
оптическая проба -- см. Жизненная проба оптическая.
оптический квантовый генератор (син. лазер) -- техническое устройство для импульсного или непрерывного генерирования монохроматического когерентного излучения оптического диапазона спектра; О. к. г. находит все более широкое применение в медицине, напр. в хирургии, особенно в офтальмохирургии.
опто- -- см. Оптико-.
оптограмма (опто- + греч. gramma запись, изображение) -- изображение светящегося объекта, наблюдаемое на сетчатке (при офтальмоскопии) в течение некоторого времени после воздействия этого объекта на адаптированный к темноте глаз; возникает вследствие изменения зрительных пигментов под действием света.
оптодинамометр (истор.; опто- + греч. dynamis сила + metreo измерять, определять) -- один из первых приборов для определения положения ближайшей и дальнейшей точек ясного зрения (объема аккомодации).
оптокинетическая проба (опто- + греч. kinetikos относящийся к движению) -- метод исследования функции вестибулярного анализатора, основанный на изучении характера нистагма, возникающего при фиксации взгляда на непрерывно перемещающихся предметах, напр. на черных и белых полосах вращающегося барабана.
оптометр (опто- + греч. metreo измерять, определять) -- устройство для быстрого ориентировочного определения рефракции глаза и положения дальнейшей и ближайшей точек ясного зрения (объема аккомодации).
оптометрия (опто- + греч. metreo измерять, определять) -- раздел офтальмологии, разрабатывающий методы определения аномалий рефракции глаза и их коррекции с помощью оптических средств (линз, призм и т. п.).
оптотипы (опто- + тип) -- однотипные знаки (буквы, геометрические фигуры и др.) различной величины, используемые для определения остроты зрения.
опухолевый банк -- неофициальное наименование подразделения онкологического научно-исследовательского учреждения, осуществляющего консервацию и хранение опухолевых штаммов.
опухоль 1 (tumor; син.: бластома, неоплазма, новообразование) -- патологическое разрастание тканей, состоящих из качественно изменившихся клеток, ставших атипичными в отношении дифференцировки, характера роста и передающих эти свойства при. последующем делении. опухоль Т-8 -- см. Герена карцинома. опухоль альвеолярно-клеточная (t. alveolocellularis) -- см. Рак альвеолярно-клеточный. опухоль Анселля -- см. Трихоэпителиома. опухоль Барре -- Массона -- см. Опухоль гломусная. опухоль Барр-отрицательная -- О., в клетках которой отсутствует половой хроматин (тельца Барра). опухоль Барр-положительная -- О., клетки которой содержат половой хроматин (тельца Барра). опухоль бидермальная (t. bidermalis; лат. bi- дважды + греч. derma кожа, оболочка) -- О. головного мозга, состоящая из элементов, являющихся производными двух зародышевых листков: нейроэктодермы и мезодермы. опухоль Бирх-Гиршфельда -- см. Вильмса опухоль. опухоль бифракционная (t. bifractionalis) -- О., состоящая из двух разных производных нейроэктодермы (напр., олигодендроастроцитома). опухоль бранхиогенная (t. branchiogenus; син. рак бранхиогенный) -- злокачественная О. боковых отделов шеи, исходящая из остатков жаберного аппарата эмбриона. опухоль Брауна -- см. Брауна опухоли сальника. опухоль Брауна -- Пирс -- см. Брауна -- Пирс опухоль. опухоль бульбоспинальная (t. bulbospinalis) -- краниоспинальная О., исходящая из образований задней черепной ямки, поражающая продолговатый мозг и распространяющаяся на шейный отдел спинного мозга. опухоль бурая -- см. Остеобластокластома. опухоль Вильмса -- см. Вильмса опухоль. опухоль вирусная (t. viralis) -- опухоль, вызываемая онкогенными вирусами. опухоль ворсинчатая (син.: полип волосатый, полип ворсинчатый) -- аденома толстой кишки, характеризующаяся экзофитным ростом с образованием сосочков; отличается высокой склонностью к малигнизации. опухоль гигантоклеточная доброкачественная эпифизарная (t. gigantocellularis epiphysialis benignus) -- см. Хондробластома. опухоль гигантоклеточная злокачественная -- см. Остеобластокластома злокачественная. опухоль гигантоклеточная злокачественная мягких тканей (t. gigantocellularis malignus textuum mollium; син. остеобластокластома злокачественная мягких тканей) -- злокачественная О. мягких тканей, структура и клеточные элементы которой сходны со структурой и клеточными элементами остеобластокластомы кости, отдаленным метастазом которой она обычно является. опухоль гигантоклеточная кости (t. gigantocellularis ossis) -- см. Остеобластокластома. опухоль гигантоклеточная обызвествляющаяся (t. gigantocellularis calcificans) -- см. Хондробластома. опухоль гигантоклеточная сухожильных влагалищ (t. gigantocellularis vaginarum tendinum; син.: гигантома сухожилия, синовиома гигантоклеточная, синовиома доброкачественная, синовиома ксантоматозная, синовиоэндотелиома, тендосиновит узловатый) -- доброкачественная опухоль, сухожильного влагалища (обычно пальца кисти), состоящая из фибробластов и гигантских клеток. опухоль гигантоклеточная хрящеобразующая -- см. Хондробластома. опухоль из гилюсных клеток -- Опухоль из клеток Лейдига. опухоль гипофизарного хода -- см. Краниофарингиома. опухоль гистиоидная (t. histoideus; греч. histos ткань + -eides подобный) -- злокачественная О., состоящая из низкодифференцированных клеток и утратившая структурные признаки исходного органа; ткани О. г. (в отличие от органоидной О.) гистологически однородны. опухоль глиальная (t. glialis) -- О., исходящая из элементов нейроглии. опухоль гломическая -- см. Опухоль гломусная. опухоль гломусная (t. glomicus; син.: ангионеврома, ангионевромиома, Барре--Массона опухоль, гломангиома, гломусангиома, опухоль гломическая) -- доброкачественная О., исходящая из артериовенозных анастомозов гломусного типа. опухоль гломусная среднего уха (t. glomicus auris mediae) -- доброкачественная О., исходящая из адреналогенных клеток адвентициальной оболочки верхней луковицы внутренней яремной вены. опухоль гормонально-активная -- О., состоящая из клеток, продуцирующих какой-либо гормон (или гормоны). опухоль Гравитца -- см. Рак почки. опухоль гранулезоклеточная (t. granulosocellularis; син.: аденома граафовых пузырьков, аденома яичника фолликулярная, оофорома фолликулярная, рак яичника базальный, рак яичника фолликулоидный, фолликулома, цилиндрома яичника) -- О. яичника, исходящая из гранулезных клеток фолликулов и мозгового вещества. опухоль гранулезотекаклеточная (t. granulosothecocellularis) -- см. Текафолликулома. опухоль десмоидная (t. desmoideus) -- см. Десмоид. опухоль дизонтогенетическая (t. dysontogeneticus; син. О. дизэмбриогенетическая) -- О., возникающая вследствие врожденного смещения эмбриональных зачатков тканей. опухоль дизэмбриогенетическая (t. dysembryogeneticus) -- см. Опухоль дизонтогенетическая. опухоль дисгормональная (t. dyshormonalis) -- О., возникающая вследствие нарушения нормальной продукции и баланса в организме каких-либо гормонов. опухоль доброкачественная (t. benignus) -- О., обладающая преимущественно экспансивным ростом, отодвигающая и раздвигающая (или сжимающая) окружающие ткани, не разрушая их, и не дающая, как правило, метастазов. опухоль жемчужная -- см. Холестеатома. опухоль зачелюстная Лангенбека -- см. Лангенбека зачелюстная опухоль. опухоль зернисто-клеточная (t. granulocellularis) -- см. Миобластома зернисто-клеточная. опухоль злокачественная (t. malignus) -- О., обладающая инфильтративным ростом, прорастающая в окружающие ткани, разрушающая их, способная к метастазированию. опухоль индуцированная (t. inductus; лат. inducere наводить) -- экспериментальная О., возникающая в результате воздействия каким-либо онкогенным фактором. опухоль из интерстициальных клеток -- см. Опухоль из клеток Лейдига. опухоль интралигаментарная (t. intraligamentosus) -- общее название доброкачественных, реже злокачественных О. параметрия, исходящих из широких связок матки или врастающих в них. опухоль интрамедуллярная (t. intramedullaris) -- О. спинного мозга, растущая в его веществе. опухоль интрацеребральная (t. intracerebralis) -- О. головного мозга, растущая в его веществе. опухоль кармана Ратке -- см. Краниофарингиома. опухоль каротидная (t. carotideus) -- см. Хемодектома каротидная. опухоль карциноидная (t. carcinoideus) -- см. Карциноид. опухоль Кенена -- см. Кенена опухоль. опухоль из клеток Асканази -- см. Аденома щитовидной железы оксифильная. опухоль из клеток Гюртле -- см. Аденома щитовидной железы оксифильная. опухоль из клеток Лейдига (син.: аденома из лейдиговских клеток, лейдигома, О. из гилюсных клеток, О. из интерстициальных клеток) -- гормонально-активная О. яичка, исходящая из гландулоцитов. опухоль краниовертебральная (t. craniovertebralis) -- см. Опухоль краниоспинальная. опухоль краниоспинальная (t. craniospinalis; син. О. краниовертебральная) -- О. мозга и (или) его оболочек, реже -- черепа или позвоночника, верхний полюс которой расположен в задней черепной ямке, а нижний, проходя через затылочное отверстие, -- в шейном отделе позвоночного канала. опухоль Крукенберга -- см. Крукенберга опухоль. опухоль Лангханса -- см. Лангханса струма. опухоль легкого цистопапиллярная (t. pulmonis cystopapillaris) -- см. Рак альвеолярно-клеточный. опухоль липидоклеточная (t. lipidocellularis; син.: овомаскулинома, овомаскулома) -- общее название О. яичника, клетки которых содержат большое количество липохромного пигмента и способны секретировать гормоны. опухоль мезодермальная смешанная (t. mesodermalis mixtus) -- см. Саркома ботриоидная. опухоль менингососудистая (t. meningovascularis) -- см. Опухоль оболочечно-сосудистая. опухоль местнодеструирующая -- О., характеризующаяся инфильтративным ростом и рецидивами, но не дающая, как правило, метастазов. опухоль миелоидная (t. myeloideus) -- см. Остеобластокластома. опухоль из миелоплаксов -- см. Остеобластокластома. опухоль молочной железы листовидная (t. mammae phylloideus; син.: фиброаденома молочной железы гигантская, фиброаденома филлоидная, фиброма листовидная) -- интраканаликулярная или смешанная (интра- и периканаликулярная) фиброаденома молочной железы в виде спаянных с кожей, нередко изъязвляющихся узлов листовидной формы. опухоль мукоэпидермоидная (t. mucoepidermoideus; син.: Скорпиля опухоль, эпителиома с двойной метаплазией, эпителиома слизеобразующая) -- О. (чаще злокачественная) слизистой оболочки полости рта, состоящая из зрелых и незрелых мукоцитов и плоских эпителиоцитов. опухоль невоидная (t. nevoideus) -- см. Невус. опухоль недифференцированная (t. non differentiatus) -- злокачественная О. с резко выраженной степенью анаплазии, затрудняющей возможность установления ее гистогенетической связи с какими-либо конкретными клеточно-тканевыми структурами. опухоль нейроэктодермальная (t. neuroectodermalis; син. нейроглиома) -- О. центральной нервной системы, исходящая из производных нейроэктодермы. опухоль нейроэктодермальная меланотическая (t. neuroectodermalis melanoticus) -- см. Меланоамелобластома. опухоль оболочечно-сосудистая (t. meningovascularis; син. О. менингососудистая) -- О. головного или спинного мозга, исходящая из клеточных элементов сосудов и оболочек мозга. опухоль одонтогенная (t. odontogenus) -- О., исходящая из тканей опухоль одонтогенная мезодермальная (t. odontogenus mesodermalis) -- О. о., состоящая из соединительнотканных элементов. опухоль одонтогенная смешанная (t. odontogenus mixtus) -- О. о., состоящая из эпителиальных и соединительнотканных элементов. опухоль одонтогенная эктодермальная (t. odontogenus ectodermalis) -- О. о., состоящая из эпителиальных элементов. опухоль органоидная (t. organoideus) -- О., сохраняющая элементы структуры нормального органа, напр. имеющая паренхиму и строму. опухоль первичная множественная (t. multiplex primarius) -- две (или более) разные О.; развивающиеся одновременно или последовательно в нескольких органах (или в разных частях одного органа). опухоль перевиваемая -- экспериментальная О., клетки которой могут быть перенесены от одного животного другому, причем опухолевый рост продолжается в организме реципиента. опухоль Понсе -- см. Трихобазалиома. опухоль почки гипернефроидная (t. renis hypernephroideus) -- см. Рак почки. опухоль почки смешанная (t. renis mixtus) -- см. Вильмса опухоль. опухоль из сертоли-лейдиговских клеток -- см. Арренобластома. опухоль Скорпиля -- см. Опухоль мукоэпидермоидная. опухоль смешанная (t. mixtus; син.: аденома плеоморфная, аденома сложная, фибромиксохондроэпителиома, эпителиома рецидивирующая) -- доброкачественная О. сложного строения, состоящая из различных тканевых элементов: многослойного плоского и железистого эпителия, хряща, мукоида; встречается чаще в слюнных железах, иногда в коже. опухоль соединительнотканная (t. conjunctivus) -- О., состоящая из элементов соединительной ткани. опухоль солидная (t. solidus) -- плотная О., не содержащая кистозных полостей. опухоль сосочковая (papilloma) -- см. Папиллома. опухоль сосудистая (angioma) -- см. Ангиома. опухоль спинобульбарная (t. spinobulbaris) -- краниоспинальная О., исходящая из образований шейного отдела позвоночного канала и прорастающая через большое затылочное отверстие в заднюю черепную ямку. опухоль спонтанная (t. spontaneus) -- экспериментальная О., развивающаяся самопроизвольно, без специального воздействия. опухоль субдуральная (t. subduralis) -- О., расположенная под твердой мозговой оболочкой. опухоль субсупратенториальная (t. subsupratentorialis; лат. sub- под + supra- над + анат. tentorium намет мозжечка) -- О., основная масса которой расположена под наметом мозжечка, проросшая через намет или его отверстие. опухоль субтенториальная (t. subtentorialis; лат. sub- под + анат. tentorium намет мозжечка) -- О., расположенная под наметом мозжечка опухоль супрасубтенториальная (t. suprasubtentorialis; лат. supra- над + sub- под + анат. tentorium cerebelli намет мозжечка) -- О., основная масса которой расположена над наметом мозжечка, проросшая через намет или его отверстие. опухоль супратенториальная (t. supratentorialis; лат. supra- над + анат. tentorium намет мозжечка) -- О., расположенная над наметом мозжечка. опухоль текаклеточная (thecoma) -- см. Текома. опухоль трофобластическая (t. trophoblasticus; син. болезнь трофобластическая) -- О., развивающаяся из элементов трофобласта; различают пузырный занос, деструирующий пузырный занос и хорионэпителиому. опухоль тюрбанная -- см. Цилиндрома кожи. опухоль Уортина -- см. Аденолимфома. опухоль фиброэпителиальная Пинкуса -- см. Пинкуса фиброэпителиальная опухоль. опухоль хромаффинная (t. chromaffinis) -- см. Феохромоцитома. опухоль Шминке -- см. Шминке опухоль. опухоль Шпиглера -- см. Цилиндрома кожи. опухоль Штиккера -- см. Саркома венерическая. опухоль экспериментальная (t. experimentalis) -- О. у лабораторного животного, изучаемая в эксперименте. опухоль экспериментальная асцитная (t. experimentalis asciticus) -- О. э., перевиваемая внутрибрюшинно, вызывающая образование в полости брюшины экссудата, содержащего опухолевые клетки. опухоль экстрадуральная (t. extraduralis; син. О. эпидуральная) -- О. головного или спинного мозга, расположенная над твердой мозговой оболочкой. опухоль экстрамедуллярная (t. extramedullaris) -- внутрипозвоночная О., не прорастающая в вещество спинного мозга. опухоль экстрацеребральная (t. extracerebralis) -- внутричерепная О., не прорастающая в вещество головного мозга. опухоль эпидуральная (t. epiduralis) -- см. Опухоль экстрадуральная. опухоль эпителиальная (t. epithelialis) -- О., исходящая из эпителиальной ткани. опухоль Юинга -- см. Юинга опухоль. опухоль яичка аденоматозная (t. testis adenomatosus) -- см. Мезотелиома яичка. опухоль 2 (устар.; tumor) -- местное увеличение объема ткани, обычно сопровождающееся их припухлостью и пальпаторно определяемым уплотнением; термин применялся для обозначения воспалительных инфильтратов, гематом и др.
опухоль белая (устар.; tumor albus) -- резкий отек и побледнение тканей, окружающих пораженный сустав, при туберкулезном артрите (чаще коленного сустава).
опухоль воздушная -- см. Пневматоз.
опухоль воздушная гортани -- см. Ларингоцеле.
опухоль волосяная -- см. Трихобезоар.
опухоль калабарская -- см. Лоаоз.
опухоль каловая -- скопление кала в толстой кишке, создающее впечатление опухоли при осмотре или пальпации живота.
опухоль кровяная -- 1) (haematoma) -- см. Гематома; 2) (haematocele) -- см. Гематоцеле.
опухоль ложная (tumor spurius; син. псевдотумор) -- образование, макроскопически сходное с опухолью, но не обладающее автономным ростом, а являющееся результатом воспаления, гипертрофии и т. д.
опухоль лягушачья -- см. Ранула.
опухоль молочной железы истерическая (tumor mammae hystericus) -- см. Мастопатия тиреотоксическая.
опухоль родовая -- отек предлежащей части плода с мелкоточечными кровоизлияниями, обусловленный застоем лимфы и крови в подкожной клетчатке.
опухоль привратника спастическая (tumor pylori spasticus) -- пальпаторно определяемое уплотнение тканей в области привратника, обусловленное его длительным спазмом, напр. при язвенной болезни.
опухоль тубоовариальная (нрк; tumor tuboovarialis; син. аднекс-тумор) -- конгломерат воспаленных тканей яичника и маточной трубы при хроническом гнойном оофорите, спаянных с кишечником и сальником; может быть принят за опухоль придатков матки.
опыливание в дезинсекции -- метод дезинсекции мест выплода или скопления насекомых путем нанесения на обрабатываемые поверхности порошкообразных инсектицидов.
опыливатель (син. опылитель) -- аппарат для распыления порошкообразных веществ струей сжатого воздуха с целью их нанесения на какую-либо поверхность; О. применяются в качестве распыливающих дезинфекционных аппаратов. опыливатель ручной -- портативный О. для дезинфекции (дезинсекции) небольших помещений, мебели, инвентаря, нор грызунов и т. п.; изготовляются поршневые и вентиляторные О. р.
опылитель -- см. Опыливатель.
опьянение (ebrietas) -- совокупность психических, вегетативных и неврологических расстройств, возникающих в результате острого отравления нейротропными веществами; обычно характеризуется сменой психического возбуждения торможением с явлениями нарастающего оглушения сознания. опьянение алкогольное (е. alcoholica) -- О., возникающее при употреблении напитков, содержащих этиловый спирт; О. а. легкой степени характеризуется развитием эйфории, психомоторного возбуждения, снижением продуктивности мышления, ослаблением процессов восприятия; тяжелой степени -- резким угнетением функций организма вплоть до развития комы. опьянение астматоловое (е. asthmatolica) -- О., возникающее при употреблении чрезмерных доз астматола; характеризуется восприятием окружающих предметов ярко окрашенными, чаще в зеленый цвет. опьянение гашишное -- О., возникающее при приеме внутрь или курении смолы индийской конопли (гашиша); характеризуется иллюзиями, деперсонализацией, дереализацией, грезами фантастического содержания. опьянение кокаиновое (е. cocainica) -- О., возникающее при приеме внутрь кокаина или его производных; характеризуется психомоторным возбуждением и эйфорией, сменяющимися изменениями сознания, страхом, микроптическими зрительными галлюцинациями, расстройствами схемы тела, вегетативными расстройствами. опьянение мескалиновое (е. mescalinica) -- О., возникающее при приеме мескалина; характеризуется сначала зрительной гиперестезией, особенно к цвету, в дальнейшем -- сценоподобными, калейдоскопически меняющимися зрительными галлюцинациями фантастического содержания и расстройствами схемы тела. опьянение морфийное (е. morphinica) -- О., возникающее при употреблении морфина или его производных (героин и др.); характеризуется идеаторным возбуждением (грезоподобные, визуализированные представления) и двигательной заторможенностью. опьянение наркоманическое (е. narcomanica) -- О., возникающее при употреблении наркотиков; характеризуется изменением самосознания с безразличием к окружающему миру, часто с развитием иллюзий и наступлением чуткого сна. опьянение наркотическое (е. narcotica) -- тяжелая степень О., характеризующаяся выраженным оглушением сознания с полной амнезией. опьянение патологическое (е. pathologica) -- алкогольное О. в виде сумеречного помрачения сознания, возникшее после употребления незначительной дозы алкоголя, чаще у лица, не страдающего алкоголизмом; наиболее частая форма исключительных состояний. опьянение эпилептоидное (е. epileptoidea) -- алкогольное О., сопровождающееся подавленно-злобным настроением и приступами двигательного возбуждения с сохранением координации движений.
оральная фаза -- используемое психоаналитиками обозначение фазы формирования либидо, характеризующейся инстинктивным стремлением хватать губами различные предметы; соответствует возрасту до 1 года.
оральный (oralis; лат. os, oris рот) -- относящийся ко рту, расположенный в полости рта.
оранжевый -- гистологический краситель из группы кислых азокрасителей, применяемый в составе многих красящих смесей.
Орбаха метод (Е. J. Orbach, севр. амер. хирург) -- модификация метода лечения варикозного расширения вен введением в просвет вены склерозирующего раствора, заключающаяся в том, что в освобожденный от крови варикозный узел перед инъекцией раствора вводят 0,5--1 мл воздуха.
Орбели адаптационно-трофическая теория (Л. А. Орбели, 1882--1958, сов. физиолог) -- теория, объясняющая механизм адаптации живого организма к определенному виду деятельности регулирующими воздействиями симпатической нервной системы.
Орбели -- Гинецинского феномен (Л. А. Орбели, 1882--1958, сов. физиолог; А. Г. Гинецинский, 1895--1962, сов. физиолог) -- увеличение амплитуды сокращений утомленной икроножной мышцы лягушки при присоединении к ритмическому раздражению передних корешков спинного мозга непродолжительного раздражения соответствующих преганглионарных симпатических волокон.
орбивирусы (Orbivirus) -- род вирусов сем. реовирусов, включающий вирусы позвоночных, способные размножаться в организме насекомых, напр., возбудители аргентинской геморрагической лихорадки.
орбикулярный феномен (анат. musculus orbicularis oculi круговая мышца глаза; син.: Галасси рефлекс, Гиффорда -- Галасси рефлекс, Пильтца рефлекс, рефлекс векозрачковый) -- физиологический рефлекс: сужение зрачка при попытке смыкания век, удерживаемых силой (напр., с помощью векорасширителя).
орбита (orbita, PNA, BNA, JNA; от лат. orbis окружность, круг) -- см. Глазница.
орбито- (анат. orbita глазница) -- составная часть сложных слов, означающая "относящийся к глазнице".
орбитография (орбита- + греч. grapho писать, изображать) -- рентгенография глазницы после введения контрастного вещества в эписклеральное пространство посредством пункции.
орбитотомия (orbitotomia; орбито- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение тканей глазницы со вскрытием ретробульбарного пространства. орбитотомия костная (о. ossea; син. Кренлейна операция) -- О. с временной резекцией одной из костных стенок глазницы. орбитотомия простая (о. simplex) -- О. с рассечением только мягких тканей. орбитотомия транскраниальная (о. transcranialis) -- О., осуществляемая через полость черепа после его трепанации.
орбитотонометрия (орбита- + тонометрия) -- метод исследования смещаемости глазного яблока вглубь глазницы при дозированном давлении на его переднюю поверхность; применяется, напр., при дифференциальной диагностике экзофтальма.
оргазм (orgasmus; греч. orgasmos от orgao пылать страстью) -- высшая степень сладострастного ощущения, возникающая в момент завершения полового акта или при других формах половой разрядки.
оргазмическая платформа (син. оргастическая манжетка) -- нижняя треть влагалища, сузившаяся во время полового акта в виде трубки, плотно охватывающей половой член.
орган(-ы) (organum, -a, PNA; organon, BNA, JNA; греч. organon орудие, орган) -- часть организма, представляющая собой эволюционно сложившийся комплекс тканей, объединенный общей функцией, структурной организацией и развитием. орган акцессорный (о. accessorilim) -- см. Орган добавочный. орган аналогичные -- внешне сходные О. разных животных (или растений), выполняющие одинаковые функции, но различающиеся по строению и происхождению. орган веберов -- см. Маточка предстательная. орган вкуса (о. gustus, PNA, BNA, JNA) -- совокупность вкусовых луковиц языка и отходящих от них нервных волокон, представляющая собой периферическую часть вкусового анализатора. органы внутренние (о. interna) -- О., расположенные в полостях тела. орган гемопоэтический (о. haemopoeticum) -- см. Орган кроветворный. органы глаза вспомогательные (о. oculi accessoria, PNA, BNA, JNA) -- О., обеспечивающие движение глазного яблока и выполняющие по отношению к нему защитную и трофическую функции; включают мышцы глазного яблока, фасции глазницы, бровь, веки, конъюнктиву и слезный аппарат. органы гомогенетичные -- см. Органы гомологичные. органы гомодинамичные -- гомологичные О. одного и того же организма, напр. конечности. органы гомологичные (греч. homologos согласный, соответствующий; син. О. гомогенетичные) -- органы животных (или растений), имеющие сходный план строения, развивающиеся из сходных зачатков; выполняют одинаковые или различные функции. орган дефинитивный (лат. definitivus окончательный) -- О., входящий в состав тела сформированного организма. орган добавочный (о. accessorium; син. О. акцессорный) -- скопление ткани определенного О., образующееся вне его и одновременно с ним. орган дыхания (о. respiratoria) -- см. Аппарат дыхательный. органы дыхательные (о. respiratoria) -- см. Аппарат дыхательный. орган жиральдесов -- см. Придаток привеска яичка. орган забрюшинный (o. retroperitoneale, PNA; син. О. ретроперитонеальный) -- О., расположенный в забрюшинном пространстве; к О. з. относят поджелудочную железу, почки, мочеточники, надпочечники. орган зрения (о. visus, PNA, BNA, JNA) -- О., состоящий из глазного яблока, зрительного нерва и вспомогательных О. глаза, представляющий собой периферическую часть зрительного анализатора. орган зубной (о. dentis; син. О. эмалевый) -- анатомическое образование в виде колпачка, отделяющегося в процессе развития от зубной пластинки; эпителиальный зачаток зуба. орган изолированный -- выделенный из организма О., помещенный в специально подобранные условия окружающей среды и подвергающийся перфузии с целью сохранения жизнеспособности его тканей. орган инкреторный (о. incretorium) -- см. Орган эндокринный. орган кортиев -- см. Орган спиральный. орган критический -- О., в котором в результате воздействия ионизирующего излучения возникают патологические изменения, определяющие характер и тяжесть лучевой патологии у данного человека или животного. орган кроветворения -- см. Орган кроветворный. орган кроветворный (о. haemopoeticum; син.: О. гемопоэтический, О. кроветворения) -- О., в котором развиваются клетки крови (напр., костный мозг, селезенка). орган маршанов -- см. Надпочечник добавочный. орган обоняния (о. olfactus, PNA, BNA, JNA) -- содержащая обонятельные рецепторные клетки область слизистой оболочки полости носа, представляющая собой периферическую часть обонятельного анализатора. орган остаточный -- см. Орган рудиментарный. орган паренхиматозный (о. parenchymatosum) -- О., основную массу которого составляет паренхима -- совокупность специфических клеток, выполняющих характерную для этого О. функцию. орган подсводный (о. subfornicale, PNA) -- округлое или овальное образование в головном мозге у передневерхнего края межжелудочкового отверстия в месте перехода тела свода в его столбы; состоит из ткани, содержащей глиоциты, нервные волокна и клетки, сходные с пинеалоцитами. органы половые (о. genitalia, BNA, JNA; син.: гениталии, О. размножения, О. репродуктивные) -- общее название О. половой системы. органы половые внутренние (о. genitalia interna, PNA) -- О. п., расположенные в области малого таза (у мужчин также в мошонке). органы половые женские (о. genitalia feminina, PNA, JNA; о. genitalia muliebria, BNA) -- О. п., обеспечивающие созревание яйцеклеток, развитие зародыша и рождение плода. органы половые мужские (о. genitalia masculina, PNA, JNA; о. genitalia virilia, BNA) -- О. п., обеспечивающие развитие и выведение из организма сперматозоидов. органы половые наружные (о. genitalia externa, PNA) -- О. п., видимые при наружном осмотре. орган преддверно-улитковый (о. vestibulocochleare, PNA; о. auditus, BNA; о. status et auditus, JNA; син.: О. слуха и равновесия, ухо) -- периферическая часть слухового и вестибуляторного анализаторов; состоит из наружного, среднего и внутреннего уха. орган провизорный -- О. зародыша. временно выполняющий жизненно важную для его развития функцию, напр. первичная почка. органы размножения -- см. Органы половые. органы репродуктивные -- см. Органы половые. орган ретроперитонеальный (о. retroperitoneale) -- см. Орган забрюшинный. орган Розенмюллера -- см. Придаток яичника. орган рудиментарный (о. rudimentum; син.: О. остаточный, рудимент) -- недоразвитый О., утративший в ходе филогенеза свою функцию, но сохраняющийся в течение всей жизни организма. органы слезные (o. lacrimalia) -- см. Аппарат слезный. орган слуха и равновесия (о. status et auditus, JNA) -- см. Орган преддверно-улитковый. орган сошниково-носовой [ (Jacobsoni), BNA; син. якобсонов орга канал, расположенный в нижней части перегородки носа на границе с сошником; представляет собой рудиментарный О. обоняния. орган спиральный (о. spirale, PNA, LNH, BNA, JNA; син. кортиев орган) -- выступ нижней стенки улиткового протока, содержащий рецепторный аппарат слухового анализатора. орган субкомиссуральный (о. subcommissurale; син. О. субкомиссурный) -- эндокринный О. зародыша, расположенный на нижней поверхности задней спайки мозга и являющийся производным эпендимы третьего желудочка; по происхождению и функции подобен шишковидному телу, после рождения сливается с ним. орган субкомиссурный -- см. Орган субкомиссуральный. орган Цуккеркандля -- см. Параганглий аортальный поясничный. орган чувств (о. sensuum) -- О., осуществляющие восприятие и первичный анализ раздражений, поступающих из окружающей среды. орган шоковый -- О., в котором у животных данного биологического вида при анафилактическом шоке происходят наиболее выраженные нарушения, являющиеся причиной последующих расстройств; напр., легкие у морских свинок, печень -- у собак. орган эмалевый (о. enamelare) -- см. Орган зубной. орган эндокринный (o. endocrinicum; син. О. инкреторный) -- О., осуществляющий выработку и выделение в кровь гормонов. орган якобсонов -- см. Орган сошниково-носовой.
орган искусственный -- техническое устройство, предназначенное для временной или постоянной замены функции какого-либо внутреннего О. человека (сердца, почки и др.).
орган- (органе-; греч. organon орудие, орган; лат. organismus организм) -- составная часть сложных слов, означающая "относящийся к органу или к организму".
органелла (organella; биол. лат., уменьшительное от греч. organon орган) -- 1) специализированная структура цитоплазмы одноклеточного животного, аналогичная какому-либо органу многоклеточного (напр., цитостом); 2) -- см. Органоид.
организатор (син.: индуктор, организационный центр, Шпеманна центр) в эмбриологии -- ткань или орган эмбриона, определяющие направление и темп дифференцировки другой ткани или органа.
организатор ядрышка -- участок хромосомы, контролирующий образование ядрышка; обычно расположен в области вторичной перетяжки.
организационно-методический отдел -- подразделение областной (краевой, республиканской) больницы (диспансера, санэпидстанции), осуществляющее методическое руководство деятельностью медицинских учреждений на соответствующей территории, организующее консультативную помощь, специализацию и повышение квалификации медицинского персонала.
организационный центр в эмбриологии -- см. Организатор.
организация (франц. organisation, от греч. organon орудие, орган) в патологии -- реактивное разрастание соединительной ткани, отграничивающей или замещающей мертвые ткани или инородные тела.
организация и тактика медицинской службы (син.: санитарная тактика -- устар., тактика медицинской службы -- устар.) -- раздел военной медицины, изучающий и разрабатывающий проблемы оптимального использования сил и средств медицинской службы Вооруженных Сил в целях медицинского обеспечения боевых действий войск в конкретных условиях боевой и медицинской обстановки.
организм (organismus; лат. от греч. organon орудие, орган) -- отдельное живое существо, рассматриваемое как биологическая система. организм анаэробный (син.: анаэроб, анаэробионт, аноксибионт) -- О., способный к росту и жизнедеятельности при отсутствии свободного кислорода во внешней среде. организм ауксотрофный (греч. auxo способствовать росту, выращивать + trophe питание) -- О., утративший присущую данному виду способность синтезировать хотя бы одно из веществ, необходимых для его жизнедеятельности, и нуждающийся в поступлении этого вещества извне. организм аутотрофный (греч. autos сам + trophe питание) -- О., синтезирующий органические вещества из углекислоты и минеральных солей с использованием энергии солнечного света или неорганических соединений; к. О. а. относятся многие растения и микроорганизмы. организм аэробный (син. оксибионт) -- О., способный к росту и жизнедеятельности в присутствии свободного кислорода во внешней среде. организм гетеротрофный (греч. heteros другой, иной + trophe питание) -- О., питающийся готовыми органическими веществами и не способный к их синтезу из углекислоты и минеральных солей; к О. г. относятся почти все животные, некоторые растения и микроорганизмы. организм миксотрофный (греч. mixis смешение, смесь + trophe питание) -- О., обладающий способностью как синтезировать органические вещества из неорганических, так и использовать для своего питания готовые органические вещества; к О. м. относятся хлорофиллоносные жгутиковые, некоторые сине-зеленые водоросли и насекомоядные растения. организм многоклеточный -- О., тело которого состоит из многих видов дифференцированных клеток, объединенных в органы и ткани. организм сапробный (син.: сапроб, сапробионт) -- О., приспособившийся к обитанию в водоемах, загрязненных органическими веществами.
организм плевропневмониеподобный -- см. Микоплазма.
организмизм -- методологический принцип, требующий целостного подхода к изучению объектов органической природы (в том числе организма человека).
органо- -- см. Орган-.
органоид (органе- + греч. -eides подобный; син. органелла) -- постоянная цитоплазматическая структура животной или растительной клетки, выполняющая определенную функцию (напр., митохондрия, рибосома, клеточный центр).
органоид специальный -- цитоплазматическая структура, выполняющая специфическую функцию строго определенного типа клеток (напр., нейрофибрилла, миофибрилла).
органолептические методы (органо- + греч. leptikos способный взять, воспринять) -- методы исследования и оценки качества объектов окружающей среды с помощью органов чувств.
органолептические показатели качества -- санитарные показатели качества объектов окружающей среды, характеризующие наличие или степень выраженности у них определенных органолептических свойств.
органолептические свойства -- свойства объектов окружающей среды, непосредственно воспринимаемые органами чувств человека (цвет, запах и др.).
органометрия (органо- + греч. metreo измерять) -- совокупность методов количественной оценки размеров, массы, консистенции, цвета и других параметров органов.
органопатология (organopathologia; органа- + патология) -- учение о болезнях органов или систем органов.
органопексия (organopexia; органо- +греч. pexis прикрепление) -- хирургическая операция: фиксация смещенного внутреннего органа в его нормальном анатомическом положении с целью устранения расстройств, вызванных смещением.
органопластика (нрк; органо- + пластика) -- пластическая операция, направленная на восстановление формы и функций органа, который был утрачен в результате заболевания или травмы.
органоскопия (organoscopia; органо- + греч. skopeo рассматривать) -- см. Перитонеоскопия.
органотерапия (органо- + терапия; син. опотерапия -- устар.) -- применение в лечебных целях лекарственных веществ животного происхождения (напр., гормонов). органотерапия заместительная -- О. для замещения или восполнения функций каких-либо органов. органотерапия ингибиторная -- О. для подавления функций пораженных органов. органотерапия стимулирующая -- О. для стимулирования ослабленных функций каких-либо органов.
органотропность (органо- + греч. tropos поворот, направление) -- свойство физического, химического или биологического фактора избирательно воздействовать на определенный орган.
органы здравоохранения -- часть советского государственного аппарата, непосредственно управляющая здравоохранением; центральными О. з. являются министерства здравоохранения СССР, союзных и автономных республик; местные О. з. -- отделы (управления, главные управления) здравоохранения исполнительных комитетов краевых, областных, окружных, городских и районных (в городах) Советов народных депутатов; в сельских районах функции О. з. выполняют центральные районные больницы.
оргастическая манжетка -- см. Оргазмическая платформа.
оргастичность -- сексологический показатель: частота наступления оргазма у женщины (в процентах от общего количества половых актов за некоторый период времени).
ординатор (лат. ordinator распорядитель, устроитель) -- врач лечебно-профилактического учреждения, непосредственно лечащий больных в стационаре.
ординатор клинический -- врач, проходящий 2-летний курс обучения определенной специальности на базе клиники или отделения городской больницы.
ОРЗ -- см. Респираторное заболевание острое.
ориентировка (франц. orientation, от лат. oriens, orientis восток) в психиатрии -- психическая функция, обеспечивающая осознание собственной личности и обстановки. ориентировка аллопсихическая -- О., относящаяся к осознанию окружающей обстановки (местопребывание, время и т. п.). ориентировка аутопсихическая -- О., относящаяся к осознанию состояния собственной личности. ориентировка соматопсихическая -- О., относящаяся к осознанию состояния собственного организма и происходящих в нем процессов. ориентировка топологическая -- аллопсихическая О., относящаяся к осознанию пространственных параметров обстановки. ориентировка хронологическая -- аллопсихическая О., относящаяся к осознанию временных параметров обстановки.
ориентировка двойная -- нарушение ориентировки, при котором у больного одновременно имеются правильные и ложные представления.
ориентировочная реакция -- совокупность сенсорных и двигательных реакций организма, направленных на лучшее восприятие изменений внешней или внутренней среды.
Орлеанского мастоидит (К. А. Орлеанский, сов. оториноларинголог) -- разновидность верхушечно-шейного мастоидита, при котором гной из сосцевидного отростка прорывается через наружную его стенку с инфильтрацией тканей в области верхушки отростка и места прикрепления к нему грудино-ключично-сосцевидной мышцы.
Ормонда болезнь (J. К. Ormond, совр. амер. уролог; син.: периуретерит облитерирующий, периуретерит фиброзный, ретроперитонит фиброзный идиопатический, фиброз периуретеральный симметричный двусторонний, фиброз ретроперитонеальный) -- болезнь неясной этиологии, характеризующаяся фиброзным изменением забрюшинной клетчатки; проявляется нарушением проходимости мочеточников.
орнитин -- заменимая в питании человека аминокислота, не входящая в состав белков, являющаяся промежуточным продуктом биосинтеза мочевины; входит в состав некоторых антибиотиков.
Ornithodoros -- род аргасовых клещей сем. Argasidafe отр. Parasitiformes; включает виды, являющиеся переносчиками возбудителей клещевого возвратного тифа.
Ornithodoros MOUBATA -- вид аргасовых клещей, являющийся основным переносчиком возбудителей клещевого возвратного тифа в Африке.
Ornithodoros PAPILLIPES -- см. Alectorobius tholozani.
Ornithodoros VERRUCUSUS -- см. Alectorobius asperus.
орнитоз (ornithosis; греч. ornis, ornithos птица + -оз; син.: болезнь попугайная -- устар., пситтакоз) -- острая инфекционная болезнь, вызываемая хламидиями, передающимися человеку респираторным путем от птиц; характеризуется развитием мелкоочаговой или интерстициальной пневмонии, склонностью к затяжному течению с обострениями.
ороговение (keratosis; син.: кератинизация, роговое превращение) -- процесс образования в тканях рогового вещества, состоящего из кератина, кератогиалина и жирных кислот. ороговение патологическое (k. pathologica) -- 1) усиленное или недостаточное О.; 2) О. в тех местах, где оно обычно не происходит (язык, среднее ухо, роговица, пищевод, гортань).
орографические факторы среди (греч. oros гора + grapho писать, описывать; син. геоморфологические факторы среды) -- особенности рельефа местности, оказывающие непосредственное или опосредованное влияние на особенности жизни и уровень здоровья населения.
оротацидурия (orotaciduria; лат. acidum oroticum оротовая кислота + греч. uron моча) -- наследственная болезнь, обусловленная недостаточностью ферментов, переводящих оротовую кислоту в цитидиловую; характеризуется тяжелой мегалобластической анемией и отложением в тканях и органах кристаллов ороговей кислоты; наследуется по аутосомно-рецессивному типу.
оротовая кислота (acidum oroticum; син. витамин B13 -- устар.) -- промежуточный продукт биосинтеза пиримидиновых оснований, являющийся фактором роста для некоторых микроорганизмов и содержащийся в дрожжах, печени, молоке; для человека витамином не является.
Орра способ (Th. G. Orr, род. в 1884 г., амер. хирург) -- хирургическая операция: поперечная резекция печени, при которой ее ушивают двумя рядами П-образных швов и одним рядом узловых швов.
орт- (орто-; греч. orthos прямой, прямо стоящий, вертикальный; правильный) -- составная часть сложных слов, означающая "прямой", "вертикально направленный", "правильный", "соответствующий норме".
Ортеги клетка (P. del Rio Hortega, 1882--1945, аргентинский гистолог) -- см. Макрофаг глиальный.
Ортеги методы (P. del Rio Hortega) -- общее название ряда методов импрегнации гистологических препаратов серебром для выявления глиальных и других аргирофильных волокон.
Ортнера рефлекс (N. Ortner, 1865--1935, австрийский врач; син. Ортнера феномен) -- физиологический рефлекс: замедление пульса на 4--8 ударов в 1 мин. при наклоне головы назад в положении стоя.
Ортнера симптом (N. Ortner) -- боль при поколачивании внутренним краем кисти по правой реберной дуге; наблюдается при заболеваниях печени и желчных протоков.
Ортнера синдром (N. Ortner) -- расстройство фонации (охриплость или афония), обусловленное парезом возвратного нерва в результате его сдавления увеличенным сердцем или крупным сосудом, напр. при стенозе левого атриовентрикулярного отверстия.
Ортнера феномен (N. Ortner) -- см. Ортнера рефлекс.
орто- -- см. Орт-.
ортовезикулярная мембрана (орто- + лат. vesicula пузырек) -- см. -Цитомембрана.
ортогения (orthogenia; орто- + греч. genys челюсть) -- прикус, при котором верхние и нижние передние зубы находятся в одной фронтальной плоскости
ортогнатизм (orthognathismus; орто- + греч. gnathos челюсть) -- морфологическая особенность человека по сравнению с приматами: отсутствие сильного выступания верхней челюсти кпереди относительно фронтальной плоскости при ориентировке черепа по глазнично-ушной горизонтали.
ортогнатия (orthognathia; орто- + греч. gnathos челюсть) -- прикус, характеризующийся таким смыканием зубов, при котором верхние передние и боковые зубы перекрывают одноименные нижние.
ортодактилия (orthodactylia; орто- + греч. daktylos палец; син. симфалангия) -- аномалия развития: сращение фаланг пальца.
ортодентин (orthodentinum; орто- + лат. dens, dentis зуб) -- пронизанный канальцами дентин, не содержащий клеток и кровеносных сосудов; характерен для зубов человека и большинства млекопитающих.
ортодиаграф (орто- + греч. diagrapho очерчивать, изображать) -- приспособление к экрану рентгеновского аппарата, предназначенное для ортодиаграфии.
ортодиаграфия (орто- + греч. diagrapho очерчивать, изображать; син. орторентгенография) -- метод определения положения и размеров внутренних органов (гл. обр. сердца и аорты) путем зарисовки их контуров при рентгеновском просвечивании с помощью специальных приспособлений.
ортодонтическая дуга (орт- + греч. odus, odontos зуб; син.: Энгла аппарат, Энгла дуга) -- аппарат для лечения зубочелюстных аномалий, представляющий собой упругую проволочную дугу с регулируемым изгибом, укрепляемую на опорных зубах; применяется для расширения зубных рядов или перемещения отдельных зубов.
ортодонтическая помощь -- специализированная медицинская помощь, оказываемая лицам с аномалиями развития и деформациями зубов, зубных рядов и челюстей; вид стоматологической помощи.
ортодонтия (orthodontia; орт- + греч. odus, odontos зуб) -- раздел стоматологии, изучающий диагностику, профилактику и лечение аномалий развития и деформаций зубов, зубных рядов и челюстей.
ортокератинизация (orthokeratinisatio; орто- + кератинизация; син. ортокератоз) -- естественное ороговение клеток эпидермиса.
ортокератоз (orthokeratosis; орто- + кератоз) -- см. Ортокератинизация.
ортокинометр (истор.; орто- + греч. kinesis движение + metreo измерять) -- прибор для измерения степени нарушения координации движений верхних и нижних конечностей; сконструирован Г. И. Россолимо.
ортоклиностатическая проба (орто- + греч. klino наклонять + states стоящий) -- модификация ортостатической пробы, при которой испытуемого из вертикального положения вновь переводят в горизонтальное с повторным исследованием тех же физиологических параметров.
ортомиксовирусы (Orthomyxovirus) -- семейство вирусов, объединяющее вирусы гриппа; вирион О. имеет наружную липидосодержащую оболочку; геном представлен однонитчатой линейной фрагментированной молекулой РНК.
ортопедическая обувь -- обувь специальной конструкции, предназначенная для коррекции функции и (или) формы патологически измененной конечности.
ортопедическая стелька -- ортопедическое изделие в виде вкладываемой в обувь стельки, форма которой повторяет нормальную форму свода стопы; применяется при деформациях стопы с целью их исправления.
ортопедический стол -- устройство для укладывания больного в положении, требуемом для проведения ортопедической (травматологической) операции или для наложения гипсовых повязок; представляет собой стол, оснащенный приспособлениями для вытяжения и репозиции.
ортопедия (orthopaedia; орто- + греч. paideia воспитание, обучение) -- область клинической медицины, изучающая болезни и деформации опорно-двигательного аппарата и разрабатывающая методы их диагностики, лечения и профилактики.
ортопноэ (orthopnoe; орто- + греч. рпое дыхание) -- вынужденное положение сидя, принимаемое больным для облегчения дыхания при выраженной одышке.
ортопоксвирусы (Orthopoxvirus) -- род вирусов сем. поксвирусов, подсем. хордопоксвирусов; включает патогенные для человека виды (напр., вирус натуральной оспы).
ортопсихиатрия (орто- + психиатрия) -- раздел психиатрии, изучающий пограничные состояния и разрабатывающий методы их диагностики, лечения и профилактики.
ортоптика (орт- + греч. optikos относящийся к зрению) -- совокупность консервативных методов восстановления бинокулярного зрения при косоглазии.
орторентгенография (орто- + рентгенография) -- см. Ортодиаграфия.
орторентгенометрия (орто- + рентгенометрия) -- определение размеров исследуемого органа путем измерения его изображений, полученных методом ортодиаграфии.
ортоскоп Зимонта -- см. Зимонта ортоскоп.
ортоскопия (орто- + греч. skopeo рассматривать) -- см. Ларингоскопия прямая.
ортостатическая проба -- метод исследования функционального состояния сердечно-сосудистой системы, основанный на определении каких-либо физиологических параметров до и после перехода испытуемого из горизонтального положения в вертикальное.
ортостаз (орто- + греч. stasis стояние) -- вертикальное положение тела.
ортостатический стол -- устройство для проведения ортостатической пробы, представляющее собой стол, изменяющий положение от горизонтального до вертикального, снабженный привязными ремнями.
ортостатический феномен -- возникновение головокружения, тахикардии, усиленного потоотделения и преходящего нарушения координации движений при быстром переходе из горизонтального в вертикальное положение; наблюдается при повышенной возбудимости вегетативной нервной системы.
ортостатометр (истор.; греч. orthostatos стоящий прямо, вертикальный + metreo измерять) -- прибор для измерения амплитуды покачивания человека в положении стоя при исследовании симптома Ромберга; сконструирован Г. И. Россолимо.
ортотолуидиновая проба -- метод определения глюкозы в биологических жидкостях, основанный на ее взаимодействии с ортотолуидином при нагревании в кислой среде, приводящем к образованию сине-зеленого окрашивания.
ортотонус (orthotonus; орто- + греч. tonos напряжение) -- вынужденное положение тела с выпрямленным туловищем, разогнутыми и приведенными конечностями; наблюдается у больных столбняком при резком тоническом сокращении всех мышц туловища и конечностей.
ортофория (orthophoria; орто- + греч. phoros несущий) -- нормальное состояние двигательного аппарата глаз, характеризующееся тем, что при исключении условий для бинокулярного зрения не происходит отклонения глазных яблок от правильного (симметричного) положения.
ортохромазия (орто- + греч. chroma окраска, цвет) -- соответствие окраски данной гистологической структуры цвету примененного красителя.
орф-вирус (син. вирус контагиозного пустулезного дерматита овец -- у стар.) -- вирус рода парапоксвирусов сем. поксвирусов, патогенный для овец и коз; вызывает контагиозный пустулезный дерматит у человека.
орх- (орхи-, орхидо-; греч. orchis, orchidion яичко) -- составная часть сложных слов, означающая "относящийся к яичку".
орхи- -- см. Орх-.
орхиалгия (orchialgia; орхи- + греч. algos боль; син. Купера болезнь) -- ощущение напряжения и боли в яичке, придатке и семенном канатике при отсутствии воспалительных изменений или травмы.
орхидо- -- см. Орх-.
орхидопексия (orchidopexia; орхидо- + греч. pexis прикрепление) -- см. Орхипексия.
орхипексия (orchipexia; орхи- + греч. pexis прикрепление; син. орхидопексия) -- хирургическая операция: фиксация яичка к соседним тканям с помощью швов.
орхит (orchitis; орх- + -ит) -- воспаление яичка.
орхит паротитный (orchitis parotitica) -- форма течения эпидемического паротита, характеризующаяся возникновением острого орхита, обычно на фоне развившегося паротита; встречается чаще в юношеском возрасте.
орхифуникулэктомия (orchifuniculectomia; орхи- + анат. funiculus spermaticus семенной канатик + эктомия) -- хирургическая операция: удаление яичка вместе с семенным канатиком.
орхиэктомия (orchiectomia; орхи- + эктомия) -- хирургическая операция: удаление яичка.
орхиэпидидимит (orchiepididymitis: орхи- + анат. epididymis придаток яичка + -ит) -- сочетанное воспаление яичка и его придатка. орхиэпидидимит эротический (о. erotica) -- острый О., возникающий после длительного полового возбуждения, не завершенного половым актом.
Оршанского симптом (И. Г. Оршанский, род. в 1851 г., отеч. невропатолог и психиатр) -- большее пассивное переразгибание ноги в коленном суставе на стороне гемиплегии; имеет значение при обследовании больных, находящихся в коматозном состоянии.
осаднение -- поверхностное механическое повреждение кожи, представляющее собой совокупность близко расположенных ссадин, разделенных участками неповрежденной кожи.
осадочная проба -- см. Коагуляционная проба.
осадочная реакция -- см. Коагуляционная проба.
осанка -- привычное положение тела при стоянии, ходьбе и сидении; правильная О. характеризуется вертикальным ненапряженным положением позвоночника, при несколько выступающей груди и слегка втянутом животе; неправильная О. может вызывать нарушения деятельности внутренних органов.
осветление воды -- вид (этап) очистки природной воды, заключающийся в ее освобождении от взвешенных частиц, ограничивающих или исключающих возможность использования ее для питья, хозяйственно-бытовых или технических целей.
освещение -- использование лучистой энергии, вызывающей световое ощущение, для обеспечения благоприятных условий видения и психофизиологического комфорта человека. освещение диффузное -- см. Освещение рассеянным светом. освещение естественное -- О. прямым, рассеянным или отраженным солнечным счетом. освещение искусственное -- О. с помощью искусственных источников освещение комбинированное -- одновременное использование общего и местного искусственного О. освещение локализованное -- общее О., при котором распределение светового потока производится с учетом расположения рабочих мест. освещение местное -- О. участка помещения или рабочей поверхности переносным или встроенным в оборудование светильником, находящимся в непосредственной близости от освещаемого участка. освещение направленное -- О., при котором свет, достигающий рабочей поверхности или объекта, характеризуется некоторым преимущественным направлением. освещение общее -- О. всего помещения светильниками, расположенными на потолке или под потолком. освещение рассеянным светом (син. О. диффузное) -- О., при котором свет, достигающий рабочей поверхности или объекта, характеризуется отсутствием какого-либо преимущественного направления. освещение смешанное -- см. Освещение совмещенное. освещение совмещенное (син. О. смешанное) -- одновременное применение естественного и искусственного О. помещения.
освещенность -- плотность светового потока на освещаемой поверхности; измеряется в люксах; нормируется в соответствии с характером выполняемой зрительной работы.
освидетельствование в медицине -- медицинское обследование, проводимое в целях экспертизы (военно-медицинской, судебно-медицинской и др.).
Осгуда -- Шлаттера болезнь (R. В. Osgood, 1873--1956, амер. хирург-ортопед; С. Schlatter, 1864--1934, швейц. хирург) -- см. Шлаттера болезнь.
осевой комплекс зачатков -- совокупность зачатков нервной системы, осевого скелета и соматической мускулатуры, расположенных на дорсальной стороне тела у зародышей хордовых.
осевой цилиндр -- см. Аксон.
осево-цилиндрический отросток -- см. Аксон.
осиная талия -- непропорционально тонкая талия, наблюдающаяся при атрофии прямых и косых мышц живота и относительной сохранности его поперечных мышц; отмечается чаще при юношеской форме миопатии.
Осинской метод (В. О. Осинская, сов. биохимик) -- метод количественного определения адреналина и норадреналина, основанный на их окислении триоксииндолом с последующим определением количества окисленных продуктов методом флюорометрии.
Осипова симптом (В. П. Осипов, 1871--1947, сов. психиатр) -- сухость губ, слизистой оболочки полости рта и языка с образованием трещин на губах и опуханием языка; наблюдается при эндогенных депрессиях.
оскомина -- комплекс своеобразных ощущений, возникающий в полости рта при воздействии слабых кислот (напр., входящих в состав пищевых продуктов).
ослепление временное -- см. Ослепленность.
ослепленность (occaecatio; син. ослепление временное) -- обратимое снижение чувствительности зрительного анализатора, вызванное воздействием значительной блескости, напр. световым излучением ядерного взрыва или другого сверхъяркого источника света.
Ослера болезнь (W. Osler, 1849--1919, англ. врач) -- см. Ослера -- Рандю синдром.
Ослера симптом (W. Osler) -- см. Ослера узелки.
Ослера узелки (W. Osler; син. Ослера симптом) -- красноватого цвета болезненные очаги уплотнения в коже и подкожной клетчатке при септическом эндокардите, представляющие собой воспалительные инфильтраты, обусловленные поражением мелких сосудов.
Ослера -- Рандю синдром (W. Osler, 1849--1919, англ. врач; Н. J. L. М. Rendu, 1844--1902, франц. врач; син.: ангиома наследственная геморрагическая, Ослера болезнь, Рандю -- Вебера -- Ослера болезнь, телеангиэктазия наследственная геморрагическая) -- наследственная болезнь, характеризующаяся геморрагическим синдромом, обусловленным множественными телеангиэктазиями кожи и слизистых оболочек; наследуется по аутосомно-доминантному типу.
осложнение (complicatio) -- общее название присоединившихся к основному заболеванию патологических процессов, не обязательных при данном заболевании, но возникших в связи с ним.
осложнение послеоперационное (с. postoperativa) -- патологический процесс, возникший после хирургической операции, в связи с ней или как непредвиденное следствие вмешательства и применения в его ходе лекарственных (в т. ч. анестезирующих) средств.
осложнение посттрансфузионное -- патологический процесс, возникший после переливания крови, обусловленный групповой несовместимостью крови, ее недоброкачественностью, наличием в ней возбудителей инфекционных болезней или погрешностями в технике переливания.
осман (Diptychus) -- род костных рыб отр. карпообразных, икра и черная брюшина которых токсичны для человека при употреблении в пищу; распространен в верховьях рек Средней и Центральной Азии.
осмидроз (osmidrosis; греч. osme запах + hidros пот) -- см. Бромидроз.
осмий-тетроксид--нафтиламиновый метод -- см. Отан-метод.
осмо- (греч. osmos толчок, проталкивание, давление) -- составная часть сложных слов, означающая относящийся к осмотическому давлению".
осмометр (осмо- + греч. metreo измерять) -- прибор для измерения осмотического давления или концентрации осмотически активных веществ; применяется при биофизических и биохимических исследованиях.
осмометрия (осмо- + греч. metreo измерять) -- совокупность методов и технических приемов измерения величины осмотического давления; О. применяют, напр., для определения молекулярной массы биополимеров, при исследовании водно-солевого обмена.
осморегуляция (осмо- + регуляция) -- совокупность механизмов, обеспечивающих поддержание осмотического давления жидких сред организма на оптимальном уровне.
осморецептор (осмо- + рецептор, син. осмоцептор) -- специализированное нервное окончание или нейрон, воспринимающие изменение осмотического давления в жидких средах организма.
осмотерапия (osmotherapia; осмо- + терапия) -- метод лечения, основанный на изменении осмотического давления внутренней среды организма путем внутривенного введения гипертонических и высокомолекулярных растворов.
осмотическое давление -- избыточное гидростатическое давление на раствор, отделенный от чистого растворителя полупроницаемой мембраной, при котором прекращается диффузия растворителя через мембрану; уровень О. д. в клетках и внутренней среде организма играет важную роль в процессах его жизнедеятельности.
осмоцептор -- см. Осморецептор.
основание аксона (basis axonis, LNH; син.: аксонный бугорок, аксонный холмик) -- вырост тела нейрона, являющийся местом отхождения аксона.
основание черепа (basis cranii, JNA) -- нижняя часть мозгового черепа, образованная лобной, решетчатой, клиновидной, височными и затылочной костями.
основание черепа внутреннее (basis cranii interna, PNA, BNA; facies interna baseos cranii, JNA) -- поверхность основания черепа, обращенная к мозгу.
основание черепа наружное (basis cranii externa, PNA, BNA; facies externa baseos cranii, JNA) -- нижняя поверхность основания черепа.
основная борозда (sulcus basilaris) -- см. Базилярная борозда.
основная мембрана (membrana basalis) -- см. Базальная мембрана.
основная перепонка (membrana basalis) -- см. Базальная мембрана.
основная пластинка (lamina basalis) -- см. Базальная пластинка.
основно-глоточный канал (canalis basipharyngeus, BNA) -- см. Сошниково-влагалищный канал.
основное вещество (substantia fundamentalis, LNH; син. межуточное вещество) -- коллоид, образованный высокомолекулярными мукополисахаридами; входит в состав межклеточного
основное число хромосом -- см. Гаплоидное число.
основной коричневый (син.: бисмаркбраун, бисмарк коричневый, везувин) -- основной азокраситель, применяемый в гистологической технике в виде водного или спиртового раствора для окраски клеточных ядер, хряща и слизи, а также для прижизненной окраски клеток.
Осны -- Школьникова симптом (А. И. Осна, сов. нейрохирург; Л. Г. Школьников, сов. травматолог-ортопед) -- возникновение боли в позвоночнике при надавливании на брюшную стенку в области проекции IV поясничного позвонка; признак остеохондроза поясничного отдела позвоночника.
особь (син.: индивид, индивидуум) -- отдельный живой организм.
оспа натуральная (variola, variola vera) -- острая инфекционная болезнь, вызываемая вирусом из сем. поксвирусов, характеризующаяся высокой контагиозностью, воздушно-капельным и пылевым путем передачи возбудителя; протекала в типичных случаях с двухволновой лихорадкой, резкой интоксикацией, образованием на коже и слизистых оболочках обильной сыпи, проходящей стадии папулы, везикулы, пустулы, корочки и рубца; была отнесена к карантинным инфекциям; в настоящее время О. ликвидирована, о чем Всемирная ассамблея здравоохранения объявила в 1980 г. оспа афебрильная (v. afebrilis; греч. отрицательная приставка а- + лат. febrilis лихорадочный) -- клиническая форма натуральной О. (чаще у привитых или переболевших), характеризующаяся отсутствием лихорадки, незначительной интоксикацией и папулезной сыпью. оспа геморрагическая вторичная (v. haemorrhagica secundaria) -- см. Оспа геморрагическая пустулезная. оспа геморрагическая поздняя -- см. Оспа геморрагическая пустулезная. оспа геморрагическая пустулезная (v. haemorrhagica pustulosa; син.: О. геморрагическая вторичная, О. геморрагическая поздняя, О. черная) -- клиническая форма натуральной О., характеризующаяся тяжелой интоксикацией и геморрагическим синдромом с петехиями, экхимозами и кровоизлияниями в оспенные пустулы. оспа геморрагическая ранняя -- см. Пурпура оспенная. оспа дискретная (v. discreta) -- клиническая форма натуральной О., характеризующаяся четко очерченными плотными элементами сыпи со слабо выраженной пустуляцией, частым отсутствием вторичного подъема температуры и сравнительно легким течением. оспа красная -- см. Пурпура оспенная. оспа молниеносная (v. fulminans) -- см. Пурпура оспенная. оспа первично-геморрагическая (v. haemorrhagica primaria) -- см. Пурпура оспенная. оспа плоская (v. vera plana) -- клиническая форма натуральной О., возникающая у непривитых, характеризующаяся тяжелым течением, резкой интоксикацией и замедленной эволюцией элементов сыпи, почти не выступающих над поверхностью кожи и не имеющих пупкообразного вдавления в центре. оспа сливная (v. vera confluens) -- клиническая форма натуральной О., отличающаяся тяжелой интоксикацией, быстрым созреванием элементов сыпи с их слиянием и образованием обширных гнойных участков. оспа без сыпи (v. sine exanthemate) -- клиническая форма натуральной О., протекающая без развития сыпи при слабо выраженных явлениях интоксикации. оспа фарингеальная (v. pharyngealis) -- разновидность О. без сыпи, характеризующаяся поражением слизистых оболочек зева и глотки, а также явлениями ларингита. оспа черная (v. nigra) -- см. Оспа геморрагическая пустулезная.
оспа белая -- см. Аластрим.
оспа верблюдов (variola camelina) -- инфекционная болезнь, вызываемая вирусом, сходным с возбудителем коровьей оспы, возникающая у человека при контакте с больными верблюдами-дромадерами и характеризующаяся оспенными высыпаниями на лице и руках.
оспа ветряная (varicella) -- острая инфекционная болезнь, вызываемая вирусом ветряной оспы, передающимся воздушно-капельным путем; клинически проявляется папуловезикулезной сыпью на коже и повышением температуры; чаще болеют дети до 10 лет.
оспа кафров -- см. Аластрим.
оспа коровья (variola. vaccina; син. вакцина) -- инфекционная болезнь, вызываемая вирусом коровьей оспы, генетически близким возбудителю натуральной О., передающимся человеку контактным путем от крупного рогатого скота, характеризующаяся легким течением с образованием везикул и пустул на коже рук и лица.
оспа коровья ложная (variola vaccina falsa; син.: вакцина красная, паравакцина, узелки доильщиц) -- инфекционная болезнь, вызываемая вирусом из группы паравакцины, передающимся человеку контактным путем от крупного рогатого скота, овец и коз, характеризующаяся образованием безболезненных красных папул на коже рук.
оспа лошадей (variola equina) -- см. Эквина.
оспа мышей (variola murina) -- см. Эктромелия инфекционная.
оспа овец (variola ovina) -- см. Овина.
оспа ослов (variola asina) -- см. Азина.
оспа риккетсиозная русская -- см. Риккетсиоз везикулезный.
оспа световая (син.: Базена оспа световая, hydroa vacciniforme, hydroa aestivale) -- фотодерматоз, характеризующийся везикобуллезной сыпью (на открытых местах кожи) с исходом в оспенноподобные рубцы.
оспа свиней (variola porcina) -- см. Порцина.
оспопрививание -- активная иммунизация против натуральной оспы.
оссеин -- коллаген, входящий в состав оссеиновых волокон.
оссеомукоид (лат. osseus костный + мукоид) -- основное вещество костной ткани.
оссификат (лат. os, ossis кость + facio делать) -- очаг гетеротопического
оссификация (ossificatio; от лат. os, ossis кость + facio делать) -- см. Окостенение.
ост- -- см. Остео-.
остановка кровотечения (син. гемостаз) -- общее название лечебных мероприятий при кровотечении, направленных на его прекращение. остановка кровотечения временная -- О. к. посредством манипуляций, не исключающих повторения кровотечения, но обеспечивающих возможность транспортировки раненого (больного) и подготовки его к радикальному вмешательству. остановка кровотечения окончательная -- см. Остановка кровотечения постоянная. остановка кровотечения постоянная (син. остановка кровотечения окончательная) -- О. к. посредством хирургической операции, полностью устраняющей источник кровотечения (наложение лигатуры, ушивание разрыва паренхиматозного органа и др.).
остановка речи эпилептическая -- психический эпилептический припадок в форме потери способности говорить вслух при сохранности внутренней речи.
остаточное тельце (corpusculum residuale; син. телолизосома) -- клеточное включение, образующееся на месте лизосомы после завершения ею своей функции и содержащее материал, не поддающийся перевариванию, напр. частицы пигмента.
остаточный воздух (устар) -- см. Остаточный объем легких.
остаточный объем легких (ООЛ; син. остаточный воздух -- устар.) -- объем воздуха, остающийся в легких после максимального выдоха.
Остен-Сакена контрактура (Э. Ю. Остен-Сакен, сов. хирург-травматолог) -- врожденная контрактура лучезапястного сустава при артрогрипозе
Остен-Сакена метод (Э. Ю. Остен-Сакен) -- артрориз коленного сустава с помощью аутотрансплантата, представляющего собой участок передней поверхности проксимального конца большеберцовой кости, полностью от нее не отделенный, который внедряют свободным концом в нижний край надколенника.
Остен-Сакена -- Джанелидзе операция (Э. Ю. Остен-Сакен, сов. хирург-травматолог; Ю. Ю. Джанелидзе, 1883--1950, сов. хирург) -- хирургическая операция, производимая с целью восстановления активного разгибания кисти и пальцев при поражении лучевого нерва; заключается в пересадке сухожилия локтевого сгибателя запястья на сухожилия длинного лучевого разгибателя запястья и длинной мышцы, отводящей большой палец, а сухожилия лучевого сгибателя запястья -- на сухожилие разгибателя пальцев.
остео- (ост-; греч. osteon кость) -- составная часть сложных слов, означающая "относящийся к кости, к костной ткани".
остеоартрит (osteoarthritis; остео- + артрит) -- артрит с поражением суставных концов сочленяющихся костей остеоартрит деформирующий (о. deformans) -- О., при котором суставные концы сочленяющихся костей подвергаются выраженной деформации.
остеоартроз (osteoarthrosis; остео- + артроз) -- см. Артроз.
остеоартроз деформирующий эндемический (osteoarthrosis deformans endemica) -- см. Кашина -- Бека болезнь.
остеоартропатия (osteoarthropathia; остео- + артропатия) -- общее название сочетанных хронических невоспалительных поражений суставов и суставных концов сочленяющихся костей. остеоартропатия диабетическая (о. diabetica) -- О. при сахарном диабете, характеризующаяся преимущественным поражением суставов и костей стоп. остеоартропатия неврогенная (о. neurogena) -- О., обусловленная поражением нервной системы, напр. при сирингомиелии.
остеобласт (osteoblastus, LNH; остео- + греч. blastos росток, зародыш) -- клетка костной ткани, участвующая в образовании ее межклеточного вещества и превращающаяся в остеоцит.
остеобластокластома [osteoblastoclastoma; остеобласт + (остео) класт + -ома; син.: гигантома, опухоль бурая, опухоль гигантоклеточная кости, опухоль миелоидная, опухоль из миелоплаксов, остеокластом кости, содержащая большое количество гигантских многоядерных клеток типа остеокластов. остеобластокластома злокачественная (о. malignum; син.: опухоль гигантоклеточная злокачественная, саркома гигантоклеточная -- устар., саркома миелогенная -- устар., саркома из остеокластов) -- О. длинных трубчатых костей, отличающаяся агрессивным ростом и бурным метастазированием.
остеобластокластома злокачественная мягких тканей (osteoblastoclastoma malignum textuum mollium) -- см. Опухоль гигантоклеточная злокачественная мягких тканей.
остеобластокластома челюсти периферическая -- см. Эпулис гигантоклеточный.
остеобластома (osteoblastoma; остеобласт + -ома) -- см. Остеоидостеома гигантская.
остеобластома хондроматозная (osteoblastoma chondromatosum) -- см. Хондробластома.
остеобластосаркома (osteoblastosarcoma; остеобласт + саркома) -- см. Саркома остеогенная.
остеогенез (osteogenesis, LNH; остео- + греч. genesis зарождение, развитие; син. костеобразование) -- процесс образования костной ткани; при некоторых патологических процессах наблюдаются нарушения О. остеогенез внескелетный -- см. Остеогенез гетеротопический. остеогенез гетеропластический (о. heteroplastica; син. О. метапластический) -- О., при котором происходит метаплазия соединительной ткани в костную. остеогенез гетеротопический (о. heterotopica; син. О. внескелетный) -- О., происходящий в необычном месте, напр. в мышцах. остеогенез метапластический (о. metaplastica) -- см. Остеогенез гетеропластический остеогенез параоссальный (о. paraossealis) -- гетеротопический О., развивающийся в фиброзной ткани и в мышцах, окружающих кость. остеогенез патологический (о. pathologica) -- О., характеризующийся нарушением последовательности фаз и отклонением от нормы в формировании костных балок. остеогенез перепончатый (о. membranacea, LNH) -- О., при котором грубоволокнистая костная ткань образуется непосредственно из мезенхимы. остеогенез хрящевой (о. cartilaginea, LNH) -- О., при котором костная ткань образуется на месте хрящевой ткани.
остеогенез несовершенный (osteogenesis imperfecta; син.: остеопсатироз, остеопсатироз идиопатический, fragilitas ossium) -- наследственная болезнь, обусловленная аномалией остеогенеза, проявляющаяся повышенной ломкостью костей, деформациями скелета на месте заживления переломов, иногда голубым цветом склер и отосклерозом; наследуется по аутосомно-доминантному, реже по аутосомно-рецессивному типу. остеогенез несовершенный врожденный (о. imperfecta congenita; син.: внутриутробная ломкость костей, остеопороз врожденный, остеопороз фетальный, остеопсатироз врожденный, Порака -- Дюранта синдром, Фролика несовершенный остеогенез, Фролика синдром) -- О. н., характеризующийся возникновением множественных переломов и деформацией скелета во внутриутробном периоде. остеогенез несовершенный замедленный -- см. Остеогенез несовершенный поздний. остеогенез несовершенный Лобштейна -- см. Остеогенез несовершенный поздний. остеогенез несовершенный поздний (о. imperfecta tarda; син.: Лобштейна несовершенный остеогенез, Лобштейна синдром, Лобштейна -- Экмана синдром, остеогенез несовершенный замедленный) -- О. н., проявляющийся в постнатальном периоде жизни, часто у взрослых. остеогенез несовершенный Фролика -- см. Остеогенез несовершенный врожденный.
остеодентин (osteodentinum; остео- + дентин) -- ткань, по строению сходная с костной тканью, образующаяся в пульпе зуба при воспалении.
остеодисплазия (osteodysplasia; остео- + дисплазия) -- общее название аномалий развития костной ткани. остеодисплазия диафизарная (о. diaphysialis) -- фиброзная О., при которой поражаются диафизы трубчатых костей. остеодисплазия метафизарная (о. metaphysialis) -- фиброзная О., при которой поражаются метафизы трубчатых костей.
остеодисплазия фиброзная (osteodysplasia fibrosa; син.: дисплазия фиброзная костей, Лихтенстайна -- Брайцева болезнь, остеома фиброзная, остеофиброма, остит фиброзный локальный, фиброз кости локальный, Яффе -- Лихтенстайна дисплазия) -- болезнь (вероятно наследственная), при которой костная ткань замещается фиброзной, что приводит к деформации костей. остеодисплазия фиброзная монооссальная (о. fibrosa monoossea) -- О. ф., при которой поражается лишь одна кость. остеодисплазия фиброзная полиоссальная (о. fibrosa polyossea) -- О. ф., при которой поражается несколько костей, как правило, на одной стороне тела.
остеодистрофия (osteodystrophia; остео- + дистрофия) -- дистрофия костной ткани, обусловленная нарушением процессов внутритканевого обмена веществ; характеризуется перестройкой костной структуры с замещением костных элементов остеоидной и фиброзной тканью, иногда -- усилением остеогенеза. остеодистрофия алиментарная (о. alimentaria; син.: остеомаляция голодающих, остеопатия алиментарная) -- системная О., вызванная нарушением питания (гл. обр. голоданием); характеризуется остеопорозом, наиболее выраженным в позвонках и суставных концах длинных трубчатых костей нижних конечностей. остеодистрофия ангионейротрофическая (о. angioneurotrophica) -- О., возникающая при нейротрофических расстройствах кровообращения; характеризуется остеопорозом и атрофией (иногда остеолизом) дистальных отделов мелких костей. остеодистрофия желудочная (о. gastrica; син. остеопатия желудочная) -- системная О., развивающаяся при понижении кислотности желудочного сока в пожилом и старческом возрасте; характеризуется нерезко выраженным остеопорозом. остеодистрофия желчная (о. biliaris) -- см. Остеодистрофия печеночная. остеодистрофия кишечная (о. intestinalis; син.: инфантилизм кишечный, карликовость кишечная, остеомаляция кишечная, остеопатия кишечная, рахит кишечный, рахит чревный) -- системная О. при хронических болезнях тонкой кишки; характеризуется остеопорозом, деформацией бедренных костей и костей таза, множественными самопроизвольными переломами трубчатых костей и ребер. остеодистрофия легочная (о. pulmonalis) -- см. Мари -- Бамбергера синдром. остеодистрофия нефрогенная (о. nephrogena) -- см. Остеопатия нефрогенная. остеодистрофия панкреатическая (о. pancreatica) -- системная О., развивающаяся при хроническом панкреатите или раке поджелудочной железы. остеодистрофия печеночная (о. hepatica; син.: О. желчная, остеомаляция печеночная, остеопатия желчная, остеопатия печеночная) -- системная О., развивающаяся при хронических болезнях печени и желчных путей; характеризуется постепенно нарастающим остеопорозом. остеодистрофия пиогенная (о. pyogena; син. остеопатия пиогенная) -- О., развивающаяся при тяжелых формах пиодермии. остеодистрофия системная (о. systemica) -- О. всей костной системы, характеризующаяся преимущественно остеопорозом. остеодистрофия токсическая (о. toxica) -- О., развивающаяся при интоксикациях; характеризуется остеопорозом и остеофиброзом. остеодистрофия уремическая (о. uraemica) -- см. Остеопатия нефрогенная. остеодистрофия эндокринная (о. endocrinica) -- системная О., развивающаяся при эндокринных болезнях.
остеодистрофия деформирующая (osteodystrophia deformans) -- см. Остоз деформирующий.
остеодистрофия паратиреоидная (osteodystrophia parathyreoidea; син.: остеодистрофия фиброзная генерализованная, Реклингхаузена болезнь, Реклингхаузена дизонтогенетическая дистрофия, Энгеля -- Реклингхаузена болезнь) -- болезнь, обусловленная возникновением гормонально-активной опухоли паращитовидных желез, характеризующаяся остеопорозом одних участков костей и интенсивным разрастанием эндоста других в виде опухолевидных образований.
остеодистрофия фиброзная генерализованная (osteodystrophia fibrosa generalisata) -- см. Остеодистрофия паратиреоидная.
osteosis eburnisans (лат. eburneus похожий на слоновую кость) -- см. Мелореостоз.
остеоид (osteoidum; остео- + греч. -eides подобный; син. ткань остеоидная) -- костная ткань на стадии формирования, предшествующей минерализации ее межклеточного вещества.
остеоид кортикальный (osteoidum corticale) -- см. Остеоид-остеома.
остеоид-остеома (osteoid-osteoma; остеоид + остеома; син. остеоид кортикальный) -- доброкачественная опухоль кортикального слоя кости, представляющая собой очаг резорбции кости, заполненный тканью, содержащей большое количество остеобластов и остеокластов, окруженный зоной остеосклероза. остеоид-остеома гигантская (о.-о. giganteum; син. остеобластома) -- О.-о. больших размеров, локализующаяся в губчатой кости и отличающаяся отсутствием зоны остеосклероза по периферии.
остеоид-саркома (osteoid-sarcoma; остеоид + саркома) -- см. Саркома остеогенная.
остеоид-хондрома (osteoid-chondroma; остеоид + хондрома) -- см. Экзостоз костно-хрящевой.
остеоклазия (osteoclasia; остео- + греч. klasis ломка, перелом) -- 1) резорбция обызвествленного хряща и межклеточного вещества костной ткани остеокластами в процессе развития и перестройки кости; 2) хирургическая операция, при которой искусственно производят перелом кости с целью исправления ее деформации.
остеоклазия с макрокранией семейная -- см. Беквина -- Айгера синдром.
остеокласт (остео- + греч. klastos раздробленный) -- 1) (osteoclastus, LNH; син.: клетка гигантская костная, поликариоцит) -- многоядерная клетка костной ткани, способная резорбировать обызвествленный хрящ и межклеточное вещество костной ткани в процессе развития и перестройки кости; 2) (истор.) -- рычажный или винтовой аппарат для остеоклазии.
остеокластома (osteoclastoma; остеокласт- + -ома) -- см. Остеобластокластома.
остеокластома хондроматозная (osteoclastoma chondromatosum) -- см. Хондробластома.
остеолиз (osteolysis; остео- + греч. lysis разложение, растворение) -- рассасывание ограниченного участка кости без последующего замещения другой тканью.
остеолиз травматический массивный (osteolysis traumatica massiva; син.: Горхема болезнь, кость исчезающая, кость фантомная) -- обширный остеолиз в области перелома кости, возникающий как его осложнение.
остеология (osteologia; остео- + греч. logos учение, наука) -- раздел анатомии, изучающий и описывающий строение скелета.
остеома (osteoma; остео- + -ома) -- доброкачественная опухоль из костной ткани. остеома экстраоссальная (о. extraosseum) -- см. Остеома эктопическая. остеома эктопическая (о. ectopicum; син. О. экстраоссальная) -- О., расположенная изолированно в мягких тканях организма (языке, молочной железе, коже и др.).
остеома легких (osteoma pulmonale) -- см. Пневмония остеопластическая.
остеома легких ветвистая (osteoma pulmonale racemosum) -- см. Пневмония остеопластическая.
остеома мышечная (osteoma musculare) -- см. Миозит оссифицирующий.
остеома паростальная (устар.; osteoma parostale) -- см. Саркома паростальная.
остеома фиброзная (osteoma fibrosum) -- см. Остеодисплазия фиброзная.
остеома хондральная (osteoma chondrale) -- см. Экзостоз.
остеомаляция (osteomalacia; остео- + греч. malakia мягкость) -- размягчение костей с развитием деформаций скелета, обусловленное декальцинацией костной ткани при нарушениях обмена веществ. остеомаляция голодающих -- см. Остеодистрофия алиментарная. остеомаляция кишечная (о. intestinalis) -- см. Остеодистрофия кишечная. остеомаляция печеночная (о. hepatica) -- см. Остеодистрофия печеночная. остеомаляция пуэрперальная (о. puerperalis; лат. puerperium послеродовой период) -- О., возникающая у беременных и кормящих женщин вследствие дисфункции эндокринной системы. остеомаляция старческая (о. senilis) -- О., возникающая у лиц пожилого и старческого возраста вследствие дисфункции эндокринной системы. остеомаляция юношеская (о. juvenilis) -- О., возникающая в период полового созревания вследствие дисфункции эндокринной системы.
остеомедуллография (остео- + медуллография) -- см. Медуллография.
остеометрия (остео- + греч. metreo измерять) -- совокупность методов измерения костей.
остеомиелит (osteomyelitis; остео- + греч. myelos костный мозг + ит; син.: костоеда -- устар., паностит) -- воспаление костного мозга, обычно распространяющееся на компактное и губчатое вещество кости и надкостницу. остеомиелит альбуминозный (о. albuminosa) -- форма первично-хронического О., характеризующаяся образованием слизисто-геморрагического экссудата, богатого альбумином или муцином. остеомиелит Гарре -- см. Гарре остеомиелит. остеомиелит гематогенный острый (o. haematogena acuta) -- О., возникающий в результате проникновения возбудителей гнойной инфекции в кость по кровеносному руслу, с развитием очага гнойного воспаления, чаще в метафизе длинной трубчатой кости. остеомиелит гематогенный хронический (о. haematogena chronica) -- О., развивающийся как исход острого гематогенного О. после прорыва гноя через мягкие ткани и ограничения процесса в кости; проявляется наличием секвестров и гнойных свищей. остеомиелит лепрозный (о. leprosa) -- О. мелких костей конечностей при кожной гранулематозной и смешанной формах лепры. остеомиелит огнестрельный (о. sclope; taria) -- гнойный О., возникающий как инфекционное осложнение огнестрельного перелома. остеомиелит одонтогенный (о. odontogena) -- О. челюсти, возникающий в результате проникновения возбудителей гнойной инфекции из очага воспаления, локализующегося в тканях зуба или пародонта. остеомиелит опухолевидный (о. turnoroidea) -- первично-хронический О., при котором поражения очень сходны с новообразованиями кости, а нагноение и секвестрация отсутствуют. остеомиелит первично-хронический (о. primaria chronica) -- общее название форм О., характеризующихся постепенным развитием и вялым течением с преобладанием гиперпластических и склеротических процессов. остеомиелит посттравматический (о. posttraumatica) -- О., возникновение которого обусловлено травмой. остеомиелит ревматический (о. rheumatica) -- О., возникающий во время атаки ревматизма и характеризующийся образованием гранулем и деструкцией мелких костей конечностей и позвонков. остеомиелит сифилитический диффузный (о. syphilitica diffusa) -- О. при третичном сифилисе, характеризующийся явлениями периостита, остеопериостита, остеохондрита с образованием гумм, костных секвестров и последующим изъязвлением мягких тканей. остеомиелит склерозирующий (о. sclerosans) -- см. Гарре остеомиелит. остеомиелит фиброзный (о. fibrosa) -- первично-хронический О., при котором в костном мозге постепенно разрастается соединительная ткань с облитерацией костномозгового канала. остеомиелит флегмонозный (о. phlegmonosa) -- огнестрельный или острый гематогенный О., характеризующийся обширным распространением процесса по костномозговой полости и некрозом костного мозга. остеомиелит эпифизарный (о. epiphysialis) -- см. Эпифизит.
остеомиелография (остео- + греч. myelos костный мозг + grapho писать, изображать) -- см. Медуллография.
остеомиелодисплазия (osteomyelodysplasia; остео- + греч. myelos костный мозг + дисплазия) -- см. Остеомиелофиброз.
остеомиелосклероз (osteomyelosclerosis; остео- + миелосклероз) -- см. Остеомиелофиброз.
остеомиелофиброз (osteomyelofibrosis; остео- + миелофиброз; син.: лейкемия остеосклеротическая, миелоз алейкемический, миелолейкоз остеосклеротический, остеомиелодисплазия, остеомиелосклероз) -- болезнь неясной этиологии, характеризующаяся развитием в костномозговых полостях соединительной и костной тканей, замещающих кроветворную ткань, и (или) миелоидной метаплазией селезенки.
остеомикоз (osteomycosis; остео- + микоз) -- микоз кости (чаще актиномикоз); характеризуется сочетанием деструктивных и пролиферативных процессов.
остеон (osteonum, LNH; греч. osteon кость; син. гаверсова система) -- система остеоцитов и костных пластинок, концентрически расположенных вокруг канала остеона; структурная единица кости.
остеонекроз (osteonecrosis; остео- + некроз) -- некроз участка кости; характеризуется лизисом остеоцитов и инкапсулированием некротизированных участков с образованием секвестров. остеонекроз аваскулярный (о. avascularis; греч. отрицательная приставка а- + васкулярный) -- см. Некроз кости асептический. остеонекроз асептический (о. aseptica) -- см. Некроз кости асептический. остеонекроз лучевой (о. radialis) -- О., возникающий в результате воздействия на кость ионизирующего излучения; обычно является асептическим.
остеонефропатия (osteonephropathia; остео- + нефропатия) -- см. Нефропатия остеогенная.
остеопатия (истор.; ostcopathia; остео- + греч. pathos страдание, болезнь) -- общее название некоторых болезней костей (преимущественно дистрофического или диспластического характера).
остеопатия алиментарная (osteopathia alimentaria) -- см. Остеодистрофия алиментарная.
остеопатия врожденная пятнистая множественная (osteopathia congenita maculata multiplex) -- см. Остеопойкилия.
остеопатия врожденная рассеянная склерозирующая (osteopathia congenita diffusa sclerosans) -- см. Остеопойкилия.
остеопатия гипертрофическая легочная (osteopathia hypertrophica pulmonalis) -- см. Мари -- Бамбергера синдром.
остеопатия диссеминированная конденсирующая (osteopathia disseminata condensans) -- см. Остеопойкилия.
остеопатия желудочная (osteopathia gastrica) -- см. Остеодистрофия желудочная.
остеопатия желчная (osteopathia biliaris) -- см. Остеодистрофия печеночная.
остеопатия кишечная (osteopathia intestinalis) -- см. Остеодистрофия кишечная.
остеопатия надколенника (osteopathia patellae) -- см. Бюдингера -- Лудлоффа -- Левена болезнь.
остеопатия нефрогенная (osteopathia nephrogena; син.: остеодистрофия нефрогенная, остеодистрофия уремическая) -- диффузное поражение скелета при почечной недостаточности, обусловленное нарушением кальциевого и фосфорного обмена.
остеопатия печеночная (osteopathia hepatica) -- см. Остеодистрофия печеночная.
остеопатия пиогенная (osteopathia pyogena) -- см. Остеодистрофия пиогенная.
остеопатия полосчатая (os teopathia striata) -- врожденное нарушение развития костей, обнаруживаемое рентгенологически по наличию продольных узких полос компактного вещества преимущественно в метафизах.
osteopathia hyperostotica (греч. hyper сверх, чрезмерно + osteon кость) -- см. Мелореостоз.
остеопериостит (osteoperiostitis; остео- + периостит) -- сочетанное воспаление кости и надкостницы.
остеопетроз (osteopetrosis; остео- + греч. petra камень + -оз) -- утолщение кости за счет увеличения слоя компактного вещества.
остеопетроз врожденный системный (osteopetrosis congenita systemica) -- см. Болезнь мраморная.
остеопластика (osteoplastica; остео- + пластика) -- см. Пластика костная.
остеопойкилия (osteopoikilia; остео- + греч. poikilia пестрота, пятнистость; син.: кость пятнистая, остеопатия врожденная пятнистая множественная, остеопатия врожденная рассеянная склерозирующая, остеопатия диссеминированная конденсирующая, остеопойкилоз, остит генерализованный конденсирующий) -- врожденное нарушение развития трубчатых костей: обнаруживаемые рентгенологически мелкие костные островки в эпифизах; клинически не проявляется.
остеопойкилоз (osteopoikilosis; остео- + греч. poikilos пестрый, пятнистый + -оз) -- см. Остеопойкилия.
остеопороз (osteoporosis; остео- + греч. poros пора, отверстие + -оз: син.: разрежение кости, рарефикация кости) -- дистрофия костной ткани с перестройкой ее структуры, характеризующаяся уменьшением числа костных перекладин в единице объема кости, истонченном, искривлением и полным рассасыванием части этих элементов. остеопороз возрастной (син. О. старческий) -- системный О., развивающийся при старении, обычно после 50--60 лет. остеопороз гипертрофический (о. hypertrophica) -- регионарный О., характеризующийся утолщением костных перекладин, расположенных по силовым линиям нагрузок на кость; наблюдается, напр., при затихании туберкулезного артрита, сопровождающемся некоторым восстановлением функций сустава. остеопороз гормональный (о. hormonalis; син. декальцификация гормональная вертебральная) -- О. преимущественно грудного и (или) поясничного отделов позвоночника, развивающийся в связи с климаксом. остеопороз местный (о. localis) -- О. ограниченного участка кости. остеопороз общий -- см. Остеопороз системный. остеопороз пегий -- см. Остеопороз пятнистый. остеопороз посттравматический (о. posttraumatica) -- регионарный О., развивающийся через 10--20 дней после повреждения какого-либо отдела костно-суставного аппарата. остеопороз пятнистый (о. maculata; син. О. пегий) -- множественный мелкоочаговый О., рентгенологически характеризующийся пятнистым рисунком губчатого вещества кости. остеопороз равномерный (о. diffusa) -- О. кости или нескольких костей, при котором не выделяются отдельные очаги процесса. остеопороз распространенный -- О. всех костей данной конечности. остеопороз регионарный (о. regionalis) -- О. костей определенной анатомической области, напр. образующих какой-либо сустав. остеопороз системный (о. systemica; син. О. общий) -- О. всех или большинства костей скелета; обычно сопровождается расширением костномозговых полостей и превращением красного костного мозга в желтый или фиброзный. остеопороз старческий (о. senilis) -- см. Остеопороз возрастной.
остеопороз врожденный (os teoporosis congenita) -- см. Остеогенез несовершенный врожденный.
остеопороз фетальный (os teoporosis fetalis) -- см. Остеогенез несовершенный врожденный.
остеопсатироз (osteopsathyrosis; остео- + греч. psathyros хрупкий, ломкий + -оз) -- см. Остеогенез несовершенный.
остеопсатироз врожденный (osteopsathyrosis congenita) -- см. Остеогенез несовершенный врожденный.
остеопсатироз идиопатический (osteopsathyrosis idiopathica) -- см. Остеогенез несовершенный.
остеосаркома (osteosarcoma; остео- + саркома) -- см. Саркома остеогенная.
остеосинтез (osteosynthesis; остео- + греч. synthesis соединение; син. шов костный) -- хирургический метод соединения костных отломков и устранения их подвижности с помощью фиксирующих приспособлений. остеосинтез внеочаговый (о. extrafocalis) -- О., при котором точки прикрепления фиксирующих приспособлений находятся вне места повреждения кости. остеосинтез внутрикостный (о. intraossea) -- О., при котором фиксирующий материал вводят в костномозговую полость обоих отломков. остеосинтез по Климову -- см. Климова остеосинтез. остеосинтез по Кюнчеру -- см. Кюнчера остеосинтез. остеосинтез по Олби -- Дельбе -- см. Олби -- Дельбе остеосинтез. остеосинтез чрескостный (о. perossea) -- О. с помощью жестко соединенных между собой металлических спиц или гвоздей, проведенных через отломки костей перпендикулярно к их оси и фиксированных с помощью специальных аппаратов или приспособлений (дуг).
остеосканирование (остео- + сканирование; син. остеосканография) -- радиоизотопное сканирование костей.
остеосканография -- см. Остеосканирование.
остеосклероз (osteosclerosis; остео- + склероз; син. склероз кости) -- перестройка костной структуры, характеризующаяся увеличением числа костных перекладин в единице объема кости, их утолщением, деформацией и уменьшением костномозговых полостей вплоть до полного их исчезновения; выявляется рентгенологически. остеосклероз генерализованный (о. generalisata) -- см. Остеосклероз системный. остеосклероз диффузный (о. diffusa) -- равномерный О., гл. обр. диафизарных отделов трубчатых костей; наблюдается, напр., при хронических остеомиелитах. остеосклероз ограниченный (о. localisata; син. О. очаговый) -- О. сравнительно небольшого участка кости; обычно является результатом регенерации костной ткани в очаге ее воспалительной деструкции. остеосклероз очаговый (о. focalis) -- см. Остеосклероз ограниченный. остеосклероз распространенный -- О. нескольких костей или целых отделов скелета. остеосклероз системный (о. systemica; син. О. генерализованный) -- О. всех костей скелета; встречается, напр., при мраморной болезни, при лейкозе.
остеосклероз системный наследственный с миопатией (osteoaclerosis systemica hereditaria cum myopathia) -- см. Kamypamu -- Энгельманна болезнь.
остеотом (остео- + греч. tome разрез, рассечение) -- инструмент для остеотомии, представляющий собой прямое хирургическое долото с равномерно скошенными поверхностями и нанесенными на режущую часть сантиметровыми делениями.
остеотомия (osteotomia; остео- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение кости. остеотомия по Барденгейеру -- см. Барденгейера остеотомия. остеотомия по Богоразу -- см. Богораза остеотомия. остеотомия по Бойчеву -- см. Бойчева остеотомия. остеотомия варизирующая (лат. varus изогнутый) -- О. бедренной кости, производимая с целью уменьшения шеечно-диафизарного угла, т. е. увеличения варусного положения шейки. остеотомия по Ганту -- см. Ганта остеотомия. остеотомия по Гоффе -- см. Гоффы остеотомия. остеотомия по Гудушаури -- Зацепину -- см. Гудушаури -- Зацепина остеотомия. остеотомия деротационная (лат. приставка de-, означающая устранение чего-либо, + ротация) -- О., производимая с целью исправления патологической ротации сегмента кости или всей конечности. остеотомия закрытая (о. clausa) -- О., производимая из небольшого линейного разреза кожи и мягких тканей, через который вводят остеотом. остеотомия клиновидная (о. cuneiformis) -- О., производимая по двум расположенным под углом плоскостям с удалением образующегося костного клина. остеотомия корригирующая (о. corrigens) -- остеотомия., производимая с целью устранения деформации кости. остеотомия корригирующая костно-пластическая (о. osteoplastica) -- остеотомия. с формированием костного трансплантата, который после операции укладывают так, чтобы он перекрывал линию рассечения кости, соединяя сегменты. остеотомия корригирующая по Кочеву -- см. Кочева остеотомия. остеотомия корригирующая межвертельная (о. intertrochanterica) -- остеотомия. бедренной кости, производимая между большим и малым вертелами. остеотомия корригирующая надлодыжковая (о. supramalleolaris) -- остеотомия. костей голени, производимая непосредственно над лодыжками. остеотомия корригирующая надмыщелковая (о. epicondylaris) -- остеотомия. бедренной кости, производимая в области надмыщелков. остеотомия корригирующая окончатая (о. fenestrata) -- см. Кочева остеотомия. остеотомия корригирующая по Олби -- см. Олби костная пластика. остеотомия корригирующая открытая (о. aperta) -- остеотомия., производимая под контролем зрения с обнажением оперируемого участка кости. остеотомия корригирующая по Пертесу -- см. Пертеса остеотомия. остеотомия корригирующая подвертельная (о. subtrochanterica) -- остеотомия. бедренной кости, производимая непосредственно под малым вертелом. остеотомия корригирующая поперечная (о. transversa) -- остеотомия., производимая в плоскости, перпендикулярной к продольной оси кости. остеотомия корригирующая по Репке -- см. Репке остеотомия. остеотомия корригирующая сегментарная (о. segmentalis) -- остеотомия., при которой кость рассекают на несколько сегментов с последующим сопоставлением их в нужном положении и фиксацией. остеотомия корригирующая шарнирная -- поперечная остеотомия., при которой линия сечения кости имеет форму полусферы. остеотомия корригирующая по Шпрингеру -- см. Шпрингера остеотомия.
остеотомия-вилкование -- см. Кирмиссона -- Лоренца -- Байера операция.
osteotomia medicata -- межвертельная остеотомия бедра в горизонтальной плоскости с последующим перемещением дистального фрагмента медиально на половину его толщины; предложена при коксартрозах с целью изменения биомеханики тазобедренного сустава.
остеофиброз (osteofibrosis; остео- + лат. fibra волокно + -оз) -- разрастание фиброзной остеогенной ткани в костномозговых полостях.
остеофиброма (osteofibroma; остео- + лат. fibra волокно + -ома) -- см. Остеодисплазия фиброзная.
остеофит (osteophytus; остео- + греч. phyton нечто вырастающее; син. экзофит) -- патологический костный нарост на поверхности кости.
остеофитоз генерализованный (osteophytosis generalisata; остеофит + -оз) -- см. Бамбергера -- Мари периостоз.
остеохондрит (osteochondritis; остео- + греч. chondros хрящ + -ит) -- воспаление прилежащего к хрящу отдела кости, распространяющееся на хрящ.
остеохондрит Вегнера -- см. Вегнера остеохондрит.
остеохондрит головки бедра (нрк; osteochondritis capitis femoris) -- см. Пертеса болезнь.
остеохондрит рассекающий (osteochondritis dissecans) -- см. Кенига болезнь.
остеохондрит юношеский (нрк; osteochondritis juvenilis) -- см. Остеохондроз юношеский.
остеохондродисплазия (os teochondrodysplasia; остео- + греч. chondros хрящ + дисплазия) -- наследственная аномалия развития: разрастание хрящей и костей в области эпифизов со значительным укорочением и искривлением конечностей.
остеохондроз (osteochondrosis; остео- + греч. chondros хрящ + -оз) -- дистрофический процесс в костной и хрящевой ткани.
остеохондроз апофиза пяточной кости (osteochondrosis apophysis calcanei) -- см. Хаглунда -- Шанца болезнь.
остеохондроз большеберцовой кости деформирующий (osteochondrosis tibiae deformans) -- см. Бланта болезнь.
остеохондроз диссоциирующий -- см. Кенига болезнь.
остеохондроз позвоночника (osteochondrosis vertebralis) -- хроническая болезнь позвоночника, обусловленная дистрофией и истончением межпозвоночных дисков и характеризующаяся разрастанием остеофитов тел позвонков, артрозом межпозвоночных суставов, часто -- грыжами диска, что может вызывать сдавление спинного мозга и корешков спинномозговых нервов.
остеохондроз рассекающий (osteochondrosis dissecans) -- см. Кенига болезнь.
остеохондроз ювенильный (osteochondrosis juvenilis) -- см. Остеохондроз юношеский.
остеохондроз юношеский (osteochondrosis juvenilis; син.: остеохондрит юношеский -- нрк, остеохондроз ювенильный) -- общее название болезней, возникающих в период роста скелета и обусловленных либо спонтанным асептическим некрозом кости, либо нарушением нормального процесса окостенения, либо сочетанием этих факторов.
остеохондролиз (osteochondrolysis; остео- + греч. chondros хрящ + lysis распад, разложение) -- деструкция костной и хрящевой ткани с их полным локальным рассасыванием.
остеохондролипома (osteo chondrolipoma; остео- + греч. chondros хрящ + липома) -- см. Мезенхимома кости.
остеохондрома (osteochondroma; остео- + греч. chondros хрящ + -ома) -- см. Экзостоз костно-хрящевой.
остеохондроматоз синовиальный (osteochondromatosis synovialis) -- см. Хондроматоз сустава.
остеохондропатия (osteochondropathia; остео- + греч. chondros хрящ + pathos страдание, болезнь) -- общее название болезней, характеризующихся дистрофией губчатого вещества коротких или эпифизов длинных трубчатых костей, обычно с патологическими изменениями суставного хряща, проявляющихся нарушением функции сустава и деформацией пораженной кости.
остеохондропатия ладьевидной кости кисти (osteochondropathia ossis scaphoidei manus) -- см. Прейсера болезнь.
остеохондропатия ладьевидной кости стопы (osteochondropathia ossis scaphoidei pedis) -- см. Келера болезнь I.
остеохондропатия плюсневой кости (osteochondropathia metatarsalis) -- см. Келера болезнь II.
остеохондропатия полуденной кости (osteochondropathia ossis lunati) -- см. Кинбека болезнь.
остеоцит (osteocytus, LNH; остео- + гист. cytus клетка; син. клетка костная) -- зрелая отростчатая клетка костной ткани, вырабатывающая межклеточное вещество и обычно замурованная в нем.
Ostertagia -- род круглых червей (сем. Trichostrongyloidea, отр. Rhabditida), два вида которого (О. ostertagi и О. circumcincta) паразитируют в пищеварительном тракте копытных животных (в т. ч. домашних) и являются возбудителями остертагиоза.
остертагиоз (ostertagiosis) -- гельминтоз из группы кишечных нематодозов, вызываемый Ostertagia circumcincta или Ostertagia ostertagi; протекает с диспептическими явлениями; у человека встречается редко.
остиофолликулит (ostiofolliculitis; лат. ostium вход, устье + фолликулит) -- фолликулит, ограничивающийся воспалением поверхностной расширенной части (воронки) волосяного фолликула.
остистое отверстие (foramen spinosum, PNA; foramen spinale, JNA) -- парное отверстие в основании черепа, расположенное у заднего угла большого крыла клиновидной кости; место прохождения в полость черепа средней менингеальной артерии и оболочечной ветви верхнечелюстного нерва.
остистый отросток (processus spinosus, PNA, BNA, JNA) -- непарный отросток позвонка, отходящий от задней поверхности его дуги по срединной линии.
остит (ostitis; ост- + -ит) -- воспаление или дистрофия компактного вещества кости. остит гуммозный (о. gummosa luetica) -- О. при третичном сифилисе, характеризующийся образованием гумм. остит кистозный (о. cystica) -- О., характеризующийся образованием единичных или множественных кист в костях, напр. при паратиреоидной остеодистрофии. остит оссифицирующий (о. ossificans) -- О., характеризующийся уплотнением костной ткани. остит рарефицирующий (о. rareficiens; лат. rarus редкий + facio делать) -- О., характеризующийся остеопорозом. остит ревматический (о. rheumatica) -- мелкоочаговый О. при ревматизме, локализующийся чаще в трубчатых костях кисти и стопы и не обусловленный поражением суставов.
остит генерализованный конденсирующий (ostitis generalisata condensans) -- см. Остеопойкилия.
остит деформирующий (ostitis deformans) -- см. Остоз деформирующий.
остит множественный (ostitis multiplex) -- см. Морозова -- Юнглинга остит.
остит множественный кистовидный туберкулоидный (ostitis multiplex cystoidea tuberculoidea) -- см. Морозова -- Юнглинга остит.
остит ренальный (ostitis renalis) -- см. Рахит почечный.
острит фиброзный локальный (ostitis fibrosa localis) -- см. Остеодисплазия фиброзная.
остоз деформирующий (ostosis deformans; ост- + -оз; син.: остеодистрофия деформирующая, остит деформирующий, Педжета болезнь) -- болезнь, характеризующаяся деформацией бедренных и большеберцовых костей, позвоночника и черепа с выраженным гиперостозом, утолщением и искривлением костей.
острица -- см. Enterobius vermicularis.
островковая область (regio insularis; син. инсулярная область) -- часть коры полушария большого мозга, соответствующая островку.
островок головного мозга (insula, PNA, BNA, JNA; син.: доля центральная, Рейля островок) -- часть полушария большого мозга, образующая дно латеральной борозды и отделенная циркулярной бороздой от лобной, теменной и височной долей.
острота зрения (acuitas visualis; син. visus) -- чувствительность зрительного анализатора, отражающая способность различать границы и детали видимых объектов; определяется по минимальному угловому расстоянию между двумя точками, при котором они воспринимаются раздельно.
острота слуха (acuitas auditus) -- чувствительность слухового анализатора; оценивается по порогу восприятия звука.
осцилло- (лат. oscillo, oscillatum качаться, колебаться) -- составная часть сложных слов, означающая относящийся к колебаниям, к колебательным процессам".
осциллограмма (осцилло- + греч. gramma запись, изображение) -- кривая, отражающая параметры некоторого колебательного процесса; О. различных физиологических процессов и биофизических явлений широко используются в диагностике.
осциллограмма артериальная -- кривая, отражающая изменения амплитуды пульсовых колебаний артериальной стенки при постепенном уменьшении сжатия артерии резиновой манжетой, заполненной воздухом.
осциллограф (осцилло- + греч. grapho писать, изображать) -- общее название приборов для наблюдения и регистрации колебательных процессов; О. широко применяются в медицинской технике.
осциллографический индекс (син. осцилляторный индекс -- нрк) -- показатель состояния кровообращения, представляющий собой максимальную амплитуду артериальной осциллограммы, измеренную в миллиметрах; О. и. зависит от калибра артерии, эластичности и тонуса ее стенок, систолического объема сердца, скорости изгнания крови из левого желудочка и вязкости крови.
осциллография (осцилло- + греч. grapno писать, изображать) -- метод изучения колебательного процесса, напр. биоэлектрической активности, основанный на его графической регистрации.
осциллография артериальная -- графическая регистрация пульсовых колебаний артериальной стенки.
осциллометр (осцилло- + греч. metreo измерять) -- прибор для визуального наблюдения и измерения пульсовых колебаний артериальной стенки.
осциллоскоп (осцилло- + греч. skopeo рассматривать, наблюдать) -- прибор для визуального наблюдения электрического колебательного процесса, обычно на экране электронно-лучевой трубки; в медицине применяется для изучения биоэлектрических процессов.
осциллоскопия (осцилло- + греч. skopeo рассматривать, наблюдать) в медицине -- методы изучения биоэлектрических процессов путем визуального наблюдения за ними с помощью осциллоскопа.
осциллофонограмма (осцилло- + фонограмма) -- совокупность кривых, синхронно полученных при осциллофонографии.
осциллофонография (осцилло- + фонография) -- метод исследования кровообращения, основанный на одновременной регистрации электрокардиограммы (в одном из отведений), артериальной осциллограммы и давления воздуха в манжете, а также фонограммы тонов Короткова.
осцилляторный индекс (нрк) -- см. Осциллографический индекс.
осцилляторный эффект (син.: нетепловое действие, экстратермический эффект) -- совокупность изменений в организме, вызванных воздействием переменного электромагнитного поля высокой, ультравысокой или сверхвысокой частоты, не связанных непосредственно с действием тепла, образующегося при этом в тканях.
ось сердца анатомическая -- общее название трех взаимно перпендикулярных. условных линий, проводимых через сердце: повороты сердца вокруг О. с. а. выявляются на электрокардиограмме. ось сердца анатомическая переднезадняя -- О. с. а., перпендикулярная продольной и поперечной осям. ось сердца анатомическая поперечная -- О. с. а., перпендикулярная продольной оси и проходящая от наружной стенки правого желудочка к наружной стенке левого желудочка. ось сердца анатомическая продольная -- О. с. а., проходящая от верхушки к основанию сердца через его центральный диполь.
ось сердца электрическая -- направление в пространстве суммарного вектора электродвижущей силы сердца в тот момент, когда его величина является максимальной.
ось таза (axis pelvis; син. проводная ось таза) -- изогнутая линия, соединяющая центры всех прямых размеров
ось фиксации (axis fixationis) -- см. Зрительная линия.
осязание (tactus) -- восприятие факторов окружающей среды контактными рецепторами кожи и слизистых оболочек, а также рецепторами мышц и осязание протезное -- О. за счет восприятия перемещений протеза проприоцепторами и тактильными рецепторами культи.
осязательное тельце (corpusculum tactus, LNH; син. Мейсснера тельце) -- чувствительное инкапсулированное нервное окончание, входящее в состав сосочка дермы и участвующее в осуществлении функции осязания.
осязательные круги Вебера -- см. Вебера осязательные круги.
осязательный валик (torulus tactilis, LNH) -- сосочек дермы с осязательными тельцами.
осязательный мениск (meniscus tactus, LNH; син. Меркеля диск) -- осязательный рецептор в эпидермисе, представляющий собой совокупность осязательной клетки и сетевидно разветвленного нервного окончания.
от- (ото-; греч. us, otos ухо) -- составная часть сложных слов, означающая "относящийся к уху, к органу слуха, к слуху".
оталгия (otalgia; от- + греч. algos боль) -- боль в области ушной раковины и наружного слухового прохода при отсутствии видимых патологических изменений в них.
Отана феномен (A. L. Е. Hautant, 1877--1947; франц. врач; син. реакция отклонения рук) -- отклонение вытянутых вперед рук в сторону поражения периферического отдела вестибулярного анализатора, наблюдаемое при положении больного сидя с закрытыми глазами; подобное отклонение лишь одной руки наблюдается в случае поражения вестибуломозжечковой системы; О. ф, используется в качестве дифференциально-диагностического теста.
отан-метод (син. осмий-тетроксид--нафтиламиновый метод) -- метод выявления зон прижизненной ишемии миокарда путем окраски гистологического препарата солями осмия.
отбеливание зубов (син. беление зубов) -- восстановление нормального цвета зубов путем воздействия газообразным хлором или перекисью водорода; производится с косметической целью.
отбор в статистике -- способ формирования обследуемой группы (выборки) при статистическом исследовании. отбор гнездный -- см. Отбор серийный. отбор гнездовой -- см. Отбор серийный. отбор механический -- О., при котором из единиц генеральной совокупности, расположенных в определенной последовательности, отбирают для наблюдения каждую пятую, десятую или какую-либо иную кратную единицу с тем, чтобы обеспечить требуемый объем выборки. отбор парно-сопряженный -- О., при котором каждой единице наблюдения в экспериментальной группе подбирают пару в контрольной группе, наиболее близкую по определенному комплексу признаков; применяется при исследовании малочисленной выборки. отбор серийный (син.: О. гнездный, О. гнездовой) -- механический или случайный О. не отдельных единиц наблюдения из генеральной совокупности, а целых групп или серий, внутри которых проводят сплошное обследование. отбор случайный -- О., при котором всем единицам генеральной совокупности обеспечивается равная возможность попасть в выборку (напр., по жребию, по таблице случайных, чисел). отбор типический -- см. Отбор типологический. отбор типологический (син. Q. типический) -- О., при котором генеральную совокупность предварительно расчленяют на качественно однородные по некоторому признаку группы (типы), а затем производят случайный О. в каждой группе.
отбор дизруптивный -- естественный отбор, в результате которого происходит возрастание относительных частот особей с крайними проявлениями какого-либо признака за счет вытеснения из популяции особей со средними значениями этого признака.
отбор естественный -- преимущественное выживание особей, более приспособленных к конкретным условиям среды, что приводит к изменению выраженности тех или иных признаков в ряду поколений популяции; основной фактор эволюции живой природы.
отбор искусственный -- отбор по желаемым признакам животных, растений или микроорганизмов для их дальнейшего разведения; основной фактор возникновения и эволюции домашних животных и культурных растений.
отбор стабилизирующий -- естественный отбор, в результате которого суживаются пределы изменчивости какого-либо признака.
отбросы -- см. Отходы.
отвар (decoctum) -- жидкая лекарственная форма, представляющая собой водное извлечение из лекарственного растительного сырья, получаемое нагреванием на водяной бане; отличается от настоя режимом экстракции (более длительным термическим воздействием и менее длительным охлаждением).
отведение 1 (abductio; син. абдукция) -- движение конечности или глаза, направленное от средней линии тела.
отведение (-ия) 2 биопотенциалов -- вариант расположения электродов при регистрации биопотенциалов. отведение aVF -- усиленное О. электрокардиограммы, при котором активный электрод расположен на левой ноге. отведение aVL -- усиленное О. электрокардиограммы, при котором активный электрод расположен на левой руке. отведение aVR -- усиленное О. электрокардиограммы, при котором активный электрод расположен на правой руке. отведение V (син. О. грудное однополюсное) -- общее название О. электрокардиограммы по Уилсону, при которых активный электрод расположен в определенных точках поверхности грудной стенки. отведение V1 -- отведение V, при котором активный электрод расположен в четвертом межреберье по правому краю грудины. отведение V2 -- отведение V, при котором активный электрод расположен в четвертом межреберье по левому краю грудины. отведение V3 -- отведение V, при котором активный электрод расположен на середине расстояния между отведениями V2 и V4. отведение V4 -- отведение V, при котором активный электрод расположен в пятом межреберье слева по срединно-ключичной линии. отведение V5 -- отведение V, при котором активный электрод расположен в пятом межреберье слева по передней подмышечной линии. отведение V6 -- отведение V, при котором активный электрод расположен в пятом межреберье слева по средней подмышечной линии. отведение V7 -- отведение V, при котором активный электрод расположен в пятом межреберье слева по задней подмышечной линии. отведение V8 -- отведение V, при котором активный электрод расположен в пятом межреберье слева по лопаточной линии. отведение V9 -- отведение V, при котором активный электрод расположен в пятом межреберье слева по околопозвоночной линии. отведение VF -- О. электрокардиограммы по Уилсону, при котором активный электрод расположен на левой ноге. отведение VL -- О. электрокардиограммы по Уилсону, при котором активный электрод расположен на левой пуке отведение VR -- О. электрокардиограммы по Уилсону, при котором активный электрод расположен на правой руке. отведение биполярное -- см. Отведение двухполюсное. отведение по Вильсону -- см. Уилсона отведения. отведение внутриклеточное -- О., при котором электрод расположен внутри исследуемой клетки. отведение внутриполостные (син.: О. интракардиальные, О. эндокардиальные) -- О. электрограммы сердца, при котором один или оба электрода вводят в полости сердца (с помощью зонда или во время операций на открытом сердце). отведение по Гольдбергеру -- см. Отведения усиленные. отведение грудное однополюсное -- см. Отведение V. отведение двухполюсное (син. О. биполярное) -- О., при котором оба электрода расположены в электрическом поле исследуемого объекта. отведение двухполюсные грудные (син. отведения электрокардиограммы по Небу) -- О. д., при которых электроды устанавливают на поверхности грудной клетки. отведение двухполюсное грудное А -- О. д. г., при котором один электрод установлен во втором межреберье слева, а другой -- в области верхушечного толчка. отведение двухполюсное грудное D -- О. д. г., при котором един электрод установлен во втором межреберье слева, а другой -- в месте проекции верхушечного толчка на заднюю подмышечную линию. отведение двухполюсное грудное I -- О. д. г., при котором один электрод установлен в месте проекции верхушечного толчка на заднюю подмышечную линию, а другой -- в области верхушечного толчка. отведение интракардиальные -- см. Отведения внутриполостные. отведение классические -- см. Отведения стандартные. отведение мониторное -- О. электрокардиограммы, предназначенные для длительного кардиомониторного наблюдения, в связи с чем электрод располагают на каком-либо малоподвижном участке грудной клетки (в области ключиц, грудины и т. п.). отведение монополярное -- см. Отведение однополюсное. отведение по Небу -- см. Отведения двухполюсные грудные. отведение однополюсное (син. О. монополярное) -- О., при котором в электрическом поле исследуемого объекта расположен только один (активный) электрод, а вторым служит нулевой (нейтральный) электрод. отведение ортогональные (греч. orthogonios прямоугольный) -- О. электрокардиограммы, при которых электроды расположены в точках пересечения с поверхностью тела одной из трех анатомических осей сердца. отведение пищеводное -- однополюсное О. электрокардиограммы, при котором активный электрод расположен в пищеводе. отведение стандартные (син. О. классические) -- двухполюсные О. электрокардиограммы, при которых электроды расположены на конечностях. отведение стандартное I -- О. с., при котором электроды расположены на руках. отведение стандартное II -- О. с., при котором электроды расположены на правой руке и левой ноге. отведение стандартное III -- О. с., при котором электроды расположены на левой руке и левой ноге. отведение по Уилсону -- см. Уилсона отведения. отведение усиленные (син. О. по Гольдбергеру) -- модификация О. по Уилсону, при которой объединенный электрод не соединен с конечностью, на которой фиксирован активный электрод; амплитуда зубцов электрокардиограммы при О. у. в полтора раза больше, чем при отведениях по Уилсону. отведение эндокардиальные -- см. Отведения внутриполостные.
отверстие аорты (ostium aortae, PNA; ostium arteriosum sinistrum, BNA, JNA) -- отверстие в стенке левого желудочка сердца, ведущее в аорту; снабжено клапаном, закрывающим О. а. во время диастолы желудочка.
отверстие верхней полой вены (ostium venae cavae superioris, PNA; син. устье верхней полой вены) -- отверстие в стенке правого предсердия, посредством которого в него открывается верхняя полая вена.
отверстие верхушки зуба (foramen apicis dentis, PNA, BNA, JNA) -- наружное отверстие канала корня зуба, расположенное на верхушке корня; место прохождения в зуб кровеносных сосудов и нервов.
отверстие влагалища (ostium vaginae, PNA, JNA; orificium vaginae, BNA) -- наружное отверстие влагалища; у девственниц прикрыто девственной плевой.
отверстие легочного ствола (ostium trunci pulmonalis, PNA; ostium arteriosum dextrum, BNA, JNA) --. отверстие артериального конуса правого желудочка сердца, ведущее в легочный ствол; снабжено клапаном, закрывающим О. л. с. во время диастолы желудочка.
отверстие матки (ostium uteri, PNA; orificium externum uteri, BNA, JNA; син. зев маточный) -- наружное отверстие канала шейки матки, через которое он сообщается с полостью влагалища.
отверстие маточной трубы брюшное (ostium abdominale tubae uterinae, PNA, BNA; ostium abdominale, JNA) -- отверстие в верхушке воронки маточной трубы, через которое в нее проходит выделившаяся из яичника яйцеклетка.
отверстие мочеиспускательного канала внутреннее (ostium urethrae internum, PNA; orificium urethrae internum, BNA, JNA) -- отверстие в стенке мочевого пузыря у вершины мочепузырного треугольника, ведущее в мочеиспускательный канал.
отверстие мочеиспускательного канала наружное (ostium urethrae externum, PNA; orificium urethrae externum, BNA, JNA) -- выходное отверстие мочеиспускательного канала, расположенное у мужчин на головке полового члена, а у женщин в преддверии влагалища между его отверстием и клитором.
отверстие мочеточника (ostium ureteris, PNA; orificium ureteris, BNA, JNA; син. устье мочеточника) -- отверстие в стенке мочевого пузыря, посредством которого в него открывается мочеточник; расположено в углу основания мочепузырного треугольника.
отверстие нижней полой вены (ostium venae cavae inferioris, PNA; син. устье нижней полой вены) -- отверстие в стенке правого предсердия, посредством которого в него открывается нижняя полая вена.
отверстие нижней челюсти (foramen mandibulae, PNA, JNA; foramen mandibulare, BNA) -- отверстие канала нижней челюсти, расположенное на внутренней поверхности ее ветви; место прохождения в канал нижних альвеолярных сосудов и нерва.
отверстие полой вены (foramen venae cavae, PNA, BNA, JNA) -- отверстие в сухожильном центре диафрагмы, через которое проходит нижняя полая вена.
отверстие привратника (ostium pyloricum, PNA, BNA, JNA) -- выходное отверстие желудка, через которое он сообщается с двенадцатиперстной кишкой.
отверстие слуховой трубы барабанное (ostium tympanicum tubae auditivae, PNA, BNA; ostium tympanicum tubae pharyngotympanicae, JNA) -- отверстие на передней стенке барабанной полости, ведущее в слуховую трубу.
отверстие слуховой трубы глоточное (ostium pharyngeum tubae auditivae, PNA, BNA; ostium pharyngeum tubae pharyngotympanicae, JNA) -- отверстие на боковой стенке носовой части глотки, ведущее в слуховую трубу.
отверстие трубы маточное (ostium uterinum tubae, PNA, BNA, JNA; син. устье маточной трубы) -- отверстие в стенке матки, посредством которого ее полость сообщается с просветом маточной трубы; расположено в области дна матки.
отверстие червеобразного отростка (ostium appendicis vermiformis, PNA) -- отверстие в стенке слепой кишки, посредством которого ее просвет сообщается с просветом червеобразного отростка.
отверстия легочных вен (ostia venarum pulmonalium, PNA; сип. устья легочных вен) -- отверстия на задней стенке левого предсердия, посредством которых в него открываются легочные вены.
отверстия наименьших вен (foramina venarum minimarum, PNA, BNA, JNA; син. тебезиевы отверстия) -- точечные отверстия в межпредсердной перегородке и стенке правого предсердия, посредством которых в него открываются наименьшие вены сердца.
отвислая часть барабанной перепонки [pars flaccida (membranae tympani)] -- см. Ненатянутая часть.
отвлекаемость в психиатрии -- расстройство внимания, характеризующееся его быстрым переключением на новые объекты при возникновении случайных ассоциаций или действии внешних раздражителей.
отвлекающие средства (derivantia) -- см. Раздражающие средства.
отгематома (othaematoma; от- + гематома; син. отематома) -- гематома, расположенная между хрящом и надхрящницей ушной раковины. отдел (divisio) -- 1) в ботанике -- высшая таксономическая категория, объединяющая родственные классы растений; 2) в зоологии -- таксономическая категория, иногда применяемая при построении системы типов животных, но не принятая в международной зоологической номенклатуре.
отдел здравоохранения (син. здравотдел) -- орган управления здравоохранением на территории района, города, области, края, входящий состав исполнительного комитета местного Совета народных депутатов.
отделение выздоравливающих -- см. Команда выздоравливающих.
отделение заготовки и переливания крови -- подразделение сортировочно-эвакуационного госпиталя (головной больницы), предназначенное для заготовки крови и ее компонентов, хранения их и кровезамещающих жидкостей, снабжения ими лечебных учреждений больничного коллектора.
отделение медицинского снабжения -- подразделение медико-санитарного батальона, осуществляющее медицинское снабжение войскового соединения.
отделение специальной обработки (ОСО) -- функциональное подразделение этапа медицинской эвакуации, предназначенное для проведения санитарной обработки пораженных и больных, дегазации, дезактивации и дезинфекции их обмундирования, снаряжения, обуви, средств защиты, а также санитарного транспорта, медицинского и хозяйственного имущества.
отдельная рота медицинского усиления (истор.; ОРМУ; син. рота медицинского усиления) -- отдельная часть медицинской службы армии (фронта) в период Великой Отечественной войны, имевшая в своем составе группы медицинского персонала различных специальностей, с соответствующим оснащением, предназначенные для усиления этапов медицинской эвакуации или специализации лечебных учреждений общего назначения.
отдых -- процесс восстановления работоспособности, протекающий в условиях прекращения деятельности, вызвавшей утомление. отдых активный -- О., связанный с изменением характера умственной или физической деятельности. отдых пассивный -- О., связанный с пребыванием в условиях относительного покоя.
отек (oedema) -- избыточное накопление жидкости в тканях организма. отек аллергический (о. allergicum) -- О., возникающий как компонент аллергической реакции. отек анафилактоидный (о. anaphylactoideum) -- О., возникающий как компонент анафилактоидной реакции. отек буллезный (о. bullosum) -- О. кожи и подкожной клетчатки, сопровождающийся скоплением жидкости под эпидермисом с образованием пузырей; наблюдается, напр., при ожоге и отморожении 2-й степени, при буллезной роже. отек воспалительный (о. inflammatorium) -- О., развивающийся в очаге воспаления; обусловлен повышением проницаемости сосудов. отек гипотиреоидный (о. hypothyreoideum; син. микседема) -- распространенный О. подкожной клетчатки у больных гипотиреозом, сопровождающийся отложением в ней муциноподобных веществ. отек застойный (о. congestivum) -- О., обусловленный затрудненным оттоком венозной крови или лимфы. отек индуративный (о. indurativum) -- застойный О., при котором в результате нарушений оттока крови и лимфы пораженные участки тела приобретают плотную консистенцию. отек индуративный сифилитический (о. indurativum syphiliticum) -- О. и. крайней плоти или больших половых губ вокруг твердого шанкра; изредка встречается как самостоятельное проявление первичного сифилиса. отек интермиттирующий (о. intermittens) -- О., появляющийся в виде повторных приступов, напр. аллергический О. отек интерстициальный (о. interstitiale) -- О. интерстициальной ткани, обусловленный, напр., воспалением. отек кахектический (о. cachecticum; син. О. марантический) -- О., развивающийся при крайнем истощении организма; обусловлен гиподиспротеинемией, ослаблением сердечной деятельности, нарушением проницаемости сосудов. отек кожи истерический (о. cutis hystericum) -- болезненный О. кожи, иногда наблюдающийся при истерии. отек кожи плотный (о. cutis compactum) -- О. кожи, характеризующийся ее уплотнением, блеском и бледностью; ранний симптом поражения кожи при системной склеродермии. отек коллоидно-осмотический (о. colloidoosmoticum) -- см. Отек онкотический. отек лимфатический (о. lymphaticum) -- О., обусловленный застоем лимфы в результате сдавления лимфатических сосудов, их спазма, зарастания, закупорки или резко усиленным образованием лимфы. отек марантический (о. maranticum) -- см. Отек кахектический. отек мембраногенный (о. membranogenum) -- О., обусловленный повышенной проницаемостью капиллярных мембран, напр. воспалительный, токсический, аллергический О. отек механический (o. mechanicum) -- О., обусловленный действием на ткани механических факторов, напр. при наличии препятствия для оттока крови или лимфы. отек неврогенный (о. neurogenum) -- О., обусловленный нарушением функций нервной системы. отек онкотический (о. oncoticum; син. О. коллоидно-осмотический) -- О., обусловленный снижением онкотического давления крови при гипопротеинемии. отек осмотический (о. osmoticum) -- О., обусловленный повышенным осмотическим давлением тканевой жидкости, напр. при накоплении продуктов тканевого обмена, нарушении выведения солей. отек почечный (о. renale) -- О., наблюдающийся при поражениях почек, протекающих со значительной задержкой воды и натрия и потерей белка с мочой. отек рефрактерный -- см. Отек скрытый. отек сердечный (о. cardiacum) -- застойный О. низко расположенных участков тела при правожелудочковой сердечной недостаточности. отек скрытый (о. latens; син. О. рефракторный) -- О., незаметный при осмотре, выявляемый лишь с помощью специальных проб (напр., с внутрикожным введением физиологического раствора) или некоторых косвенных показателей (напр., увеличения веса тела). отек токсический (о. toxicum) -- О., обусловленный воздействием на организм токсичных веществ, повышающих проницаемость сосудов. отек травматический (о. traumaticum) -- о., возникающий в области механического повреждения тканей; обусловлен застоем крови и лимфы, повышенной проницаемостью сосудов и нарушениями обмена веществ. отек хромотропный (о. chromotropicum) -- О., при котором ткани пропитываются жидкостью, содержащей вещества, обусловливающие метахромазию
отек ангионевротический (oedema angioneuroticum) -- см. Квинке отек.
отек безбелковый -- см. Дистрофия алиментарная.
отек военный -- см. Дистрофия алиментарная.
отек голени наследственный (oedema cruris hereditarium) -- наследственная болезнь, характеризующаяся индуративным отеком голеней, появляющимся либо сразу, либо вскоре после рождения, задержкой физического и психического развития; наследуется по аутосомно-доминантному типу.
отек голодный -- см. Дистрофия алиментарная.
отек злокачественный (oedema malignum) -- форма анаэробной инфекции, характеризующаяся возникновением отека ткани без заметного газообразования.
отек интрацеллюлярный (oedema intracellulare) -- см. Гипергидратация клеточная.
отек Квинке (oedema Quincke) -- см. Квинке отек.
отек кожи возвратный с некробиозом (oedema cutaneum recurrens cum necrobiosi) -- болезнь неясной этиологии, характеризующаяся рецидивирующими отеками кожи (обычно конечностей) с образованием быстро растущих узлов красного цвета, дистрофией и распадом коллагеновых волокон дермы и эозинофилией.
отек кожи нижних конечностей геморрагический (oedema haemorrhagicum membrorum inferiorum) -- болезнь неясной этиологии, характеризующаяся остро развивающимся односторонним отеком кожи в области голеностопного сустава и голени, кровоизлияниями в кожу и подлежащие ткани.
отек кожи ограниченный болезненный (oedema cutis circumscriptum dolens) -- см. Эритромелалгия.
отек кожи острый весенний (oedema cutis acutum vernale) -- фотодерматит в виде быстро развивающегося отека кожи на участках, подвергшихся инсоляции.
отек крови (нрк) -- см. Гидремия.
отек легких (oedema pulmonum) -- клинический синдром острой легочной недостаточности, обусловленный отеком легочной ткани. отек легких токсический (о. pulmonum toxicum) -- О. л., обусловленный действием токсичных веществ (напр., отравляющих) на ткань легких. отек легких уремический (о. pulmonum uraemicum) -- см. Легкие уремические.
отек легких карминовый -- артериальная гиперемия легких, обнаруживаемая при исследовании трупа в случае смерти от травматической асфиксии.
отек лимфангиэктатический (oedema lymphangiectaticum) -- см. Лимфедема.
отек межклеточный (oedema intercellulare) -- см. Спонгиоз.
отек мозга (oedema cerebri) -- клинический синдром повышения черепно-мозгового давления, обусловленный отеком тканей головного мозга.
отек ограниченный острый (oedema acutum circumscriptum) -- см. Квинке отек.
отек преретинальный (oedema praeretinale) -- см. Ретинопатия центральная серозная.
отематома [othaematoma; от- + (г)ематом
отечная жидкость (liquor oedematicus) -- см. Транссудат.
отит (otitis; от- + -ит) -- воспаление какого-либо отдела уха. БЦЖ-отит (истор.) -- средний О., возникавший в ряде случаев после внутриносового введения противотуберкулезной вакцины; этот способ введения вакцины в настоящее время не применяется. отит адгезивный (о. adhaesiva; син. О. слипчивый) -- О., характеризующийся образованием сращений и спаек в барабанной полости и в улитке. отит внутренний (о. interna) -- см. Лабиринтит. отит контузионный (о. е contusione) -- О., развивающийся в результате прободения барабанной перепонки под действием взрывной волны. отит мукозный (от Streptococcus mucosus -- устаревшее название возбудителя) -- форма среднего О., вызываемая серотипом III пневмококка и характеризующаяся вялым течением с медленным разрушением тканей и прорастанием грануляций в глубь височной кости. отит наружный (о. externa) -- 0., при котором поражены ткани наружного слухового прохода и ушной раковины. отит наружный геморрагический (о. externa haemorrhagica) -- О. н., характеризующийся образованием пузырей, содержащих кровь, на стенках наружного слухового прохода и барабанной перепонке; наблюдается при гриппе. отит наружный гранулирующий (о. externa granulans) -- О. н., характеризующийся ростом грануляций на стенке наружного слухового прохода, иногда на барабанной перепонке. отит наружный ограниченный (о. externa circumscripta) -- О. н., при котором поражены волосяной мешочек и сальная железа в перепончато-хрящевой части наружного слухового прохода. отит наружный разлитой (о. externa diffusa) -- О. н., при котором поражены покровы всего наружного слухового прохода, а часто и барабанной перепонки. отит слипчивый (о. adhaesiva) -- см. Отит адгезивный. отит средний (о. media) -- О., при котором поражены слизистые оболочки полостей среднего уха. отит средний аллергический (о. media allergica) -- О. с., развивающийся в качестве аллергической реакции, характеризующийся рецидивирующим отеком слизистой оболочки с ее эозинофильной инфильтрацией и обильными слизистыми выделениями из наружного слухового прохода. отит средний гнойный острый (о. media purulenta acuta) -- О. с., характеризующийся резким отеком и инфильтрацией слизистой оболочки барабанной полости и образованием в ней гнойного экссудата. отит средний гнойный хронический (о. media purulenta chronica) -- О. с., характеризующийся наличием стойкого прободения барабанной перепонки, постоянным или периодическим истечением гноя из уха и снижением слуха. отит средний катаральный острый (о. media catarrhalis acuta; син. катар среднего уха острый) -- О. с., характеризующийся появлением в барабанной полости транссудата; возникает в результате распространения воспалительного процесса из полости носа или носоглотки. отит средний катаральный хронический (о. media catarrhalis chronica; син. катар среднего уха хронический) -- О. с., характеризующийся образованием спаек и сращений в барабанной полости; возникает при постоянной непроходимости слуховой (евстахиевой) трубы в результате хронических заболеваний носа или носоглотки (гипертрофический ринит, полипы, аденоидные вегетации и др.). отит средний менингококковый (о. media meningococcica) -- острый катаральный О. с., иногда с образованием очагов некроза слизистой оболочки стенок барабанной полости; возникает как осложнение менингококковой инфекции, гл. обр. в первые дни болезни. отит средний туберкулезный (о. media tuberculosa) -- хронический О. с. при туберкулезе, характеризующийся образованием туберкулезных бугорков и язв на слизистой оболочке стенок барабанной полости, позже множественными перфорациями барабанной перепонки, обширной деструкцией височной кости.
отметчик склеры -- инструмент с острым зубцом на тонкой дугообразно изогнутой шейке, переходящей в рукоятку, предназначенный для нанесения красящим веществом меток на склере, указывающих расстояние от лимба, при операциях на глазном яблоке.
отморожение (congelatio) -- повреждение тканей, вызванное местным воздействием холода.
относительная биологическая эффективность излучения (ОБЭ) -- отношение поглощенной дозы стандартного рентгеновского (реже гамма-) излучения к поглощенной дозе рассматриваемого излучения, вызывающей при данных условиях такой же биологический эффект; используется для учета различий биологического эффекта разных видов излучений.
отношение ткань -- воздух -- отношение значений дозы (или мощности дозы) излучения в ткани и в воздухе (свободном от рассеивающих тел) при идентичных условиях облучения; используется в лучевой терапии как расчетный коэффициент.
ото- -- см. От-.
отоантрит (otoantritis; ото- + антрит) -- см. Антрит.
отоаудион (истор.; ото- + лат. audio слышать) -- прибор для определения остроты слуха; предшественник аудиометра.
отогенный (c. ogenus; ото- + греч. -genes порождаемый, возникающий) -- связанный с ухом, обусловленный какими-либо процессами в нем.
отодистрофия (otodystrophia; ото- + дистрофия) -- см. Отосклероз.
отокалориметр (ото- + лат. calor тепло + греч. metreo измерять, определять) -- прибор для исследования функции вестибулярного аппарата по длительности нистагма, появляющегося при равномерном вливании в наружный слуховой проход теплой или холодной воды.
отоларинголог (ото- + греч. larynx, laryngos гортань + logos учение, наука) -- врач-специалист, получивший подготовку в области диагностики, профилактики и лечения болезней уха, носа, околоносовых пазух, глотки и гортани.
отоларингология военно-полевая (нрк) -- см. Оториноларингология военная.
отолитовая мембрана (ото- + греч lithos камень) -- см. Мембрана статоконий.
отолитовая реакция -- см. Воячека отолитовая реакция.
отолиты (ото- + греч. lithos камень) -- см. Статоконии.
отомикоз (otomycosis; ото- + микоз) -- микоз, характеризующийся поражением уха.
отоневрология (otoneurologia; ото- + неврология, син. оториноларингоневрология) -- раздел невропатологии и оториноларингологии, изучающий признаки поражения вестибулярного, слухового и обонятельного анализаторов, а также нарушения двигательной иннервации гортани, глотки и мягкого неба, возникающие при болезнях и травмах головного мозга, с целью уточнения уровня его поражения.
отопластика (otoplastica; ото- + пластика) -- пластическая операция: восстановление ушной раковины или ее недостающей части.
отопление -- техническая система, обеспечивающая нагревание воздуха и ограждений закрытых помещений с целью поддержания заданной температуры воздуха.
оторея (otorrhoea; ото- + греч. rhoia течение, истечение) -- истечение гноя из барабанной полости через перфорационное отверстие в барабанной перепонке.
оториноларингологическое кресло -- устройство для оториноларингологических исследований и операций, представляющее собой кресло, снабженное приспособлением для удержания головы больного в нужном положении, подлокотниками, подножкой, подъемным и поворотным механизмами.
оториноларингология (otorhinolaryngologia; ото- -- греч. rhis, rhinos нос + larynx, laryngos гортань + logos учение, наука) -- область клинической медицины, изучающая этиологию, патогенез, клиническое течение болезней уха, носа, околоносовых пазух, глотки и гортани и разрабатывающая методы диагностики, лечения и профилактики этих болезней. оториноларингология военная (син. отоларингология военно-полевая -- нрк) -- раздел О. и военной медицины, изучающий вопросы патологии боевых повреждений уха, носа, глотки и гортани и разрабатывающий методы их этапного лечения и военно-врачебной экспертизы.
оториноларингоневрология [ Отоневрология.
отосальпингоскоп (истор.; ото- + греч. salpinx, salpingos труба + skopeo рассматривать, наблюдать; син. сальпингоскоп) -- медицинский эндоскоп для осмотра устья слуховой (евстахиевой) трубы, вводимый в носоглотку.
отосклероз (otosclerosis; ото- + склероз, син.: отодистрофия, отоспонгиоз) -- болезнь органа слуха, обусловленная очаговым патологическим процессом в костном лабиринте, часто приводящим к фиксации основания стремени в окне преддверия, проявляющаяся прогрессирующим, обычно двусторонним, снижением слуха и шумом в ушах.
отосклерома (otoscleroma; ото- + склерома) -- форма склеромы, характеризующаяся образованием типичных инфильтратов в барабанной полости и наружном слуховом проходе.
отоскоп (ото- + греч. skopeo рассматривать, наблюдать) -- 1) приспособление для контрольной аускультации при продувании ушей, состоящее из резиновой трубки с оливами на обоих концах; 2) общее название некоторых видов ушных зеркал.
отоскопия (ото- + греч. skopeo рассматривать, наблюдать) -- метод исследования наружного слухового прохода и барабанной перепонки (а при ее прободении -- и барабанной полости) путем их осмотра с помощью ушного зеркала и лобного рефлектора или осветителя.
отоспонгиоз (otospongiosis; ото- + спонгиоз) -- см. Отосклероз.
ототопика (ото- + греч. topikos относящийся к месту) -- способность с помощью слуха определять локализацию источника звука.
отпадающая оболочка (decidua, LNH; син. децидуальная оболочка) -- слизистая оболочка матки после имплантации зародыша, преобразующаяся в течение беременности и отпадающая после родов; выделяется из полости матки с лохиями. отпадающая оболочка базальная (d. basalis, LNH; d. serotina) -- часть оболочка о., расположенная между зародышем и миометрием. отпадающая оболочка капсульная (d. capsularis, LNH; d. reflexa; син. О. о. сумочная) -- часть О. о., отделяющая зародыш от полости матки. отпадающая оболочка париетальная (d. parietalis, LNH; d. vera; син. О. о. пристеночная) -- часть О. о., выстилающая полость матки вне места имплантации зародыша. отпадающая оболочка пристеночная (d. parietalis) -- см. Отпадающая оболочка париетальная. отпадающая оболочка сумочная (d. capsularis) -- см. Отпадающая оболочка капсульная.
отпуск по беременности и родам -- см. Декретный отпуск.
отравление 1 (intoxicatio; син. интоксикация экзогенная) -- интоксикация организма, вызванная действием веществ, поступающих в него извне. отравление кислородное (i. oxygenica) -- О., развившееся в результате длительного дыхания чистым кислородом; в условиях повышенного давления (более 2 атм) проявляется эпилептиформными припадками, а при обычном атмосферном давлении -- развитием бронхопневмонии и (или) отека легких. отравление пищевые (i. alimentaria; син.: интоксикация пищевая, токсикоз пищевой) -- О. пищевыми продуктами, содержащими токсичные вещества. отравление пищевое бактериальное (i. alimentaria bacterialis) -- см. Токсикоинфекция пищевая. отравление профессиональное (i. professionalis) -- О., вызванное воздействием токсичного вещества, контакт с которым был обусловлен характером и условиями профессиональной деятельности.
отравление 2 (нрк) -- см. Интоксикация.
отравление водное -- см. Гипергидратация общая.
отравляющие вещества (ОВ, БОВ -- нрк; син. боевые отравляющие вещества -- нрк) -- высокотоксичные химические соединения, предназначенные для применения на войне с целью уничтожения или выведения из строя живой силы противника; приняты на вооружение армий в ряде капиталистических государств. отравляющие вещества быстродействующие -- О. в., клинические признаки поражения которыми проявляются через несколько секунд или минут после их воздействия на организм. отравляющие вещества, временно выводящие из строя -- О. в., вызывающие в организме человека обратимые процессы, временно препятствующие выполнению профессиональной (боевой) деятельности. отравляющие вещества замедленного действия -- О. в., клинические признаки поражения которыми проявляются после скрытого периода, продолжающегося несколько десятков минут и более. отравляющие вещества кожно-нарывного действия (син.: везиканты, отравляющие вещества кожно-нарывные -- нрк) -- О. в., токсическое действие которых характеризуется развитием воспалительно-некротического процесса в месте контакта, а также резорбтивным действием, проявляющимся нарушениями функций жизненно важных органов и систем. отравляющие вещества кожно-нарывные (нрк) -- см. Отравляющие вещества кожно-нарывного действия. отравляющие вещества кожно-резорбтивные -- О. в., способные проникать в организм при попадании на неповрежденную кожу. отравляющие вещества нервно-паралитические -- см. Отравляющие вещества нервно-паралитического действия. отравляющие вещества нервно-паралитического действия (син.: нервные газы -- нрк, отравляющие вещества нервно-паралитические) -- быстродействующие О. в., токсическое действие которых проявляется нарушением функций нервной системы с развитием миоза, бронхоспазма, фибрилляции мышц, иногда общих судорог и вялых параличей, а также расстройством функций других жизненно важных органов и систем. отравляющие вещества нестойкие (НОВ) -- газообразные или быстроиспаряющиеся жидкие О. в., поражающее действие которых сохраняется не более 1--2 часов после применения. отравляющие вещества общеядовитого действия -- О. в., токсическое действие которых характеризуется быстрым угнетением тканевого дыхания и развитием признаков гипоксии. отравляющие вещества полицейские -- временно выводящие из строя О. в. раздражающего и слезоточивого действия. отравляющие вещества психотические -- см. Отравляющие вещества психотомиметического действия. отравляющие вещества психотомиметические -- см. Отравляющие вещества психотомиметического действия. отравляющие вещества психотомиметического действия (син.: О. в. психотические, О. в. психотомиметические, О. в. психохимические) -- О. в., вызывающие временные психические расстройства, как правило без выраженных нарушений деятельности других органов и систем. отравляющие вещества психохимические -- см. Отравляющие вещества психотомиметического действия. отравляющие вещества раздражающего действия (син. отравляющие вещества чихательные) -- быстродействующие О. в.. токсическое действие которых характеризуется раздражением слизистых оболочек дыхательных путей. отравляющие вещества слезоточивого действия (син. лакриматоры) -- быстродействующие О. в., токсическое действие которых характеризуется раздражением слизистых оболочек глаз и носоглотки. отравляющие вещества стойкие (СОВ) -- О. в., поражающее действие которых сохраняется в течение нескольких часов или суток после применения. отравляющие вещества удушающего действия -- О. в., действие которых характеризуется развитием токсического отека легких. отравляющие вещества фосфорорганические (ФОВ) -- О. в., представляющие собой органические эфиры фосфорных кислот; относятся к О. в. нервно-паралитического действия. отравляющие вещества чихательные -- см. Отравляющие вещества раздражающего действия.
отреагирование -- двигательная или речевая активность, уменьшающая или устраняющая психическую напряженность.
отросток бугра пяточной кости латеральный (processus lateralis tuberis calcanei, PNA, BNA; tuberculum fibulare tuberis calcanei, JNA) -- выступ, расположенный в латеральной части подошвенной поверхности бугра пяточной кости.
отросток бугра пяточной кости медиальный (processus medialis tuberis calcanei, PNA, BNA; tuberculum tibiale tuberis calcanei, JNA) -- выступ, расположенный в медиальной части подошвенной поверхности бугра пяточной кости.
отросток таранной кости задний (processus posterior tali, PNA, BNA; processus proximalis tali, JNA) -- выступ на задней поверхности тела таранной кости, разделенный на два бугорка бороздкой, в которой проходит сухожилие длинного сгибателя большого пальца стопы.
отросток таранной кости латеральный (processus lateralis tali, PNA, BNA; processus fibularis tali, JNA) -- выступ на латеральной поверхности тела таранной кости, имеющий суставную поверхность для сочленения с латеральной лодыжкой.
отрыв (abruptio, avulsio) -- механическое повреждение, при котором чрезмерное натяжение тканей приводит к отделению части конечности, органа, фрагмента кости и т. п.
отрыв сосочковых мышц (abruptio musculorum papillarium) -- отделение верхушки сосочковой мышцы от ее основания в результате некроза мышцы при инфаркте миокарда; проявляется бурно прогрессирующей левожелудочковой недостаточностью.
отрыжка (eructatio) -- внезапное непроизвольное выделение из желудка в полость рта газов или небольшого количества желудочного содержимого. отрыжка НЕРВНАЯ (е. nervosa) -- О., обусловленная нарушением нервной регуляции деятельности желудка, напр. при аэрофагии.
отряд (ordo) в зоологии -- таксономическая категория, объединяющая родственные семейства.
отряд медицинского усиления армейский (истор.; АОМУ) -- отдельная часть медицинской службы армии, предназначенная для усиления отдельных медицинских отрядов и медико-санитарных батальонов путем придания им групп медицинского состава с необходимым оснащением.
отряд первой медицинской помощи (ОПМ) -- подвижное формирование медицинской службы гражданской обороны, создаваемое больницами и поликлиниками, предназначенное для оказания первой врачебной помощи пострадавшему населению в очагах поражения и районах стихийных бедствий, временного размещения пораженных и их подготовки к эвакуации в больничную базу, а также для проведения противоэпидемических, санитарно-гигиенических и других мероприятий гражданской обороны.
отряд санитарных дружин (ОСД) -- формирование медицинской службы гражданской обороны, состоящее из четырех -- пяти санитарных дружин.
отряд санитарных транспортов -- постоянное или временное формирование, в которое сводятся морские санитарные транспорты для удобства управления их деятельностью.
отряд специализированной медицинской помощи (ОСМП) -- 1) формирование медицинской службы, предназначенное для специализации госпиталей общего назначения и для усиления этапов медицинской эвакуации (при массовом поступлении пораженных) путем придания им групп медицинского состава, в т. ч. врачей-специалистов, с необходимым оснащением; 2) формирование медицинской службы гражданской обороны, состоящее из бригад специализированной медицинской помощи, предназначенное для организации и оказания специализированной медицинской помощи пораженным и больным в лечебных учреждениях больничной базы.
отсасыватель -- см. Аспиратор.
отсасыватель слюны (син. слюноотсос) -- устройство для отсасывания слюны из ротовой полости при зубоврачебных или других стоматологических вмешательствах.
отсеивающая решетка (син.: бленда -- нрк, рентгеновская решетка) -- устройство для поглощения рассеянного рентгеновского излучения с целью увеличения контрастности рентгеновского изображения.
отслойка десцеметовой оболочки (ablatio membranae Descemeti) -- травматическое отделение задней пограничной пластинки роговицы от ее стромы; наблюдается гл. обр. как осложнение хирургической операции на глазном яблоке.
отслойка плаценты преждевременная (ablatio placentae praematura) -- преждевременное, до рождения плода, отделение нормально расположенной плаценты от стенки матки, что может быть причиной внутриматочного кровотечения; наблюдается как осложнение беременности или родов.
отслойка ресничного тела (ablatio corporis ciliaris) -- отделение ресничного тела от внутренней поверхности склеры; наблюдается гл. обр. как осложнение хирургической операции на глазном яблоке.
отслойка сетчатки (ablatio retinae) -- отделение внутренних слоев сетчатки от ее пигментного слоя. отслойка СЕТЧАТКИ ВТОРИЧНАЯ (а. retinae secundaria) -- О. с., обусловленная кровоизлиянием, опухолью или воспалительным процессом в глазном яблоке. отслойка СЕТЧАТКИ ИДИОПАТИЧЕСКАЯ ПЛОСКАЯ -- см. Ретинопатия центральная серозная. отслойка СЕТЧАТКИ ПЕРВИЧНАЯ (а. retinae primaria) -- О. с., обусловленная дистрофическими изменениями в сетчатке или ее травматическим разрывом.
отслойка сосудистой оболочки (ablatio choroideae) -- отделение сосудистой оболочки глазного яблока от склеры; наблюдается, напр., как осложнение хирургической операции на глазном яблоке.
отслойка стекловидного тела (ablatio corporis vitrei) -- отделение стекловидного тела от сетчатки или от диска зрительного нерва; наблюдается, напр., при преретинальном кровоизлиянии.
отсроченная реакция -- целенаправленная поведенческая реакция, осуществляющаяся не сразу после действия стимула, а с некоторой задержкой.
отстойник -- сооружение для очистки жидкостей от взвешенных примесей путем их осаждения под действием силы тяжести; используется в системах очистки природных и сточных вод.
Отта пинцет (Д. О. Отт, 1855--1929, отеч. акушер-гинеколог) -- см. Пинцет зубчато-лапчатый.
оттискная ложка -- зубопротезный инструмент в виде ложки, изготовленный из металла или пластических материалов и служащий формой при получении оттисков с зубов и челюстей.
оттискные материалы (син. слепочные материалы) -- вещества, применяемые в ортопедической стоматологии для получения оттисков с зубов и челюстей; обладают при определенных условиях свойством пластичности и сохраняют приданную им форму. оттискные М. ТЕРМОПЛАСТИЧЕСКИЕ -- О. м., приобретающие пластичность при нагревании (напр., воск). оттискные М. ЭЛАСТИЧНЫЕ -- О. м., приобретающие после затвердевания свойство эластичности, что позволяет оттиску при резкой нагрузке растягиваться без нарушения формы.
отхаркивающие средства (expectorantia) -- лекарственные средства, облегчающие отделение мокроты при кашле за счет ее разжижения и повышения активности мерцательного эпителия (йодиды, трипсин и др.).
отходы (син. отбросы) -- остатки веществ и предметов, образующиеся в результате хозяйственно-бытовой или производственной деятельности человека и не используемые на месте, накопление и хранение которых нарушает санитарное состояние окружающей
Оты невус (М. Ota, род. в 1885 г., японский дерматолог; син. невус темно-синий глазнично-верхнечелюстной) -- невус в виде синевато-серых пятен на коже в зоне иннервации тройничного нерва, иногда на слизистой оболочке щек и на склере глаза; встречается в Азии, преимущественно у женщин.
Оухтерлоню метод (о. Ouchterlony, род. в 1914 г., шведский иммунолог и бактериолог) -- разновидность метода преципитации в геле, при которой исследуемую смесь антигенов и растворы антител помещают в лунки, сделанные в агаре, залитом в чашки Петри, и наблюдают за образованием линий (полос) преципитации.
Оуэна -- Эбнера контурные линии (P. Owen, 1804--1892, англ. анатом; V. Ebner, 1842--1925, австрийский гистолог) -- слои вещества дентина, направленные перпендикулярно дентинным канальцам и окрашенные (вследствие неполного обызвествления) темнее, чем остальной дентин.
офиаз (ophiasis; греч. ophis змея + -иаз) -- см. Алопеция гнездная краевая.
офтальмия (ophthalmia; греч. "болезнь глаз") -- общее название некоторых воспалительных поражений глаза.
офтальмия метастатическая (устар.; ophthalmia metastatica) -- см. Эндофтальмит метастатический.
офтальмия нодозная (ophthalmia nodosa; син. офтальмия узелковая) -- воспалительное поражение глаза (конъюнктивы, роговицы, сосудистого тракта), обусловленное внедрением волосков некоторых гусениц, реже частиц растительного происхождения (хлопка, табака), характеризующееся возникновением узелков.
офтальмия овечья -- см. Коринебактериоз.
офтальмия симпатическая (ophthalmia sympathica) -- см. Иридоциклит симпатический.
офтальмия снежная (ophthalmia nivalis; син.: катар глетчерный, слепота снежная) -- кератоконъюнктивит, вызванный действием на глаза ультрафиолетового излучения, отраженного от освещенной солнцем поверхности снега или льда; проявляется блефароспазмом, светобоязнью, слезотечением, гиперемией и отеком конъюнктивы, развитием точечных эрозий в роговице.
офтальмия узелковая (ophthalmia nodosa) -- см. Офтальмия нодозная.
офтальмия факогенная (ophthalmia phacogena) -- см. Иридоциклит факогенетический.
офтальмия электрическая (ophthalmia electrica) -- см. Электроофтальмия.
офтальмия ядерная (ophthalmia nuclearis) -- фотоофтальмия, вызванная воздействием светового излучения ядерного взрыва.
офтальмо- (греч. ophthalmos глаз) -- составная часть сложных слов, означающая "относящийся к органу зрения, к зрению".
офтальмобленнорея (офтальмо- + бленнорея) -- см. Бленнорея.
офтальмогельминтоз (ophthalmohelminthosis; офтальмо- + гельминтоз) -- гельминтоз, при котором возбудитель внедрился в ткани глаза.
офтальмограф ультразвуковой (офтальмо- + греч. grapho писать, изображать) -- см. Эхоофтальмограф.
офтальмодинамография (офтальмо- + динамография) -- метод исследования гемодинамики глаза, основанный на измерении давления в глазной артерии путем записи артериального глазного пульса при возрастающем внешнем давлении на глазное яблоко.
офтальмодинамометр (офтальмо- + динамометр) -- прибор для измерения кровяного давления в центральной артерии сетчатки, представляющий собой пружинный динамометр, показывающий величины внешнего давления на глазное яблоко, при которых возникает и прекращается пульсация артерии.
офтальмодинамометрия (офтальмо- + динамометрия; син. тоноскопия) -- метод исследования гемодинамики глаза, основанный на офтальмоскопическом наблюдении возникновения и исчезновения пульсации центральной артерии сетчатки при возрастающем внешнем давлении на глазное яблоко.
офтальмокоагулятор (офтальмо- + коагулятор; син. светоофтальмокоагулятор) -- аппарат для тепловой коагуляции тканей в ограниченных участках внутренних оболочек глаза путем воздействия на них через зрачок интенсивным световым излучением лазера, ксеноновой лампы или вольтовой дуги. офтальмокоагулятор КВАНТОВЫЙ (син. О. лазерный) -- О., в котором источником светового излучения является оптический квантовый генератор (лазер). офтальмокоагулятор ЛАЗЕРНЫЙ -- см. Офтальмокоагулятор квантовый.
офтальмокоагуляция (ophthalmocoagulatio; офтальмо- + коагуляция) -- коагуляция тканей глаза путем воздействия высокой или низкой температурой или прижигающими веществами.
офтальмоксероз (ophthalmoxerosis; офтальмо- + ксероз) -- см. Ксерофтальмия.
офтальмологическая оптика -- раздел оптики, занимающийся разработкой оптических устройств, применяемых в диагностике и лечении нарушений зрения.
офтальмологическая помощь -- специализированная лечебно-профилактическая помощь при болезнях и травмах глаза.
офтальмологический ультразвуковой локатор -- см. Эхоофтальмограф.
офтальмология (ophthalmologia; офтальмо- + греч. logos учение, наука) -- область клинической медицины, изучающая этиологию, патогенез и клиническое течение нарушений зрения и болезней глаза и разрабатывающая методы их диагностики, лечения и профилактики. офтальмология ВОЕННАЯ (син. О. военно-полевая -- нрк) -- раздел О. и военной медицины, изучающий вопросы патологии боевых повреждений глаза и разрабатывающий методы их этапного лечения и военно-врачебной экспертизы. офтальмология ВОЕННО-ПОЛЕВАЯ (нрк) -- см. Офтальмология военная. офтальмология ДЕТСКАЯ -- раздел О., изучающий возрастные особенности строения и функции глаза у детей, а также особенности возникновения и течения у них глазных болезней.
офтальмоманометр (офтальмо- + манометр) -- прибор для измерения внутриглазного давления с помощью пневматической манжеты.
офтальмометр (офтальмо- + греч. metreo измерять) -- оптический прибор для измерения радиуса кривизны передней поверхности роговицы и ее преломляющей силы, а также для определения вида и направления главных сечений астигматизма роговицы.
офтальмометрия (офтальмо- + греч. metreo измерять) -- измерение радиуса кривизны передней поверхности роговицы и ее преломляющей силы в различных меридианах.
офтальмомиаз (ophthalmornyasis; офтальмо- + миаз) -- миаз, при котором возбудитель внедрился в ткани глаза.
офтальмомикоз (ophthalmomycosis; офтальмо- + микоз) -- микоз, характеризующийся поражением глаз.
офтальмомикрия (ophthaimomicria; офтальмо- + греч. mikros малый) -- см. Микрофтальм.
офтальмомикрохирургия (офтальмо- + микрохирургия) -- микрохирургия глаза.
офтальмоонкология (офтальмо- + онкология) -- раздел офтальмологии и онкологии, изучающий новообразования глазного яблока, глазницы и зрительного нерва.
офтальмопатия эндокринная (ophthalmopathia endocrinica; офтальмо- + греч. pathos страдание, болезнь) -- общее название патологических процессов невоспалительного характера в глазу, обусловленных нарушениями функций эндокринной системы (напр., при диабете, тиреотоксикозе).
офтальмоплегия (ophthalmoplegia; офтальмо- + греч. plege удар, поражение) -- паралич мышц глаза. офтальмоплегия ВНУТРЕННЯЯ (о. interna) -- О., охватившая лишь мышцы радужки и ресничного тела; проявляется полной неподвижностью зрачков и мидриазом. офтальмоплегия ВРОЖДЕННАЯ (о. congenita) -- О., обусловленная аплазией ядер двигательных нервов глаза или родовой травмой и наблюдаемая с момента рождения. офтальмоплегия НАРУЖНАЯ (о. externa) -- О. охватившая лишь наружные мышцы глаза; проявляется неподвижностью глазного яблока и птозом. офтальмоплегия ПОЛНАЯ (о. totalis) -- О, охватившая все мышцы глаза. офтальмоплегия ядерная (о. nuclearis) -- О., обусловленная поражением ядер двигательных нервов глаза.
офтальмоплегия прогрессирующая наружная хроническая (ophthalmoplegia progressiva externa chronica; син. Грефе болезнь) -- наследственная болезнь, характеризующаяся дегенеративными изменениями ядер двигательных нервов глаза и проявляющаяся сначала прогрессирующим птозом, а затем двусторонней наружной офтальмоплегией.
офтальмоплегия экзофтальмическая (ophthalmoplegia exophthalmica) -- см. Экзофтальм злокачественный.
офтальмоплетизмограф (офтальмо- + плетизмограф) -- прибор для графической регистрации изменений кровенаполнения глаза в течение сердечного цикла, а также продолжительности отдельных фаз и формы волны глазного пульса.
офтальмоплетизмография (офтальмо- + плетизмография; син. офтальмосфигмография) -- метод исследования изменений кровенаполнения глаза в течение сердечного цикла, основанный на непрерывной регистрации изменений объема глазного яблока.
офтальмопроба -- см. Конъюнктивальная проба.
офтальмореакция по Кальметту--Вольфф-Эйснеру (офтальмо- + реакция) -- см. Кальметта--Вольфф-Эйснера офтальмореакция.
офтальмореография (офтальмо- + реография; син.: реография глазная, реоофтальмография) -- метод изучения гемодинамики сосудистой оболочки глаза, и в частности ресничного тела, основанный на непрерывной графической регистрации изменений электрического сопротивления глазного яблока в течение сердечного цикла.
офтальмоскоп (офтальмо- + греч. skopeo рассматривать, исследовать) -- прибор для визуального исследования прозрачности сред глаза и осмотра глазного дна. офтальмоскоп БЕЗРЕФЛЕКСНЫЙ (син. О. большой) -- О., дающий возможность осматривать глазное дно при большом увеличении без посторонних световых рефлексов от роговицы и хрусталика, проводить калиброметрию сосудов сетчатки, рефрактометрию, а при дополнении его специальными устройствами -- диагностику и лечение эксцентрической фиксации, лечение амблиопии методом локального раздражения светом. офтальмоскоп БИНОКУЛЯРНЫЙ (син. Скепенса офтальмоскоп) -- электрический налобный офтальмоскоп, позволяющий проводить бинокулярную стереоскопическую офтальмоскопию в обратном виде. офтальмоскоп БОЛЬШОЙ -- см. Офтальмоскоп безрефлексный. офтальмоскоп ЗЕРКАЛЬНЫЙ РУЧНОЙ -- О. в виде набора, состоящего из вогнутого и плоского зеркал с центральными отверстиями, рукоятки-держателя и двух линз (+13 и +20 дптр). офтальмоскоп ЛАЗЕРНЫЙ -- О., совмещенный с оптическим квантовым генератором, что позволяет производить фотокоагуляцию сетчатки под визуальным контролем. офтальмоскоп ТЕЛЕВИЗИОННЫЙ -- О., снабженный устройством для наблюдения изображения глазного дна на телевизионном экране. офтальмоскоп ЭЛЕКТРИЧЕСКИЙ РУЧНОЙ (син. электроофтальмоскоп) -- О., снабженный осветительной системой и предназначенный для безрефлексного исследования глазного дна в прямом и обратном виде, в белом или в бескрасном свете, для определения рефракции глаза, для диафаноскопии глазного яблока, а также для исследования переднего отдела глаза при щелевом освещении.
офтальмоскопия (офтальмо- + греч. skopeo рассматривать, исследовать) -- метод изучения состояния сетчатки, сосудистой оболочки глаза и диска зрительного нерва, основанный на осмотре глазного дна. офтальмоскопия БЕЗРЕФЛЕКСНАЯ -- О., осуществляемая в условиях максимального устранения световых рефлексов (бликов) от поверхностей роговицы и хрусталика. офтальмоскопия В БЕСКРАСНОМ СВЕТЕ (син. ретиноскопия) -- О. с использованием света, лишенного красной части спектра; применяется для детального изучения сетчатки и ее сосудов. офтальмоскопия БИНОКУЛЯРНАЯ СТЕРЕОСКОПИЧЕСКАЯ (син. стереоофтальмоскопия) -- О., осуществляемая одновременно двумя глазами, что позволяет получить рельефное изображение глазного дна. офтальмоскопия ОБРАТНАЯ -- см. Офтальмоскопия в обратном виде. офтальмоскопия В ОБРАТНОМ ВИДЕ (син. О. обратная) -- О., осуществляемая с помощью офтальмоскопа и собирательной лупы силой в 20, 13 или 10 дптр, дающих обратное увеличенное (в среднем соответственно в 3, 5 или 6 раз) изображение глазного дна; применяется для общего осмотра глазного дна. офтальмоскопия ПРЯМАЯ -- см. Офтальмоскопия в прямом виде. офтальмоскопия В ПРЯМОМ ВИДЕ (син. О. прямая) -- О. с помощью офтальмоскопа без лупы, дающего прямое увеличенное (в среднем в 16--20 раз) изображение глазного дна. офтальмоскопия СПЕКТРАЛЬНАЯ -- см. Офтальмохромоскопия.
офтальмостереография (офтальмо- + греч. stereos пространственный + grapho писать, изображать) -- см. Офтальмостереофотограмметрия.
офтальмостереофотограмметрия [ пространственный + фото(графия) + греч. gramma запись + metreo измерять; син. офтальмостереографи основанный на их стереоскопической фотосъемке.
офтальмосфигмография (офтальмо- + сфигмография) -- см. Офтальмоплетизмография.
офтальмотонограф пневматический (офтальмо- + тонограф) -- прибор для измерения внутриглазного давления при плавно изменяемой величине нагрузки на глазное яблоко от 0 до 10 г.
офтальмотонометрия (офтальмо- + тонометрия) -- см. Тонометрия глазная.
офтальмотонус (ophthalmotonus; офтальмо- + лат. tonus, от греч. tonos напряжение) -- см. Внутриглазное давление.
офтальмотропизм аденогипофизарный (ophthalmotropismus adenohypophysialis; офтальмо- + греч. tropos поворот, направление) -- см. Экзофтальм злокачественный.
офтальмохирургия (ophthalmochirurgia; офтальмо- + хирургия) -- раздел офтальмологии, разрабатывающий хирургические методы лечения болезней глаза.
офтальмохромоскоп Водовозова (офтальмо- + греч. chroina цвет, окраска + skopea наблюдать, исследовать) -- см. Водовозова офтальмохромоскоп.
офтальмохромоскопия (офтальмо- + греч. chroma цвет, окраска + skopeo рассматривать, исследовать; син. офтальмоскопия спектральная) -- офтальмоскопия, осуществляемая в цветном свете (красном, желтом, синем, в бескрасном, желто-зеленом или пурпурном) путем использования соответствующих светофильтров; позволяет выявлять детали глазного дна, невидимые при обычной офтальмоскопии.
офтальмоэйконометр (офтальмо- + эйконометр) -- см. Анизейконометр.
охлофобия (ochlophobia; греч. ochlos толпа + фобия) -- см. Демофобия.
охрана здоровья детей и подростков -- система государственных и общественных медико-социальных мероприятий, направленных на укрепление физического развития, предупреждение заболеваний, травм, несчастных случаев и снижение смертности детей (до 14 лет включительно) и подростков (от 15 до 18 лет).
охрана материнства и детства -- система государственных и общественных медико-социальных мероприятий, направленных на охрану и укрепление здоровья женщины, рождение и воспитание здорового ребенка; в СССР эта система основана на законодательстве об охране женского труда, труда беременной и кормящей матери, социально-правовой охране матери и ребенка, а также на широкой сети специальных лечебно-профилактических учреждений, оказывающих акушерско-гинекологическую и педиатрическую помощь.
охрана окружающей среды -- система законодательных актов, государственных и общественных мероприятий, направленных на рациональное природопользование, сохранение и воспроизводство природных ресурсов в интересах защиты здоровья настоящего и будущих поколений людей на Земле.
охрана труда -- система законодательных актов и соответствующих им социально-экономических, технических, гигиенических и организационных мероприятий, обеспечивающих безопасность, сохранение здоровья и работоспособности человека в процессе труда.
охранительный режим -- порядок и условия содержания больных, предусматривающие максимальное устранение факторов, действующих отрицательно на их психику.
охродерматоз (ochrodermatosis; греч. ochros бледно-желтый + дерматоз) -- см. Аурантиаз кожи.
охроноз (ochronosis; греч. ochros бледно-желтый + nosos болезнь) -- накопление в соединительной ткани (гл. обр. хрящах, связках, сухожилиях) гомогентизионовой кислоты, характеризующееся прокрашиванием ткани в дымчато-серый или светло-бурый цвет, разволокнением, кальцинозом и утратой прочности; наблюдается при алкаптонурии или отравлениях фенолами.
очаг автоматизма сердца (син.: водитель ритма сердца, источник ритма сердца) -- участок миокарда, генерирующий ритмичные импульсы возбуждения, вызывающие сокращение миокарда. очаг АВТОМАТИЗМА СЕРДЦА ГЕТЕРОТОПНЫЙ (греч. heteros другой + topos место) -- О. а. с., расположенный вне синусно-предсердного узла; источник патологических ритмов сердца. очаг АВТОМАТИЗМА СЕРДЦА НОМОТОПНЫЙ (греч. nomos закон, норма + topos место) -- О. а. с., расположенный в синусно-предсердном узле; физиологический источник ритма у высших теплокровных животных и человека.
очаг возбуждения -- совокупность близко расположенных и одновременно физиологически активных нервных элементов ц. н. с.
очаг деструкции кости (focus destructionis; син. деструктивный очаг) -- ограниченный участок кости, в пределах которого значительная часть костных перекладин подверглась разрушению или гнойному распаду; обнаруживается рентгенологически.
очаг заражения -- территория (акватория) с находящимися на ней людьми, животными, техническими средствами и сооружениями, а также воздушная среда над этой территорией (акваторией), подвергшиеся в результате применения оружия массового поражения загрязнению радиоактивными, отравляющими веществами или биологическими средствами.
очаг инфекционной болезни -- см. Эпидемический очаг.
очаг массовых поражений -- см. Очаг поражения.
очаг массовых санитарных потерь -- участок местности в очаге поражения, в пределах которого находится большое число людей, нуждающихся в медицинской помощи.
очаг патологического застойного возбуждения -- обусловленный патологическим процессом длительно существующий очаг возбуждения; усугубляет течение основного патологического процесса или вызывает новый (по механизму порочного круга).
очаг поражения (син. очаг массовых поражений) -- территория (акватория) с находящимися на ней людьми, материальными ценностями, техническими средствами и сооружениями, подвергшимися поражению в результате применения противником ядерного, химического, биологического оружия, а также массированного применения обычных средств поражения.
очаг разрежения кости -- ограниченный участок кости, в пределах которого отдельные костные перекладины подверглись рассасыванию или деструкции; обнаруживается рентгенологически.
очистка воды (син. очистка природных вод) -- комплекс санитарно-технических мероприятий, направленных на улучшение состава и свойств воды, применяемых в системах водоснабжения.
очистка выбросов в атмосферу -- комплекс санитарно-технических мероприятий, направленных на улавливание или уничтожение вредных примесей в составе газов, паров и аэрозолей, являющихся отходами производства и транспорта.
очистка населенных мест -- см. Санитарная очистка.
очистка полей сражения (син. уборка полей сражения -- нрк) -- сбор и захоронение трупов людей и животных, а также удаление или обезвреживание опасных для людей предметов или материалов, производимые на местности, являющейся районом боевых действий.
очистка природных вод -- см. Очистка воды.
очистка сточных вод -- комплекс санитарно-технических мероприятий, направленных на устранение микробного и химического загрязнения сточных вод.
очистка ядов -- этап судебно-химического определения ядов, включающий их изолирование, удаление примесей и разделение.
очистные сооружения -- комплекс инженерных сооружений и санитарно-технических устройств для очистки сточных вод.
очищение раны биологическое -- см. Очищение раны вторичное.
очищение раны вторичное (син. очищение раны биологическое) -- расплавление и отделение некротизированных тканей из раневой полости во внешнюю среду в процессе гнойного воспаления.
очищение раны первичное -- выделение содержимого раневой полости во внешнюю среду в результате его вытеснения окружающими тканями, в которых развивается травматический отек. ОЧКИ -- устройство, предназначенное для коррекции зрения и (или) для защиты глаз от механического, химического повреждения и неблагоприятного воздействия каких-либо видов излучений. ОЧКИ ГЕРМЕТИЧЕСКИЕ -- О. со сплошной резиновой оправой, плотно прилегающей к коже лица, предназначенные для защиты глаз от механических повреждений и пыли. ОЧКИ ДЫРЧАТЫЕ -- см. Очки стенопические. ОЧКИ ЗАЩИТНЫЕ (син. О. предохранительные) -- очки для защиты глаз от механического, химического повреждения, ожогов и ослепления. ОЧКИ ЗЕРКАЛЬНЫЕ -- светозащитные О., на стекла (линзы) которых нанесено покрытие, отражающее часть светового потока. ОЧКИ ИЗЕЙКОНИЧЕСКИЕ (греч. isos одинаковый, равный + eikon изображение) -- О. для коррекции анизейконии, увеличивающие размеры изображения на сетчатке глаза; одновременно корригируют аметропию. ОЧКИ КОРРИГИРУЮЩИЕ -- О., предназначенные для коррекции аномалий рефракции и аккомодации глаза. ОЧКИ ПРЕДОХРАНИТЕЛЬНЫЕ -- см. Очки защитные. ОЧКИ ПРИЗМАТИЧЕСКИЕ -- О. для чтения лежа, состоящие из двух стеклянных посеребренных призм, укрепленных в оправе. ОЧКИ СВЕТОЗАЩИТНЫЕ -- О., предназначенные для уменьшения светового потока, попадающего в глаза, путем поглощения и (или) отражения его части. ОЧКИ СОЛНЦЕЗАЩИТНЫЕ -- светозащитные О., предназначенные для уменьшения неблагоприятного воздействия на глаза повышенной блескости поверхностей (снега, воды и др.), освещенных солнцем. ОЧКИ СТЕНОПИЧЕСКИЕ (греч. stenos узкий + ops, opos глаз, зрение; син. О. дырчатые) -- О., имеющие вместо стекол тонкие непрозрачные пластинки с большим числом мелких отверстий; применяются при неправильном астигматизме для повышения остроты зрения за счет уменьшения светорассеяния на сетчатке. ОЧКИ СФЕРОПРИЗМАТИЧЕСКИЕ -- О. с линзами и наклеенными на них сферопризматическими элементами, предназначенные для коррекции бинокулярного зрения при косоглазии и гетерофории. ОЧКИ ТЕЛЕСКОПИЧЕСКИЕ (греч. tele далеко + skopeo смотреть) -- корригирующие О. для лиц с резким понижением остроты зрения, представляющие собой вставленные в оправу оптические телескопические системы.
очки слуховые -- слуховой аппарат, вмонтированный в очковую оправу.
очковые стекла -- искусственные прозрачные и полупрозрачные тела специальной формы и состава, предназначенные для изготовления очков. очковые С. ФОТОХРОМНЫЕ (греч. phos, photos свет + chroma цвет, окраска) -- О. с., изготовленные из материала, коэффициент светопропускания которого меняется в зависимости от интенсивности падающего на него светового излучения; применяются в светозащитных очках.
Ошманна артротомия (Oschmann, нем. хирург 19 в.) -- хирургическая операция: вскрытие тазобедренного сустава доступом, заключающимся в дугообразном разрезе от передней верхней подвздошной ости через верхушку большого вертела кзади до седалищного бугра с отсечением и оттягиванием кпереди большого вертела вместе с прикрепляющимися мышцами.
О'Шонесси оментокардиопексия (L. O'Shaughnessy, 1900--1940, англ. хирург) -- см. Оментокардиопексия.
ощупывание (palpatio) -- см. Пальпация.
ощущение -- отражение свойств предметов объективного мира, возникающее в результате воздействия их на органы чувств и возбуждения нервных центров коры головного мозга.
ощущения фантомные (син. фантом ампутированных) -- ощущения, которые кажутся больному возникшими в утраченной части тела.

П

pH -- см. Водородный показатель.
pH- жидкости, напр. в пробах крови.
Павлова кишечная фистула (И. П. Павлов, 1849--1936, сов. физиолог) -- фистула, наложенная на изолированный участок кишки с полностью сохраненной иннервацией; модификация фистулы Тири -- Веллы.
Павлова симптом (И. П. Павлов) -- отсутствие реакции больного на просьбу, произнесенную обычным или громким голосом, и выполнение ее в ответ на тихую или шепотную речь; наблюдается при кататонии.
Павлова учение (И. П. Павлов) -- совокупность теоретических положений, согласно которым приспособление организма к изменяющимся условиям осуществляется преимущественно на основе образования условных рефлексов.
Павловского сетка (Е. Н. Павловский, 1884--1965, сов. зоолог и паразитолог) -- средство защиты от укусов насекомых и клещей в виде мелкоячеистой сети, пропитанной репеллентами, укрепляемой на головном уборе и прикрывающей лицо и шею.
pavor nocturnus (лат. pavor страх, nocturnus ночной; син. страхи ночные) -- расстройство сна у детей, при котором спокойно уснувший ребенок внезапно вскакивает, кричит, плачет, ищет защиты, не узнает окружающих; наблюдается, напр., в продромальном периоде инфекционного заболевания, при хронической болезни желудочно-кишечного тракта или носоглотки.
Пагенштехера ложечка (истор.; A. Pagenstecher, 1828--1879, нем. офтальмолог) -- офтальмохирургический инструмент в виде миниатюрной ложки с рабочей частью овальной формы, изготовлявшейся из серебра, что позволяло легко придавать инструменту нужный изгиб.
Пагенштехера операция (A. Pagenstecher) -- хирургическая операция: устранение птоза путем наложения двух подкожных швов на верхнее веко и надбровье с целью образования рубцового соединения между кожей века и лобной мышцей.
Падалки симптом (Б. Я. Падалка, 1883--1964, сов. инфекционист) -- укорочение перкуторного звука в подвздошной области справа (при брюшном тифе) или слева (при дизентерии), обусловленное воспалением регионарных лимфатических узлов.
Пазини белопапулоидный врожденный буллезный эпидермолиз (A. Pasini, 1875--1944, итал. дерматолог) -- см. Эпидермолиз буллезный врожденный белопапулоидный.
Пазини -- Пьерини атрофодермия (A. Pasini, 1875--1944, итал. дерматолог; L. Pierini, аргентинский дерматолог 20 в.; син. Пазини -- Пьерини ограниченная атрофосклеродермия) -- форма ограниченной склеродермии в виде слегка запавших синевато-серых пятен, чаще на коже туловища.
Пазини--Пьерини ограниченная атрофосклеродермия (A. Pasini; L. Pierini) -- см. Пазини -- Пьерини атрофодермия.
пазуха барабанной полости (sinus tympani, PNA, BNA, JNA) -- небольшое углубление на медиальной стенке барабанной полости.
пазуха перикарда косая (sinus obliquus pericardii, PNA) -- часть полости перикарда, расположенная между задней стенкой левого предсердия и нижним отделом задней стенки перикарда.
пазуха перикарда поперечная (sinus transversus pericardii, PNA, BNA, JNA) -- часть полости перикарда, расположенная между восходящей аортой и легочным стволом спереди и сверху, задней стенкой перикарда и предсердиями сзади и снизу.
пазуха предплюсны (sinus tarsi, PNA, BNA, JNA) -- промежуток между таранной и пяточной костями, в котором расположены таранно-пяточная межкостная связка и жировая клетчатка.
пазуха придатка яичка (sinus epididymidis, PNA, BNA; bursa testicularis, JNA) -- часть серозной полости яичка, расположенная между яичком II его придатком с латеральной стороны.
пазухи твердой мозговой оболочки (sinus durae matris) -- см. Синусы твердой мозговой оболочки.
Пайла болезнь (Е. Pyle, амер. врач; син.: дисплазия метафизарная множественная, дисплазия черепно-метафизарная, Пайла синдром) -- врожденная болезнь, характеризующаяся утолщением длинных трубчатых костей, вальгусной деформацией коленных суставов, сгибательным анкилозом локтевых суставов, увеличением размеров и деформацией черепа.
Пайла синдром (E. Pyle, совр. амер. врач) -- см. Пайла болезнь.
Пайнса симптом (В. Pines; син. Пинса симптом -- нрк) -- побледнение и похолодание кожи в прекордиальной области при инфаркте миокарда, обусловленное рефлекторным спазмом артериол.
Пайра болезнь (Е. Payr, 1871--1946, нем. хирург) -- см. Пайра синдром.
Пайра зажим (Е. Payr) -- хирургический раздавливающий зажим, применяемый при резекции желудка; имеет четырехшарнирный запирающий замок, а на концах рабочих губок прорезь и фиксирующий штифт, предохраняющие их от перекоса.
Пайра лимфодренаж (Е. Payr) -- хирургическая операция: иссечение части широкой фасции бедра при слоновости с целью создания оттока лимфы в мышцы.
Пайра операция (Е. Payr) -- 1) хирургическая операция при выпадении прямой кишки, заключающаяся в проведении полоски широкой фасции бедра под кожей вокруг заднего прохода с целью его сужения; 2) хирургическая операция при хроническом стенозе гортани, обусловленном срединным положением голосовых складок; заключается в выкраивании лоскута из щитовидного хряща и вытягивании голосовой складки из образовавшегося отверстия с последующим укладыванием лоскута на прежнее место; голосовая складка при этом фиксируется в анатомически правильном положении.
Пайра симптом (Е. Payr) -- отсутствие болевой реакции на внешнее раздражение (поколачивание, редрессация, чрезмерная нагрузка) в области сустава, ранее пораженного гнойным артритом; признак окончания процесса анкилозирования сустава.
Пайра синдром (Е. Payr; син. Пайра болезнь) -- непроходимость ободочной кишки на уровне селезеночного угла, обусловленная перегибом в этом месте чрезмерно длинной кишки.
Пайра сосудистый шов (Е. Payr) -- метод соединения сосудов, "конец в конец" с использованием цилиндрических протезов из магния.
Пайра способ (Е. Payr) -- способ закрытия дефекта на месте ампутированной молочной железы путем перемещения здоровой молочной железы с противоположной стороны.
палат- -- см. Палата-.
палатка -- сборно-разборное сооружение из тканевых и полимерных материалов и опорных устройств, предназначенное для размещения людей и имущества в полевых условиях.
палатка медицинская каркасная -- П. для размещения медицинских подразделений, опирающаяся на сборный каркас.
палатка унифицированная санитарно-барачная -- П. для размещения медицинских подразделений, имеющая внутренние размеры 9,6 на две мачты и систему растяжек, стоек и кольев. палатка унифицированная санитарно-техническая -- П. для размещения медицинских подразделений, имеющая внутренние размеры 4,7 на одну мачту и систему растяжек, стоек и кольев.
палатка кислородная -- устройство для кислородотерапии в условиях постельного режима, состоящее из воздухонепроницаемого тента, закрывающего шатром больного вместе с его постелью, холодильника-конденсатора (для снижения температуры и влажности воздуха) и кислородного редуктора, дозирующего подачу кислорода.
палатка мозжечка (tentorium cerebelli, PNA, BNA, JNA; син.: намет мозжечка, мозжечковый намет) -- отросток твердой мозговой оболочки, заходящий в поперечную щель большого мозга.
палато- (палат-; лат. palatum небо) -- составная часть сложных слов, означающая относящийся к небу".
палатодиния (palatodynia; палат- + греч. odyne боль) -- боль в области неба.
палатолалия (palatolalia; палато- + греч. lalia речь) -- нарушение артикуляции, обусловленное наличием расщелины мягкого неба.
палатопластика (palatoplastica; палато- + пластика) -- см. Уранопластика.
палатосхизис (palatoschisis; палато- + греч. schisis расщепление) -- см. Расщелина неба.
палео- (греч. palaios древний) -- составная часть сложных слов, означающая "древний", "ископаемый".
палеоантроп (palaeoanthropus; палео- + греч. anthropos человек) -- древний человек, родственно предшествующий современному человеку; древность 250--35 тыс. лет.
палеоантропология (палео- + антропология) -- раздел антропологии, изучающий ископаемые остатки людей и других высших приматов.
палео гистология (палео- + гистология) -- направление в гистологии, изучающее историческую последовательность изменений тканевого строения вымерших организмов.
палеокортекс (paleocortex; палео- + лат. cortex кора) -- см. Кора древняя.
палеоневрология (палео- + неврология) -- 1) направление в палеонтологии и неврологии, изучающее эволюцию центральной нервной системы; 2) раздел палеоантропологии, изучающий строение и функции головного мозга ископаемых форм человека и других высших приматов.
палеостриатум (paleostriatum; палео- +лат. striatus полосатый) -- см. Бледный шар.
палец (digitus, PNA, BNA, JNA) -- см. Пальцы.
палец куркообразный -- сгибательная контрактура в дистальном межфаланговом суставе пальца; возникает при отрыве сухожилия длинного разгибателя пальца от основания ногтевой фаланги.
пали- (палин-; греч. palin вновь, опять, снова) -- составная часть сложных слов, означающая "возвратность, повторность действия".
палиграфия (paligraphia; пали- + греч. grapho писать) -- расстройство письма в виде многократного повторения слов или коротких фраз; обычно сочетается с палилалией.
паликинезия (palikinesia; пали- + греч. kinesis движение) -- двигательное расстройство в виде многократного повторения одного и того же движения или жеста.
палилалия (palilalia; пали- + греч. lalia речь) -- расстройство речи в виде многократного повторения отдельных фраз, слов или слогов.
палилалия эпилептическая (palilalia epileptica) -- см. Припадок эпилептический палилалический.
палимнезия (palimnesia; пали- + греч. mnesis воспоминание, память) -- восстановление в памяти больного событий забытых в период амнезии.
палимпсест алкогольный [ пергаменте или другом материале, с которого можно соскоблить запись)] -- расстройство памяти в виде утраты воспоминаний об отдельных событиях, имевших место накануне, когда больной был в состоянии опьянения, при возможности воспроизвести общий ход событий; признак начала развития хронического алкоголизма.
палин- -- см. Пали-.
палингенез (палин- + генез) -- повторение филогенеза в процессе развития зародыша.
палинергия (palinergia; палин- + греч. ergon работа, действие; син. палипраксия) -- психическое расстройство в виде многократного бессмысленного повторения больным какого-либо действия.
Палинки игла для трепанобиопсии (П. С. Палинка, сов. онколог) -- игла для биопсии столбика тканей, состоящая из штока со спиральным резцом, канюли и мандрена, снабженная трубчатым электрокоагулятором, применение которого уменьшает опасность диссеминации опухоли или кровотечения.
палинопсия (palinopsia; палин- + греч. opsis зрение; син. персеверация зрительная) -- нарушение зрительного восприятия в виде сохранения или повторного возникновения зрительного образа предмета после его исчезновения из поля зрения.
палипраксия (palipraxia; пали- + греч. praxis дело, действие) -- см. Палинергия.
паллестезия (pallaesthesia; греч. pallo дрожать + aisthesis ощущение) -- возникновение слухового ощущения при воздействии вибрации.
паллиативный (франц. palliatif, от лат. pallio прикрывать, сглаживать) -- ослабляющий проявления болезни, но не устраняющий ее причину (о методе лечения или лекарственном средстве).
паллидокрасноядерный путь (tractus pallidorubralis; анат. globus pallidus бледный шар) -- нисходящий пучок нервных волокон экстрапирамидной системы, идущий от бледного шара к красному ядру в составе чечевицеобразной петли и центрального покрышечного пути.
паллидотомия (pall idotomia; анат. globus pallidus бледный шар + греч. tome разрез, рассечение) -- хирургическая операция: разрушение медиальной части бледного шара; производится стереотаксическим методом.
паллидум (лат. pallidus бледный) -- см. Бледный шар.
Палмера проба (истор.; W. L. Palmer, род. в 1896 г., амер. врач) -- метод диагностики язвенной болезни желудка или двенадцатиперстной кишки, основанный на появлении боли в надчревной области после введения в желудок натощак раствора соляной кислоты через зонд.
палочка (-и) (bacillus, bacilli) -- 1) в микробиологии -- общее название бактерий удлиненной не извитой формы; 2) в фармации -- суппозитории в виде цилиндров с заостренным концом, толщиной от 2 до 5 мм, длиной до 10 см; 3) сетчатки -- палочковидные отростки фоторецепторных клеток, расположенных на периферии сетчатки, являющиеся рецепторами ночного (скотопического) зрения.
палочка Абеля -- Левенберга -- см. Палочка озены.
палочка Арагана -- Вианны -- см. Арагана -- Вианны палочка.
палочка ацидофильная (Lactobacillus acidophilus) -- бактерия рода Lactobacillus (сем. Lactobacillaceae); тонкая полиморфная грамположительная неподвижная палочка, вызывающая молочнокислое брожение; используется при изготовлении молочнокислых продуктов; хорошо приживается в толстой кишке у человека.
палочка Боаса -- Опплера -- см. Боаса -- Опплера палочка.
палочка болгарская (Lactobacillus bulgaricus, Ber) -- бактерия рода Lactobacillus (сем. Lactobacteriaceae); длинная тонкая грамположительная палочка, часто образующая цепочки; факультативный анаэроб; характеризуется температурным оптимумом роста в интервале 45--50°; в смеси с молочнокислыми стрептококками используется при изготовлении болгарской (мечниковской) простокваши.
палочка ботулизма (Clostridium botulinum, Ber) -- бактерия рода Clostridium (сем. Bacillaceae); грамположительная подвижная палочка с закругленными концами, образующая овальные споры; перитрих, строгий анаэроб; вырабатывает экзотоксин; возбудитель ботулизма у человека.
палочка Бреслау -- см. Палочка мышиного тифа.
палочка брюшнотифозная (Salmonella typhi, Ber) -- бактерия рода Salmonella (сем. Enterobacteriaceae); небольшая подвижная грамотрицательная палочка, растущая на простых питательных средах, разлагающая углеводы (глюкозу, маннит, мальтозу) до кислоты; имеет эндотоксин; возбудитель брюшного тифа.
палочка Гансена -- см. Палочка лепры.
палочка Гертнера -- см. Гертнера палочка.
палочка Гофманна -- см. Палочка ложнодифтерийная.
палочка Даниша -- Исаченко -- см. Даниша -- Исаченко палочка.
палочка Дедерлейна -- см. Дедерлейна палочка.
палочка дизентерийная -- см. Бактерия дизентерийная.
палочка дифтерийная (Corynebacterium diphtheriae, Ber) -- бактерия рода Corynebacterium; полиморфная неподвижная грамположительная слегка изогнутая палочка, содержащая метахроматические зерна волютина; аэроб или факультативный анаэроб: культивируется на средах, содержащих сыворотку или кровь; продуцирует экзотоксин: возбудитель дифтерии.
палочка инфлюэнцы -- см. Пфейффера палочка.
палочка кишечная (Eshenchia coli, Ber) -- бактерия рода Esherichia (сем. Enterobacteriaceae); грамотрицательная подвижная неспорообразующая палочка; аэроб или факультативный анаэроб; условно патогенна для человека; обитатель кишечника, при обнаружении в объектах окружающей среды свидетельствует об их фекальном загрязнении. палочка кишечная энтеропатогенная -- разновидность П. к., вызывающая кишечную коли-инфекцию, чаще у детей.
палочка коклюша (Bordetella pertussis, Ber; син. Борде -- Жангу-бактерия) -- бактерия рода Bordetella; мелкая грамотрицательная палочка овоидной формы; факультативный аэроб, растет на казеиново-угольных и кровяных средах, образуя мелкие колонии, биохимически малоактивна; возбудитель коклюша.
палочка лепры (Mycobacterium leprae, Ber; син.: Гансена палочка, палочка проказы) -- бактерия рода Mycobacterium (сем. Mycobacteriaceae); грамположительная кислотоустойчивая палочка с закругленными концами и колбовидными вздутиями, иногда ветвистой формы; в тканях располагается в виде скоплений; не культивируется на питательных средах; возбудитель лепры.
палочка ложнодифтерийная (Corynebacterium pseudodiphtheriae, Ber; син.: Гофманна палочка, палочка псевдодифтерийная) -- бактерия рода Corynebacterium; грамположительная палочка с закругленными концами; аэроб; обитает в верхних дыхательных путях человека; не патогенна.
палочка Моракса -- Аксенфельда -- см. Моракса -- Аксенфельда палочка.
палочка мышиного тифа (Sal monella typhimurium; син. палочка Бреслау) -- бактерия рода Salmonella (сем. Enterobacteriaceae): подвижная грамотрицательная палочка, не образующая спор и капсул, хорошо растущая на обычных питательных средах; разлагает глюкозу и маннит, не ферментирует сахарозу и лактозу; один из возбудителей пищевых токсикоинфекций.
палочка мягкого шанкра (Haemophilus ducrei, Ber; син.: Дюкрея -- Унны стрептобактерия, Петерсена -- Дюкрея стрептобацилла) -- бактерия рода Haemophilus; короткая грамотрицательная кокковидная палочка, образующая длинные параллельные цепочки; возбудитель мягкого
палочка озены (Klebsiella ozaenae, Ber; син. Абеля -- Левенберга палочка -- устар.) -- бактерия рода Klebsiella (сем. Enterobacteriaceae); неподвижная грамотрицательная палочка, окруженная четко выраженной капсулой: возбудитель озены.
палочка паракоклюша (Bordetella parapertusis, Ber) -- бактерия рода Bordetella; короткая овальная грамотрицательная неподвижная палочка, растущая на обычных питательных средах; выделяется из дыхательных путей человека при коклюшеподобных заболеваниях.
палочка паратифа A -- см. Salmonella paratyphi.
палочка паратифа B -- см. Salmonella schottmulleri.
палочка паратифа C -- см. Salmonella hirschfeldii.
палочка проказы -- см. Палочка лепры.
палочка псевдодифтерийная -- см. Палочка ложнодифтерийная.
палочка псевдотуберкулеза (Yersinia pseudotuberculosis, Ber) -- бактерия рода Yersinia (сем. Enterobacteriaceae); полиморфная мелкая грамотрицательная подвижная палочка эллипсоидной или кокковидной формы, располагающаяся в препаратах группами или цепочками; аэроб или факультативный анаэроб; возбудитель псевдотуберкулеза у человека и у многих видов теплокровных животных.
палочка Пфейффера -- см. Пфейффера палочка.
палочка Пфейффера -- Афанасьева -- см. Пфейффера палочка.
палочка риносклеромы -- см. Фриша -- Волковича палочка.
палочка сапа (Pseudomonas mallei, Ber) -- бактерия рода Pseudomonas (сем. Pseudomonadaceae); грамотрицательная слегка изогнутая неподвижная палочка; аэроб, хорошо растет на средах с глицерином и на картофеле; возбудитель сапа у животных и человека.
палочка сенная (Bacillus subtilis, Ber) -- бактерия рода Bacillus (сем. Bacillaceae); подвижная грамположительная палочка, не образующая капсул, образующая споры эллипсоидной формы; аэроб или факультативный анаэроб; для человека условно патогенна.
палочка сибиреязвенная -- см. Бацилла сибиреязвенная.
палочка синегнойная (Pseudomonas aeruginosa, Ber) -- бактерия рода Pseudomonas; подвижная грамотрицательная палочка, располагающаяся одиночно или короткими цепочками, имеющая 1--3 полярных жгутика; факультативный аэроб; возбудитель раневой инфекции, других воспалительных процессов различной локализации.
палочка столбнячная (Clostridium tetani, Ber) -- бактерия рода Clostridium (сем. Bacillaceae); тонкая подвижная грамположительная палочка, перитрих; образует споры, расположенные на конце и придающие П. с. вид барабанной палочки; анаэроб, продуцирует экзотоксин; возбудитель столбняка у человека и животных.
палочка туберкулезная -- см. Микобактерии туберкулеза.
палочка туляремийная (Francisella tularensis, Ber) -- бактерия рода Francisella: грамотрицательная неподвижная кокковидная или палочковидная бактерия размером 0,2--0,7 мкм; строгий аэроб, иногда образует капсулу; возбудитель туляремии у человека и грызунов.
палочка Фридлендера -- см. Клебсиелла пневмонии.
палочка Фриша -- Волковича -- см. Фриша -- Волковича палочка.
палочка чумы (Yersinia pestis, Ber) -- бактерия рода Yersinia (сем. Enterobacteriaceae); неподвижная грамотрицательная палочка эллипсовидной формы, окрашивающаяся биполярно; аэроб или факультативный анаэроб; образует нитриты из нитратов; возбудитель чу. мы у человека и животных.
Пальма операция (М. Palm, совр. нем. хирург) -- хирургическая операция: наложение анастомоза между большой подкожной веной здоровой конечности и бедренной веной пораженной конечности; производится при тромбозе на месте слияния бедренной и наружной подвздошной вен.
пальмарный (palinaris; лат. palma ладонь) -- относящийся к ладони.
пальмовидные складки (pli сае palmatae, PNA, BNA, JNA) -- ветвящиеся складки слизистой оболочки канала шейки матки.
пальпаторный -- относящийся к пальпации.
пальпация (palpatio; лат. "поглаживание", ощупывание"; син. ощупывание) -- метод диагностического исследования путем ощупывания определенной части тела.
пальпация баллотирующая (син. П. толчкообразная) -- П., начинающаяся толчковым движением руки; применяется для выявления баллотирования или флюктуации. пальпация бимануальная (р. bimanualis) -- П., производимая одновременно обеими руками. пальпация глубокая (р. profunda) -- П., производимая с надавливанием пальцами руки в глубь пальпируемого участка тела; применяется при исследовании глубоко расположенных органов. пальпация по Жильберу -- см. Жильбера пальпация. пальпация методическая -- см. Образцова -- Стражеско пальпация. пальпация по Образцову -- Стражеско -- см. Образцова -- Стражеско пальпация. пальпация ориентировочная (син. П. скользящая поверхностная) -- П., производимая разогнутыми или слегка согнутыми пальцами без существенного давления на ткани. пальпация проникающая (р. penetrans) -- глубокая П., проводимая надавливанием кончиком одного пальца; применяется обычно для определения болевых точек. пальпация рентгеновская -- П., производимая при рентгеноскопии для определения степени смещаемости исследуемого органа, локализации болевых точек и их связи с исследуемым органом. пальпация скользящая поверхностная -- см. Пальпация ориентировочная. пальпация толчкообразная -- см. Пальпация баллотирующая.
пальпебральный (palpebralis; лат. palpebra веко) -- относящийся к веку.
Пальтауфа карликовость (A. Paltauf, 1860--1893, чешский врач; син.: нанизм примордиальный, Пальтауфа синдром) -- врожденная болезнь, характеризующаяся сочетанием симптомов лимфатико-гипопластического диатеза и карликовости с сохранением нормальных пропорций тела.
Пальтауфа синдром (A. Paltauf) -- см. Пальтауфа карликовость.
Пальтауфа -- Штернберга болезнь (R. Paltauf, 1858--1924, австрийский патологоанатом; К. Sternberg, 1872--1935, нем. патологоанатом) -- см. Лимфогранулематоз.
пальцевая точка (dactylion; син. дактилион) -- антропометрическая точка: наиболее выступающая точка мякоти ногтевой фаланги III пальца кисти.
пальцевой феномен Дойникова -- см. Дойникова пальцевой феномен.
пальцевые вдавления (impressiones digitatae, PNA, BNA; impressiones gyrorum, JNA; син. бороздовые вдавления) -- углубления на внутренней поверхности костей свода черепа, соответствующие положению извилин коры большого мозга: резко выражены при длительно повышенном внутричерепном давлении.
пальцевые узоры -- узоры, образуемые гребешками кожи концевых фаланг пальцев руки; используются при изучении наследственности человека.
пальценосовая проба -- прием для выявления атаксии, основанный на том, что при попытке больного с закрытыми глазами коснуться указательным пальцем кончика носа наблюдается промахивание и (или) интенционное дрожание.
пальцепальцевая проба -- см. Барани указательная проба.
пальцы (digiti, PNA, BNA, JNA) -- дистальные части кисти и стопы, ограниченные суставной щелью пястно-фаланговых и плюснефаланговых суставов.
пальцы барабанные (син.: Гиппократа пальцы -- нрк, симптом барабанных палочек) -- деформация пальцев в виде колбовидного утолщения концевых фаланг; наблюдаются при хронических болезнях сердца, легких, печени.
пальцы Гиппократа (digiti hippocratici) -- см. Пальцы барабанные.
пальцы молоткообразные (digiti malleiformes) -- деформация стопы, характеризующаяся разгибательной контрактурой в плюснефаланговых суставах и сгибательной контрактурой в первых межфаланговых суставах.
пальцы пружинящие -- см. Тендовагинит стенозирующий.
пальцы рессорные -- см. Тендовагинит стенозирующий.
пальцы щелкающие -- см. Тендовагинит стенозирующий.
Паля метод (J. Pal, 1863--1936, австрийский врач) -- см. Вейгерта -- Паля метод.
память -- способность индивидуума запечатлевать, сохранять и воспроизводить данные прошлого опыта. память ассоциативная -- П., при которой элементы запоминаемого связаны между собой ассоциативно: по смежности (в пространстве или времени), сходству или контрасту. память двигательная -- П. на координацию и последовательность движений. память долговременная -- П., характеризующаяся продолжительностью хранения информации, сравнимой с продолжительностью жизни организма. память зрительная -- вид П., при которой легче запоминаются зрительные образы. память иконическая -- см. Память образная. память кратковременная (син. П. оперативная) -- П., характеризующаяся продолжительностью хранения информации до нескольких десятков минут. память логическая (син.: П. логически-смысловая, П. смысловая) -- П., при которой элементы запоминаемого связаны между собой определенной логической связью (как род и вид, причина и следствие, сущность и явление и т. п.). память логически-смысловая -- см. Память логическая. память механическая (син. П. непосредственная) -- П., при которой элементы запоминаемого не связаны между собой какой-либо связью (ассоциативной или логической). память непосредственная -- см. Память механическая. память непроизвольная -- П., при которой не фиксируется внимание на процессе запоминания. П. образная (син. П. иконическая) -- П. на определенные образы (зрительные, слуховые, тактильные и др.). память оперативная -- см. Память кратковременная. память опосредованная -- общее название ассоциативной и логической П. память произвольная -- П., при которой фиксируется внимание на процессе запоминания. память словесная -- вид П., при которой легче запоминаются слова. память слуховая -- вид П., при которой легче запоминаются звуки (напр., музыка). память смысловая -- см. Память логическая. память эмоциональная -- П. на определенные эмоции, чувства, переживания.
память вычислительной машины -- часть вычислительной машины, обеспечивающая накопление, хранение и воспроизведение информации, представленной в цифровом коде.
память иммунологическая -- способность организма отвечать интенсивной иммунологической (анамнестической) реакцией на повторный контакт с антигеном; обусловлена существованием долгоживущих B-лимфоцитов, хранящих информацию о данном антигене.
пан- (панто-; греч. pan, pantos все) -- составная часть сложных слов, означающая "охватывающий все в целом".
паналгия (panalgia; пан- + греч. algos боль) -- ощущение боли во всем теле.
панаортит (panaortitis; пан- + аортит) -- воспаление всех слоев стенки аорты.
Панаралле криоаппликатор -- плоский, изогнутый под углом металлический наконечник, соединенный с источником охлаждения, позволяющий производить равномерную, строго ограниченную по площади криопексию склеры при операциях по поводу отслойки сетчатки.
панариций (panaricium, лат. ногтоеда"; искаженное греч. paronychia, от para около + onyx, onychos ноготь) -- острое гнойное воспаление тканей пальца. панариций глубокий (р. profundum) -- П., локализующийся в подкожной клетчатке или глубжележащих тканях. панариций кожный (р. cutaneum) -- П., локализующийся в толще кожи. панариций костно-суставной (р. osseoarticulare) -- костный П. с поражением суставной поверхности фаланги пальца. панариций костный (р. osseum) -- П., протекающий в форме остеомиелита фаланги пальца. панариций лимфатический (р. lymphaticum; син. лимфангиит ретикулярный пальца) -- П. в форме воспаления поверхностных лимфатических сосудов пальца. панариций ногтевой (р. unguale) -- П., поражающий ткани ногтя. панариций околоногтевой (р. paraunguale) -- ногтевой П., локализующийся в коже ногтевого валика. панариций перекрестный (р. cruciatum) -- сухожильный П., распространившийся с I пальца кисти на V палец или наоборот. панариций поверхностный (р. superficiale) -- П., локализующийся в толще кожи или под ногтевой пластинкой и не распространяющийся на подлежащие ткани. панариций подкожный (р. subcutaneum; син. П. флегмонозный) -- П., протекающий в форме подкожной флегмоны. панариций подногтевой (р. subunguale) -- ногтевой П., при котором под ногтевой пластинкой образуется скопление гноя, отслаивающее ноготь. панариций суставной (р. articulare) -- П., протекающий в форме гнойного артрита межфалангового или пястно-фалангового сустава. панариций сухожильный (р. tendineum) -- П., протекающий в форме гнойного тендовагинита пальцев. панариций флегмонозный (р. phlegmonosum) -- см. Панариций подкожный.
панартериит (panartenitis; пан- + артериит) -- воспаление всех слоев стенки артерии.
панартериит множественный облитерирующий (panarteriitis multiplex obliterans) -- см. Такаясу синдром.
панартериит нодозный (panarteriitis nodosa) -- см. Периартериит узелковый.
панартрит (panarthritis; пан- + артрит; син. флегмона сустава -- нрк) -- острый гнойный артрит, сопровождающийся поражением связочного аппарата сустава и флегмоной окружающих мягких тканей.
панацея (истор.; от греч. Panakeia всеисцеляющая, имя богини) -- универсальное средство, исцеляющее от всех болезней, поиском которого занимались алхимики.
панбронхит (panbronchitis; пан- + бронхит; син. бронхит глубокий) -- воспаление всех слоев стенки бронха.
панваскулит (panvasculitis; пан- + васкулит) -- воспаление всех слоев стенки кровеносного сосуда.
пангамовая кислота -- органическая кислота неидентифицированной структуры; кальциевая соль П. к. (витамин B15) обладает антигипоксическим эффектом и липотропными свойствами, используется как лекарственное средство.
пангемоцитопения (panhaemocytopenia; пан- + греч. haima кровь + гист. cytus клетка + греч. penia бедность, недостаток) -- см. Панцитопения.
пангенез (истор.; пан- + греч. genesis зарождение, развитие) -- гипотеза, согласно которой от всех частей организма отделяются мельчайшие материальные частицы (геммулы), перемещающиеся в половые клетки и обеспечивающие развитие у потомков признаков, сходных с родительскими; была предложена Ч. Дарвином.
пангипопитуитаризм (panhypopituitarismus; пан- + гипопитуитаризм) -- см. Кахексия гипофизарная.
пангистерэктомия (пан- + гистерэктомия) -- хирургическая операция: экстирпация матки совместно с придатками.
пандактилит (pandactylitis; пан- + греч. daktylos палец + -ит) -- гнойное воспаление всех тканей пальца кисти.
пандемия (pandemia; греч. pandemos всеобщий, всенародный) -- категория интенсивности эпидемического процесса, характеризующаяся массовым распространением инфекционной болезни, когда ею охвачено население страны, нескольких стран или континентов.
Панди реакция (К. Pandy, 1868--1944, венгерский невропатолог и психиатр) -- метод выявления повышенного содержания глобулинов в цереброспинальной жидкости, основанный на появлении в этом случае помутнения при смешивании ее с 10--12% раствором карболовой кислоты.
Панета клетка (J. Paneth, 1857--1890, нем. анатом) -- см. Энтероцит с ацидофильными гранулами.
панкардит (pancarditis; пан- + кардит) -- воспаление всех слоев стенки сердца. панкардит гонококковый (р. gonococcica) -- П. с преимущественным поражением миокарда, развивающийся при гонококковой септикопиемии; характеризуется тяжелым течением и быстрым развитием недостаточности кровообращения. панкардит ревматический (р. rheumatica) -- острый П., развивающийся при ревматизме, чаще у лиц молодого возраста.
Панкова шина (А. К. Панков, сов. хирург) -- транспортная и лечебная шина для нижней конечности, представляющая собой каркасную раздвижную конструкцию, фиксируемую к грудной клетке и обеим ногам; позволяет изменять положение конечности в тазобедренном и коленном суставах.
панколит (pancolitis; пан- + колит) -- воспаление толстой кишки на всем ее протяжении.
Панкоста рак (Н. К. Pancoast, 1875--1939, амер. рентгенолог) -- рак верхней доли легкого, локализующийся субплеврально, прорастающий в сосудисто-нервный пучок плеча, дужки нижних шейных позвонков и симпатический ствол.
Панкоста синдром (H. K. Pancoast; син.: Панкоста -- Тобиаса синдром, синдром верхушки легкого, Хейра синдром) -- сочетание синдрома Горнера с каузалгическими болями в верхней конечности и груди с той же стороны, параличом (позже атрофией) мышц и гипо- или анестезией предплечья; наблюдается при раке Панкоста.
Панкоста -- Тобиаса синдром (Н. К. Pancoast, 1875--1939, амер. рентгенолог; J. М. Tobias) -- см. Панкоста синдром.
панкреат- -- см. Панкрео-.
панкреатит (pancreatitis; панкреат- + -ит) -- воспаление поджелудочной железы. панкреатит абсцедирующий (р. abscedens; син. П. апостематозный) -- гнойный П., протекающий с образованием в поджелудочной железе множественных абсцессов. панкреатит апостематозный (р. apostematotica) -- см. Панкреатит абсцедирующий. панкреатит брюшнотифозный (р. abdominotyphosa) -- П., развивающийся как осложнение брюшного тифа, гл. обр. у лиц с предшествующим поражением желчевыводящих путей. панкреатит гангренозный (р. gangraenosa) -- см. Панкреатит геморрагический. панкреатит геморрагический (р. haemorrhagica; син.: некроз поджелудочной железы острый, П. гангренозный, П. острый асептический, панкреонекроз) -- острый П., протекающий с аутолизом и геморрагическим пропитыванием тканей поджелудочной железы; наблюдается при попадании желчи в просвет протоков железы. панкреатит гнойный (р. purulenta) -- острый П., протекающий с нагноением ткани поджелудочной железы. панкреатит гуммозный (р. gummosa) -- П. с образованием гумм, развивающийся в третичном периоде сифилиса. панкреатит диффузный (р. diffusa) -- П., при котором воспалительный процесс охватывает всю железу. панкреатит калькулезный (р. calculosa) -- П., обусловленный наличием в железе конкрементов или очагов обызвествления. панкреатит острый (р. acuta) -- бурно развивающийся П., как правило проявляющийся интенсивными болями, развитием коллапса. панкреатит острый асептический (р. acuta aseptica) -- см. Панкреатит геморрагический. панкреатит паренхиматозный (р. parenchymatosa) -- П., при котором преимущественно поражена паренхима поджелудочной железы. панкреатит флегмонозный (р. phlegmonosa) -- острый П., характеризующийся диффузным гнойным пропитыванием тканей поджелудочной панкреатит хронический (р. chronica) -- П., характеризующийся длительным течением. панкреатит хронический рецидивирующий (р. chronica recidiva) -- хронический П., протекающий с периодическими обострениями.
панкреатическая вырезка (incisura pancreatis) -- см. Вырезка поджелудочной железы.
панкреатическая точка Дежардена -- см. Дежардена панкреатическая точка.
панкреатические ветви (rami pancreatici, PNA, BNA) -- 1) верхней панкреатодуоденальной артерии -- см. Перечень анат. терминов; 2) селезеночной артерии -- см. Перечень анат. терминов 532.
панкреатический островок (insula pancreatica, LNH; син. Лангерганса островок) -- эндокринная часть поджелудочной железы, представляющая собой скопление инсулоцитов.
панкреатический проток (ductus pancreaticus) -- см. Проток поджелудочной железы.
панкреатический сок (син. поджелудочный сок) -- секрет поджелудочной железы; содержит ферменты, расщепляющие белки, жиры и углеводы в процессе пищеварения.
панкреато- -- см. Панкрео-.
панкреатография (панкреато- + греч. grapho писать, изображать) -- рентгенография поджелудочной железы после ее искусственного контрастирования. панкреатография операционная -- П., при которой контрастное вещество вводят в протоки поджелудочной железы во время хирургической операции. панкреатография ретроградная -- см. Паикреатохолангиорентгенография ретроградная. панкреатография секреторная -- см. Панкреатография экскреторная. панкреатография экскреторная (син. П. секреторная) -- П., при которой предварительно накладывают пневморетроперитонеум, а затем внутривенно вводят водорастворимое контрастное вещество и секретин (тканевой гормон, стимулирующий секреторную функцию поджелудочной железы).
панкреатодуоденальный (pancreatoduodenalis; панкреато- + анат. duodenum двенадцатиперстная кишка) -- относящийся к поджелудочной железе и двенадцатиперстной кишке.
панкреатодуоденэктомия (pancreatoduodenectomia; панкреато- + анат. duodenum двенадцатиперстная кишка + эктомия) -- хирургическая операция: удаление поджелудочной железы и двенадцатиперстной кишки, напр. при злокачественной опухоли головки поджелудочной железы.
панкреатодуоденэктомия частичная -- см. Резекция панкреатодуоденальная.
панкреатоеюнальный (pancreatojejunalis; панкреато- + лат. intestinum jejunum тонкая кишка) -- относящийся к поджелудочной железе II тощей кишке.
панкреатолитотомия (pancreatolithotomia; панкреато- + литотомия) -- хирургическая операция: удаление конкрементов из поджелудочной железы.
панкреатопептидаза E -- см. Эластаза.
панкреатосканирование (панкреато- + сканирование; син. панкреатосканография) -- радиоизотопное сканирование поджелудочной железы.
панкреатосканография -- см. Панкреатосканирование.
панкреатотомия (pancreatotomia; панкреато- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение ткани поджелудочной железы.
панкреатохолангиорентгенография ретроградная [ (рентгено)графия; син.: панкреатография ретроградная, холангиопанкреатография ретроградна поджелудочной железы и желчевыводящих путей после введения в них контрастного вещества с помощью гастродуоденоскопа.
панкреатэктомия (pancreatectomia; панкреат- + эктомия) -- хирургическая операция: удаление поджелудочной железы, напр., при злокачественной опухоли, остром панкреатите.
панкрео- (панкреат-, панкреато-; греч. pankreas, pankreatos поджелудочная железа) -- составная часть сложных слов, означающая "относящийся к поджелудочной железе".
панкреозимин -- см. Холецистокинин.
панкреолитиаз (pancreolithiasis; панкрео- + литиаз) -- патологический процесс, характеризующийся образованием конкрементов в протоках поджелудочной железы.
панкреонекроз (pancreonecrosis;. панкрео- + некроз) -- см. Панкреатит. геморрагический.
панкреонекроз послеоперационный (pancreonecrosis postoperativa) -- некроз поджелудочной железы, развившийся в результате травмы при хирургической операции.
панкреосклероз (pancreosclerosis; панкрео- + склероз) -- разрастание соединительной ткани в поджелудочной железе как следствие некроза или воспаления.
панкреофиброз (pancreofibrosis; панкрео- + фиброз) -- см. Муковисцидоз.
панкреоцит экзокринный (pancreocytus exocrinus, LNH; син.: клетка зимогенная, клетка панкреатическая) -- секреторная клетка ацинусов экзокринной части поджелудочной железы, в апикальном отделе которой обрадуются гранулы зимогена.
панмиелоз (panmyelosis; пан- + греч. myelos костный мозг + -оз) -- состояние системы кроветворения, характеризующееся гиперплазией всех ростков костного мозга; лежит в основе миелопролиферативных системных заболеваний (эритремия и др.).
панмиелопарез (истор.; panmyeloparesis; пан- + греч. myelos костный мозг + парез) -- состояние системы кроветворения, характеризующееся обратимым угнетением миелопоэза, напр., при цитостатической терапии опухолей.
панмиелопатия (нрк; panmyelopathia; пан + миелопатия) -- ранее употреблявшееся обозначение подавления пролиферации (и в меньшей степени дифференциации) родоначальных элементов гемопоэза; термин использовался также как синоним терминов панмиелофтиз" и "панмиелопарез".
панмиелофтиз (panmyelophthisis; пан- + греч. myelos костный мозг + phthisis истощение, угасание; син.: аплазия костного мозга, чахотка костного мозга) -- состояние костного мозга, характеризующееся резким уменьшением объема кроветворной ткани, которая замещается жировой и (или) волокнистой соединительной тканью.
панмиксия (пан- + греч. mixis смешение) в биологии -- свободное скрещивание особей в пределах популяции, при котором все комбинации гамет имеют равную вероятность.
Паннера болезнь (Н. J. Panner, 1870--1930, датский радиолог) -- асептический некроз головки III плюсневой кости; разновидность остеохондропатии.
Паннета решетка (R. С. Punnet, род. в 1875 г., англ. биолог-генетик) -- таблица для наглядного представления всех вариантов генотипа в гибридном потомстве, составляемая путем размещения буквенных обозначений вариантов на пересечении строк и столбцов таблицы, соответствующих типам женских и мужских гамет родителей.
панникулит (panniculitis; лат. panniculus кусочек ткани, лоскут + -ит; син.: гиподермит, гранулема жировая, Коупмена панникулит, целлюлит) -- фиброзное воспаление подкожной клетчатки.
панникулит артифициальный (panniculitis artificialis) -- панникулит на месте инъекции масляных лекарственных препаратов или инсулина.
панникулит лихорадящий рецидивирующий ненагнаивающийся (panniculitis febrilis recidiva non suppurativa; син.: Вебера -- Крисчена болезнь, Пфейфера -- Вебера -- Крисчена синдром) -- хроническая рецидивирующая инфекционно-аллергическая болезнь, характеризующаяся возникновением плотных болезненных узлов в подкожной клетчатке (реже -- в других органах, содержащих жировую ткань), подвергающихся постепенному фиброзу и атрофии, а также лихорадкой и лейкопенией.
панникулит мигрирующий узловатый (panniculitis nodularis migrans; син.: Вилановы -- Пиньоля Агваде гиподермит, эритема мигрирующая узловатая) -- панникулит в виде узлов, локализующийся на голенях; иногда возникает у женщин после простудных заболеваний.
панникулит спонтанный Ротманна -- Макай -- см. Ротманна -- Макай спонтанный панникулит.
паннус (pannus corneae; лат. pannus кусок ткани, лоскут; син. кератит поверхностный диффузный сосудистый) -- диффузное помутнение поверхностных слоев роговицы, обусловленное переходом на нее воспалительного процесса с конъюнктивы, характеризующееся субэпителиальной клеточной инфильтрацией и сопровождающееся врастанием кровеносных сосудов. паннус мясистый (р. carnosus; син. П. толстый) -- форма трахоматозного П., характеризующаяся значительной инфильтрацией роговицы и обильным врастанием сосудов, вследствие чего пораженные участки роговицы напоминают грануляционную ткань. паннус ретрокорнеальный (р. retrocornealis) -- П., развившийся на задней поверхности роговицы. паннус рубцовый (р. cicatricalis) -- П., характеризующийся рубцовыми изменениями роговицы и небольшим количеством вросших в нее сосудов. паннус саркоматозный (р. sarcomatosus) -- форма трахоматозного П., при которой вся роговица покрыта папилломатозными разрастаниями. паннус сосудистый (р. vasculosus) -- форма трахоматозного П., характеризующаяся развитием особенно большого количества сосудов. паннус толстый (р. crassus) -- см. Паннус мясистый. паннус тонкий (р. tenuis) -- форма трахоматозного П., характеризующаяся незначительным помутнением роговицы и слабо выраженным прорастанием в нее сосудов. паннус тотальный (р. totalis) -- n., распространившийся по всей поверхности роговицы. паннус травматический (р. traumaticus) -- П., развившийся в результате травмы роговицы. паннус трахоматозный (р. trachomatosus) -- П. при трахоме; характеризуется распространением с верхней части лимба книзу.
паннус дегенеративный (pannus degenerativus; син. псевдопаннус) -- помутнение роговицы дистрофического характера, возникающее обычно у ослепших в результате какого-либо тяжелого заболевания (глаукома, отслойка сетчатки и др.).
Панова -- Макарова прибор (Н. А. Панов, род. в 1897 г., сов. рентгенолог; И. В. Макаров, сов. рентгенолог) -- устройство для автоматизации рентгенографии органов грудной клетки у детей, обеспечивающее экспозицию в заданную фазу дыхания и основанное на электромеханической связи между дыхательными движениями грудной клетки и системой включения рентгеновского аппарата.
паностит (panostitis; пан- + греч. osteon кость + -ит) -- см. Остеомиелит.
панотит (panotitis; пан- + греч. us, otos ухо + -ит) -- одновременное воспаление среднего и внутреннего уха.
панофтальмит (panophthalmitis; пан- + греч. ophthalmos глаз + -ит) -- острое гнойное воспаление всех тканей глазного яблока.
Пансдорфа метод (Н. Pansdorf, нем. рентгенолог 20 в.) -- метод равномерного контрастирования кишечника для рентгенологического исследования путем перорального введения рентгеноконтрастного вещества небольшими дозами через каждые 10--15 мин.
пансерозит (panserositis; пан- + анат. tunica serosa серозная оболочка + -ит) -- воспаление всех серозных оболочек (перикарда, плевры, брюшины); наблюдается, напр., при туберкулезе, коллагенозах.
пансинусит (pansinusitis; пан- + анат. sinus пазуха + -ит) -- одновременное одно- или двустороннее воспаление слизистой оболочки всех околоносовых пазух
пансионат (франц. pensionnat) -- учреждение, предназначенное для индивидуального или семейного отдыха, расположенное в загородной местности или на курорте.
панспермия (пан- + греч. sperma семя) -- гипотеза о повсеместном распространении во Вселенной зародышей живых организмов, которые были занесены на Землю и обусловили развитие на ней жизни.
панто- -- см. Пан-.
пантограф (панто- + греч. grapho писать, изображать) -- прибор для получения копии схемы или чертежа в том же или измененном масштабе; разновидности П. используются в приборах для исследования полей зрения.
пантомимика (панто- + мимика) -- совокупность выразительных движений лица, головы, конечностей и туловища, сопровождающих речь и эмоции.
пантомография (пан- + томография; син. томография панорамная) -- томография объектов изогнутой формы, основанная на соответствии кривизны изображаемого на томограмме слоя кривизне исследуемого объекта.
пантостат (истор.; панто- + греч. states стоящий, установленный; син.: вариостат, мультостат) -- физиотерапевтический аппарат, применявшийся для электролечения (воздействие постоянным и фарадическим токами, электрокаустика), а также для вибрационного массажа.
пантотеновая кислота (acidum pantothenicum; греч. pantothen отовсюду) -- водорастворимый витамин, содержащийся в зерновых и бобовых продуктах, печени, яйцах, в рыбе некоторых видов; входит в состав коэнзима А, участвующего во многих реакциях обмена веществ; при недостаточности П. к. наблюдаются нарушения процесса роста, различные дерматозы и др.
пантофагия (pantophagia; панто- + греч. phagein есть, пожирать) -- см. Эврифагия.
пантофобия (pantophobia; панто- + фобия) -- см. Панфобия.
Панума зона (P. L. Panum, 1820--1885, датский физиолог) -- совокупность точек пространства, которые при бинокулярной фиксации проецируются на корреспондирующие точки сетчатки и воспринимаются без двоения; в отличие от построенного по законам оптики круга Виса -- Мюллера граница экспериментально определенной П. з. близка к эллипсу.
Панума поля (Р. L. Panum) -- см. Фузионные поля.
панфлегмона (panphlegmone; пан- + флегмона) -- острое гнойное воспаление всех мягких тканей какой-либо части тела; при П. кисти или стопы поражены и пястные (плюсневые) кости.
панфобия (panphobia; пан- + фобия; син. пантофобия) -- навязчивый страх -- боязнь всего окружающего.
панхром -- гистологический краситель, состоящий из метиленового и толуидинового синего, азура, метиленового фиолетового и эозина в смеси метилового спирта, глицерина и ацетона.
панцитопения (pancytopenia; пан- + гист. cytus клетка + греч. penia бедность, недостаток; син. пангемоцитопения) -- низкое содержание всех форменных элементов крови; наблюдается, напр., при гипо- и апластических анемиях.
Панченко прием (Д. И. Панченко, род. в 1906 г., сов. невропатолог; син. феномен Будды) -- способ выявления парезов верхних конечностей или поражения мозжечка, при котором больному предлагают поднять руки над головой и согнуть в локтевых суставах так, чтобы ладони были обращены кверху; на стороне поражения рука через 15--20 сек. отклоняется от заданного положения.
Панченкова метод (Т. П. Панченков) -- метод определения скорости оседания эритроцитов, при котором для забора и разведения крови, а также для измерения величины показателя используют одни и те же градуированные капиллярные пипетки, а для предотвращения свертывания крови применяют трехзамещенный цитрат натрия.
панэндоскоп (пан- + эндоскоп) -- цистоскоп, обеспечивающий возможность осмотра всей внутренней поверхности мочевого пузыря.
панэнцефалит (panencephalitis; пан- + энцефалит) -- энцефалит, при котором поражено как белое, так и серое вещество головного мозга.
Паолуччи -- Джакобини метод (R. Paolucci; Е. Giacobini) -- метод введения газа в задние отделы средостения при пневмомедиастинографии путем пункции грудной стенки по околопозвоночной линии на уровне IV -- VIII грудных позвонков.
Паолуччи -- Потемкиной метод (R. Paolucci; Е. В. Потемкина, сов. рентгенолог) -- модификация метода Паолуччи -- Джакобини, при которой пункцию грудной стенки производят по околопозвоночной линии в четвертом межреберье.
Папа метод (Т. Рар) -- модификация метода серебрения гистологических препаратов по Бильшовскому, заключающаяся в их более длительной предварительной обработке перманганатом калия и щавелевой кислотой.
папаин -- протеолитический фермент класса гидролаз (КФ 3.4.22.2), катализирующий расщепление пептидов, белков, амидов и сложных эфиров преимущественно по связям, в образовании которых участвуют глицин или лейцин; используется при изготовлении некоторых лекарственных средств.
Папаниколау метод (G. N. Papanicolau, 1883--1962, амер. анатом и врач) -- 1) метод диагностики опухолей мочевых путей, основанный на цитологическом исследовании осадка мочи, окрашенного гематоксилин-эозином: 2) см. Кольпоцитодиагностика.
Папийона -- Лефевра кератодермия (М. М. Papillon, франц. дерматолог 20 в.; P. Lefevre, род. в 1891 г., франц. дерматолог; син.: гиперкератоз ладонно-подошвенный с периодонтитом, Лефевра -- Папийона синдром) -- наследственная болезнь, характеризующаяся ороговением кожи ладоней и подошв, переходящим на тыл кистей, стоп и область пяточных (ахилловых) сухожилий в сочетании с почти полным выпадением зубов вследствие деструкции альвеолярных отростков челюстей; наследуется по аутосомно-рецессивному типу.
Папийон-Леаж -- Псома синдром (Е. Papillon-Leage, франц. стоматолог 20 в.; J. Psaume, род. в 1920 г., франц. стоматолог) -- см. Дизостоз ротопальцелицевой.
папилл- (папилло-; лат. papilla сосок) -- составная часть сложных слов, означающая "относящийся к соску, к сосочку, к сосцевидному образованию".
папиллит (papillitis; папилл- + -ит) -- 1) воспаление межзубного сосочка; 2) воспаление диска зрительного нерва; 3) воспаление почечных сосочков.
папиллит некротический (papillitis necrotica) -- см. Некроз почки медуллярный.
папиллит стенозирующий почек (papillitis stenosans renum) -- рубцовое сужение собирательных почечных трубочек, развившееся как исход медуллярного некроза почки.
папиллиформный (papilliformis; папилл- + лат. -formis подобный, похожий) -- имеющий сходство с сосочком.
папилло- -- см. Папилл-.
папиллокарцинома (papillocarcinoma; папилло- + карцинома) -- см. Рак папиллярный.
папиллома (papilloma; папилл- + -ома; син. опухоль сосочковая) -- доброкачественная опухоль, развивающаяся из плоского или переходного эпителия и выступающая над его поверхностью в виде сосочка. папиллома базальноклеточная (устар.; р. basocellulare) -- П. кожи, характеризующаяся наличием внутриэпидермальных роговых кист и включений меланина. папиллома фиброэпителиальная (р. fibroepitheliale) -- П. кожи, характеризующаяся сочетанием разрастания эпидермиса с узелковым разрастанием дермы. папиллома Шоупа -- см. Шоупа папиллома.
папиллома внутрипротоковая (papilloma intraductale) -- см. Железа молочная кровоточащая.
папиллома сосудистого сплетения (papilloma plexus choroidei) -- см. Хориоидпапиллома.
папилломатоз [papillomatosis; папиллома (основа papillomat-) + -о патологический процесс, характеризующийся образованием множественных папиллом на каком-либо участке кожи или слизистой оболочки. папилломатоз диффузный (р. diffusa) -- П., при котором пораженная поверхность сплошь покрыта папилломами. папилломатоз кожи карциноидный (р. cutis carcinoidea; син. Готтрона карциноидный папилломатоз кожи) -- П. кожи, характеризующийся наличием в опухолевой ткани аргентофильных клеток, вырабатывающих серотонин.
папилломатоз папулезный сливающийся (papillomatosis papulosa confluens: син.: Гужеро-Карто болезнь, папилломатоз пигментный безымянный) -- дерматоз неизвестной этиологии, характеризующийся появлением в грудинной, надчревной, межлопаточной области и на тыле кистей мелких красных быстро темнеющих и ороговевающих папул, сливающихся в очаги ромбической формы.
папилломатоз пигментный безымянный (papillomatosis pigmentosa innominata) -- см. Папилломатоз папулезный сливающийся.
папиллосфинктеротомия (papillosphincterotomia: папилло- + сфинктер + греч. tome разрез, рассечение) -- хирургическая операция: рассечение сфинктеров печеночно-поджелудочной ампулы и общего желчного протока.
папиллотомия (papillotomia; папилло- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение печеночно-поджелудочной ампулы.
папиллэктомия (papillectomia; папилл- + эктомия) хирургическая операция: иссечение печеночно-поджелудочной ампулы.
папиллярные линии -- см. Гребешки кожи.
папиллярные узоры -- узоры, образованные гребешками кожи на кончиках пальцев, а также на ладонях и подошвах.
папиллярный (papillaris; лат. papilla сосок) -- относящийся к сосочку, сосцевидному образованию, содержащий сосочки.
паповавирусы (Papovaviridae) -- семейство вирусов, вирионы которых имеют размер 40--55 нм, лишены оболочки и содержат двунитчатую, кольцевидно скрученную молекулу ДНК; вирусы большинства видов являются онкогенными.
паппатачи -- см. Лихорадка флеботомная.
Паппенгейма клетка (А. Pappenheim, 1870--1917, нем. врач; син. Паппенгейма спленоцит) -- моноцит, образующийся в ретикулярной ткани селезенки.
Паппенгейма метод (А. Pappenheim; син. Паппенгейма окраска) -- метод выявления нуклеиновых кислот в гистологических препаратах путем их окраски метиловым зеленым и пиронином: структуры, содержащие нуклеиновые кислоты, приобретают интенсивный зеленый цвет.
Паппенгейма окраска (А. Pappenheim) -- см. Паппенгейма метод.
Паппенгейма спленоцит (A. Pappenheim) -- см. Паппенгейма клетка.
Паппенгейма -- Кардоса окраска (A. Pappenheim, 1870--1917, нем. врач; Е. Kardos) -- метод окраски гистологических препаратов, основанный на применении смеси Кардоса; позволяет дифференцировать клетки крови, элементы соединительной ткани.
папула (papula; сип. узелок) -- морфологический элемент кожной сыпи, представляющий собой бесполостное образование, возвышающееся над уровнем кожи. папула дермальная (р. dermalis) -- П. полушаровидной формы, возникающая при развитии в дерме инфильтрата, приподнимающего неизмененный эпидермис. папула лентикулярная (р. lenticularis; лат. lens. lentis зерно чечевицы) -- округлая П. диаметром до 5 мм. папула ложносифилитическая (р. pseudosyphilitica) -- крупная П. на наружных половых органах, подвергающаяся эрозированию и напоминающая папулезный сифилид; наблюдается при папулезном псевдосифилисе. папула милиарная (р. miliaris) -- мелкая П. диаметром 1--2 мм. папула монетовидная (р. nummularis; син. П. нуммулярная) -- округлая П. диаметром 15--20 мм. папула нуммулярная (р. nummularis) -- см. Папула монетовидная. папула полигональная (р. polygonalis) -- П. неправильной формы, напоминающей многоугольник. папула сибиреязвенная (р. anthracica) -- П. медно-красного цвета или с багровым отливом, возникающая на месте внедрения возбудителя сибирской язвы при заражении через кожу. папула эпидермальная (р. epidermalis) -- плоская П., возникающая вследствие гипертрофии эпидермиса. папула эпидермо-дермальная (р. epidermodermalis) -- плоская П., возникающая в результате патологических изменений как эпидермиса, так и дермы.
папулез злокачественный атрофический (papulosis atrophicans maligna) + см. Дегоса синдром.
папулезный (papulosus) -- характеризующийся наличием папул.
папуловезикула (papulovesicula; папула + везикула) -- папула, на поверхности которой образовалась везикула.
пар- -- см. Пара-.
пара- (пар-; греч. para-) -- приставка, означающая: 1) "нахождение, расположение рядом, вблизи, возле чего-либо"; 2) "отступление, отклонение от чего-либо", "ошибочное отождествление с чем-либо", "несоответствие внешних проявлений сущности данного явления".
параагглютинация (пара- + агглютинация) -- агглютинация сывороткой крови инфекционного больного микроорганизмов, выделенных от этого же больного, но не являющихся возбудителем данного заболевания; установлена в отношении различных представителей кишечной флоры у больных дизентерией и брюшным тифом.
парааллерген (пара- + аллерген) -- фактор, вызывающий парааллергию.
парааллергия (paraallergia; пара- + аллергия) -- вид аллергии, при которой специфически сенсибилизированный организм дает аллергическую реакцию на неспецифические раздражители.
парааминобензойная кислота (син. витамин Bx) -- витаминоподобное соединение, участвующее в синтезе фолиевой кислоты у микроорганизмов; является фактором роста для многих бактерий; используется в качестве лекарственного средства.
параанестезия (paraanaesthesia; пара- + анестезия) -- см. Паранестезия.
парабиоз (пара- + греч. biosis жизнь) -- 1) обратимое фазное изменение возбудимости и проводимости возбудимой ткани, возникающее под влиянием сильного раздражения; 2) совместное существование в эксперименте двух (или более) организмов, объединенных через кровеносную и лимфатическую систему; используется при изучении гуморальной регуляции.
парабионты (parabiontes; пара- + греч. bion, biontos живущий) -- два или более животных, соединенных между собой в эксперименте через кровеносную и лимфатическую систему.
парабулия (parabulia; пара- + греч. bule воля) -- нарушение воли, проявляющееся в незавершении начатых действий.
паравакцина (paravaccina; пара- + лат. vaccinus коровий) -- см. Оспа коровья ложная.
паравезикальное пространство -- см. Околопузырное пространство.
паравезикулит (paravesiculitis; пара- + анат. vesicula seminalis семенной пузырек + -ит) -- воспаление клетчатки, окружающей семенные пузырьки.
паравезикулярная мембрана -- см. -Цитомембрана.
паравертебральная линия (linea paravertebralis) -- см. Околопозвоночная линия.
параганглий (paraganglium, LNH; пара- + ганглий; син. гломус) -- скопление гормонально-активных клеток, имеющее общее происхождение с ганглиями вегетативной нервной системы; П. расположены в различных участках тела, продуцируют гл. обр. катехоламины, осуществляют хеморецепцию. параганглий аортальный поясничный (р. aorticum lumbale, LNH; син.: хромаффинное тело аорты, Цуккеркандля орган) -- П., расположенный на передней поверхности аорты вблизи места отхождения нижней брыжеечной артерии. параганглий межсонный -- см. Гломус сонный. параганглий надсердечный (р. supracardiacum, LNH) -- П., расположенный в соединительной ткани между аортой и легочным стволом. параганглий нехромаффинный -- П., состоящий из клеток, морфологически и генетически подобных хромаффинным, но не обладающих положительной реакцией на хромовые соли; возможно, вырабатывает ацетилхолин. параганглий хромаффинный -- П., состоящий из хромаффинных клеток, вырабатывающих катехоламины.
параганглиома (paraganglioma; параганглий + -ома, син. гломерулоцитома) -- опухоль, развивающаяся из параганглиев. параганглиома каротидная (р. caroticum) -- см. Хемодектома каротидная. параганглиома нехромаффинная -- см. Хемодектома. параганглиома среднего уха (р. auris mediae; син. П. тимпаноюгулярная) -- П., развивающаяся из адреналогенных клеток адвентициальной оболочки верхней луковицы внутренней яремной вены, расположенной рядом с полостью среднего уха. параганглиома тимпаноюгулярная (р. tympanojugulare) -- см. Параганглиома среднего уха.
парагевзия (parageusia; пара- + греч. geusis вкус) -- расстройство вкусовой чувствительности в виде появления вкусовых ощущений при отсутствии соответствующих раздражителей; наблюдается при поражении коры большого мозга или проводящих путей вкусовой чувствительности.
парагемофилия (parahaemophilia; пара- + гемофилия) -- см. Оврена болезнь.
параглиома [ название опухолей эпендимы, эпителия сосудистого сплетения головного мозга, шишковидного тела, состоящих из зрелых ганглиозных клеток или нейробластов.
парагонимоз (paragonimosis) -- гельминтоз из группы трематодозов, вызываемый Paragonimus westermanii, характеризующийся развитием воспалительных процессов в различных органах, чаще в легких; заражение происходит при употреблении в пищу инвазированных пресноводных крабов и раков; распространен в странах Дальнего Востока.
Paragonimus westermanii -- вид трематод отр. Fasciolidae, сем. Paragonimidae; паразит дыхательных путей человека и некоторых млекопитающих; личиночные стадии развиваются последовательно в моллюсках и ракообразных; возбудитель парагонимоза.
параграмматизм (paragrammatismus; пара- + греч. grammata умение писать и читать) -- нарушение устной или письменной речи в форме неправильного применения правил грамматики.
парагранулема (paragranuloma; пара- + гранулема; син. Ходжкина парагранулема) -- лимфогистиоцитарный вариант лимфогранулематоза с преобладанием лимфоидной инфильтрации.
параграфия (paragraphia; пара- + греч. grapho писать) -- расстройство письма в форме неправильного написания отдельных слов или букв, замены одних букв другими.
парагрипп (paragrippus; пара- + грипп) -- см. Инфекция парагриппозная.
парадентит (paradentitis; пара- + лат. dens, dentis зуб + -ит) -- см. Пародонтоз.
парадентопатия (paradentopathia; кара- + лат. dens, dentis зуб + греч. pathos страдание, болезнь) -- см. Пародонтопатия.
параденциум (paradentium; пара- + лат. dens, dentis зуб) -- см. Пародонт.
парадидимис (paradidymis; пара- + греч. didymoi яички, от didymos двойной) -- см. Придаток привеска яичка.
Парадизо -- Грива -- Ангелери -- Бенедетти болезнь -- разновидность эритромиелоза, характеризующаяся гепатоспленомегалией, выраженной анемией, лейкопенией, продолжительным течением.
парадоксальная реакция -- реакция организма, интенсивность которой находится в обратном отношении к интенсивности действующего раздражителя.
парадоксальная фаза -- измененное состояние возбудимости нервных структур, при котором сильные раздражители вызывают слабую, а слабые раздражители -- сильную ответную реакцию.
паразит (греч. parasites нахлебник; от пара- + sitos пища, еда) -- организм, использующий в качестве источника питания и (или) часто среды обитания другие организмы, нанося им в большинстве случаев вред. паразит внутренний -- см. Эндопаразит. паразит внутриклеточный -- П., обитающий в клетках тела хозяина, напр. плазмодий. паразит истинный -- см. Паразит облигатный. паразит кровососущий -- П., питающийся кровью хозяина. паразит наружный -- см. Эктопаразит. паразит облигатный (син. П. истинный) -- П., не способный существовать вне организма хозяина, напр. многие гельминты. паразит постоянный -- П., весь жизненный цикл которого связан с организмом хозяина, а пребывание во внешней среде случайно (напр., человеческая вошь). паразит тканевой -- П., обитающий в тканях хозяина на всех или на некоторых стадиях жизненного цикла, напр., возбудитель онхоцеркоза. паразит факультативный -- паразит, способный существовать и развиваться вне организма хозяина.
паразит мнимый -- свободноживущий организм, обнаруженный в фекалиях человека или животного, куда он попал из окружающей среды.
паразитарный индекс -- см. Малярийный индекс паразитарный.
паразитемия (паразит + греч. haima кровь) -- наличие в периферической крови возбудителей паразитарных болезней, напр. плазмодиев малярии, трипаносом, микрофилярий.
паразитизм (греч. parasites нахлебник) -- тип взаимоотношений организмов двух биологических видов, при котором один из них использует в качестве источника питания и (или) среды обитания другой, обычно нанося ему вред. паразитизм временный -- П., имеющий место лишь во время питания паразита, напр. у кровососущих комаров. паразитизм периодический -- П., имеющий место лишь в определенные периоды жизни паразита, в определенной стадии метаморфоза. паразитизм постоянный (син. П. стационарный) -- П., имеющий место на большей части или на всех стадиях жизненного цикла паразита. паразитизм стационарный -- см. Паразитизм постоянный.
паразитизм ложный (син.: паразитизм случайный, псевдопаразитизм) -- случайное непродолжительное существование свободноживущего организма в теле другого животного (напр., в его кишечнике).
паразитизм случайный -- см. Паразитизм ложный.
паразитологическое отделение -- подразделение эпидемиологического отдела санитарно-эпидемиологической станции, предназначенное для организации и проведения мероприятий по предупреждению гельминтозов, малярии и других паразитарных болезней.
паразитология (паразит + греч. logos учение, наука) -- биологическая наука, изучающая паразитизм и паразитические организмы, разрабатывающая научные основы борьбы с паразитами и паразитарными болезнями. паразитология военная -- раздел военной эпидемиологии и медицинской П., изучающий закономерности возникновения и распространения паразитарных и трансмиссивных болезней среди личного состава войск с целью организации профилактики этих болезней. паразитология краевая -- раздел медицинской П., изучающий особенности паразитов и распространения паразитарных болезней на отдельных территориях. паразитология медицинская -- раздел П., изучающий паразитов и паразитарные болезни человека. паразитология общая -- раздел П., изучающий общие проблемы взаимоотношений между паразитами и их хозяевами.
паразитоносительство -- обитание в организме хозяина потенциально патогенного паразита, не сопровождающееся развитием выраженных проявлений болезни. паразитоносительство малярийное вторичное -- носительство плазмодиев, обнаруживаемое после первой серии приступов малярии. паразитоносительство малярийное первичное -- носительство плазмодиев в конце инкубационного периода малярии до появления первых приступов.
паразитофобия (parasitophobia; паразит + фобия) -- навязчивый страх -- боязнь насекомых-паразитов (клопов, блох, вшей).
паразитоценоз (паразит + греч. koinos общий) -- совокупность всех паразитирующих организмов, в т. ч. микроорганизмов, одновременно обитающих в организме хозяина.
паразона (устар.) -- участок эмали зуба, прилежащий к дентину, состоящий из параллельных эмалевых призм.
паракератоз (parakeratosis; пара- + кератоз) -- нарушение процесса ороговения клеток эпидермиса, характеризующееся наличием в роговом слое клеток, содержащих ядра, и отсутствием зернистого слоя. паракератоз очаговый (р. focalis) -- п., при котором участки поражения разделены участками эпидермиса с нормальным роговым слоем или с гиперкератозом.
паракератоз блестящий -- см. Псевдоатрофодерма шеи.
паракератоз пестрый -- см. Парапсориаз лихеноидный.
паракератоз скутулярный (parakeratosis scutularis; лат. scutulum щиток; син. Унны скутулярный паракератоз) -- дерматоз неясной этиологии, характеризующийся паракератозом преимущественно в области суставов, где возникают концентрические наслоения желтоватых чешуек.
паракинез (parakinesis; пара- + греч. kinesis движение; син.: паракинезия, Якоба симптом) -- форма гиперкинеза, характеризующаяся сложными непроизвольными координированными движениями, внешне напоминающими целенаправленные (перебирание пальцев, раскачивание ногой и др.); наблюдается при поражении лобной доли (чаще справа) коры большого мозга.
паракинезия (parakinesia; пара- + греч. kinesis движение) -- см. Паракинез.
паракоклюш (parapertlissis; пара- + коклюш) -- острая инфекционная болезнь, вызываемая Bordetella parapertlissis и передающаяся воздушно-капельным путем; проявляется коклюшеподобным кашлем.
паракокцидиоидоз (paracoccidioidosis; син.: Альмейды -- Лютца -- Сплендоре болезнь, бластомикоз бразильский, бластомикоз южноамериканский, паракокцидиоидомикоз) -- глубокий, часто системный, хронический микоз, вызываемый Blastomyces (Paracoccidioides) braziliensis, характеризующийся поражением кожи, слизистых оболочек и внутренних органов с образованием гранулем и язв.
Paracoccidioides braziliensis -- см. Blastomyces brasiliensis.
паракокцидиоидомикоз (paracoccidioidomycosis; пара- + кокцидиоидомикоз) -- см. Паракокцидиоидоз.
параколит (paracolitis; параколон + -ит) -- воспаление клетчатки, расположенной в забрюшинном пространстве позади восходящей и нисходящей ободочной кишки.
параколон (paracolon; пара- + греч. kolon толстая кишка, ободочная кишка; син. клетчатка околоободочная) -- слой клетчатки, расположенный в забрюшинном пространстве позади восходящей и нисходящей ободочной кишки.
параконус (paraconus: пара- + лат. conus конус) -- основной бугорок на медиально-вестибулярной части коронки верхних коренных зубов человека.
paracusis willisii (пар- + греч. akusis слух; син.: Виллизия симптом, Виллизия феномен, паракузия) -- относительно лучшее восприятие речи в условиях шума, чем в тишине; признак отосклероза.
паракузия (paracusia; пар- + греч. akusis слух) -- см. Paracusis Willisii.
паракуперит (paracowperitis; пара- + куперит; син. перикуперит) -- воспаление клетчатки, окружающей бульбоуретральную (куперову) железу: обычно -- осложнение гонорейного куперита.
паралейшманиоз (paraleishmaniosis; пара- + лейшманиоз) -- см. Лейшманиоз кожный люпоидный.
паралексия (paralexia; пара- + греч. lexis речь, слово) -- расстройство чтения в форме искажения прочитываемых слов и букв; признак сенсорной афазии при поражении теменной доли полушарий большого мозга.
паралипофобия (paralipophobia; греч. paraleipo пренебрегать + фобия) -- навязчивый страх -- боязнь не выполнить свой долг или свои обязанности.
паралитическая триада -- сочетание дизартрии, синдрома Аргайлла Робертсона и тотального слабоумия, наблюдающееся при прогрессивном параличе.
паралич (paralysis; греч., от paralyo развязывать, расслаблять) -- расстройство двигательной функции в виде полного отсутствия произвольных движений вследствие нарушения иннервации соответствующих мышц. паралич альтернирующий (р. alternans) -- см. Гемиплегия альтернирующая. паралич атонический (р. atonica) -- см. Паралич периферический. паралич атрофический (р. atrophica) -- см. Паралич периферический. паралич Белла -- см. Прозопоплегия. паралич восходящий (р. ascendens; син.: Ландри восходящий паралич, Ландри синдром) -- периферический П., начинающийся с ног и быстро распространяющийся последовательно на мышцы туловища, рук, шеи, лица, языка, глотки, гортани; наблюдается, напр., при некоторых инфекционных и инфекционно-аллергических болезнях. паралич вялый (р. flaccida) -- см. Паралич периферический. паралич глазодвигательный (р. oculomotoria) -- П. мышц глаза, обусловленный поражением глазодвигательного нерва или его ядер; проявляется птозом, отклонением глаза кнаружи и несколько книзу, расширением зрачка и отсутствием аккомодации. паралич Дежерин-Клюмпке -- см. Дежерин-Клюмпке паралич. паралич дыхательного центра -- П. дыхательных мышц, обусловленный поражением дыхательного центра в продолговатом мозге. паралич Дюшенна -- Эрба -- см. Дюшенна -- Эрба паралич. паралич истерический (р. hysterica) -- П. при истерии, характеризующийся отсутствием объективных симптомов органического П. паралич ишемический (р. ischaemica) -- П., обусловленный нарушением кровообращения в нервной системе. паралич кисти "сонный" -- П. кисти, обусловленный сдавлением лучевого нерва во время глубокого сна (чаще при алкогольном опьянении). паралич кокаиновый (р. cocainica) -- периферический П. при отравлении кокаином, обусловленный нарушением проводимости в нервно-мышечных синапсах. паралич корковый (р. corticalis) -- центральный П., обычно в форме моноплегии, обусловленный поражением коры большого мозга. паралич костыльный -- периферический П. руки, обусловленный сдавлением плечевого сплетения при пользовании костылями. паралич мимический (р. mimetica) -- периферический П. мышц лица, обусловленный поражением лицевого нерва или его двигательного ядра; проявляется асимметрией лица и амимией. паралич органический (р. organica) -- П., обусловленный морфологическими изменениями в нервной системе. паралич периферический (р. peripherica; син.: П. атонический, П. атрофический, П. вялый) -- П., обусловленный поражением передних рогов спинного мозга, передних корешков спинного мозга и (или) спинномозговых нервов, а также двигательных черепных нервов и (или) их ядер; сопровождается атрофией и атонией мышц, арефлексией. паралич пирамидный (р. pyramidalis) -- см. Паралич центральный. паралич спастический (р. spastica) -- см. Паралич центральный. паралич спастический спинальный (р. spastica spinalis; син.: Эрба болезнь, Эрба спастическая параплегия, Эрба спинальный паралич) -- центральный П. нижних конечностей сифилитической этиологии. паралич Тодда -- см. Тодда паралич. паралич утренний (р. matutina) -- периферический П. одной или нескольких конечностей, возникший во время сна и обнаруженный утром; наблюдается при паралитической форме полиомиелита. паралич функциональный (р. functionalis) -- П., при котором отсутствуют морфологические изменения нервной системы, напр. истерический П. паралич центральный (р. centralis; син.: П. пирамидный, П. спастический, синдром центрального паралича) -- П., обусловленный поражением двигательных нейронов коры полушарий большого мозга и (или) отходящих от них корково-спинномозговых или корково-ядерных волокон; сопровождается повышением мышечного тонуса и сухожильных рефлексов, патологическими рефлексами и синкинезиями, исчезновением кожных рефлексов. паралич экламптический (р. eclamptica) -- П., возникающий при эклампсии вследствие отека мозга или кровоизлияния в головной или спинной мозг.
паралич аккомодации (ра ralysis accomodationis; син. циклоплегия) -- потеря способности ясно видеть объекты, находящиеся ближе дальнейшей точки ясного зрения, обусловленная параличом ресничной мышцы.
паралич алкогольный (paralysis alcoholica) -- см. Корсаковский психоз.
паралич бульбарный (paralysis bulbaris; син. синдром бульбарный) -- синдром поражения языкоглоточного, блуждающего и подъязычного нервов или их двигательных ядер, расположенных в продолговатом мозге, с параличом мышц языка, губ, мягкого неба, глотки, голосовых связок и надгортанника; проявляется дисфонией, дисфагией, носовым оттенком голоса, отклонением языка в сторону или его неподвижностью, часто расстройствами дыхания и сердечно-сосудистой деятельности. паралич бульбарный компрессионный (р. bulbaris compressiva) -- П. б., развивающийся в результате сдавления продолговатого мозга, напр., при опухоли, кровоизлиянии в мозг, переломе шейных позвонков. паралич бульбарный ларингеальный (р. bulbaris laryngealis; син. паралич ларингеальный) -- П. б. при поражении одного или обоих возвратных нервов, проявляющийся в основном нарушениями фонации, реже -- глотания. паралич бульбарный прогрессирующий (р. bulbaris progressiva) -- П. б., характеризующийся постепенным нарастанием симптомов; наблюдается, напр., при боковом амиотрофическом склерозе, недостаточности мозгового кровообращения.
паралич бульбарный инфекционный (paralysis bulbaris infectiosa) -- см. Ауески болезнь.
паралич бульбарный ложный -- см. Паралич псевдобульбарный.
паралич бульбарный супрануклеарный (paralysis bulbaris supranuclearis) -- см. Паралич псевдобульбарный.
паралич Вестфаля -- Гольдфлама -- см. Паралич пароксизмальный.
паралич взора -- отсутствие содружественных движений глазных яблок, возникающее при поражении ц. н. с.
паралич взора психический -- см. Балинта синдром.
паралич детский инфекционный (нрк; paralysis infantilis infectiosa) -- см. Полиомиелит.
паралич детский спастический (paralysis infantilis spastica) -- форма детского церебрального паралича, характеризующаяся центральным параличом конечностей.
паралич детский спинальный (paralysis infantilis spinalis) -- см. Полиомиелит.
паралич детский спинальный атрофический острый (paralysis infantilis spinalis atrophica acuta) -- см. Полиомиелит.
паралич детский церебральный (paralysis infantilis cerebralis) -- болезнь, развивающаяся вследствие поражения головного мозга внутриутробно, в родах или в раннем детском возрасте, проявляющаяся двигательными расстройствами по типу параличей и парезов, реже гиперкинезов и атаксии, а также нарушениями речи и психики.
паралич детский эпидемический (paralysis infantilis epidemica) -- см. Полиомиелит.
паралич дрожательный (paralysis agitans; син. Паркинсона болезнь) -- хроническая прогрессирующая болезнь головного мозга неясной этиологии, обусловленная поражением базальных ядер; характеризуется экстрапирамидной ригидностью, брадикинезией и стереотипным дрожанием.
паралич желудка (gastroplegia) -- см. Гастроплегия.
паралич иммунологический -- форма иммунологической недостаточности, характеризующаяся полным отсутствием иммунного ответа.
паралич Клустона -- см. Паралич прогрессивный инфантильный.
паралич конечностей периодический (paralysis periodica) -- см. Паралич пароксизмальный.
паралич ларингеальный (нрк; paralysis laryngealis) -- см. Паралич бульбарный ларингеальный.
паралич мимический Нотнагеля -- см. Нотнагелевский паралич.
паралич миопатический (нрк; paralysis myopathica) -- расстройство движений при поражениях мышц, обусловленных нарушением обмена веществ.
паралич нотнагелевский -- см. Нотнагелевский паралич.
паралич пароксизмальный (paralysis paroxysmalis; син.: Вестфаля синдром, Вестфаля -- Гольдфлама паралич, миоплегия пароксизмальная семейная, паралич конечностей периодический, паралич периодический семейный гипокалиемический) -- наследственная болезнь, характеризующаяся приступообразным возникновением параличей или парезов конечностей, угасанием сухожильных рефлексов, преходящей потерей электровозбудимости мышц, снижением содержания калия в сыворотке крови.
паралич периодический нормокалиемический -- наследственная болезнь, характеризующаяся приступообразно возникающей мышечной слабостью при нормальном содержании натрия и калия в сыворотке крови; наследуется по аутосомно-доминантному типу.
паралич периодический семейный гипокалиемический (paralysis periodica familiaris hypokaliaemica) -- см. Паралич пароксизмальный.
паралич прогрессивный (paralysis progressiva; син.: Бейля болезнь, психоз металюэтический, психоз сифилитический поздний) -- психическая болезнь, обусловленная сифилитическим менингоэнцефалитом, протекающая с нарастающим распадом личности и психической деятельности, аффективными и бредовыми расстройствами, неврологическими признаками нейросифилиса; возникает чаще в конце первого десятилетия после заражения. паралич прогрессивный галопирующий -- П. п. с быстрым распадом личности и психической деятельности, приводящий к кахексии. паралич прогрессивный инфантильный (р. progressiva infantilis; син. Клустона паралич) -- П. п., характеризующийся развитием в раннем детстве деменции, паралитических припадков, атрофии зрительных нервов и других признаков врожденного сифилиса. паралич прогрессивный стационарный (р. progressiva stationaria) -- медленно развивающийся П. п., трудно определяемый по клиническим признакам и выявляемый по патологическим изменениям цереброспинальной жидкости. паралич прогрессивный ювенильный (р. progressiva juvenilis) -- П. п. при врожденном сифилисе, развивающийся в возрасте 15--20 лет и характеризующийся преобладанием деменции.
паралич псевдобульбарный (paralysis pseudobulbaris; син.: паралич бульбарный ложный, паралич бульбарный супрануклеарный) -- парез мышц, иннервируемых двигательными черепными нервами, обусловленный двусторонним поражением корково-ядерных волокон в полушариях или в стволе головного мозга: проявляется дизартрией, дисфагией, дисфонией, повышением некоторых рефлексов (напр., мандибулярного, глоточного, небного), появлением рефлексов орального автоматизма, насильственного плача и смеха.
паралич рефлекторный (истор.; paralysis reflectoria) -- физиопатия, протекающая в форме нарушения движений.
паралич родовой 1) (paralysis parturientium) -- паралич или парез нижних конечностей, развивающийся у женщины после осложненных родов, обусловленный чаще поражением запирательного или верхнего ягодичного нерва; 2) (устар.) паралич у новорожденного, обусловленный родовой травмой.
паралич свинцовый (истор.; paralysis plumbea) -- паралич или парез верхних конечностей, развивавшийся при тяжелом хроническом профессиональном отравлении свинцом.
паралич холодовой (paralysis е frigore) -- тонический спазм мышц конечностей, возникающий у больных врожденной миотонией или парамиотонией при охлаждении.
паралич холодовой Левандовского -- см. Парамиотония врожденная.
паралич экстрапирамидный (paralysis extrapyramidalis) -- затруднение или невозможность движений, обусловленные поражением экстрапирамидной системы.
паралич эмоциональный (устар.) -- см. Шок психический.
паралич эпидемический (paralysis epidemica) -- см. Полиомиелит.
паралич "я" -- психопатологический симптом: утрата сознания идентичности "Я".
параллакс (греч. parallaxis смещение) -- видимое смещение объекта вследствие изменения точки наблюдения; явление П. используется при рентгенологическом исследовании для определения истинных пространственных взаимоотношений между отдельными элементами исследуемого объекта.
параллакс бинокулярный -- разность углов, образуемых зрительными линиями при последовательной фиксации двумя глазами разноудаленных точек; имеет значение в механизме восприятия пространства.
параллелометрия в стоматологии -- исследование параллельности продольных осей опорных зубов на гипсовых моделях челюстей путем измерений и разметки; производится при изготовлении гл. обр. сложных цельнолитых бюгельных зубных протезов.
параллергия -- см. Парааллергия.
паралогия (paralogia; греч. paralogos противный разуму, неразумный) -- расстройство мышления, характеризующееся утратой логической последовательности, в результате чего высказывания больного становятся непонятными.
парамакулярная зона (пара- + лат. macula пятно) -- часть цитоплазмы, окружающая светлое пятно в некоторых клетках (напр., в базофильных аденоцитах гипофиза).
парамезонефрический проток (ductus paramesonephricus, PNA, LNE; син.: женский проток, мюллеров канал, мюллеров проток, мюллеров ход) -- парный канал со сросшейся дистальной частью, образующийся в конце второго месяца внутриутробного развития из желобков целомического эпителия, параллельных мезонефрическому протоку; из П. п. образуется эпителий матки, маточных труб и влагалища (у женщин) или он редуцируется в простатическую маточку (у мужчин).
параметрий (parametrium, PNA, BNA, JNA; пара- + греч. metra матка; син.: клетчатка околоматочная, околоматочное пространство) -- соединительнотканная клетчатка, расположенная вокруг шейки матки и между листками ее широких связок.
параметрит (parametritis; параметрий + -ит) -- воспаление параметрия. параметрит боковой (р. lateralis) -- п, при котором процесс локализован между листками широкой связки справа и (или) слева от матки. параметрит задний (р. posterior) -- П., при котором процесс локализован между маткой и прямой кишкой. параметрит острый гнойный (р. acuta purulenta) -- П., протекающий с явлениями гнойного расплавления параметрия по типу флегмоны или абсцесса. параметрит передний (р. anterior) -- П., при котором процесс локализован между маткой и мочевым пузырем.
парамиелобласт (истор.; paramyeloblastus; пара- + миелобласт) -- атипичный анаплазированный миелобласт, имеющий полиморфное ядро, напоминающее ядро моноцита; характерен для острого лейкоза.
парамиксовирусы -- 1) (Paramyxoviridae; пара- + миксовирусы) -- семейство полиморфных вирусов, имеющих неправильную сферическую или нитевидную форму; содержат однонитчатую РНК с мол. весом 6,0--7,5 патогенны для человека; 2) (Paramyxovirus) -- род вирусов одноименного семейства; типичный представитель -- вирус ньюкаслской болезни; включает возбудителей эпидемического паротита, парагриппозной инфекции и других болезней человека.
парамилоид -- см. Ахроамилоид.
парамилоидоз (paramyloidosis; парамилоид + -оз) -- диспротеиноз, при котором в органах и тканях организма откладывается ахроамилоид; наблюдается, напр., при миеломной болезни.
парамимия (paramimia; пара- + греч. mimia подражание) -- несоответствие мимики больного его эмоциям или переживаемой ситуации.
парамиотония врожденная (paramyotonia congenita; пара- + миотония, син.: Левандовского холодовой паралич, Эйленбурга парамиотония) -- наследственная болезнь, характеризующаяся слабо выраженными симптомами миотонии, проявляющимися или усиливающимися на холоде; наследуется по аутосомно-рецессивному типу.
парамнезии (paramnesia; пара- + греч. mnesis память; син.: воспоминания ложные, псевдомнезии) -- общее название искажений воспоминаний (криптомнезии) и обманов памяти (конфабуляции).
парамнезия редуплицирующая (paramnesia reduplicans; лат. reduplico снова удваивать: син. Пика редуплицирующая парамнезия) -- убежденность больного в наличии двух предметов, лиц, событий вместо единственного реально существующего (происшедшего).
парамузия (paramusia; греч. paramusos несозвучный, от пара- + musa музыка) -- вид амузии, характеризующийся утратой больным способности к определению высоты музыкальных тонов, интервалов между ними или характера звукосочетаний.
паранекроз (paranecrosis; пара- + некроз) -- обратимое нарушение структуры и функции клеток, вызванное патогенным раздражителем.
паранестезия (paranaesthesia; пар- + анестезия; син. параанестезия) -- отсутствие чувствительности в симметричных участках тела, чаще на обеих руках или ногах.
паранефральная блокада -- см. Новокаиновая блокада поясничная.
паранефрит (paranephritis; паранефрон + -ит) -- воспаление околопочечной клетчатки. паранефрит верхний (р. superior; син. П. эндодиафрагмальный) -- П., локализующийся в области верхнего полюса почки. паранефрит гнойный (р. purulenta) -- -П., характеризующийся гнойной инфильтрацией; часто -- осложнение гнойного пиелонефрита. паранефрит задний (р. posterior) -- П., локализующийся у задней поверхности почки. паранефрит нижний (р. inferior) -- П., локализующийся в области нижнего полюса почки. паранефрит передний (р. anterior) -- П., локализующийся у передней поверхности почки. паранефрит склерозирующий (р. sclerosans; син. П. фиброзно-склеротический) -- хронический П., характеризующийся утолщением фиброзной капсулы почки с превращением клетчатки в фиброзную ткань, плотно спаянную с окружающими органами. паранефрит тотальный (р. totalis) -- n., при котором поражена вся околопочечная клетчатка. паранефрит фиброзно-липоматозный (р. fibrolipomatosa) -- хронический П., характеризующийся гиперплазией околопочечной клетчатки в виде плотной фиброзно-жировой опухоли, окутывающей почку со всех сторон или располагающейся преимущественно у ворот почки. паранефрит фиброзно-склеротический (р. fibrosclerotica) -- см. Паранефрит склерозирующий. паранефрит флегмонозный (р. phlegmonosa) -- гнойный П., протекающий по типу флегмоны. паранефрит эндодиафрагмальный (р. endodiaphragmatica) -- см. Паранефрит верхний.
паранефрон (paranephron; пара- + греч. nephros почка) -- см. Капсула почки жировая.
параноид (paranoidum; паранойя + греч. eidos вид; син.: параноидное состояние, синдром параноидный) -- психоз, проявляющийся первичным или образным бредом (чаще преследования), вербальными галлюцинациями, псевдогаллюцинациями, иллюзиями и явлениями психического автоматизма.
параноид алкогольный (paranoidum alcoholicum; син. бред преследования алкогольный) -- острый психоз, развивающийся при хроническом алкоголизме, характеризующийся бредом преследования, выраженным аффектом тревоги и страха, двигательным возбуждением и импульсивными действиями.
параноид внешней обстановки (син. параноид ситуационный) -- психогенный психоз с образным бредом преследования, тревогой, страхом, вербальными иллюзиями и двигательным возбуждением, возникающий в необычных условиях (в дороге, иноязычном окружении ит. п.) на фоне истощения или ослабления организма.
параноид малого размаха (син. бред малого размаха) -- параноид с преобладанием паранойяльного бреда (ущерба, преследования, отравления), распространяющегося исключительно на лиц ближайшего окружения, обычно на соседей и совместно проживающих родственников.
параноид острый (paranoidum acutum) -- параноид с преобладанием транзиторного бреда преследования.
параноид психогенный (paranoidum psychogenum) -- реактивный психоз с бредом преследования, ревности, сутяжного характера и т. д.
параноид ситуационный -- см. Параноид внешней обстановки.
параноидное состояние -- см. Параноид.
паранойя 1 (paranoia; греч. "безумие"; пара- + греч. noeo воспринимать, мыслить) по Крепелину -- эндогенный психоз, характеризующийся развитием стойкого систематизированного интерпретативного бреда преследования, изобретения, реформаторства, ревности, любовного или религиозного содержания без галлюцинаторных расстройств и формальных нарушений мышления.
паранойя 2 по Ганнушкину, Кречмеру -- особая форма психопатической реакции с систематизированным бредом, развивающаяся под влиянием дополнительных (органических, ситуационных) факторов у лиц с паранойяльной психопатией.
паранойя 3 (устар.) -- общее название психозов с преобладанием бредовых расстройств. паранойя абортивная (р. abortiva) -- см. Паранойя рудиментарная. паранойя алкогольная (р. alcoholica) -- П., развивающаяся при хроническом алкоголизме, исчерпывающаяся развитием бреда супружеской неверности, иногда с бредом преследования. паранойя борьбы (устар.) -- П. с повышенной активностью, фанатизмом, направленными на защиту мнимо попранных личных или общественных прав. паранойя желания (устар.) -- П. с систематизированным бредом помилования, изобретения или с любовно-эротическим бредом. паранойя инволюционная (устар.; р. involutionalis) -- П., возникающая в возрасте 45--60 лет, протекающая с бредовыми идеями отношения и преследования, реже величия, иногда со слуховыми галлюцинациями. паранойя ипохондрическая (р. hypochondrica) -- П. с систематизированным ипохондрическим бредом. паранойя комбинаторная (устар.; р. combinatoria) -- П., характеризующаяся медленным развитием систематизированного интерпретативного бреда. паранойя мягкая -- легко протекающая П. с малопрогредиентным систематизированным бредом. паранойя оригинарная (устар.; лат. originarius первоначальный, прирожденный) -- П., возникающая в детском или подростковом возрасте. паранойя острая (р. acuta; син. бредовая вспышка) -- П. с внезапно возникающим образным или интерпретативным бредом отношения, преследования, величия. паранойя острая экспансивная (р. acuta expansiva) -- острая П. с преобладанием бредовых идей величия, могущества, изобретательства или религиозного содержания. паранойя персекуторная (устар.; лат. persecutor преследовать) -- П. с систематизированным интерпретативным бредом преследования. паранойя рудиментарная (р. rudimentaria; син. П. абортивная) -- П., протекающая с нечетко проявляющимися идеями отношения, преследования и др., не прогрессирующая, обостряющаяся в психотравмирующих ситуациях. паранойя сенильная (устар.; р. senilis) -- П., развивающаяся в старческом возрасте. паранойя сенситивная (р. sensitiva) -- см. Бред отношения сенситивный. паранойя совести (устар.) -- П. с систематизированным бредом виновности, самообвинения, развивающаяся у больных с депрессиями. паранойя сутяжная (р. litigiosa; р. querulans) -- разновидность П. борьбы, характеризующаяся сутяжным поведением. паранойя хроническая (р. chronica) -- общее название П. с хроническим течением.
паранойя периодическая (устар.; paranoia periodica) -- фазно- или приступообразно протекающий психоз с развитием образного, реже интерпретативного бреда (преследования, ущерба, ревности, величия и др.) и аффективных расстройств.
paranoia inventoria (лат. inventor изобретатель) -- см. Бред изобретательства.
паранойяльное развитие личности -- возникновение сверхценного, а затем паранойяльного бреда у субъектов с психопатическим складом личности (паранойяльной психопатией).
парантропы (Paranthropus; пар- + греч. anthropos человек) -- ископаемые высшие приматы, близкие к австралопитекам.
парапарез (paraparesis; пара- + парез) -- парез обеих рук (верхний П.) или обеих ног (нижний П.). парапарез спастический (р. spastica) -- П. ног, характеризующийся повышением мышечного тонуса по центральному типу, повышением сухожильных рефлексов и патологическими рефлексами: наблюдается при двустороннем поражении пирамидных путей в грудном отделе спинного мозга.
парапемфигус (parapemphigus; пара- + пемфигус) -- см. Пузырчатка неакантолитическая.
парапитеки (Parapithecus; пара- + греч. pithekos обезьяна) -- ископаемые высшие приматы; предки человекообразных обезьян и человека.
параплазма (paraplasma; пара- + плазма) -- см. Дейтероплазма.
параплеврит (parapleuritis; пара- + плевра + -ит, син. периплеврит) -- воспаление клетчатки, расположенной между париетальной плеврой и внутригрудной фасцией.
параплегия (paraplegia; пара- + греч. plege удар, поражение) -- паралич обеих рук (верхняя П.) или обеих ног (нижняя П.).
параплегия Бабинского -- см. Бабинского параплегия.
параплегия спастическая Эрба -- см. Паралич спастический спинальный.
параплегия спастическая Штрюмпелля -- см. Штрюмпелля спастическая параплегия.
парапоксвирусы (Parapoxvirus) -- род вирусов сем. поксвирусов, типичный представитель -- орф-вирус; включает виды, патогенные для человека.
парапраксия (parapraxia; пара- + греч. praxis действие) -- извращение действий, при котором составляющие его движения сами по себе правильны, но их результат не соответствует поставленной цели (напр., больной вместо того, чтобы поднести стакан ко рту, подносит его к щеке).
парапроктит (paraproctitis; пара- + греч. proktos задний проход + -ит; син. перипроктит) -- воспаление клетчатки, расположенной около прямой кишки и заднего прохода. парапроктит внекишечный (р. extrarectalis) -- П., обусловленный распространением воспалительного процесса с кожи при фурункулах, мацерации, расчесах. парапроктит гнилостно-некротический (р. putridonecrotica) -- П. при гнилостной инфекции, характеризующийся распадом тканей вокруг прямой кишки и заднего прохода. парапроктит ишиоректальный (р. ischiorectalis; син. П. седалищно-прямокишечный) -- П., локализующийся в пространстве, ограниченном снизу подкожной клетчаткой промежности, медиально и сверху -- мышцей, поднимающей задний проход, латерально -- боковой стенкой таза, покрытой запирательной мышцей и ее фасцией. парапроктит пельвиоректальный (р. pelviorectalis; син. П. тазово-прямокишечный) -- П., локализующийся в клетчатке над диафрагмой таза. парапроктит подковообразный -- П., характеризующийся возникновением двух абсцессов, расположенных по обеим сторонам прямой кишки и сообщающихся между собой впереди или позади кишки. парапроктит подкожный (р. subcutanea) -- П., локализующийся под кожей в окружности заднепроходного отверстия. парапроктит седалищно-прямокишечный (р. ischiorectalis) -- см. Парапроктит ишиоректальный. парапроктит тазово-прямокишечный (р. pelviorectalis) -- см. Парапроктит пельвиоректальный.
парапроктит подслизистый (paraproctitis submucosa) -- гнойное воспаление в стенке прямой кишки, не распространяющееся на окружающую клетчатку; встречается при туберкулезе, актиномикозе, сифилисе.
парапростатит (paraprostatitis; пара- + простата + -ит) -- воспаление тканей, окружающих предстательную железу, напр. в результате прорыва ее абсцесса.
парапротеинемия (paraproteinaemia; парапротеины + греч. haima кровь; син. патопротеинемия) -- наличие в крови значительного количества парапротеинов.
парапротеиноз (paraproteinosis; парапротеины + -оз) -- патологический процесс, характеризующийся нарушениями белкового обмена с отложением в тканях парапротеинов.
парапротеинурия (paraproteinuria; парапротеины + греч. uron моча) -- выделение с мочой парапротеинов.
парапротеины (пара + протеины) -- общее название белков, образующихся в организме при некоторых патологических состояниях; обычно П. называют иммуноглобулины, продуцируемые патологическим клоном иммунокомпетентных клеток при миеломной болезни.
парапсихология (пара -- психология) -- область исследований, изучающая формы восприятия, не объяснимые деятельностью известных органов чувств, а также формы воздействия живого существа на физические явления вне организма без посредства мышечных усилий (желанием, мыслью и т. п.); отсутствие научного доказательства существования так называемых парапсихологических явлений, а также нередкие случаи мистификации и обмана вызывают критику и острые дискуссии вокруг П.
парапсориаз (parapsoriasis; пара- + псориаз, син, Брока парапсориаз) -- общее название некоторых хронических незудящих дерматозов, характеризующихся эритематопапулезными шелушащимися высыпаниями. парапсориаз бляшечный (р. placata) -- П. с желтовато-красными, слабошелушащимися бляшками на коже туловища и бедер: возникает при хронических эндогенных интоксикациях, напр. при некоторых болезнях органов пищеварительного аппарата. парапсориаз каплевидный (р. guttata) -- П. с обильными круглыми темно-красными папулами, покрытыми белесоватыми чешуйками, превращающимися в коричневатые пятна; возникает на почве инфекционно-токсического васкулита. парапсориаз лихеноидный (р. lichenoidea; син.: паракератоз пестрый, Унны -- Санти -- Поллитцера болезнь) -- П. неясной этиологии, характеризующийся мелкими, часто фолликулярными папулами, группирующимися в перекрещивающиеся полоски, образующие сеть. парапсориаз оспенновидный лихеноидный острый (р. varioliformis lichenoidea acuta; син.: Мухи болезнь, Мухи оспенновидный парапсориаз, Мухи -- Габерманна тип парапсориаза, П. острый) -- острый вариант каплевидного П., при котором папулы превращаются в оспоподобные пустулы с некрозом в центре; сопровождается лихорадкой и увеличением лимфатических узлов. парапсориаз оспенновидный мухи -- см. Парапсориаз оспенновидный лихеноидный острый. парапсориаз острый (р. acuta) -- см. Парапсориаз оспенновидный лихеноидный острый.
параректальное пространство (spatium pararectale) -- см. Околопрямокишечное пространство.
параректопневмография (пара- + анат. rectum прямая кишка + греч. pneuma воздух + grapho писать, изображать) -- рентгенологическое исследование прямой кишки и околопрямокишечного пространства после пункции последнего с инсуффляцией газа в клетчатку и введения взвеси сульфата бария в прямую кишку.
парасигматизм (parasigmatismus; пара- + греч. буква sigma, sigmatos, обозначающая звук С") -- дефект речи, при котором звук С(заменяется другими звуками.
парасимпатикотония (parasympathicotonia; анат. pars parasympathica парасимпатическая часть + греч. tonos напряжение, тонус) -- см. Ваготония.
парасимпатическая часть вегетативной нервной системы (pars parasympathica, PNA; син. система нервная парасимпатическая) -- часть вегетативной нервной системы, представленная глазодвигательным, лицевым, языкоглоточным, блуждающим нервами и их ядрами, нейронами боковых рогов спинного мозга на уровне II -- IV крестцовых сегментов, а также связанными с ними ганглиями, пре- и постганглионарными волокнами.
парасинапсис (пара- + греч. synapsis соединение) -- см. Парасиндез.
парасиндез (пара- + греч. syndesis связывание, соединение; син. парасинапсис) -- конъюгация гомологичных хромосом в профазе первого деления мейоза, при которой они ориентированы параллельно друг другу ("бок о бок").
парасинусные лакуны (lacunae laterales, PNA, BNA; син.: боковые лакуны, кровяные озера) -- щелевидные полости между листками твердой мозговой оболочки, расположенные по бокам верхнего сагиттального синуса и сообщающиеся с его просветом.
парасистолия (parasystolia; пара- + систола) -- одновременное функционирование двух или нескольких конкурирующих очагов автоматизма сердца, каждый из которых генерирует импульсы собственной частоты; распознается электрокардиографически.
парасомния (устар.; parasomnia; пара- + лат. somnus сон) -- общее название нарушений сна.
параспазм лицевой (paraspasmus facialis; пара- + спазм) -- периодически повторяющееся симметричное тоническое сокращение лицевых мышц; как правило, является последствием энцефалита.
параспецифические реакции -- общее название неспецифических для данной болезни реакций организма, отражающих его общую реактивность.
парастернальная линия (пара- + анат. sternum грудина) -- см. Окологрудинная линия.
параструма (устар.; parastruma; анат. glandula parathyroidea паращитовидная железа + струма) -- заметное на глаз увеличение паращитовидных желез.
паратгормон (parathormonum; анат. glandula parathyroidea + гормон; син. гормон паратиреоидный) -- белково-пептидный гормон паращитовидных желез; принимает участие в регуляции обмена фосфора и кальция, улучшая их перенос через биологические мембраны.
паратенонит крепитирующий (paratenonitis crepitans; пара- + греч. tenon сухожилие + -ит) -- см. Тендовагинит крепитирующий.
паратимия (parathymia; пара- + греч. thymos настроение, чувство) -- несоответствие аффективных проявлений вызывающей их причине или ситуации.
паратиреоидэктомия (parathyreoidectomia; анат. glandula parathyreoidea паращитовидная железа + эктомия) -- хирургическая операция: удаление паращитовидной железы.
паратиреопривный (parathy reoprivus; glandula parathyreoidea паращитовидная железа + лат. privus лишенный чего-либо) -- 1) лишенный паращитовидных желез; 2) обусловленный отсутствием или удалением паращитовидных желез.
паратироцит (parathyrocytus, LNH; анат. glandula parathyroidea паращитовидная железа + гист. cytus клетка; син. клетка паратиреоидная) -- эпителиальная клетка паренхимы паращитовидной железы, вырабатывающая паратгормон.
паратиф (paratyphus; пара- + тиф) -- общее название инфекционных болезней человека, вызываемых некоторыми бактериями рода Salmonella, характеризующихся алиментарным путем заражения, бактериемией, поражением лимфатической системы преимущественно тонкой кишки, интоксикацией и другими клиническими проявлениями, сходными с симптомами брюшного тифа. паратиф A (paratyphus А) -- П., вызываемый Salmonella paratyphi, клинически отличающийся в ряде случаев от брюшного тифа острым началом, выраженным ознобом и более обильной сыпью. паратиф В (paratyphus В) -- П., вызываемый Salmonella schotmuelleri, клинически отличающийся от других П. более острым началом и более обильной сыпью, иногда розеолезно-папулезно-петехиальной. паратиф С (paratyphus С) -- П., вызываемый Salmonella girschfeldii, отличающийся от других П. лихорадкой септического типа, частым развитием артритов, холецистита, образованием абсцессов; при желудочно-кишечной форме сходен с другими сальмонеллезами.
паратифлит (paratyphlitis; пара- + греч. typhlon слепая кишка + -ит) -- воспаление наружной оболочки слепой кишки, сопровождающееся гнойной инфильтрацией прилежащей к ней клетчатки; наблюдается при гнойном аппендиците, туберкулезе, сифилисе, актиномикозе слепой кишки.
паратифобациллез (истор.; paratyphobacillosis; паратиф + бациллы + -оз; син. тифоид желчный) -- осложнение возвратного тифа, вызываемое сальмонеллами у ослабленных больных и протекающее по типу септикопиемии.
паратонзиллит (paratonsillitis; пара- + лат. tonsilla миндалина + -ит) -- воспаление тканей, окружающих небную миндалину. паратонзиллит задний (р. posterior) -- П., локализующийся между миндалиной и небно-глоточной дужкой, иногда и в самой дужке. паратонзиллит наружный (р. externa) -- П., локализующийся кнаружи от миндалины. паратонзиллит нижний (р. inferior) -- П., локализующийся у нижнего полюса миндалины. паратонзиллит передневерхний (р. anteriosuperior) -- см. Паратонзиллит передний. паратонзиллит передний (р. anterior; син. П. передневерхний) -- П., локализующийся между верхним полюсом миндалины и небно-язычной дужкой.
паратрахома (paratrachoma; пара- + трахома) -- см. Конъюнктивит с включениями.
паратрофия (paratrophia; пара- + греч. trophe питание) -- см. Дистрофия.
паратуннель (paracuniculus, LNH; син.: Нюэля пространство, Нюэля туннель) -- заполненное эндолимфой пространство между наружными клетками столбов и наружными фаланговыми клетками спирального органа.
парауретерит (paraureteritis; пара- + греч. ureter мочеточник + -ит) -- воспаление клетчатки, окружающей мочеточник.
парауретральные протоки (ductus paraurethrales; PNA, BNA, JNA; пара- + греч. urethra мочеиспускательный канал; син.: Скина протоки, Скина ходы) -- канальцы, открывающиеся по обеим сторонам наружного отверстия женского мочеиспускательного канала; гомологи протоков предстательной железы.
парауретрит (paraurethritis; пара- + греч. urethra мочеиспускательный канал + -ит) -- воспаление аномально развитых парауретральных протоков.
парафазия (paraphasia; пара- + греч. phasis речь) -- искажение отдельных элементов речи при афазии. парафазия вербальная (р. verbalis) -- П., проявляющаяся заменой слов другими, обычно близкими по звуковой характеристике. парафазия литеральная (р. litteralis; лат. litteralis буквенный) -- П., характеризующаяся пропуском, заменой, перестановкой или повторением отдельных звуков в словах.
парафарингеальное пространство (spatium parapharyngeale; пара- + греч. pharynx, pharyngos глотка) -- см. Окологлоточное пространство.
парафилия (paraphilia; пара- + греч. philia любовь, склонность) -- см. Половое извращение.
парафимоз (paraphimosis; пара- + греч. phimosis закрытие, сужение отверстия, фимоз, от phimoo крепко стягивать, сжимать) -- ущемление головки полового члена в области венечной борозды суженной переходной складкой крайней плоти; развивается чаще как осложнение фимоза. парафимоз мягкошанкерный (р. chancroidalis) -- П., обусловленный изъязвлением крайней плоти при мягком шанкре. парафимоз сифилитический (р. syphilitica) -- П., обусловленный наличием сифилитической язвы на крайней плоти.
парафин (франц. paraffine) -- продукт перегонки нефти, представляющий собой смесь твердых насыщенных углеводородов с температурой плавления 50--57°; в медицине применяется гл. обр. для теплолечения.
парафинолечение (син. парафинотерапия) -- применение с лечебной целью расплавленного или нагретого очищенного белого парафина.
парафинома (paraffinoma; парафин- + -ома) -- опухолевидное образование, возникающее на месте введения под кожу жидкого парафина.
парафинонагреватель -- водяная баня для расплавления парафина, применяемая при парафинолечении.
парафинотерапия (парафин + терапия) -- см. Парафинолечение.
парафлебит (paraphlebitis; пара- + греч. phleps, phlebos вена + -ит) -- воспаление тканей, окружающих вену.
парафразия (устар.; paraphrasia; пара- + греч. phrasis речь, оборот речи) -- расстройство речи, заключающееся в утрате ее смысла и грамматического строя и применении искусственно созданных слов.
парафразия тематическая (устар.) -- расстройство речи у психически больного в виде ее непроизвольного отклонения от темы или объекта рассуждения.
парафрения (paraphrenia; пара- + греч. phren ум, разум; син. синдром парафренный) -- сочетание систематизированного или несистематизированного фантастического бреда (преследования, величия и др.), имеющего нередко ретроспективный характер, с психическими автоматизмами, вербальными галлюцинациями, ложными узнаваниями и изменениями аффекта; наблюдается при некоторых психозах. парафрения аффективная (устар.; р. affectiva) -- см. Клейста парафрения. парафрения галлюцинаторная (р. hallucinatoria) -- П. с преобладанием многочисленных вербальных галлюцинаций фантастического содержания или психических автоматизмов. парафрения ипохондрическая (р. hypochondriaca) -- П. с преобладанием ипохондрического фантастического бреда или психических автоматизмов, содержанием которых являются какие-либо превращения всего организма больного или его отдельных органов. парафрения Клейста -- см. Клейста парафрения. парафрения конфабуляторная (р. confabulatoria) -- П. с преобладанием бредовых конфабуляций, при которой психические автоматизмы, ложные узнавания и вербальные галлюцинации незначительны или отсутствуют. парафрения меланхолическая (р. melancholica) -- см. Котара синдром. парафрения нигилистическая -- см. Котара ипохондрический бред. парафрения сенильная (р. senilis) -- П. в старческом возрасте; наблюдается, напр., при старческом слабоумии. парафрения систематизированная -П. с преобладанием систематизированного бреда преследования или величия. парафрения фантастическая (р. phantastica) -- П. с преобладанием несистематизированного, изменчивого фантастического бреда. парафрения экспансивная (р. expansiva) -- П. с преобладанием фантастического бреда величия с гипоманиакальным или маниакальным аффектом.
парафрения инволюционная (устар.; paraphrenia involutionalis; син. парафрения поздняя) -- общее название бредовых психозов, возникающих впервые в возрасте 45--55 лет, длительное время протекающих без выраженных изменений личности; ныне П. и. относят к предстарческому психозу или шизофрении.
парафрения острая (paraphrenia acuta) -- приступ шизофрении, протекающий по типу парафрении с преходящими кататоническими симптома-
парафрения поздняя (устар.; paraphrenia tarda) -- см. Парафрения инволюционная.
парахолия (истор.; paracholia; пара- + греч. chole желчь) -- желтуха, обусловленная повреждением гепатоцитов, при котором билирубин поступает из них непосредственно в лимфатические пути.
парацентез (paracentesis; греч. parakentesis прокалывание, прокол) в оториноларингологии -- разрез барабанной перепонки с целью обеспечения оттока гноя при остром гнойном среднем отите.
парацентез абдоминальный (paracentesis abdominalis) -- см. Лапароцентез.
парацистит (paracystitis; пара- + греч. kystis пузырь + -ит) -- воспаление клетчатки, расположенной около мочевого пузыря. парацистит впередипузырный (р. praecystica) -- см. Парацистит предпузырный. парацистит острый (р. acuta) -- быстро развивающийся П., характеризующийся повышением температуры тела, болью в надлобковой области, частым болезненным мочеиспусканием. парацистит передний (р. anterior) -- см. Парацистит предпузырный. парацистит позадипузырный (р. retrocystica) -- П., локализующийся позади мочевого пузыря. парацистит предпузырный (р. praecystica; син.: П. впередипузырный, П. передний) -- П., локализующийся в позадилобковом пространстве. парацистит хронический (р. chronica) -- П., характеризующийся длительным рецидивирующим течением, дизурией, субфебрильной температурой тела, болезненностью в надлобковой области.
парвовирусы (Parvovirus; лат. parvus маленький + вирусы) -- род вирусов с мелкими вирионами (18--26 нм), не имеющими наружной оболочки; геном представлен однонитчатой молекулой ДНК; типичный представитель -- вирус Килхэма; патогенность П. для человека не установлена.
паргедония (parhedonia; пар- + греч. hedone удовольствие, наслаждение) -- получение полового удовлетворения при неадекватном раздражении (напр., у мужчин при контакте с предметами женского туалета).
парез (paresis; греч. ослабление, расслабление) -- уменьшение силы и (или) амплитуды произвольных движений, обусловленное нарушением иннервации соответствующих мышц.
парез аккомодации (paresis accomodationis) -- ослабление способности различать мелкие детали видимых предметов на близком расстоянии вследствие пареза ресничной мышцы, что приводит к удалению от глаза ближайшей точки ясного зрения.
парез мозжечковый (paresis cerebellaris) -- слабость мышц конечности на стороне поражения мозжечка; сопровождается снижением мышечного тонуса.
парейдолии (пар- + греч. eidolon изображение; син. иллюзии парейдолические) -- зрительные иллюзии фантастического содержания, возникающие обычно на основе рисунка обоев или ковра, трещин и пятен на потолке и стенах и т. п.
парентеральный способ (пар- + греч. entera кишки, кишечник) -- общее название способов введения веществ в организм, минуя пищеварительный тракт.
паренхима (parenchyma, LNH; пар- + греч. enchyma нечто влитое) -- совокупность основных функционирующих элементов внутреннего органа, ограниченная соединительнотканной стромой и капсулой (напр., эпителий печени, почек, легких и др.).
паренхиматозный -- относящийся к паренхиме.
парергазия (parergasia; пар- + греч. ergasia действие, деятельность) -- расстройство волевой сферы, характеризующееся отсутствием или искажением волевых импульсов, необходимых для выполнения какого-то действия.
парестезия (paraesthesia; греч. paraisthesis ложное ощущение, от пар- + aisthesis ощущение) -- спонтанно возникающее неприятное ощущение онемения, покалывания, жжения, ползания мурашек и т. п. парестезия Бергера -- см. Бергера парестезия. парестезия беременных (р. gravidarum) -- П. в руках и (или) ногах, возникающая и развивающаяся как проявление токсикоза беременности.
парестезия вкусовая (paraesthesia gustatoria) -- спонтанно возникающее неприятное вкусовое ощущение.
париетальный (parietalis) -- 1) (лат. paries, parietis стенка) -- относящийся к стенке полости или органа; 2) (анат. os parietale теменная кость) -- относящийся к теменной кости или области.
парието- (лат. paries, parietis, стена, стенка) -- составная часть сложных слов, означающая "относящийся к стенке полости или органа".
париетография (парието- + греч. grapho писать, изображать) -- рентгенологическое исследование стенок полого органа после введения газа в его полость и в окружающие ткани; применяется гл. обр. при диагностике опухолей.
париетотомография (парието- + греч. tomos отрезок, пластинка, слой + grapho писать, изображать) -- томография стенок полого органа после введения газа в его полость и в окружающие ткани; разновидность париетографии.
Парина операция (Б. В. Парин, 1904--1968, сов. хирург) -- способ фалангизации первой пястной кости, при котором дефект кожи в сформированном межпальцевом промежутке закрывают частично перемещением лоскутов с ладони и тыла кисти, а частично -- свободным перфорированным кожным трансплантатом.
Парина рефлекс (В. В. Парин, 1903--1971, сов. физиолог) -- возникновение брадикардии и увеличение объема селезенки при раздражении барорецепторов легочного ствола.
Парино конъюнктивит (Н. Parinaud, 1844--1905, франц. офтальмолог; син. Галезовского -- Парино симптомокомплекс) -- преимущественно односторонний конъюнктивит с образованием язв и узелков, сопровождающийся лихорадкой, увеличением подчелюстных и околоушных лимфатических узлов; наблюдается при туляремии, листериозе, лимфогранулематозе и некоторых других болезнях.
Парино синдром (Н. Parinaud) -- сочетание пареза или паралича взора вверх с параличом конвергенции глазных яблок; наблюдается при поражении (сдавлении) покрышки среднего мозга на уровне переднего двухолмия.
Паркинсона болезнь (morbus Parkinsoni; J. Parkinson, 1755--1824, англ. врач) -- см. Паралич дрожательный.
Паркинсона -- Паппа тахикардия (J. Parkinson, 1885--1976, англ. кардиолог; С. Рарр; син.: тахикардия реципрокная наджелудочковая, тахикардия реципрокная суправентрикулярная) -- пароксизмальная тахикардия, обусловленная тем, что возникшие в предсердиях импульсы, вызвав сокращения желудочков, возвращаются обратно в предсердия, что приводит к их преждевременному сокращению.
паркинсонизм (parkinsonismus; J. Parkinson, 1755--1824, англ. врач) -- сочетание гипокинезии, ригидности и дрожания в покое, обусловленное поражением подкорковых узлов головного мозга (бледного шара, черного вещества); наблюдается при дрожательном параличе (болезни Паркинсона), эпидемическом энцефалите, атеросклерозе сосудов головного мозга, некоторых хронических интоксикациях и др.
Паркса Вебера синдром (F. Parkes Weber, 1863--1962, англ. врач) -- аномалия развития: наличие множественных артериовенозных свищей и аневризм в основном в области конечностей, сопровождающееся гипертрофией пораженных конечностей, варикозным расширением подкожных вен.
пародонт (parodontium; пар- + греч. odus, odontos зуб; син.: амфодонт, параденциум) -- совокупность анатомических образований, окружающих корень зуба (десна, периодонт, костная ткань альвеолы).
пародонтограмма (пародонт + греч. gramma запись; син.: амфодонтограмма, одонтопародонтограмма) -- запись результатов исследования функционального состояния пародонта в виде таблицы, содержащей данные рентгенографии зубов и измерения глубины зубодесневых карманов, выраженные в условных единицах.
пародонтоз (parodontosis; пародонт + -оз; син,: амфодонтоз, атрофия альвеол преждевременная, парадентит, пародонтоклазия, периодонтоз, периодонтолиз, пиорея альвеолярная, полиальвеолиз, Фошара болезнь) -- болезнь, характеризующаяся прогрессирующей резорбцией костной ткани зубных альвеол, воспалением десен и расшатыванием зубов; приводит к образованию патологических зубодесневых карманов, гноетечению из них и нередко к возникновению альвеолярных абсцессов.
пародонтодинамометр (пародонт + динамометр) -- прибор для исследования чувствительности пародонта к механической нагрузке в различных направлениях, обеспечивающий возможность дозированного надавливания на зубы.
пародонтоклазия (parodontoclasia; пародонт + греч. klasis разбивание, разрушение) -- см. Пародонтоз.
пародонтолит (устар. parodontolithus; пародонт + греч. lithos камень) -- минерализованные отложения на поверхности зуба (зубной камень).
пародонтома (parodontoma; пародонт + -ома) -- опухоль пародонта.
пародонтопатия (parodontopathia; пародонт + греч. pathos страдание, болезнь; син.: парадентопатия, периодонтопатия -- нрк) -- общее название болезней пародонта.
пароксизм (paroxysmus; греч. paroxysmos острый приступ болезни) -- внезапное, обычно повторяющееся возникновение или усиление признаков болезни на относительно короткий промежуток времени.
пароксизм малярийный (син. приступ малярии) -- основное клиническое проявление малярии в виде стремительного повышения температуры тела и последовательной смены озноба, жара и профузного потоотделения; продолжительность и периодичность П. м. обусловлена видовыми особенностями цикла развития плазмодия в организме человека.
пароксизмальный -- протекающий в форме пароксизмов.
паронихия (paronychia; пар- + греч. onyx, onychos ноготь; син. перионихия) -- воспаление околоногтевых тканей. паронихия кандидамикотическая (р. candidamycotica; син.: болезнь кондитеров, П. кандидозная, П. микотическая) -- П., вызываемая паразитическим грибком Candida albicans, характеризующаяся слабо выраженным нагноением ногтевого валика и исчезновением эпонихия. паронихия кандидозная (р. candidotica) -- см. Паронихия кандидамикотическая. паронихия микотическая (р. mycotica) -- см. Паронихия кандидамикотическая. паронихия нагноительная (р. suppurativa) -- см. Паронихия пиококковая. паронихия пиококковая (р. pyococcica; син. П. нагноительная) -- П., вызванная гноеродными кокками и характеризующаяся острым воспалением ногтевых валиков с гнойным отделяемым и резкой болезненностью тканей. паронихия язвенная (р. ulcerosa) -- П., характеризующаяся изъязвлением ногтевого валика.
Пароны операция (F. Parona, итал. хирург 19 в.) -- хирургическая операция при варикоцеле: рассечение и выворачивание влагалищной оболочки яичка с созданием мешка, в который погружают семенной канатик; края этого мешка пришивают к краям поверхностного пахового кольца.
Пароны -- Пирогова пространство (F. Parona, итал. хирург 19 в.; Н. И. Пирогов, 1810--1881, отеч. хирург; син. Пирогова пространство) -- клеточное пространство в нижней трети передней области предплечья, ограниченное спереди длинным сгибателем большого пальца и глубоким сгибателем пальцев, а сзади -- квадратным пронатором и межкостной перепонкой.
paroophoron -- см. Околояичник.
парорексия (parorexia; пар- + греч. orexis желание есть, аппетит) -- см. Аппетит извращенный.
паросмия (parosmia; пар- + греч. osme обоняние, запах) -- извращение обоняния по типу обонятельных иллюзий или галлюцинаций.
паростоз (parostosis; пар- -г греч. osteon кость + -оз) -- окостенение мягких тканей (клетчатки, мышц) при болезнях, сопровождающихся очаговым некрозом и обызвествлением тканей.
паротидный [ пар- + греч. us, otos ух околоушной железе.
паротидэктомия [parotidectomia; анат. glandula parotis (parotidis) околоушная железа + эктоми железы.
паротит (parotitis; анат. glandula parotis околоушная железа + -ит) -- воспаление околоушной железы. паротит гангренозный (р. gangraenosa) -- острый П., характеризующийся некрозом всей железы. паротит серозный острый (р. serosa acuta; син. сиаладенит серозный неэпидемический) -- острый П., характеризующийся образованием серозного экссудата и отеком паренхимы железы, снижением или прекращением отделения ее секрета. паротит хронический интерстициальный (р. interstitialis chronica) -- хронический П. с поражением соединительной ткани, проявляющийся увеличением и уплотнением железы. паротит хронический паренхиматозный (р. parenchymatosa chronica) -- хронический П. с поражением паренхимы железы, приводящий к образованию в ней полостей. паротит ложный (parotitis spuria) -- острое воспаление околоушных лимфатических узлов, внешне напоминающее паротит.
паротит хронический рецидивирующий (parotitis recidiva chronica) -- см. Саливогландулез эпидемический.
паротит хронический эссенциальный (parotitis essentialis chronica) -- см. Саливогландулез эпидемический.
паротит эпидемический (parotitis epidemica; син.: заушница -- устар., свинка) -- острая инфекционная болезнь, вызываемая вирусом паротита, передающимся воздушно-капельным путем; характеризуется воспалением околоушных желез, реже яичек и других желез.
пароход-санпропускник (истор.) -- речное судно, на котором оборудовалась баня пропускного типа; применялся в период гражданской войны.
Парри болезнь (С. Н. Parry, 1755--1822, англ. врач) -- см. Зоб диффузный токсический.
Парри -- Ромберга лицо (С: Н. Parry, 1755--1822, англ. врач; М. Н. Romberg, 1795--1873, нем. врач) -- см. Гемиатрофия лица прогрессирующая.
Парро атрофия (истор.; J. М. J. Parrot, 1829--1883, франц. врач) -- непропорциональная карликовость при хондродистрофии плода.
Парро болезнь (J. М. J. Parrot; син.: Вегнера болезнь, Парро псевдопаралич, псевдопаралич сифилитический) -- проявление врожденного сифилиса у детей первых месяцев жизни в виде отсутствия активных движений в конечностях и болезненности пассивных движений, обусловленное образованием гумм в эпиметафизах длинных трубчатых костей с наклонностью к переломам.
Парро псевдопаралич (J. M. J. Parrot) -- см. Парро болезнь.
Парро симптом (J. М. J. Parrot) -- расширение зрачка при раздражении кожи шеи щипком; признак менингита.
Парро -- Мари болезнь (J. М. J. Parrot, 1829--1883, франц. врач; Р. Marie, 1853--1940, франц. невропатолог) -- см. Хондродистрофия.
партеногенез (греч. parthenos девственница + genesis происхождение, развитие; син. размножение девственное) -- вид полового размножения, при котором животное развивается из неоплодотворенного яйца; характерно для ос, пчел и некоторых других членистоногих.
партенофилия (parthenophilia; греч. parthenos девственница + philia влечение, любовь) -- разновидность женского гомосексуализма, характеризующаяся избирательным влечением к девственницам.
partus conduplicato corpore (лат. "роды сдвоенным телом") -- изгнание плода (недоношенного, мацерированного) в сложенном вдвое виде.
парулис (parulis; греч. "флюс", от пар- + ulon десна) -- см. Периостит одонтогенный острый.
Пархона синдром (С. Parhon, 1874--1969, румынский ученый и общественный деятель) -- см. Синдром гидропексический.
парциальное давление (лат. partialis частичный) -- давление компонента смеси газов (напр., воздуха), которое он оказывал бы, если бы один занимал объем всей смеси; измерение П. д. используется, напр., при изучении внешнего дыхания и газообмена.
парциальный объем -- объем, который занимал бы один из компонентов газовой смеси при той же температуре, если бы его давление равнялось давлению всей смеси; измерение П. о. используется при изучении внешнего дыхания и газообмена.
Парча цистотомия (С. Partsch, 1855--1932, нем. хирург-стоматолог) -- хирургическая операция: вскрытие зубной кисты с тампонадой ее полости.
Парча цистэктомия (С. Partsch) -- хирургическая операция: вылущивание оболочки зубной кисты с зашиванием операционной раны.
парша -- см. Фавус.
паспорт военно-медицинского учреждения -- документ военно-медицинского учета, содержащий основные сведения об организационной структуре и условиях работы военно-медицинского учреждения, а также важнейшие показатели его деятельности.
PAS- гликогена, нейтральных глико- и мукопротеидов, сиаломукопротеидов и гликолипидов, основанный на окислении перйодной кислотой (или ее солями) 1,2-гликольных групп, содержащихся в этих соединениях, до альдегидов, которые выявляют с помощью реактива Шиффа.
Пассавана валик (Ph. G. Passavant, 1815--1893, нем. хирург) -- поперечное выпячивание задней стенки глотки, образованное ее верхним констриктором; при глотании отделяет носовую часть глотки от ротовой.
пассивизм (passivismus; лат. passivus безвольный, пассивный, от patior, passum терпеть, переносить) -- см. Мазохизм.
пассивно-оборонительная реакция -- общее название поведенческих реакций, направленных на устранение или ослабление влияния вредных факторов окружающей среды без активного воздействия на эти факторы.
пассивный перенос -- передача интактному реципиенту повышенной чувствительности к какому-либо аллергену введением сыворотки крови или лимфоидных клеток от активно сенсибилизированного донора.
пассирование (нем. passieren проходить, производить пассаж) -- 1) культивирование вируса в культуре ткани или на животных последовательным переносом вируссодержащего материала; используется для селекции вариантов вируса, в том числе вакцинных штаммов; 2) см. Трансплантация опухоли.
Пассова операция (A. Passow, 1859--1926, нем. оториноларинголог) -- хирургическая операция: закрытие отверстия, образовавшегося после радикальной операции на ухе, двумя слоями мягких тканей, каждый из которых фиксируют швами.
Пассова -- Кнаппа операция (A. Passow, 1859--1926, нем. оториноларинголог; Knapp) -- пластическая операция: уменьшение размеров мочки уха и устранение ее раздвоения.
пассы (франц. passes) -- прием гипнотизирования: медленные движения рук врача вдоль лица и тела гипнотизируемого или легкое прикосновение руками к их поверхности.
паста (pasta; итал. pasta тесто) -- мазь с содержанием порошкообразных веществ свыше 25%.
паста защитная (син. паста профилактическая) -- паста, предназначенная для нанесения на кожу рук и лица с целью предотвращения или ослабления воздействия профессиональных вредностей или поражающих факторов оружия массового поражения.
паста зубная -- средство для ухода за зубами и полостью рта, имеющее пастообразную консистенцию; содержит химически осажденный мел и различные добавки, напр. обладающие антисептическим действием.
паста профилактическая -- см. Паста защитная.
Пастера эффект (L. Pasteur, 1822--1895, франц. микробиолог и химик) -- подавление процессов гликолиза или брожения в присутствии кислорода; один из механизмов регуляции обмена веществ в организме.
Пастера -- Рудо симптом (W. Pasteur; Roudot) -- см. Рефлюкс печеночно-яремный.
пастереллез (pasteurellosis; син. септицемия геморрагическая) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая некоторыми представителями рода Pasteurella, проникающими в организм человека через поврежденную кожу (чаще при укусах домашних животных) или слизистые оболочки; протекает по типу острого или подострого сепсиса с лихорадкой, образованием абсцессов под кожей и воспалительных очагов во внутренних органах, иногда -- как бронхопневмония или энтерит.
пастереллы (Pasteurella, Ber; L. Pasteur, 1822--1895, франц. микробиолог и химик) -- 1) род бактерий, объединяющий небольшие грамотрицательные биполярно окрашивающиеся палочки; включает возбудителей пастереллеза человека и животных; 2) (истор.) -- род бактерий, объединявший, кроме описанных выше, виды, вызывающие у человека чуму и туляремию, отнесенные ныне к родам Yersinia и Francisella.
пастеризация (L. Pasteur) -- метод обеззараживания органических жидкостей (жидких пищевых продуктов, питательных сред и др.) путем уничтожения вегетативных форм микроорганизмов нагреванием до температуры ниже 100°.
пастеризация вакуумная -- метод обеззараживания молока путем его введения под высоким давлением в нагретую вакуумную камеру.
пастеризация лучевая -- см. Радуризация.
Пастернацкого симптом (Ф. И. Пастернацкий, 1845--1902, отеч. терапевт) -- болезненность в области почек при поколачивании в поясничной области; признак пиелонефрита, почечнокаменной болезни, гидронефроза, паранефрита.
пастеровская станция, пастеровский пункт (истор.; L. Pasteur, 1822--1895, франц. микробиолог и химик) -- медицинское учреждение, осуществлявшее приготовление антирабической вакцины, проведение антирабических прививок, а также диагностику бешенства у животных.
пастеровское отделение (истор.; L. Pasteur) -- подразделение санитарно-эпидемиологической станции, предназначавшееся для проведения антирабических прививок, а также эпидемиологического обследования случаев укуса людей животными, больными бешенством или подозрительными на это заболевание; с 1975 г. проведение прививок возложено на травматологические пункты.
Пастиа симптом (С. Pastia, румынский врач) -- темно-красная или буроватая окраска кожных складок (напр., в области локтевых сгибов) при скарлатине в периоде высыпания и в первые дни после отцветания сыпи.
пастилки (истор.; pastilli; син. лепешки) -- твердая лекарственная форма в виде крупных таблеток, изготавливаемых из тестообразной массы с последующим высушиванием.
пастозность -- побледнение, уменьшение эластичности кожи и подкожной клетчатки при их слабо выраженном отеке.
пастозный (мед. лат. pastosus) -- тестообразный, одутловатый.
Пасторовой операция (J. Pastorova, чехословацкий хирург) -- хирургическая операция при выпадении прямой кишки, заключающаяся в создании ее наружного жома за счет лоскута из большой ягодичной мышцы.
"пастушья палка" -- резко выраженная деформация проксимального отдела бедренной кости по типу coxa vara, при которой большой вертел значительно выступает кверху; наблюдается при паратиреоидной остеодистрофии и фиброзной дисплазии.
пат- (пато-; греч. pathos чувство, переживание, страдание, болезнь) -- составная часть сложных слов, означающая "относящийся к патологическому состоянию, к болезни".
Патау синдром (К. Patau, амер. совр. педиатр и генетик) -- см. Трисомия D.
пателл- (пателло-; лат. patella чашка, надколенник) -- составная часть сложных слов. означающая "относящийся к надколеннику".
patella natans (лат. "плавающий надколенник") -- см. Баллотирование надколенника.
пателло- -- см. Пателл-.
пателлодез (patellodesis; пателло- + греч. desis связывание) -- хирургическая операция: создание синостоза между надколенником и передней поверхностью бедренной кости с целью ограничения подвижности коленного сустава.
пателлопластика (patelloplastica; пателло- + пластика) -- пластическая операция: восстановление поврежденного надколенника.
Пателлы болезнь (V. Patella, 1856--1928, итал. врач) -- сужение привратника, обусловленное его фибринозным воспалением при туберкулезе желудка.
пателлэктомия (patellectomia; пателл- + эктомия) -- хирургическая операция: удаление надколенника.
патергия (истор.; пат- + греч. ergon действие) -- общее название различных форм измененной чувствительности организма к каким-либо агентам.
Патерсона -- Келли синдром (D. R. Paterson, 1883--1939, англ. оториноларинголог; А. В. Kelly, 1865--1941, шотл. оториноларинголог) -- см. Пламмера -- Винсона синдром.
Патнема хордотомия (Т. J. Putnam, род. в 1894 г., амер. невропатолог) -- см. Комиссуротомия передняя.
пато- -- см. Пат-.
патоархитектоника (истор.; пато- + греч. architektonike построение) -- направление в патологической анатомии ц. н. с., основанное на представлениях о патоклизе и топистическом единстве.
патогенез (pathogenesis; пато- + греч. genesis происхождение, развитие) -- 1) учение об общих закономерностях развития течения и исхода болезней; 2) механизм развития конкретной болезни, патологического процесса или состояния.
патогенность (пато- + греч. -genes порождающий) -- способность вызывать заболевание.
патогенный (пато- + греч. -genes порождающий) -- болезнетворный, вызывающий заболевание.
патогномоничный (пато- + греч. gnomonikos способный к суждению, от gnome знак, признак) -- характерный для данной болезни (о признаке).
патокинез (pathokinesis; пато- + греч. kinesis движение) -- развитие последовательных стадий, клинических форм и анатомических вариантов уже возникшего патологического процесса; термин предложен И. В. Давыдовским.
патоклиза (истор.; pathoclisis; пато- -- греч. klisis наклонение, склонность; син.: П. соматическая, П. специальная) -- тенденция определенного анатомического образования ц. н. с. реагировать определенным патологическим процессом на данный повреждающий фактор (напр., образование очагов некроза и кист в бледном шаре при отравлении окисью углерода).
патологическая лживость -- см. Псевдология.
патологическая пораженность -- статистический показатель: суммарная частота всех видов заболеваний и патологических отклонений в состоянии здоровья, выявленных при медицинских осмотрах определенного контингента людей.
патологический -- обусловленный болезнью; относящийся к патологии.
патологическая реакция -- реакция организма, возникающая в ответ на действие патологических раздражителей и приводящая к нарушению гомеостаза.
патологическая ревность -- 1) сверхценная или бредовая идея ревности у психически больного; 2) повышенная ревность, возникающая без достаточного основания и сопровождающаяся сильными аффективными реакциями.
патологический альтруизм (франц. altruisme, от лат. alter другой) -- основанная на бредовой идее активная солидарность психически больного с другими лицами, проявляющаяся в виде оказания им "помощи", нередко приносящей вред.
патологический педантизм (франц. pedantisme) -- утрированное стремление психически больного к поддержанию порядка и скрупулезному выполнению своих обязанностей.
патологический процесс -- закономерно возникающая в организме последовательность реакций на повреждающее действие патогенного фактора. патологический процесс местный -- П. п., протекающий в пределах определенного органа или ткани организма.
патологическое коллекционирование -- собирание психически больным различных, часто необычных, но всегда определенных предметов при доминировании этого увлечения над другими видами психической деятельности.
патологическое развитие личности (син. психическое развитие патологическое) -- форма динамики психопатии, характеризующаяся длительным нарастанием изменений личности с выявлением черт, характерных, напр., для паранойяльной, депрессивной или сутяжной психопатии в зависимости от особенностей психотравмирующих факторов и склада личности больного.
патологическое состояние (status pathologicus) -- относительно устойчивое отклонение от нормы, имеющее биологически отрицательное значение для организма.
патология (pathologia; пато- + греч. logos учение, наука) -- наука, изучающая закономерности возникновения и развития болезней, отдельных патологических процессов и состояний. патология акушерская -- раздел П., изучающий закономерности возникновения и развития осложнений беременности, родов и послеродового периода. патология военная -- раздел П. и военной медицины, изучающий боевые поражения людей, а также особенности возникновения, развития и течения у них различных патологических процессов в условиях войны и прохождения военной службы в военное и мирное время. патология географическая -- раздел П., изучающий закономерности возникновения болезней, патологических процессов и состояний, связанные с географическими факторами. патология гуморальная (истор.; р. humoralis) -- направление в П., объясняющее возникновение болезней изменениями состава внутренней среды организма. патология клеточная (истор.) -- см. Патология целлюлярная. патология клиническая -- см. Патология частная. патология констелляционная (истор.) -- направление в П., рассматривавшее возникновение болезней как результат воздействия сочетания (констелляции) различных внешних и внутренних факторов без четкого выделения главных этиологических моментов. патология кортико-висцеральная (истор.) -- направление в П., объяснявшее возникновение ряда болезней нарушением корково-подкорковых взаимоотношений и нейрогуморальной регуляции функций внутренних органов. патология молекулярная (р. molecularis) -- раздел П., изучающий закономерности возникновения и развития патологических процессов на молекулярном уровне. патология общая (р. generalis) -- раздел П., изучающий общие закономерности возникновения, течения и исхода болезней, патологических процессов и состояний. патология реляционная (истор.) -- направление в П., ограничивавшееся при исследовании болезней анализом связей между различными защитными и патологическими реакциями организма. патология солидарная (истор.; лат. solidus плотный) -- направление в П., согласно которому сущность всех болезней (в отличие от гуморальной П.) состоит в первичных изменениях состава плотных частей организма; разновидностью П. с. является целлюлярная П. патология специальная -- см. Патология частная. патология функциональная (р. functionalis) -- направление в П., согласно которому доминирующее значение в патогенезе имеют функциональные нарушения. патология целлюлярная (истор.; р. cellularis; син.: Вирхова целлюлярная патология, П. клеточная) -- направление в П., рассматривавшее клетку как материальный субстрат болезни, а саму болезнь как некую сумму поражений множества отдельных клеток. патология частная (р. specialis; син.: П. клиническая, П. специальная) -- раздел П., изучающий закономерности возникновения и развития отдельных болезней, патологических процессов и состояний. патология эволюционная -- раздел П., изучающий в сравнительном аспекте болезни, патологические процессы и состояния представителей животного и растительного мира, находящихся на разных стадиях эволюционного развития. патология экспериментальная (р. experimentalis) -- направление в П., основным методом которого является моделирование патологических процессов и болезней на экспериментальных животных.
патология -- любое отклонение от нормы.
патология антенатальная -- см. Патология пренатальная.
патология интеграции -- см. Рапопорта патология интеграции.
патология краевая -- совокупность особенностей заболеваемости населения, проживающего на определенной территории, связанных с местными климатогеографическими и социальными условиями.
патология перинатальная (pathologia perinatalis) -- совокупность болезней, патологических процессов и состояний плода с 28-й недели внутриутробного развития и новорожденного в ближайшем послеродовом периоде (до 7-го дня).
патология пренатальная (pathologia praenatalis; син. патология антенатальная) -- совокупность болезней, патологических процессов и состояний зародыша и плода.
патология профессиональная (син. болезни профессиональные) -- 1) область клинической медицины, изучающая этиологию, патогенез и клинику болезней, возникших под влиянием неблагоприятных факторов производственной среды или вследствие неправильной организации трудового процесса, разрабатывающая методы профилактики, лечения и вопросы экспертизы трудоспособности и реабилитации при этих болезнях; 2) совокупность нарушений состояния здоровья, возникающих под воздействием неблагоприятных факторов производственной среды или вследствие неправильной организации трудового процесса.
патология пылевая -- совокупность болезней, патологических процессов и состояний, вызываемых воздействием на организм пыли (пневмокониозы, некоторые болезни кожи и слизистой оболочки глаз и др.).
патология радиационная -- совокупность болезней, патологических процессов и состояний, вызываемых воздействием на организм ионизирующего излучения.
патологоанатомический музей -- предназначенная для учебных и научных целей коллекция подготовленных к длительному хранению анатомических и гистологических препаратов органов и тканей, подвергшихся патологическим изменениям.
патологоанатомическое отделение (син. прозектура -- устар.) -- подразделение лечебного или научно-исследовательского учреждения, предназначенное для проведения вскрытия трупа, морфологического исследования его органов и тканей, а также для морфологического исследования тканей, полученных при операциях или биопсии.
патомимия (pathomimia; пато- + греч. mimia подражание) -- 1) наблюдающееся при истерии неосознанное воспроизведение патологических расстройств; 2) наблюдающееся при истерии или психопатии самоповреждение кожи (прижигание, расчесы и др.).
патоморфоз (pathomorphosis; пато- + греч. morphosis формирование) -- 1) (син. нозоморфоз) -- стойкое изменение клинических и морфологических проявлений болезни под влиянием каких-либо факторов окружающей среды; 2) стойкое изменение в структуре заболеваемости под влиянием каких-либо факторов окружающей среды (напр., при расширении контактов человека с природным очагом или с определенным токсическим агентом).
патоморфоз терапевтически обусловленный -- изменение клинических и морфологических проявлений болезни, обусловленное преимущественно интенсивным применением лекарственных средств (в т. ч. антибиотиков, гормональных средств).
патоморфология (пато- + морфология) -- см. Анатомия патологическая.
патоморфометрия (патоморфоз + греч. metreo измерять, определять) -- метод изучения закономерностей развития патологических процессов, основанный на математическом анализе качественных и количественных характеристик структурных изменений организма.
патопластика (пато- + греч. plastike ваяние, формирование, образование) -- процесс видоизменения проявлений психической болезни под влиянием конституциональных, возрастных, психогенных, социальных и других факторов, кроме собственно этиологических.
патопротеинемия (pathoproteinaemia; пато- + протеинемия) -- см. Парапротеинемия.
патопсихология (пато- + психология) -- область психологии, изучающая расстройства психических процессов (напр., при психических болезнях).
патофизиология (пато- + физиология) -- см. Физиология патологическая.
патофобия (pathophobia; пато- + фобия) -- см. Нозофобия. патронаж 1 (франц. patronage, от лат. patronus покровитель) -- форма профилактической работы, заключающаяся в обследовании условий труда и быта лиц, находящихся на учете, проведении на дому оздоровительных (иногда и лечебных) мероприятий, внедрении правил личной гигиены. патронаж антенатальный (син. П. дородовой) -- П., проводимый медицинской сестрой детской поликлиники с целью изучения условий жизни семьи, где есть беременная женщина, и обучения родителей правилам ухода за будущим ребенком. патронаж беременной -- П., проводимый акушером-гинекологом и патронажной сестрой женской консультации или акушеркой, направленный на достижение благоприятного исхода беременности, родов и послеродового периода. патронаж детей -- П., проводимый врачом и медицинской сестрой детской поликлиники путем систематического активного наблюдения за развитием детей в возрасте до 3 лет и за ослабленными детьми, независимо от возраста. патронаж дородовой -- см. Патронаж антенатальный. патронаж новорожденного -- П., проводимый врачом или медицинской сестрой детской поликлиники после выписки ребенка из родильного дома. патронаж психически больного -- П., проводимый врачом-психиатром и медицинской сестрой психоневрологического диспансера при содержании в семье психически больного.
патронаж 2 -- оказание медико-социальной помощи одиноким и престарелым больным, инвалидам войны и труда, осуществляемое обществами Красного Креста и Красного Полумесяца.
патронажная комиссия -- комиссия под председательством главного врача психоневрологического (психиатрического) учреждения, решающая вопрос о направлении психически больных, которым пребывание в закрытых лечебных учреждениях не показано, на. содержание в семью под постоянным контролем лечебного учреждения.
патронат (истор.; лат. patronatus покровительство) -- передача на воспитание в семью по договору на определенный срок детей -- сирот, подкинутых, потерявших связь с родителями изъятых из семьи по постановлению суда или органов опеки; в СССР в настоящее время не применяется.
паттерн (англ. pattern рисунок, узор) -- последовательность нервных. импульсов, имеющая определенное информационное значение.
патэктоскопия (пат- + греч. ektos снаружи+skopeo рассматривать, наблюдать) -- метод идентификация личности, основанный на детальном изучении и описании наружных патологических признаков.
пауки ядовитые -- представители отряда пауков (Araneae) кл. паукообразных (Arachnoidea) типа членистоногих, ядовитые для человека (тарантулы, каракурты, тропические пауки-птицееды и др.).
пауки-птицееды (Aviculariidae) -- семейство из отряда пауков (Araneae) кл. паукообразных (Arachnoidea) типа членистоногих; некоторые представители П.-п., напр. Acanthossurria в Южной Америке, Theraphosa в Восточной Африке, при укусе вводят яд, опасный для человека.
паукообразные (Arachnoidea) -- класс беспозвоночных животных типа членистоногих, сегменты тела которых объединены в головогрудь и брюшко, причем головогрудь несет 6 пар конечностей; включает отряды пауков, скорпионов, сольпер, клещей и др.
Пауля проба (G. Paul, 1859--1935, австрийский врач) -- метод диагностики оспы, основанный на заражении кролика в роговицу содержимым везикулы больного.
Пауля трубка (Т. Th. Paul, 1851--1941, англ. хирург) -- стеклянная трубка, предназначенная для обтурации наружного губовидного кишечного свища.
Пауля -- Буннелля реакция (J. R. Paul, род. в 1893 г., амер. врач; W. W. Bunnell, род. в 1902 г., амер. врач; син.: ХДПБ-реакция, Хангануциу -- Дайхера -- Пауля -- Буннелля реакция) -- неспецифическая серологическая реакция гетерогемагглютинации эритроцитов барана, применяемая для ориентировочной диагностики инфекционного мононуклеоза.
Паутова -- Ласкова способ расширения просвета гортани (Н. А. Паутов, сов. оториноларинголог; И. Ю. Ласков, сов. оториноларинголог) -- хирургическая операция при хроническом стенозе гортани, заключающаяся в формировании ларингостомы и введении в просвет гортани эластичных трубок, расширяющих ее просвет.
пах (inguen, PNA, BNA. JNA) -- парное углубление между нижней частью передней брюшной стенки и бедром.
пахи- (греч. pachys толстый, плотный, твердый) -- составная часть сложных слов, означающая "плотный", твердый", "уплотненный", "увеличенный в объеме".
пахигирия (pachygyria; пахи- + анат. gyrus извилина) -- патологическое утолщение и уплотнение извилин большого мозга.
пахидермия (pachydermia; пахи- + греч. derma кожа) -- стойкая гипертрофия и гиперплазия всех слоев кожи.
пахидермия складчатая (cutis verticis gyrata; син. кожа головы складчатая) -- дерматоз, характеризующийся пахидермией волосистой части головы с образованием в теменной и затылочной области грубых болезненных складок кожи, напоминающих мозговые извилины.
пахидермопериостоз (pachydermoperiostosis; пахи- -- греч. derma кожа + анат. periosteum надкостница + -оз; син. Турена -- Соланта -- Голе синдром) -- наследственная болезнь, проявляющаяся сочетанием кератодермии, пахидермии лица и гиперплазии сальных желез с билатеральным симметричным гиперостозом костей конечностей и образованием остеофитов; наследуется по аутосомно-доминантному типу.
пахикураре -- см. Курареподобные средства недеполяризующие.
пахименингит (pachymeningitis; пахименинкс + -ит) -- воспаление твердой оболочки головного и (или) спинного мозга. пахименингит геморрагический (р. haemorrhagica) -- П., характеризующийся кровоизлияниями в твердую мозговую оболочку; возникает в результате травмы, при артериальной гипертензии, некоторых болезнях крови и др. пахименингит геморрагический внутренний (р. haemorrhagica interna) -- см. Вирхова (васкулезный пахименингит. пахименингит гнойный (р. purulenta) -- П., характеризующийся образованием абсцессов на поверхности или в толще твердой мозговой оболочки; возникает как осложнение гнойного воспаления околоносовых пазух, среднего и внутреннего уха, реже -- при травмах черепа или при гнойных процессах мягких тканей головы. пахименингит наружный (р. externa) -- см. Эпидурит. пахименингит сифилитический (р. syphilitica) -- фиброзный П. при сифилисе, характеризующийся образованием гумм, чаще на уровне шейного отдела спинного мозга. пахименингит спинальный (р. spinalis) -- П., локализующийся в твердой оболочке спичного мозга; обычно сочетается с эпидуритом. пахименингит туберкулезный (р. tuberculosa) -- П. при туберкулезе, характеризующийся образованием в оболочке гранулем, чаще на уровне грудного отдела спинного мозга. пахименингит фиброзный (р. fibrosa) -- П., характеризующийся разрастанием фиброзной ткани. пахименингит церебральный (р. cerebralis) -- П., локализующийся в твердой оболочке головного мозга.
пахименинкс (pachymeninx; пахи- + греч. meninx, meningos оболочка, мозговая оболочка) -- см. Мозговая оболочка твердая.
пахинема (pachynema; пахи- + греч. пета нить; син. пахитенная стадия) -- стадия профазы первого мейотического деления гаметоцита, во время которой заканчивается конъюгация хромосом.
пахионихия (pachyonychia; пахи- + греч. onyx, onychos ноготь) -- кератоз в форме утолщения эпидермиса под ногтевой пластинкой, которая вследствие этого выглядит белой.
пахионихия врожденная (ра chyonychia congenita) -- см. Ядассона -- Левандовского синдром.
пахионова вырезка (А. Pacchioni, 1665--1726, итал. анатом) -- см. Вырезка намета мозжечка.
пахионовы грануляции (A. Pacchioni) -- см. Грануляции арахноидальные.
пахионовы ямки (A. Pacchioni) -- см. Ямочки грануляций.
пахипериостит (pachyperiostitis: пахи- + периостит) -- см. Бамбергера -- Мари периостоз.
пахиплеврит (pachypleuritis; пахи- + плеврит) -- см. Плеврит панцирный.
пахитенная стадия -- см. Пахинема.
пахицефалия (pachycephalia; пахи- + греч. kephale голова) -- аномалия развития: укорочение черепа, обусловленное преждевременным окостенением ламбдовидного шва.
паховая бороздка (sulcus inguinalis) -- см. Паховая складка.
паховая дуга -- совокупность непостоянных дугообразных мышечных пучков, образованных нижним краем внутренней косой и поперечной мышц живота.
паховая область (regio inguinalis, PNA, BNA, JNA; син.: паховый треугольник, подвздошно-паховая область) -- парная область переднебоковой стенки живота, ограниченная сверху межостной линией, медиально -- вертикальной линией, проводимой по латеральному краю прямой мышцы живота, латерально и снизу -- паховой складкой.
паховая складка (plica inguinalis, sulcus inguinalis; син. паховая бороздка) -- бороздка кожи, расположенная на границе паховой области и передней поверхности бедра; отчасти соответствует паховой связке.
паховая точка (inguinion) -- CM. Ингвинион.
паховое кольцо брюшное (annulus inguinalis abdominalis, BNA) -- см. Паховое кольцо глубокое.
паховое кольцо внутреннее (anulus inguinalis internus) -- см. Паховое кольцо глубокое.
паховое кольцо глубокое (anulus inguinalis profundus, PNA; annulus inguinalis abdominalis, BNA; anulus inguinalis praeperitonealis, JNA; син.: П. к. брюшное, П. к. внутреннее, П. к. предбрюшинное) -- внутреннее отверстие пахового канала, расположенное на его задней стенке соответственно латеральной паховой ямке; образовано поперечной фасцией в месте ее перехода на семенной канатик.
паховое кольцо наружное (anulus inguinalis externus) -- см. Паховое кольцо поверхностное.
паховое кольцо поверхностное (anulus inguinalis superficialis, PNA; annulus inguinalis subcutaneus, BNA, JNA; син.: П. к. наружное, П. к. подкожное) -- наружное отверстие пахового канала, расположенное медиальнее и выше лобкового бугорка, образованное медиально и латерально ножками апоневроза наружной косой мышцы живота, латерально и сверху -- его межножковыми волокнами, медиально и снизу -- загнутой связкой.
паховое кольцо подкожное (annulus inguinalis subcutaneus, BNA, JNA) -- см. Паховое кольцо поверхностное.
паховое кольцо предбрюшинное (anulus inguinalis praeperitonealis, JNA) -- см. Паховое кольцо глубокое.
паховые ветви (rami inguinales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
паховые ямки (fossae inguinales, PNA, BNA, JNA) -- парные углубления на внутренней поверхности передней стенки живота, расположенные по обе стороны латеральной пупочной складки; различают медиальные П. я. (f. i. mediales), соответствующие середине пахового промежутка, и латеральные П. я. (f. i. laterales), в которых находятся глубокие паховые кольца.
паховый канал (canalis inguinalis, PNA, BNA, JNA) -- щель между мышцами передней брюшной стенки, расположенная над внутренней половиной паховой связки; у мужчин содержит семенной канатик, у женщин -- круглую связку матки.
паховый промежуток (interstitium inguinale) -- естественный дефект мышечного слоя брюшной стенки в нижнемедиальной части паховой области, ограниченный сверху нижним краем внутренней косой мышцы живота, а иногда и поперечной мышцей живота, снизу и латерально -- медиальной частью паховой связки, медиально -- латеральным краем влагалища прямой мышцы живота.
паховый серп [falx inguinalis, PNA, JNA; falx (aponeurotica) inguinalis, BNA; син.: апоневроз серповидный, Генле связка, сухожилие соединенное, сухожилие соединительно медиальном отделе пахового промежутка, отделяющийся от апоневроза поперечной (иногда и внутренней косой) мышцы живота, расположенный дугообразно вдоль латерального края влагалища прямой мышцы живота и прикрепляющийся к бугорку и гребню лобковой кости.
паховый треугольник -- см. Паховая область.
пахтанье -- лечебная белковая смесь, изготовляемая путем введения молочнокислой закваски в пахту или обезжиренное молоко, в которые добавлены мука и сахарный сироп; применяется для вскармливания детей, страдающих гипотрофией и диспепсией.
пациент (лат. patiens страдающий, от patior претерпевать, страдать) -- лицо, которому оказывают медицинскую помощь.
Пачи -- Лоренца метод (А. Paci, 1845--1902, итал. хирург; A. Lorenz, 1854--1946, австрийский хирург) -- метод лечения врожденного вывиха бедра, при котором после бескровного вправления головки бедра накладывают на 6--12 месяцев гипсовую циркулярную повязку при максимально отведенных бедрах и согнутых под прямым углом тазобедренном и коленном
Пачини тельца (F. Pacini, 1812--1883, итал. анатом) -- см. Пластинчатое тельце.
Пашева операция (К. Пашев, род. в 1873 г., болгарский офтальмолог) -- способ блефарорафии, при котором производят иссечение треугольных участков кожи на верхнем и нижнем веках близ наружного угла глазной щели с последующим наложением швов.
Пашена тельца (Е. Paschen, 1860--1936, нем. бактериолог) -- вирионы, обнаруживаемые в содержимом элементов сыпи у больных оспой.
ПГД -- см. Предел генетической дозы.
ПГП -- см. Предел годового поступления.
ПД -- см. Предел дозы.
ПДД -- см. Доза предельно допустимая.
ПДК -- см. Концентрация предельно допустимая.
ПДП -- см. Предельно допустимое годовое поступление.
Пеана зажим (J. Е. Pean, 1830--1898, франц. хирург) -- кровоостанавливающий зажим с кремальерой и плоскоовальными губками с насечкой.
Пеана разрез (J. Е. Pean) -- разрез, проводимый в поперечном направлении от наружного края прямой мышцы живота к позвоночнику; применяется при внебрюшинном оперативном доступе к почке.
Пеана -- Ру пневмотомия (J. Е. Pean, 1830--1898, франц. хирург; C. A. Roux, 1857--1934, швейц. хирург -- хирургическая операция: рассечение легкого с предварительным подшиванием висцеральной плевры к париетальной непрерывным кетгутовым швом; применяется гл. обр. для вскрытия абсцесса или при эхинококкэктомии.
Певзнера диета (М. И. Певзнер, 1872--1952, сов. терапевт) -- химически, механически и термически щадящая диета с дробным приемом пищи (5--6 раз в сутки), предназначенная для лечения больных язвенной болезнью.
певческие узелки -- см. Ларингит узелковый.
пед- (педо-; греч. pais, paidos или paidion ребенок) -- составная часть сложных слов, означающая "относящийся к ребенку", "детский".
педаудиология (пед- + аудиология) -- совокупность методов воспитания и обучения детей с дефектами слуха.
педераст (греч. paiderastes; син. урнинг) -- мужчина, подверженный гомосексуализму; различают П., выполняющего при гомосексуальном половом акте активную роль (педикатор) и П., выполняющего пассивную роль (андрофил, кинедон, патикус).
педераст активный (син. педикатор) -- см. Педераст.
педераст пассивный (син. андрофил) -- см. Педераст.
педерастия (греч. paiderastia; син. уранизм) -- гомосексуализм у мужчин.
Paederus (син. синекрылые) -- род насекомых сем. Staphylinidae отр. жуков Coleoptera, кровь которых при попадании на кожу человека вызывает везикулезный дерматит; широко распространен в СССР по берегам рек.
Педжета болезнь (J. Paget, 1814--1899, англ. хирург и патолог) -- 1) см. Остоз деформирующий; 2) см. Педжета рак соска молочной железы.
Педжета клетки (J. Paget; син. педжетовы клетки) -- светлые с большим бледным ядром клетки эпителия крупных протоков молочной железы; появление их в эпидермисе характерно для первичного рака молочной железы в области соска.
Педжета рак соска молочной железы (J. Paget; син.: Педжета болезнь, рак молочной железы экземоподобный) -- поверхностный рак соска и ареолы молочной железы, проявляющийся мокнутием и экземоподобными изменениями кожи с участками изъязвления.
Педжета рак экстрамамиллярный (J. Paget; син. Педжета экстрамамиллярный дерматоз) -- рак апокринных желез и их протоков, локализующийся в перианальной области, подмышечных впадинах, на наружных половых органах, характеризующийся наличием резко очерченных, слегка инфильтрированных очагов эритемы с шелушением, мокнутием и корками.
Педжета экстрамамиллярный дерматоз (J. Paget) -- см. Педжета рак экстрамамиллярный.
Педжета -- Шреттера синдром (J. Paget, 1814--1899, англ. хирург; L. Schroetter, 1837--1908, австрийский врач; син.: тромбоз травматический подключичной вены, тромбоз усилия) -- симптомокомплекс острого нарушения венозного кровообращения в верхней конечности, возникающий в результате сдавления подключичной вены мышцами и сухожилиями, сегментарного спазма вены или развития тромбоза.
педжетовы клетки -- см. Педжета клетки.
Педжетта дерматом (Е. С. Padgett, 1893--1946, амер. хирург) -- аппарат для срезания кожных трансплантатов, представляющий собой металлический полуцилиндр с рукояткой, к которой прикреплен нож, перемещающийся возвратно-поступательно вдоль полуцилиндра; зазор между лезвием ножа и поверхностью полуцилиндра регулируют в пределах от 0,2 до 1,0 мм соответственно требуемой толщине трансплантата.
педиатр (пед- + греч. iatros врач) -- врач-специалист, получивший подготовку по вопросам охраны здоровья ребенка, диагностики, профилактики и лечения детских болезней.
педиатрическая помощь -- лечебно-профилактическая помощь, оказываемая детям в возрасте до 14 лет включительно.
педиатрия (pediatria; пед- + греч. iatreia лечение, врачевание; син. болезни детские) -- область клинической медицины, изучающая здоровье ребенка в процессе его развития, физиологию и патологию детского возраста, а также разрабатывающая методы диагностики, профилактики и лечения детских болезней.
педикатор -- см. Педераст активный.
педикулез (pediculosis; лат. pediculus вошь + -оз) -- см. Вшивость.
педикулофобия (pediculophobia; лат. pediculus вошь + фобия; син. фтириофобия) -- навязчивый страх -- боязнь вшивости.
Pediculus humanus capitis (вошь головная) -- вид кровососущих насекомых сем. Pediculidae отр. Anoplura; эктопаразит человека, обитающий в волосистой части головы и вызывающий зуд ее кожных покровов; может являться переносчиком возбудителей сыпного и возвратного тифов.
Pediculus humanus vestimenti (вошь платяная) -- вид кровососущих насекомых сем. Pediculidae отр. Anoplura; эктопаразит человека, обитающий в складках белья и вызывающий зуд кожных покровов, пигментацию и пиодермию; переносчик возбудителей сыпного и возвратного тифа, волынской лихорадки.
педиофобия (paediophobia, греч. paidion ребенок + фобия) -- навязчивый страх -- боязнь кукол.
педицеллярии -- хватательные органы иглокожих (морских звезд, морских ежей), расположенные на их теле и представляющие собой видоизмененные иглы; часть П. морских ежей снабжена железами, секрет которых ядовит для человека.
педо- -- см. Пед-.
педопсихиатрия (педо- + психиатрия) -- см. Психиатрия детская.
педофилия (paedophilia; педо- + греч. philia влечение, любовь) -- половое извращение: половое влечение к детям.
педофобия (paedophobia; педо- + фобия) -- 1) навязчивый страх -- боязнь детей; 2) навязчивый страх -- боязнь рождения ребенка в семье.
Педрозо болезнь (Pedroso) -- см. Хромомикоз.
педункулит (pedunculitis; анат. устар. pedunculus renalis почечная ножка + -ит) -- воспаление жировой клетчатки, окружающей магистральные сосуды почки в области ее ворот.
педункулотомия (pedunculotomia; анат. pedunculi (cerebri) ножки большого мозга + греч. tome разрез, рассечение) -- хирургическая операция: разрушение ядер и проводящих путей ножек мозга.
Пейана метод (истор.; Payan; син. Пейана -- Жиро метод) -- способ определения венозного давления в конечностях, основанный на постепенном пережатии вен наложенной на конечность пневматической манжеткой и регистрации давления, при котором происходит прекращение венозного кровотока, по началу увеличения объема конечности, опознаваемому с помощью второй манжетки, наложенной дистальнее первой.
Пейана -- Жиро метод (Payan; Giraud) -- см. Пейана метод.
Пейджа синдром (J. Н. Page, амер. врач) -- сочетание преходящей тахикардии и нестойкой артериальной гипертензии с периодическим появлением пятен красного цвета на лице и шее и небольшим гипергидрозом в области пятна; наблюдается при поражении гипоталамуса.
Пейзера проба (A. Peyser, род. в 1870 г., нем. оториноларинголог) -- метод определения устойчивости органа слуха к воздействию шума, основанный на определении изменений слухового восприятия после воздействия звука интенсивностью 100 дб в течение 3 мин.
Пейпера глазной феномен (A. Peiper, род. в 1889 г., нем. педиатр) -- быстрое откидывание новорожденным головы назад с развитием опистотонуса, возникающее при резком внезапном освещении глаз; у недоношенных наблюдается в течение первых 3 месяцев жизни, а у зрелых новорожденных ослабляется начиная со второй недели.
пейрафобия (peiraphobia; греч. peira испытание, проба + фобия) -- навязчивый страх -- боязнь публичного выступления (произнесения речи, сдачи экзаменов и т. п.).
Пейрони болезнь (F. de La Peyronie, 1678--1747, франц. хирург) -- см. Induratio penis plastica.
пейсмекер (англ. pacemaker) -- см. Водитель ритма.
Пейтца -- Егерса синдром (J. L. A. Peutz, род. в 1886 г., голландский врач; Н. Jeghers, совр. голландский врач; син.: Пейтца -- Турена синдром, Пейтца -- Турена -- Егерса синдром, полипоз пигментно-пятнистый) -- наследственный полипоз желудочно-кишечного тракта, сочетающийся с коричневой мелкоточечной пигментацией слизистых оболочек губ и полости рта, а также кожи в окружности рта и тыльных поверхностей мелких суставов кистей.
Пейтца -- Турена периорифициальный лентигиноз (J. L. А. Peutz, род. в 1886 г., голландский врач; A. Touraine, 1883--1961, франц. дерматолог) -- см. Лентигиноз периорифициальный.
Пейтца -- Турена синдром (J. L. A. Peutz, род. в 1886 г., голландский врач; A. Touraine, 1883--1961, франц. дерматолог) -- см. Пейтца -- Егерса синдром.
Пейтца -- Турена -- Егерса синдром (J. L. А. Peutz, род. в 1886 г., голландский врач; A. Touraine, 1883--1961, франц. дерматолог; Н. Jeghers, совр. голландский врач) -- см. Пейтца -- Егерса синдром.
Пеке цистерна (J. Pecquet, 1622--1674, франц. анатом) -- см. Млечная цистерна.
пектины (греч. pektos свернувшийся, студнеобразный) -- общее название полисахаридов растительного происхождения, содержащих полигалактуроновую кислоту, частично этерифицированную метиловым спиртом; применяется в лечебном и лечебно-профилактическом питании, напр. при болезнях органов пищеварительного тракта.
пекторальный (pectoralis; лат. pectus, pectoris грудь) -- относящийся к груди.
пекторилоквия (лат. pectus, pectoris грудь + loqui говорить) -- резко усиленная бронхофония, когда слова, произносимые пациентом в момент аускультации становятся ясно различимыми, возникающими как бы вблизи места выслушивания; наблюдается при толстостенной периферически расположенной полости в легком.
пелада (франц. pelade выпадение волос, облысение) -- см. Алопеция.
пеладофобия (peladophobia; пелада + фобия) -- навязчивый страх -- боязнь облысения.
Пелейда гранула (G. Е. Palade, род. в 1912 г., амер. биолог) -- см. Рибосома.
Пеликана операция (В. В. Пеликан, 1790--1873, отеч. хирург) -- см. Оппеля перевязка вены.
Пелицеуса -- Мерцбахера болезнь (F. Pelizaeus, 1850--1917, нем. невропатолог; L. Merzbacher, 1875--1942, нем. психиатр и патологоанатом) -- см. Лейкодистрофия суданофильная.
пеллагра (pellagra; итал. pelle кожа + agro грубый, шероховатый; син.: болезнь астурийская розовая, болезнь розовая, пеллагра ломбардская, скорбут альпийский) -- болезнь, обусловленная недостаточностью никотиновой кислоты, триптофана и рибофлавина, характеризующаяся поражением кожи, пищеварительного тракта и нарушениями психики.
пеллагра детская (pellagra infantilis) -- см. Квашиоркор.
пеллагра ломбардская -- см. Пеллагра.
пеллагрический воротник -- см. Касаля воротник.
Пеллегрини -- Штиды болезнь (A. Pellegrini, совр. итал. хирург: A. Stieda, 1869--1945, нем. хирург) -- см. Пеллегрини -- Штиды синдром.
Пеллегрини -- Штиды синдром (A. Pellegrini; A. Stieda; син. Пеллегрини -- Штиды болезнь) -- обызвествление мягких тканей в области внутреннего мыщелка бедренной кости, развивающееся после травмы этой области, проявляющееся отеком коленного сустава и болезненностью в нем при пальпации и движениях.
Пеллегрини -- Штиды тень (A. Pellegrini; A. Stieda) -- рентгеновская тень полулунной формы у верхнего края внутреннего мыщелка бедра при синдроме Пеллегрини -- Штиды.
Пеллиццари анетодермия уртикарная (С. Pellizzari, 1851--1925, итал. дерматолог) -- см. Анетодермия уртикарная.
Пеллицци синдром (G. B. Pellizzi, совр. итал. врач: син. вирилизм эпифизарный) -- вирилизм у девочек, обусловленный нарушением функции шишковидного тела при его опухолях -- тератоме, хорионэпителиоме, пинеаломе.
пелоидолечение (пелоиды) -- см. Грязелечение.
пелоиды (греч. pelos ил, грязь + -eides подобный) -- см. Грязи лечебные.
пельви- (пельвио-; анат. pelvis таз) -- составная часть сложных слов, означающая "относящийся к тазу, к тазовой области".
пельвиграфия (пельви- + греч. grapho писать, изображать) -- рентгенография костей таза и тазовых органов без применения контрастных веществ.
пельвиграфия газовая -- см. Рентгенопневмопельвиграфия.
пельвиметрия (пельви- + греч. metreo измерять, определять) -- измерение размеров таза у женщины.
пельвио- -- см. Пельви-.
пельвиоперитонит (pelvioperitonitis; пельвио- + перитонит) -- перитонит, локализованный в области малого таза; возникает как осложнение воспалительных процессов в органах малого таза (аднексит, аппендицит и др.).
пельвиоцеллюлит (pelviocellu litis; пельвио- + целлюлит) -- воспаление клетчатки малого таза.
пельвископия (пельви- + греч. skopeo смотреть, исследовать) -- осмотр органов малого таза с помощью медицинского эндоскопа (лапароскопа, кульдоскопа).
Пельгера аномалия лейкоцитов (К. Pelger, 1885--1931, голландский врач; син. Пельгера -- Хюэта аномалия) -- наследственная аномалия, при которой ядра нейтрофилов не сегментированы, имеют форму эллипса, боба или почки, иногда с намечающейся перетяжкой посередине; наследуется по аутосомно-доминантному типу.
Пельгера -- Хюэта аномалия (К. Pelger, 1885--1931, голландский врач; G. Т. Huet, совр. голландский врач) -- см. Пельгера аномалия лейкоцитов.
Пеля -- Эбштейна лихорадка (febris Pel -- Ebstein; P. К. Pel, 1852--1919, голландский врач; W. Ebstein, 1836--1912, нем. врач) -- постоянная лихорадка длительностью 8--10 дней, сменяющаяся безлихорадочным периодом, который длится 10--14 дней; наблюдается при лимфогранулематозе.
пемфигоид буллезный (pemphigoidum bullosum; pemphigus + греч. -eides подобный) -- см. Пузырчатка неакантолитическая.
пемфигоид доброкачественный слизистых оболочек -- см. Пузырчатка глаз.
пемфигоид новорожденных (pemphigoidum neonatorum) -- см. Пузырчатка новорожденных эпидемическая.
пемфигоид рубцующий (pemphigoidum cicatricale) -- см. Пузырчатка глаз.
pemphigus -- см. Пузырчатка.
Пендреда синдром (V. Pendred, 1869--1946, англ. врач) -- наследственная болезнь, характеризующаяся нарушением биосинтеза тиреоидных гормонов и проявляющаяся врожденным гипотиреозом, узловым зобом и глухонемотой; наследуется по аутосомно-рецессивному типу.
пенетрантность гена (лат. penetrans проникающий) -- частота проявления гена в фенотипе его носителей.
пенетрация язвы (penetratio ulceris; лат. penetratio проникновение) -- осложнение язвенной болезни в виде распространения инфильтративно-деструктивного процесса из желудка или двенадцатиперстной кишки в толщу соседнего органа -- печени, поджелудочной железы, сальника.
пенетрирующий (лат. penetro проникать) -- проникающий.
пениафобия (peniaphobia; греч. penia бедность + фобия) -- навязчивый страх -- боязнь обнищания.
пенисклемма (лат. penis половой член + нем. Klemme зажим) -- зажим, накладываемый на половой член для удержания введенных в мочеиспускательный канал лекарственных и анестезирующих веществ; имеет пружинящее проволочное кольцо, сжимающее бранши, и нажимные пластинки для их разжатия.
пенициллины (penicillina) -- группа антибиотиков, продуцируемых многими видами плесеней рода Penicillium, активных в отношении большинства грамположительных, а также некоторых грамотрицательных микроорганизмов (гонококков, менингококков и спирохет).
пенициллины полусинтетические -- лекарственные препараты, обладающие свойствами антибиотиков типа пенициллинов, синтезируемые путем присоединения определенных химических группировок к 6-аминопенициллановой кислоте, получаемой биологическими способами.
пенициллиоз (penicilliosis) -- микоз кожи, слизистых оболочек, наружного слухового прохода, изредка внутренних органов, вызываемый плесневыми грибками рода Penicillium.
Penicillium -- род плесневых грибков, объединяющий виды, характеризующиеся членистым мицелием, несущим на концах конидиеносцы в форме кисти; некоторые виды являются продуцентами пенициллинов (P. notatum, P. chrysogenum и др.), или -- возбудителями пенициллиоза у человека (P. crustaceum, P. glaucum и др.).
пенсионное обеспечение (лат. pensio платеж, уплата) -- вид социального обеспечения, представляющий собой систему (в СССР -- государственную) денежного обеспечения граждан по старости, инвалидности, а также по случаю потери кормильца.
Pentatrichomonas hominis -- см. Трихомонада кишечная.
пентоза -- моносахарид, содержащий в молекуле пять атомов углерода; некоторые П. входят в состав нуклеиновых кислот и нуклеотидов.
пентозный цикл -- совокупность ферментативных реакций, в результате которых в организме происходит окислительный распад глюкозы с образованием пентоз, взаимопревращение углеводов с длиной цепочки от пяти до семи углеродных атомов, образование восстановленного никотинамидадениндинуклеотидфосфата и углекислого газа; участвует во многих процессах обмена веществ и энергии.
пентозонуклеиновая кислота (устар.) -- см. Рибонуклеиновая кислота.
пентозофосфорные кислоты (нрк) -- см. Фосфопентозы.
пентозурия (pentosuria; пентоза- + греч. uron моча) -- повышенное содержание в моче пентоз.
пентозурия алиментарная (pentosuria alimentaria) -- пентозурия, наблюдаемая после употребления в пищу некоторых фруктов (вишни, сливы и др.).
пентозурия эссенциальная доброкачественная (pentosu ria essentialis benigna) -- наследственное нарушение обмена ксилозы, проявляющееся пентозурией, при отсутствии других отклонений; наследуется по аутосомно-рецессивному типу.
Пенфилда схема (W: G. Penfield, 1891--1976, канадский нейрохирург) -- схема расположения центральных отделов анализаторов в коре большого мозга человека, разработанная на основе регистрации эффектов электрической стимуляции коры во время операций на головном мозге.
Пенфилда центрэнцефалическая теория (W. G. Penfield) -- теория, согласно которой сознание человека определяется деятельностью ретикулярной формации ствола головного мозга.
Пенья методика (А. Pena, 1904--1971, исп. хирург-уролог) -- оперативный доступ при аденомэктомии через разрез кожи между задним проходом и копчиком.
Пеппера болезнь (W. Pepper, 1874--1947, амер. врач) -- см. Пеппера синдром.
Пеппера синдром (W. Pepper; сип. Пеппера болезнь) -- гормонально-неактивная злокачественная опухоль коры надпочечников или симпатического ствола у детей раннего возраста, метастазирующая преимущественно в органы брюшной полости; проявляется периодической лихорадкой, гепатоспленомегалией, прогрессирующей кахексией, анемией.
пепсин (син. пепсиназа -- устар.) -- общее название протеолитических ферментов класса гидролаз (КФ 3.4.23.1--3.4.23.3), катализирующих в кислой среде расщепление пептидов и белков преимущественно по связям, в образовании которых принимают участие ароматические или дикарбоновые аминокислоты; П. образуется в желудочном соке из пепсиногена и участвует в переваривании белков пищи.
пепсин мочи -- см. Уропепсин.
пепсиназа (устар.) -- см. Пепсин.
пепсиноген -- неактивный предшественник пепсина, аутокаталитически превращающийся в него в присутствии соляной кислоты желудочного сока; вырабатывается главными гландулоцитами желудка.
пептидаза P -- см. Кининаза II.
пептидилдипептидаза -- см. Кининаза II.
пептиды -- структурные элементы молекул белков, представляющие собой два или более остатков аминокислот, соединенных амидными связями; к П. и их производным относятся многие гормоны, антибиотики, некоторые витамины.
пептоны -- 1) продукты неполного гидролиза белков, представляющие собой смесь пептидов и аминокислот; 2) см. Бактопептоны.
Peptostreptococcus anaerobicus -- микроорганизм рода Peptostreptococcus (сем. Peptostreptococcaceae), неподвижный грамположительный кокк, образующий цепочки анаэроб; один из возбудителей послеродовой инфекции, выделяется и при некоторых других гнойных процессах у человека.
пер- (лат. per-) -- приставка, означающая: 1) "действие, направленное через, сквозь что-либо"; 2) "усиление признака", "завершение действия".
первая медицинская помощь -- 1) см. Первая помощь; 2) в военной медицине -- комплекс срочных простейших мероприятий, направленных на спасение жизни пораженного, предупреждение тяжелых последствий или осложнений, а также на уменьшение или полное прекращение воздействия на него поражающих факторов; осуществляется самим пораженным (самопомощь), его товарищем (взаимопомощь), санитаром или санитарным инструктором.
первая помощь (син. первая медицинская помощь) -- комплекс срочных простейших мероприятий для спасения жизни человека и предупреждения осложнений при несчастном случае или внезапном заболевании, проводимых на месте происшествия самим пострадавшим (самопомощь) или другим лицом, находящимся поблизости (взаимопомощь).
перверсия (perversio; лат. "извращение", от perverto, perversum перевертывать, совращать, развращать) -- см. Половое извращение.
первичная медико-санитарная помощь -- совокупность лечебно-профилактических и санитарно-гигиенических мероприятий, проводимых на первом (первичном) уровне контакта населения со службами здравоохранения.
первичная полоска -- утолщение заднего края зародышевого диска у зародышей птиц и млекопитающих, состоящее из высоких столбчатых клеток, возникающее в начале второй фазы гаструляции, растущее медиально и кпереди; из П. п. развивается мезодерма.
первичное обращение (син. первичное посещение) -- первое обращение за медицинской помощью в данном календарном году по поводу заболевания, как впервые возникшего, так и зарегистрированного в прошлые годы; П. о. служит единицей учета заболеваемости населения по данным обращаемости.
первичное посещение -- см. Первичное обращение.
первичный комплекс -- сочетание ранних морфологических проявлений инфекционного процесса в виде первичного аффекта, лимфангиита и регионарного лимфаденита.
первичный ответ -- 1) в иммунологии -- иммунологическая перестройка организма, возникающая в ответ на антиген, с которым ранее данный индивидуум не встречался; характеризуется продукцией ограниченного количества антител, относящихся преимущественно к иммуноглобулинам М; 2) в физиологии -- колебание биоэлектрического потенциала в каком-либо участке головного мозга в ответ на одиночное раздражение некоторой афферентной структуры.
первичный очаг -- см. Аффект первичный.
первичный узелок (nodus primitivus, LNE; син. Гензена узелок) -- бугорок из клеток, расположенных на переднем конце первичной полоски.
первородная смазка (vernix caseosa; син. сыровидная смазка) -- масса беловато-серого цвета, покрывающая кожу новорожденного; представляет собой секрет сальных желез, смешанный с чешуйками эпидермиса.
"пергаментные" пятна -- желтовато-коричневатые западающие участки подсохшего эпидермиса на трупе, чаще на наиболее увлажненных при жизни поверхностях (малые половые губы, мошонка) или в местах поверхностного повреждения кожи.
переаминирование (син. трансаминирование) -- ферментативная реакция обратимого переноса аминогрупп между амино- и кетокислотами без выделения аммиака, катализируемая трансаминазами; П. играет важнейшую роль в процессе обмена азотистых соединений в организме, являясь основным путем биосинтеза и распада аминокислот.
перевариваемость -- способность пищи или пищевых веществ распадаться в пищеварительном тракте до простых веществ, усваиваемых организмом.
переваривание пищи -- расщепление сложных пищевых веществ на более простые под действием ферментов, вырабатываемых органами пищеварительной системы.
перевивка опухоли -- см. Трансплантация опухоли.
перевязка 1 -- лечебно-диагностическая процедура, включающая осмотр и туалет раны (язвы и т. п.), проведение местных лечебных манипуляций и наложение повязки.
перевязка 2 (ligatio; син. лигирование) -- оперативный прием закрытия просвета органа трубчатой формы (сосуда, протока и т. п.) путем затягивания обведенной вокруг него лигатуры. перевязка артерии на месте выбора (1. in loco electionis) -- П. артерии, при которой лигатуру накладывают на участке сосуда, наиболее удобном для оперативного доступа. перевязка артерии на протяжении -- см. Гунтера перевязка артерии.
перевязочная -- специально оборудованное помещение лечебно-профилактического учреждения, предназначенное для производства перевязок и некоторых других хирургических процедур. перевязочная гнойная -- П., предназначенная для больных с нагноившимися ранами или заболеваниями, при которых имеются очаги гнойного воспаления. перевязочная подвижная -- см. Автоперевязочная. перевязочная чистая -- П., предназначенная для больных, не выделяющих возбудителей гнойной инфекции, напр. для снятия швов с послеоперационных ран, заживших первичным натяжением.
перевязочная летучка (истор.; син. санитарная летучка) -- подвижное формирование, выделявшееся военно-медицинскими учреждениями в период первой мировой и гражданской войн для развертывания вблизи боевых порядков войск с задачей оказания первой врачебной помощи по неотложным показаниям.
перевязочная летучка передовая (истор.) -- см. Перевязочный отряд летучий.
перевязочно-обогревательный пункт -- перевязочно-питательный пункт, развертываемый при низкой температуре воздуха с дополнительной задачей обогревания эвакуируемых пораженных и больных.
перевязочно-питательный пункт -- временный медицинский пункт, развертываемый на грунтовых путях эвакуации для отдыха и питания эвакуируемых пораженных и больных, а также для оказания им в случае необходимости медицинской помощи.
перевязочный материал -- общее название текстильных тканей и других материалов, используемых для изготовления повязок, осушения, механической очистки и тампонады ран при хирургических операциях и перевязках. перевязочный материал гемостатический -- П. м. биологического происхождения или искусственно изготовленный, обладающий свойством останавливать кровотечение в месте применения, напр. фибринная пленка, гемостатическая губка.
перевязочный отряд (истор.) -- 1) лечебно-эвакуационное учреждение дивизии русской армии периода первой мировой войны, предназначавшееся для развертывания главного (дивизионного) перевязочного пункта; 2) медицинское подразделение дивизии Красной Армии (до 1935 г.), предназначавшееся для развертывания главного пункта медицинской помощи.
перевязочный отряд летучий (истор.) -- 1) (син.: летучий отряд, санитарный отряд летучий) -- подвижное формирование Общества Красного Креста или организаций частной медицинской помощи во время русско-японской и первой мировой войн, предназначавшееся для оказания первой врачебной помощи на поле боя; 2) (син. перевязочная летучка передовая) -- часть полкового перевязочного отряда или нештатное формирование, выделявшееся во время первой мировой и гражданской войн для непосредственного сопровождения войск с задачей оказания неотложной медицинской помощи.
перевязочный отряд полковой (истор.) -- штатное подразделение медицинской службы полка Красной Армии периода гражданской войны и первых лет после ее окончания, предназначавшееся для развертывания передового перевязочного пункта.
перевязочный пункт (истор.) -- общее название медицинских пунктов, которые развертывались в бою силами и средствами медицинской службы войсковых частей и соединений (иногда -- формированиями общественных организаций) для оказания медицинской, в т. ч. хирургической, помощи раненым. перевязочный пункт главный (истор.) -- П. п., развертывавшийся в русской армии в 19 -- начале 20 в. силами и средствами медицинской службы дивизии или бригады и предназначавшийся для оказания раненым и больным квалифицированной медицинской помощи. перевязочный пункт передовой (истор.) -- П. п., развертывавшийся медицинской службой полка в непосредственной близости к его боевому порядку для оказания раненым первой врачебной помощи.
перевязочный стол -- разборный или складной стол для придания больному (пораженному) лежачего положения при проведении перевязки, несложной хирургической операции или другой процедуры. перевязочный стол полевой -- портативный складной П. с., предназначенный для оснащения перевязочных войсковых медицинских пунктов и полевых лечебных учреждений.
перегиб матки (flexio uteri) -- наличие угла между осью тела и осью шейки матки.
перегонка -- см. Дистилляция.
перегородка клиновидных пазух (septum sinuum sphenoidalium, PNA, BNA; septum sinuum sphenoideorum, JNA) -- костная пластинка клиновидной кости, разделяющая правую и левую клиновидные пазухи.
перегородка лобных пазух (septum sinuum frontalium, PNA, BNA, JNA) -- костная пластинка лобной кости, разделяющая правую и левую лобные пазухи.
перегородка мошонки (septum scroti, PNA, BNA, JNA) -- пластинка соединительной ткани, разделяющая мошонку на левую и правую части, в каждой из которых находится яичко с придатком.
перегородка мышечно-трубного канала (septum canalis musculotubarii, PNA, BNA; septum canalis musculotubalis, JNA) -- горизонтальная костная пластинка, разделяющая мышечно-трубный канал височной кости на два полуканала: верхний -- полуканал мышцы, напрягающей барабанную перепонку, нижний -- полуканал слуховой трубы.
перегородка носа (septum nasi, PNA, BNA, JNA; син. носовая перегородка) -- вертикальная пластинка, разделяющая полость носа на две половины и состоящая из костной, хрящевой и перепончатой частей. перегородка носа костная (septum nasi osseum, PNA, BNA, JNA) -- костная часть П. н., образованная перпендикулярной пластинкой решетчатой кости, сошником, носовой остью лобной кости, килем клиновидной кости, носовыми гребнями верхних челюстей и небных костей.
перегородка полового члена (septum penis, PNA, BNA; septum pectiniforme corporis cavernosi penis, JNA) -- пластинка соединительной ткани, расположенная между пещеристыми телами мужского полового члена.
перегородка языка (septum linguae, PNA, BNA, JNA) -- тонкая пластинка из соединительной ткани, расположенная вертикально в срединной плоскости языка и разделяющая его на две симметричные половины; у человека П. я. развита слабо.
перегревание организма (hyperthermia) -- см. Гипертермия.
перегревание солнечное -- гипертермия, обусловленная воздействием на организм интенсивной солнечной радиации.
перегрузка в авиационной и космической медицине -- показатель величины ускорения. воздействующего на человека при его перемещении (напр., в полете), представляющий собой отношение равнодействующей перемещающих сил к массе (весу) тела человека.
передний бугорок -- 1) атланта [tuberculum anterius (arcus anterioris), PNA, BNA; tuberculum ventrale, JNA] -- выступ на передней поверхности передней дуги атланта; 2) шейных позвонков [tuberculum anterius (vertebrarum cervicalium), PNA, BNA; tuberculum ventrale vertebrae cervicalis, JNA] -- парный выступ на концах поперечных отростков шейного позвонка, представляющий собой рудимент ребра.
передний канатик (funiculus anterior, PNA, BNA; fasciculus ventralis, JNA; син. канатик спинного мозга передний) -- парный пучок нервных волокон, расположенный в белом веществе спинного мозга между передней срединной щелью и передней латеральной бороздой; содержит гл. обр. эфферентные пути от ядер ствола и коры большого мозга.
передний отросток (processus anterior, PNA, BNA; processus longus, JNA: син. фоллиев отросток) -- направленный вперед выступ между шейкой и рукояткой молоточка (одной из слуховых косточек).
передний столб спинного мозга (columna anterior, PNA, BNA; columna ventralis, JNA) -- парный тяж серого вещества спинного мозга, расположенный в его передней части; на поперечном сечении спинного мозга соответствует его переднему рогу.
передняя ветвь (ramus anterior, PNA) -- 1) легочной артерии -- см. Перечень анат. терминов; 2) легочных вен -- см. Перечень анат. терминов; 3) почечной артерии -- см. Перечень анат. терминов.
передняя вырезка уха (incisura anterior auris, PNA, BNA; sulcus helicotragicus, JNA; син. завитково-козелковая борозда) -- углубление на наружной поверхности ушной раковины, расположенное между козелком и завитком над надкозелковым бугорком.
передовая база медицинского снабжения -- см. Головная база медицинского снабжения.
переживание органа, ткани -- существование органов и тканей вне организма в специально создаваемых условиях в течение длительного времени.
переживания в психиатрии -- отражение в сознании психически больного различных изменений и расстройств психической деятельности, познаваемых им путем самонаблюдения.
перекалибровка просвета сосуда -- компенсаторно-приспособительная перестройка стенок кровеносного сосуда, обусловленная резким снижением кровотока, заключающаяся в разрастании внутренней оболочки и сужении просвета сосуда.
перекармливание -- кормление ребенка сверх его физиологической потребности; приводит к срыгиванию, реже -- к рвоте.
перекисное число -- гигиенический показатель качества пищевого жира, представляющий собой количество 0,01 н. раствора тиосульфата натрия (в мл), израсходованное на взаимодействие с перекисями, содержащимися в 1 г жира.
перекрест нервных волокон (decussatio) -- взаимный переход нервных волокон проекционных нервных путей с одной стороны тела на другую. перекрест блоковых нервов (d. nervorum trochlearium, PNA, BNA, JNA) -- П. волокон блоковых нервов в верхнем мозговом парусе перед выходом из мозга. перекрест верхних мозжечковых ножек (d. pedunculorum cerebellarium superiorum, PNA; d. brachii conjunctivi, BNA; d. crurum cerebellocerebralium, JNA; син. Вернекинга перекрест) -- П. волокон мозжечково-покрышечного пути, идущих от зубчатых ядер мозжечка к красным ядрам среднего мозга и таламуса, и волокон переднего спинно-мозжечкового пути. перекрест Вернекинга -- см. Перекрест верхних мозжечковых перекрест двигательный -- см. Перекрест пирамид. перекрест зрительный -- см. Зрительный перекрест. перекрест зрительных нервов -- см. Зрительный перекрест. перекрест петель (d. lemniscorum, PNA, BNA, JNA; син. П. чувствительный) -- П. в продолговатом мозге дугообразных внутренних волокон, идущих от тонкого и клиновидного ядер к талам усу. перекрест Мейнерта -- см. Перекрест покрышки среднего мозга дорсальный. перекрест пирамид (d. pyramidum, PNA, BNA, JNA; син. П. двигательный) -- П. в продолговатом мозге большей части волокон корково-спинномозгового (пирамидного) пути, которые далее переходят в боковые канатики спинного мозга. перекрест покрышки среднего мозга вентральный (d. tegmenti ventralis; син. Фореля перекрест) -- П. в покрышке среднего мозга волокон красноядерно-спинномозгового пути. перекрест покрышки среднего мозга дорсальный (d. tegmenti dorsalis; син. Мейнерта перекрест) -- П. в покрышке среднего мозга волокон покрышечно-спинномозгового пути, выходящих преимущественно из верхних холмиков крыши среднего мозга. перекрест чувствительный -- см. Перекрест петель. перекрест Фореля -- см. Перекрест покрышки среднего мозга вентральный.
перекрест хромосом -- см. Кроссинговер.
перекрут (torsio) -- поворот органа (напр., яичка) или патологического образования (напр., кисты яичника) вокруг оси питающей его сосудистой ножки с нарушением кровотока по ней.
перекрут полового члена (torsio penis) -- аномалия развития: половой член повернут вокруг своей продольной оси.
переливание костного мозга (истор.) -- введение в организм больного клеток костного мозга, полученных от случайного донора, плода и т. д., применявшееся для лечения некоторых болезней системы крови.
переливание крови (haemotransfusio, transfusio sanguinis; син.: гемотрансфузия, трансфузия крови) -- введение с лечебной целью в кровяное русло больного цельной крови (донорской, трупной или плацентарной) или ее компонентов. переливание крови внутриартериальное (h. intraarterialis) -- П. к. в одну из крупных артерий реципиента. переливание крови внутривенное (h. intravenosa) -- П. к. в крупную вену или венозный синус реципиента. переливание крови внутрикостное (h. intraossea) -- П. к. в губчатое вещество кости реципиента. переливание крови внутриматочное (h. intrauterina) -- П. к. плоду путем пункции его брюшной полости после амниоцентеза; применяется при тяжелых формах гемолитической болезни плода. переливание крови внутрисердечное (h. intracardialis) -- П. к. в левый желудочек сердца путем его чрескожной пункции или после обнажения сердца; применяется при безуспешном П. к. другими методами. переливание крови капельное -- П. к., осуществляемое отдельными каплями, частота введения которых регулируется капельницей. переливание крови массивное -- П. к., при котором объем введенной крови составляет более 30% от объема циркулирующей крови реципиента. переливание крови непрямое (h. indirecta) -- П. к., предварительно взятой у донора и подвергшейся стабилизации или консервации. переливание крови обменное (h. substituta; син. кровезамена) -- П. к., при котором определенный объем крови реципиента замещают соответствующим объемом крови донора. переливание крови обратное (retransfusio sanguinis; син.: реинфузия крови, ретрансфузия крови) -- П. к. в процессе хирургической операции, при котором в кровяное русло оперируемого вливают его собственную кровь, излившуюся в серозные полости. переливание крови прямое (h. directa) -- П. к., производимое ее перекачиванием непосредственно из кровяного русла донора. переливание крови струйное -- П. к., при котором она поступает в виде непрерывной струи (самотеком или под давлением).
перелом (fractura) -- повреждение кости с нарушением ее целости. перелом акушерский (f. obstetrica) -- см. Перелом родовой. перелом Бартона -- см. Бартона перелом. перелом Беннетта -- см. Беннетта перелом. перелом Буша -- см. Буша перелом. перелом вдавленный (f. cum impressione) -- П., характеризующийся вдавлением костного отломка в костномозговую или другую полость (грудную, полость черепа и др.). перелом винтообразный (f. spiralis; син. П. спиральный) -- П., линия которого на рентгенограмме имеет форму спирали. перелом вколоченный (f. impacta) -- компрессионный П., при котором один из отломков кости прочно внедрен в другой. перелом внутрисуставной (f. intraarticularis) -- П., при котором место повреждения кости сообщается с полостью сустава. перелом Вуаллемье -- см. Вуаллемье перелом. перелом диафизарный (f. diaphysialis) -- П. диафиза трубчатой кости. перелом дырчатый (f. perforata) -- П. с образованием в кости (обычно плоской) дефекта округлой или многоугольной формы. перелом Дювернея -- см. Дювернея перелом. перелом Дюпюитрена -- см. Дюпюитрена перелом. перелом закрытый (f. clausa) -- П. без нарушения целости кожных покровов над областью повреждения кости. перелом звездчатый (f. stellata) -- оскольчатый П., линия которого на рентгенограмме имеет форму звезды. перелом по типу "зеленой ветки" -- см. Надлом. перелом по типу ивового прута" -- см. Надлом. перелом изолированный (f. isolata) -- П., ограниченный пределами одной кости. перелом инфицированный (f. infecta) -- П., осложненный гнойной, гнилостной или анаэробной инфекцией или имеющий признаки гнойно-некротического процесса; все открытые П. считают инфицированными. перелом классический -- см. Перелом типичный. перелом Коллиса -- см. Коллиса перелом. перелом компрессионный (f. е compressione) -- П. губчатой кости, возникший под действием сжатия. перелом косой (f. obliqua) -- H., при котором поверхность излома расположена под углом к продольной оси кости. перелом краевой (f. marginalis) -- неполный П., характеризующийся отделением отломка от стенки кости. перелом Лауэнштейна -- см. Лауэнштейна перелом. перелом Лендорффа -- Грацианского -- см. Лендорффа -- Грацианского перелом. перелом лучевой кости классический -- см. Коллиса перелом. перелом лучевой кости типичный -- см. Коллиса перелом. перелом Мальгеня -- см. Мальгеня перелом. перелом межвертельный (f. intertrochanterica) -- полный внесуставной П. бедренной кости по межвертельной линии. перелом Мейсснера -- см. Мейсснера перелом. перелом метафизарный (f. metaphysialis) -- П. трубчатой кости в области ее метафиза. перелом метаэпифизарный (f. metaepiphysialis) -- П. трубчатой кости, при котором поверхность излома проходит через эпифиз и метафиз. перелом множественный (f. multiplex) -- одновременный П. двух или более костей. перелом Монтеджи -- см. Монтеджи перелом. перелом надлодыжковый (f. supramalleolaris) -- П. костей, при котором поверхность излома проходит у верхнего края лодыжек. перелом надмыщелковый (f. supracondylaris) -- П. плечевой или бедренной кости, при котором поверхность излома проходит над верхним краем соответствующих мыщелков. перелом неполный (f. incompleta; син. трещина кости) -- П., при котором поверхность излома не проходит через весь поперечник кости. перелом непрямой (f. indirecta) -- П. кости, возникший на некотором расстоянии от места приложения повреждающей силы. перелом ныряльщиков -- см. Переломовывих ныряльщиков. перелом огнестрельный (f. sclopetaria) -- открытый П., вызванный огнестрельным ранящим снарядом. перелом оскольчатый (f. comminuta) -- П., при котором образовалось более двух костных отломков. перелом осложненный (f. complicata) -- П., сопровождающийся повреждением магистрального сосуда (сосудов) или нерва (нервов). перелом открытый (f. aperta) -- П., при котором имеется повреждение кожного покрова или слизистой оболочки, через которое область перелома сообщается с окружающей средой. перелом отрывной (f. avulsionis) -- П., характеризующийся отделением отломка кости под влиянием чрезмерного напряжения прикрепляющихся к нему сухожилия или связки. перелом патологический (f. pathologica) -- П. патологически измененной кости, возникший от незначительного механического воздействия. перелом подвертельный (f. subtrochanterica) -- П. бедренной кости, при котором поверхность излома проходит дистальнее малого вертела. перелом подмыщелковый (f. subcondylaris) -- П. большеберцовой кости, при котором поверхность излома проходит непосредственно дистальнее ее мыщелков. перелом поднадкостничный (f. subperiostalis) -- П., при котором уцелевшая надкостница удерживает отломки в соприкосновении. перелом полифокальный (f. polyfocalis) -- П. одной кости в двух или более местах. перелом полный (f. completa) -- П., при котором кость полностью разделена на два (или более) отломка. перелом поперечный (f. transversa) -- П., при котором поверхность излома расположена перпендикулярно к продольной оси кости. перелом Потта -- см. Потта переломовывих. перелом продольный (f. longitudinalis) -- П., при котором поверхность излома параллельна продольной оси кости. перелом простой (f. simplex) -- П. одной кости с образованием не более двух отломков. перелом раздробленный (f. conquassata) -- П. с разрушением значительного участка кости и образованием множества отломков. перелом родовой (син. П. акушерский) -- П. трубчатой кости (ключицы, плечевой, бедренной) новорожденного, возникший во время родов. перелом сгибательный (f. е flexione) -- см. Перелом флексионный. перелом сколоченный -- вколоченный П. с непрочным сцеплением отломков. перелом Смита -- см. Смита перелом. перелом сочетанный -- П. с одновременным повреждением внутренних органов. перелом спиральный (f. spiralis) -- см. Перелом винтообразный. перелом субкапитальный (f. subcapitalis) -- П. шейки бедренной кости, при котором поверхность излома проходит непосредственно дистальнее головки кости. перелом типичный (f. typica; син. П. классический) -- П., обусловленный определенным механизмом повреждения, имеющий характерные локализацию поверхности излома и смещение костных отломков. перелом толчковый -- множественный П. нижних конечностей и позвоночника, реже других костей, вызванный сильным ударом снизу (напр., при подрыве корабля на мине). перелом торсионный (f. е torsione) -- П., возникший в результате скручивания кости вокруг ее продольной оси. перелом травматический (f. traumatica) -- П. здоровой кости вследствие прямого или косвенного внешнего механического воздействия. перелом флексионный (f. е flexione; син. П. сгибательный) -- П., возникший в результате сгибания кости. перелом чрезбугорковый (f. pertubercularis) -- П. плечевой кости, при котором поверхность излома проходит через большой и малый бугорки. перелом чрезвертельный (f. pertrochanterica) -- П. бедренной кости, при котором поверхность излома проходит через область большого и малого вертела. перелом чрезмыщелковый (f. percondylaris) -- П. трубчатой кости (бедренной, большеберцовой, плечевой), при которой поверхность излома проходит через ее мыщелки. перелом эпикондилярный (f. epicondylaris) -- П. внутреннего надмыщелка плечевой кости.
перелом маршевый (нрк) -- см. Стопа маршевая.
перелом новобранцев (нрк) -- см. Стопа маршевая.
переломовывих (fractura-luxatio) -- сочетание внутрисуставного перелома с вывихом в поврежденном суставе. переломовывих Дюпюитрена -- см. Дюпюитрена переломовывих. переломовывих ныряльщиков (син. перелом ныряльщиков) -- перелом тела одного или нескольких шейных позвонков с односторонним или двусторонним подвывихом; характерен для удара головой о дно водоема. переломовывих Потта -- см. Потта переломовывих.
Перельмана симптом (И. М. Перельман, 1892--1954, сов. хирург) -- 1) появление или усиление боли в ноге при спуске с лестницы или с горы (т. е. когда больной полностью разгибает ногу в коленном суставе); признак повреждения мениска; 2) появление или усиление боли с наружной или внутренней стороны коленного сустава при вращательных движениях; признак повреждения мениска.
переметилирование -- см. Трансметилирование.
перемещение аффекта -- см. Иррадиация аффекта.
перенашивание беременности -- превышение нормального срока беременности на две недели и более.
переносимость -- см. Толерантность.
переносчик -- животное типа членистоногих (насекомое или клещ), передающее возбудителей инфекционных и паразитарных болезней. переносчик механический -- П., хоботок, лапки или брюшко которого загрязнены субстратом, содержащим возбудителей (напр., синантропные мухи). переносчик специфический -- П., в теле которого внедрившийся возбудитель размножается или проходит определенную стадию развития.
переношенность -- состояние новорожденного при запоздалых родах, характеризующееся отсутствием первородной смазки, мацерацией кожных покровов, уплотнением костей черепа, сужением швов и родничков.
переношенный ребенок -- новорожденный от беременности, длившейся более нормального срока.
переосвидетельствование инвалидов -- обследование инвалидов, осуществляемое врачебно-трудовой экспертной комиссией в установленные сроки с целью выявления сдвигов в состоянии здоровья, принятия решений по пересмотру группы инвалидности, по трудоустройству и т. п.
переохлаждение организма -- см. Гипотермия.
перепись населения -- специально организованный сбор демографических, социальных и экономических характеристик населения на определенный момент времени; материалы П. н. служат основой для планирования здравоохранения, используются для исчисления ряда показателей здоровья населения и обеспеченности его медицинской помощью.
перепонка стремени (membrana stapedis, PNA; membrana obturatoria, BNA; membrana obturans stapedis, JNA; син. запирательная перепонка стремени) -- фиброзная мембрана, закрывающая отверстие, ограниченное ножками и основанием стремени (запирательное отверстие стремени).
перерождение -- см. Дистрофия.
Переса рефлекс (J. Perez, умер в 1920 г., исп. врач) -- сопровождающееся общим беспокойством поднимание головы и сгибание конечностей у детей в возрасте до 3 месяцев при раздражении кожи вдоль позвоночника от шеи к копчику.
Переса симптом (J. Perez) -- шум трения плевры, выслушиваемый над верхней третью грудины, когда больной поднимает и опускает руки; признак смещения средостения, обусловленного аневризмой аорты, медиастинитом или опухолью.
пересадка (transplantatio) -- см. Трансплантация
пересадка костного мозга -- см. Миелотрансплантация.
пересадка роговицы -- см. Кератопластика.
переселение (син.: движение населения механическое, миграция населения) -- перемещение людей на постоянное или временное жительство; может быть стихийным и планомерным; должно учитываться при планировании здравоохранения.
перетренированность -- состояние спортсмена, возникающее при чрезмерной тренировке и характеризующееся снижением работоспособности, нарушениями со стороны нервной и сердечно-сосудистой систем (раздражительность, апатия, сердцебиение, боли в области сердца, одышка).
переутомление -- состояние организма, характеризующееся функциональными нарушениями, обусловленными чрезмерным однократным утомлением или прогрессирующим накоплением его за ряд последовательных периодов работы.
переутомление нервное (устар.) -- см. Неврастения.
перефосфорилирование (син. трансфосфорилирование) -- ферментативная реакция переноса остатка ортофосфорной кислоты с одного органического соединения на другое, осуществляемая в биологических системах при помощи фосфотрансфераз; играет важную роль во всех процессах биосинтеза и энергетического обмена.
перехват в генетике -- самый узкий участок гигантской хромосомы.
перехват узла (isthmus nodi, LNH; син. Ранвье перехват) -- участок истончения оболочки миелинового нервного волокна, соответствующий границе между леммоцитами (шванновскими клетками).
перехлорирование воды (син.: гиперхлорирование воды, суперхлорирование воды) -- способ хлорирования воды, при котором в нее вводят заведомо избыточную дозу хлора (в 5--10 раз более обычной); применяется при большом загрязнении воды, наличии в ней посторонних привкусов и запахов, а также при сокращенных сроках обработки; требует последующего дехлорирования.
переходная зона электрокардиограммы (син. изопотенциальная зона электрокардиограммы) -- электрокардиограмма в том из грудных отведений по Уилсону, в котором активный электрод в равной степени регистрирует потенциалы правого и левого желудочков сердца, в связи с чем амплитуда зубцов R и S одинакова; в норме соответствует отведениям V2, V3 или V4.
переходящая зона -- см. Зона превращения.
перешеек аорты (isthmus aortae, PNA, BNA, JNA) -- сужение аорты в месте перехода ее дуги в нисходящую часть.
перешеек зева (isthmus faucium, PNA, BNA, JNA) -- суженный участок пищеварительного тракта между полостью рта и глоткой, ограниченный сверху мягким небом, с боков -- небно-язычной и небно-глоточной дужками, снизу -- корнем языка.
перешеек матки (isthmus uteri, PNA, JNA) -- суженный участок матки между телом и шейкой.
перешеек маточной трубы (isthmus tubae uterinae, PNA, BNA, JNA) -- ближайший к матке равномерно суженный отдел маточной трубы, расположенный между ее внутристенной (маточной) частью и ампулой.
перешеек поясной извилины (isthmus gyri cinguli, PNA; isthmus gyri fornicati, BNA, JNA) -- суженная часть поясной извилины коры большого мозга позади валика мозолистого тела, переходящая в парагиппокампальную извилину.
перешеек предстательной железы (isthmus prostatae, PNA, BNA, JNA; син. средняя доля предстательной железы) -- отдел предстательной железы, имеющий клиновидную форму и расположенный между семявыбрасывающими протоками и предстательной частью мочеиспускательного канала.
перешеек ромбовидного мозга (isthmus rhombencephali, PNA, BNA, JNA) -- часть головного мозга между средним и ромбовидным мозгом, включающая верхние мозжечковые ножки, верхний мозговой парус и. треугольники петли.
перешеек слуховой трубы (isthmus tubae auditivae, PNA, BNA; isthmus tubae pharyngotympanicae, JNA) -- сужение слуховой трубы между ее костной и хрящевой частями.
перешеек хряща уха (isthmus cartilaginis auris, PNA, BNA, JNA) -- участок хряща ушной раковины, соединяющий ее с наружным слуховым проходом.
перешеек щитовидной железы (isthmus glandulae thyroideae, PNA; isthmus glandulae thyreoideae, BNA, JNA) -- узкая средняя часть щитовидной железы, соединяющая ее боковые доли, расположенная впереди трахеи в пределах I -- V ее колец.
переэтерификация жиров (син. рандомизация жиров) -- химическая реакция обмена ацилами двух триглицеридов; используется в пищевой промышленности для снижения точки плавления жиров.
пери- (греч. peri-) -- приставка, означающая расположение вокруг, снаружи, при чем-либо".
периаденит (periadenitis; пери- + аденит) -- 1) воспаление тканей, окружающих лимфатический узел; обычно осложнение лимфаденита; 2) воспаление тканей, окружающих какую-либо железу.
периаднексит (periadnexitis; пери- + анат. adnexa придатки + -ит) -- воспаление брюшины, покрывающей придатки матки.
периамигдалярная область (regio periamygdalaris) -- участок древней коры полушарий большого мозга, расположенный на внутренней поверхности височной доли, занимающий полулунную извилину и покрывающий миндалевидное тело.
перианальный соскоб (пери- + лат. anus задний проход) -- метод забора материала для исследования на яйца гельминтов путем обтирания деревянным шпателем, ватным тампоном и т. п. кожи окружности заднего прохода; применяется гл. обр. для диагностики энтеробиоза и тениаринхоза.
периаппендицит (periappendicitis; пери- + анат. appendix vermiformis червеобразный отросток + -ит) -- воспаление брюшины, покрывающей червеобразный отросток; обусловливает спаечный процесс при аппендиците.
периартериальное сплетение (plexus periarterialis, PNA) -- см. Перечень анат. терминов.
периартериит (periarteriitis; пери- + артерия + -ит) -- воспаление наружной оболочки артерии.
периартериит нодозный (periarteriitis nodosa) -- см. Периартериит узелковый.
периартериит пупочный (periarteriitis umbilicalis) -- периартериит пупочной артерии, развивающийся, как правило, при гнойном расплавлении ее тромба.
периартериит узелковый (periarteriitis nodosa; син.: Куссмауля -- Мейера болезнь, панартериит нодозный, периартериит нодозный, полиартериит нодозный, полиартериит узелковый) -- болезнь из группы коллагенозов, характеризующаяся острым или подострым диффузным воспалением стенок артерий мышечного типа и артериол внутренних органов, кожи и мышц, очаговым ишемическим некрозом тканей и функциональной недостаточностью пораженных органов; заболевают преимущественно мужчины молодого и среднего возраста.
периартрит (periarthritis; пери- + греч. arthron сустав + -ит) -- воспаление мягких тканей, окружающих фиброзную капсулу сустава.
периартрит плечелопаточный (periarthritis humeroscapularis) -- см. Дюплея синдром.
периархикортекс (periarchicortex; пери- + архикортекс) -- см. Кора старая промежуточная.
перибронхит (peribronchitis; пери- + бронх + -ит) -- воспаление ткани, окружающей бронхи; наблюдается, напр., при кори, туберкулезе.
периваскулярные пространства (spatia perivascularia, LNH; син.: Вирхова -- Робена пространства, вокругсосудистые пространства, интраадвентициальные пространства) -- щелевидные промежутки в наружной оболочке сосудов головного и спинного мозга, прослеживаемые до уровня артериол и сообщающиеся с подпаутинным пространством; рассматриваются как пути циркуляции цереброспинальной жидкости.
перивисцерит (perivisceritis; пери- + лат. viscera внутренности, внутренние органы + -ит) -- 1) воспаление ткани, окружающей внутренний орган; 2) см. Перитонит слипчивый.
перивисцерит подпеченочный (perivisceritis subhepatica) -- слипчивый перитонит, локализующийся на нижней поверхности печени и на поверхности рядом расположенных органов (желчного пузыря, двенадцатиперстной кишки, поперечной ободочной кишки и др.).
перигастрит (perigastritis; пери- + греч. gaster, gastros желудок + -ит) -- воспаление брюшины, покрывающей желудок. перигастрит послеоперационный (р. postoperativa) -- слипчивый П., развивающийся после резекции желудка или другой операции в верхнем отделе брюшной полости. перигастрит сифилитический (р. syphilitica) -- П. при третичном сифилисе, обусловленный образованием гумм. перигастрит слипчивый (р. adhaesiva) -- П., характеризующийся развитием спаечного процесса; приводит к деформации и нарушению моторики перигастрит туберкулезный (р. tuberculosa) -- слипчивый П., развивающийся при туберкулезе.
перигепатит (perihepatitis; пери- + греч. hepar, hepatos печень + -ит) -- воспаление брюшины, покрывающей печень, и ее фиброзной оболочки (кап- перигепатит нодозный (р. nodosa) -- П., характеризующийся образованием мелких фиброзных узелков; встречается при хронических эндокардитах. перигепатит раковый (р. cancerosa) -- П., развивающийся при раке печени или брюшины. перигепатит серозный (р. serosa) -- хронический П., характеризующийся уплотнением и утолщением фиброзной оболочки печени без фибринозной или гнойной экссудации. перигепатит склерозирующий (р. sclerosans) -- хронический П., характеризующийся склерозом и гиалинозом фиброзной оболочки печени.
перигломерулит гранулематозный (periglomerulitis granulomatosa; пери- + анат. glomerulus клубочек + -ит) -- периартериит сосудов вокруг пораженных почечных клубочков при гранулематозе Вегенера.
перидактилия (peridactylia: пери- + греч. daktylos палец) -- аномалия развития: отсутствие I и V пальцев кистей и стоп.
перидерма (periderma; пери- + греч. derma кожа; син. надкожица) -- наружный защитный слой эпидермиса зародыша, состоящий из уплощенных эпителиальных клеток.
перидивертикулит (peridiverticulitis; пери- + дивертикул + -ит) -- воспаление тканей, окружающих дивертикул какого-либо полого органа.
перидуоденит (periduodenitis; пери- + анат. duodenum двенадцатиперстная кишка + -ит) -- воспаление брюшины, покрывающей двенадцатиперстную кишку, и (или) тканей, прилегающих к задней стенке кишки. перидуоденит вторичный (р. secundaria) -- П., обусловленный распространением воспалительного процесса, локализующегося вне двенадцатиперстной кишки. перидуоденит диффузный (р. diffusa) -- П., распространившийся равномерно по всей наружной поверхности двенадцатиперстной кишки. перидуоденит надбрыжеечный (р. supramesenterica) -- П., локализующийся в области проксимальной части двенадцатиперстной кишки выше места пересечения ее с корнем брыжейки поперечной ободочной кишки. перидуоденит первичный (р. primaria) -- П., обусловленный распространением воспалительного процесса со стенки двенадцатиперстной кишки на покрывающую ее брюшину. перидуоденит подбрыжеечный (р. submesenterica) -- П., локализующийся в области дистальной части двенадцатиперстной кишки, ниже места пересечения ее с корнем брыжейки поперечной ободочной кишки.
перидуоденит врожденный (periduodenitis congenita) -- аномалия развития: наличие тяжей в брюшинном покрове двенадцатиперстной кишки, внешне напоминающих множественные воспалительные спайки.
перидурография (пери- + анат. dura mater твердая мозговая оболочка + греч. grapho писать, изображать) -- см. Эпидурография.
перикард (pericardium, PNA, BNA, JNA; пери- + греч. kardia сердце; син. околосердечная сумка, сердечная сорочка) -- тканевая оболочка, окружающая сердце, аорту, легочный ствол, устья полых и легочных вен. перикард серозный (р. serosum, PNA) -- внутренний слой П., представляющий собой серозную оболочку, выстилающую его полость; висцеральную пластинку П. с. обычно называют эпикардом. перикард фиброзный (р. fibrosum, PNA) -- наружный слой П., состоящий из плотной волокнистой соединительной ткани, переходящей в адвентицию крупных сосудов.
перикардиальная жидкость (liquor pericardialis) -- серозная жидкость, находящаяся в перикардиальной полости.
перикардиальная полость (cavum pericardii, PNA, BNA, JNA; син. полость перикарда) -- замкнутое щелевидное пространство между париетальной и висцеральной пластинками серозного перикарда, заполненное серозной жидкостью.
перикардиальное поле -- см. Межплевральное пространство нижнее.
перикардиальные ветви (rami pericardiaci, PNA, BNA, JNA) -- см. Перечень анат. терминов.
перикардиолиз (истор.; pericardiolysis; перикард + греч. lysis развязывание, освобождение) -- см. Кардиолиз.
перикардиотомия (pericardiotomia; перикард + греч. tome разрез, рассечение; син. перикардотомия) -- хирургическая операция: рассечение перикарда с целью вскрытия его полости при перикардите или для доступа к сердцу.
перикардит (pericarditis; перикард + -ит) -- воспаление перикарда. перикардит адгезивный (р. adhaesiva) -- см. Перикардит спаечный. перикардит выпотной (р. exsudativa) -- см. Перикардит экссудативный. перикардит геморрагический (р. haemorrhagica) -- П., при котором экссудат в полости перикарда содержит кровь; характерен для карциноматозного и туберкулезного поражения перикарда. перикардит гнилостный (р. putrida; син. П. ихорозный) -- П., характеризующийся скоплением в полости перикарда грязно-зеленого экссудата с неприятным запахом; как правило, наблюдается при распространении гнилостных процессов из желудка, печени и органов средостения. перикардит гнойный (р. purulenta) -- П., при котором экссудат в полости перикарда содержит гной. перикардит ихорозный (р. ichorosa; греч. ichor сыворотка крови, гной) -- см. Перикардит гнилостный. перикардит карциноматозный (р. carcinomatosa) -- П., обусловленный наличием в перикарде метастазов рака. перикардит констриктивный (р. constrictiva; лат. constringo, constrictum сжимать; син. П. сдавливающий) -- хронический спаечный П., при котором развиваются мощные рубцовые спайки и утолщения перикарда (нередко с его кальцинозом), приводящие к нарушению деятельности сердца. перикардит ксантоматозный (р. xanthomatosa; син. П. холестериновый) -- П., характеризующийся отложением холестерина в перикарде с образованием ксантомных клеток; наблюдается при нарушениях холестеринового обмена. перикардит ревматический (р. rheumatica) -- П. при ревматизме, характеризующийся наличием серозного или серозно-фибринозного экссудата в полости перикарда. перикардит сдавливающий (р. constrictiva) -- см. Перикардит констриктивный. перикардит серозный (р. serosa) -- П., при котором в полости перикарда скапливается серозный экссудат. перикардит слипчивый (р. adhaesiva) -- см. Перикардит спаечный. перикардит спаечный (р. adhaesiva; син.: П. адгезивный, П. слипчивый) -- П., характеризующийся наличием богатого фибрином экссудата, при организации которого в полости перикарда образуются спайки. перикардит травматический (р. traumatica) -- острый П., возникший вследствие травмы грудной клетки с повреждением перикарда. перикардит туберкулезный (р. tuberculosa) -- П. при туберкулезе, характеризующийся образованием бугорков в перикарде и скоплением в его полости серозно-фибринозного экссудата, часто с примесью крови. перикардит туберкулезный казеозный (р. tuberculosa caseosa) -- туберкулезный П., при котором в перикарде (преимущественно в эпикарде) образуются крупные туберкулезные очаги, подвергающиеся творожистому некрозу, при котором некротические массы попадают в полость перикарда. перикардит уремический (р. uraemica) -- П. при уремии, характеризующийся фибринозно-геморрагическим или серозно-фибринозным экссудатом. перикардит фибринозный (р. fibrinosa) -- П., при котором в полости перикарда скапливается фибринозный экссудат. перикардит холестериновый (р. cholesterinica) -- см. Перикардит ксантоматозный. перикардит экссудативный (р. exsudativa; син. П. выпотной) -- П., характеризующийся скоплением экссудата в полости перикарда. перикардит эпистенокардический (р. epistenocardiaca; греч. приставка epi-, означающая "расположение поверх чего-либо" + стенокардия) -- острый фибринозный П., осложняющий течение трансмурального инфаркта миокарда в первые часы или дни заболевания.
перикардит идиопатический (pericarditis idiopathica; син.: перикардит острый доброкачественный -- нрк, перикардит острый неспецифический) -- болезнь неясной (предположительно вирусной) этиологии, характеризующаяся развитием острого перикардита.
перикардит острый доброкачественный (нрк; pericarditis acuta benigna) -- см. Перикардит идиопатический.
перикардит острый неспецифический (pericarditis acuta non specifica) -- см. Перикардит идиопатический.
перикардоплевростомия (истор.; pericardiopleurostomia; перикард + плевра + греч. stoma отверстие) -- хирургическая операция: создание сообщения между перикардиальной и плевральной полостями при экссудативном перикардите.
перикардостомия (истор.; pericardiostomia; перикард + греч. stoma отверстие) -- хирургическая операция: создание сообщения между перикардиальной и брюшной либо плевральной полостями при экссудативном перикардите.
перикардотомия (pericardiotomia; перикард + греч. tome разрез, рассечение) -- см. Перикардиотомия.
перикардтон (перикард + тон) -- см. Брауэра симптом.
перикардтон диастолический -- см. Брауэра симптом.
перикардтон систолический -- экстратон, регистрируемый в период систолы, чаще в точке Боткина -- Эрба; наблюдается при перикардите.
перикардэктомия (pericardectomia; перикард + эктомия) -- хирургическая операция: удаление перикарда. перикардэктомия субтотальная (р. subtotalis) -- П., при которой оставляют лишь небольшой участок перикарда, прилегающий к задней поверхности сердца. перикардэктомия частичная (р. partialis) -- П., при которой перикард удаляют лишь с отдельных частей сердца.
перикарион (pericaryon; пери- + греч. karyon ядро) -- часть цитоплазмы, окружающая ядро клетки.
периколит (pericolitis; пери- + греч. kolon толстая, ободочная кишка + -ит) -- воспаление брюшины, покрывающей ободочную кишку.
перикольпит (pericolpitis; пери- + греч. kolpos влагалище + -ит) -- воспаление клетчатки, окружающей влагалище.
перикоронит (pericoronitis; пери- + анат. corona dentis коронка зуба + -ит) -- воспаление мягких тканей, окружающих коронку коренного зуба при его неполном или затрудненном прорезывании.
перикуперит (пери- + куперова железа + -ит) -- см. Паракуперит.
перилимфа (perilympha, PNA, BNA, JNA; пери- + лимфа) -- жидкость, содержащаяся между стенками перепончатого и костного лабиринтов внутреннего уха.
перилимфангит (perilymphangitis; пери- + лимфа + греч. angeion сосуд + -ит) -- воспаление тканей, окружающих лимфатический сосуд.
перилимфатические трабекулы (trabeculae perilymphaticae, LNH) -- соединительнотканные тяжи в перилимфатическом пространстве внутреннего уха, фиксирующие перепончатый лабиринт к стенкам костного лабиринта.
перилимфатический проток (ductus perilymphaticus, PNA, BNA; ductus perilymphaceus, JNA; син. водопровод улитки) -- канал, соединяющий перилимфатическое пространство с подпаутинным пространством головного мозга; выходит из пирамиды височной кости в углублении на ее заднем крае.
перилимфатическое пространство (spatium perilymphaticum, PNA, BNA, JNA) -- полость между стенками перепончатого и костного лабиринтов внутреннего уха.
периметр (греч. perimetron окружность, предел) в офтальмологии -- прибор для определения границ поля зрения и его дефектов путем предъявления испытуемому зрительных раздражителей с известными параметрами их локализации относительно точки фиксации взора (меридиан и угловое расстояние). периметр проекционный -- П., снабженный источником света и оптическим устройством, позволяющим изменять положение, величину, цвет и яркость светового пятна, проецируемого на измерительную дугу (или полусферу) прибора.
периметрий (perimetrium, PNA, BNA, JNA; пери- + греч. metra матка) -- брюшина, покрывающая тело и частично шейку матки.
периметрит (perimetritis; периметрий + -ит) -- воспаление брюшины, покрывающей матку. периметрит слипчивый (р. adhaesiva) -- П., характеризующийся образованием спаек между маткой и соседними органами. периметрит экссудативный (р. exsudativa) -- П., характеризующийся наличием экссудата в брюшной полости.
периметрия (греч. perimetron окружность, предел) -- метод исследования полей зрения путем определения их границ, а также локализации и размеров скотом с помощью периметра. периметрия с двумя переменными -- метод исследования пространственной суммации светового раздражения в поле зрения, основанный на использовании проекционного периметра с тестовыми светящимися объектами, которые отличаются друг от друга по площади и яркости, при сохранении постоянства светового потока, посылаемого ими в исследуемый глаз. периметрия квантитативная (син.: П. количественная, П. топографическая) -- П., осуществляемая с помощью нескольких светящихся объектов, отличающихся друг от друга по яркости или величине, что позволяет обнаруживать незначительные изменения в различных отделах поля зрения. периметрия кинетическая -- П., осуществляемая с использованием движущихся световых объектов (тестов). периметрия количественная -- см. Периметрия квантитативная. периметрия объективная -- П., при которой в качестве показателя появления зрительного восприятия используется не сигнал испытуемого, а регистрируемое сужение зрачков или торможение альфа-ритма электроэнцефалограммы. периметрия офтальмоскопическая -- метод исследования глаза, заключающийся в определении локализации патологического очага на глазном дне с помощью офтальмоскопа, а также в определении меридиана и углового расстояния очага от заднего полюса глаза с помощью периметра. периметрия статическая -- П., осуществляемая с использованием неподвижных световых испытательных объектов. периметрия топографическая -- см. Периметрия квантитативная. периметрия цветовая -- П., осуществляемая с использованием цветных объектов (тестов), обладающих определенными количественными характеристиками цветового тона, насыщенности и светлоты.
перимизий (perimysium, LNH; пери- + греч. mys мышца) -- слой соединительной ткани, содержащий кровеносные сосуды и нервы, окружающий мышцу или отдельный мышечный пучок. перимизий внутренний (р. internum, LNH) -- П., разделяющий отдельные пучки мышечных волокон в составе скелетной мышцы. перимизий наружный (р. externum, LNH; син. эпимизий) -- П., покрывающий скелетную мышцу снаружи.
перинатальный период (пери- + лат. natus рождение) -- период с 28-й недели внутриутробной жизни плода по 7-е сутки жизни новорожденного.
периневральное пространство (spatium perineurii; син. влагалище периневральное) -- щелевидная полость в составе периневрия, расположенная вокруг нервного ствола.
периневрий (perineurium, LNH; пери- + греч. neuron нерв) -- соединительнотканная оболочка, окружающая отдельные пучки нервных волокон периферического нерва.
периневрит ретробульбарный (perineuritis retrobulbaris; пери- + греч. neuron нерв + -ит; лат. retro позади + анат. bulbus oculi глазное яблоко; син. неврит ретробульбарный периферический) -- ретробульбарный неврит, при котором воспалительный процесс ограничен оболочками зрительного нерва.
периневрография (периневрит + греч. grapho писать, изображать) -- рентгенография нервных стволов после введения контрастного вещества в периневральное пространство.
перинео- (греч. perineos, perineon и perinaion промежность) -- составная часть сложных слов, означающая "относящийся к промежности".
перинеопластика (perineoplastica; перинео- + пластика) -- пластическая операция: восстановление целости мышц и фасций промежности; применяется в отдаленные сроки после разрыва промежности.
перинеорафия (perineorrhaphia; перинео- + греч. rhaphe шов) -- акушерская операция: восстановление целости промежности при ее разрыве путем наложения швов.
перинеотомия (perineotomia; перинео- + греч. tome разрез, рассечение) -- акушерская операция: рассечение промежности, производимое в родах при угрозе ее разрыва или для ускорения рождения плода.
перинефрит (perinephritis; пери- + греч. nephros почка + -ит) -- воспаление фиброзной капсулы почки. перинефрит гнойный (р. purulenta) -- n., при котором между капсулой и паренхимой почки образуются множественные гнойные абсцессы. перинефрит серозный (р. serosa) -- n., характеризующийся отеком и клеточной инфильтрацией капсулы почки и окружающей ее ткани. перинефрит фиброзный (р. fibrosa) -- хронический П., характеризующийся склерозированием капсулы почки и окружающих ее тканей.
перинуклеарное пространство (spatium perinucleare; пери- + лат. nucleus ядро) -- пространство между наружной и внутренней мембранами оболочки клеточного ядра.
период быстрого наполнения -- см. Фаза быстрого наполнения.
период быстрого пассивного наполнения -- см. Фаза быстрого наполнения.
период изгнания -- 1) (син. период родов второй) -- период родов, начинающийся после полного раскрытия шейки матки и заключающийся в удалении плода из полости матки в результате схваток (сокращений мускулатуры матки), сопровождающихся потугами (сокращениями мышц брюшной стенки); 2) -- см. Фаза изгнания.
период медленного наполнения -- см. Фаза медленного наполнения.
период наполнения -- см. Фаза наполнения.
период напряжения -- см. Фаза напряжения.
период новорожденности (син. неонатальный период) -- период жизни ребенка от момента рождения по 28-й день включительно.
период полового созревания -- период жизни, характеризующийся появлением вторичных половых признаков и окончательным формированием половых органов и половых желез.
период полувсасывания в радиологии -- период времени, за который в кровь всасывается половина введенного перорально радиофармацевтического препарата.
период полувыведения биологический в радиологии -- промежуток времени, за который половина радиоактивного вещества, содержащегося в организме или в отдельном органе, выводится за счет обменных процессов.
период полувыведения эффективный в радиологии -- промежуток времени, за который активность радиоактивного вещества, находящегося в организме или отдельном органе, уменьшается в два раза вследствие радиоактивного распада и выведения.
период полураспада (T1/2) -- промежуток времени, за который распадается половина всех атомов данного радиоактивного изотопа.
период раскрытия (син. период родов первый) -- период родов от начала регулярных схваток до полного раскрытия шейки матки.
период родов второй -- см. Период изгнания.
период родов первый -- см. Период раскрытия.
период родов третий -- см. Последовый период.
периодическая болезнь -- см. Болезнь периодическая.
периодонт (periodontium, PNA, LNH; пери- + греч. odus, odontos зуб; син.: корневая оболочка, перицемент) -- плотная соединительная ткань, заполняющая периодонтальную щель.
периодонтальная щель -- пространство между компактной пластинкой альвеолы и цементом корня зуба.
периодонтит (periodontitis; периодонт + -ит; син.: амфодонтит, перицементит) -- воспаление периодонта. периодонтит верхушечный (р. apicalis) -- П., локализующийся вокруг верхушки корня зуба. периодонтит гнойно-некротический (p. purulenta necrotica) -- острый П., сопровождающийся некрозом и гнойным расплавлением периодонта. периодонтит гранулематозный (р. granulomatosa) -- П., характеризующийся образованием грануляционной ткани и окружающей ее соединительнотканной (фиброзной) капсулой. периодонтит гранулирующий (р. granulans) -- хронический П., характеризующийся образованием грануляционной ткани без соединительнотканной капсулы. периодонтит краевой (р. marginalis) -- П., локализующийся в области зубодесневого кармана. периодонтит медикаментозный (р. medicamentosa) -- П., вызванный лекарственными средствами, попавшими через канал корня зуба или зубодесневой карман. периодонтит серозный (р. serosa) -- остро текущий П. с преобладанием гиперемии, отека и периваскулярной инфильтрации. периодонтит фиброзный (р. fibrosa) -- хронически текущий П., характеризующийся замещением клеточных элементов периодонта волокнистыми структурами.
периодонтит оссифицирующий (periodontitis ossificans) -- см. Гиперцементоз.
периодонтоз (periodontosis; периодонт + -оз) -- см. Пародонтоз.
периодонтолиз (periodontolysis; периодонт- + греч. lysis распад, разрушение) -- см. Пародонтоз.
периодонтопатия (нрк; periodontopathia; периодонт + греч. pathos страдание, болезнь) -- см. Пародонтопатия.
перионихия (perionychia; пери- + греч. onyx, onychos ноготь) -- см. Паронихия.
периоофорит (perioophoritis; пери- + анат. oophoron яичник + -ит) -- воспаление брюшины, покрывающей яичник.
периорхит (periorchitis; пери + греч. orchis яичко + -ит) -- воспаление влагалищной оболочки яичка. П. острый (р. acuta) -- n., проявляющийся высокой температурой, болью и симптомами быстро развивающегося гидроцеле. периорхит продуктивный (р. productiva) -- хронический П., характеризующийся уплотнением оболочки за счет развития в ней фиброзной ткани; чаще наблюдается при туберкулезе яичка или придатка. периорхит хронический (р. chronica) -- П., характеризующийся длительным течением с уплотнением оболочки и (или) наличием гидроцеле.
периост (periosteum; пери- + греч. osteon кость) -- см. Надкостница.
периостальные разрастания -- выявляемые на рентгенограмме наросты или обызвествленные участки на поверхности кости, образующиеся вследствие пролиферации камбиального слоя надкостницы.
периостеотомия (periosteotomia; периост + греч. tome разрез, рассечение) -- см. Периостотомия.
периостит (periostitis; периост + -ит) -- воспаление надкостницы. периостит гнойный (р. purulenta) -- H., характеризующийся скоплением гноя под надкостницей. периостит злокачественный (р. maligna; син.: П. острейший, флегмона поднадкостничная) -- форма острого гнойного П., отличающаяся особо быстрым распространением процесса, тяжестью и обширностью поражения. периостит одонтогенный острый (р. odontogena acuta; син.: парулис, флюс -- устар.) -- гнойный П. альвеолярного отростка челюсти, возникающий в результате распространения воспалительного процесса из очага, расположенного в тканях зуба или пародонта. периостит оссифицирующий (р. ossificans) -- хронический П., характеризующийся утолщением коркового слоя кости, образованием остеофитов и синостозов; наблюдается, напр., при хроническом остеомиелите, сифилисе, синдроме Мари -- Бамбергера, болезни Камурати -- Энгельманна. периостит острейший (р. acutissima) -- см. Периостит злокачественный. периостит отслоенный -- П., сочетающийся с отслоением надкостницы от кости на ограниченном участке в результате поднадкостничного кровоизлияния или скопления гноя. периостит простой (р. simplex) -- П., характеризующийся гиперемией, отеком и лейкоцитарной инфильтрацией надкостницы без образования свободного экссудата; возникает после травмы или в окружности очага воспаления костной ткани. периостит рахитический (р. rachitica) -- оссифицирующий П. при рахите. периостит сифилитический (р. syphilitica) -- П. при сифилисе, протекающий в форме оссифицирующего П. гл. обр. длинных трубчатых костей и черепа или с образованием гумм, чаще в надкостнице лобной и теменной кости, грудины, ключицы, большеберцовой кости. периостит туберкулезный (р. tuberculosa) -- П. при туберкулезе, характеризующийся образованием гранулем, очагов творожистого некроза и гнойного расплавления, чаще на ребрах и костях лица. периостит фиброзный (р. fibrosa) -- П., характеризующийся утолщением надкостницы за счет плотной соединительной ткани; наблюдается при хроническом воспалении прилегающих
периостит альбуминозный (periostitis albuminosa; син.: периостит серозный, периостит слизистый) -- болезнь неясной этиологии, характеризующаяся возникновением периостита обычно конца диафиза длинной трубчатой кости со скоплением под надкостницей прозрачного вязкого серозно-слизистого экссудата.
периостит генерализованный гиперпластический (periostitis hyperplastica generalisata) -- см. Бамбергера -- Мари периостоз.
периостит серозный (periostitis serosa) -- см. Периостит альбуминозный.
периостит слизистый (periostitis mucosa) -- см. Периостит альбуминозный.
периостоз (periostosis; периост + -оз) -- невоспалительное изменение надкостницы в виде наслоения остеоидной ткани на корковое вещество диафизов трубчатых костей, подвергающейся обызвествлению; наблюдается при хронических болезнях (напр., дыхательной и сердечно-сосудистой системы), при некоторых дистрофических процессах в костях, а также как реакция на повышенную физическую нагрузку.
периостоз Бамбергера -- Мари -- см. Бамбергера -- Мари периостоз.
периостоз системный оссифицирующий (periostosis systemica ossificans) -- см. Бамбергера -- Мари периостоз.
периостотомия (periostotomia; периост + греч. tome разрез, рассечение; син. периостеотомия) -- хирургическая операция: рассечение надкостницы; применяется для вскрытия поднадкостничного гнойника или в качестве доступа к кости.
перипалеокортекс (пери- + палеокортекс) -- см. Кора древняя промежуточная.
периплеврит (peripleuritis; пери- + плевра + -ит) -- см. Параплеврит.
перипорит (periporitis; пери- + греч. poros отверстие, пора + -ит) -- см. Псевдофурункулез.
перипроктит (periproctitis; пери- + греч. proktos задний проход + -ит) -- см. Парапроктит.
перипсоит (peripsoitis; пери- + анат. musculus iliopsoas подвздошно-поясничная мышца + -ит) -- острое гнойное воспаление клетчатки, окружающей подвздошно-поясничную мышцу.
перисальпингит (perisalpingitis; пери- + анат. salpinx, salpingis маточная труба + -ит) -- воспаление брюшины, покрывающей маточную трубу.
перисальпингоофорит (perisalpingoophoritis; пери- + анат. salpinx, salpingis маточная труба + oophoron яичник + -ит) -- воспаление брюшины, покрывающей маточную трубу и яичник.
перисигмоидит (perisigmoiditis; пери- + анат. colon sigmoideum сигмовидная кишка + -ит) -- воспаление брюшины, покрывающей сигмовидную кишку.
перисинусоидные пространства (spatia perisinusoidea, LNH; син.: вокругсинусоидные пространства, Диссе пространства) -- пространства между гепатоцитами и стенками синусоидных кровеносных капилляров.
перистальтика (peristaltica; греч. peristaltikos охватывающий, сжимающий) -- волнообразные сокращения полого органа (пищевода, желудка, кишечника и др.), распространяющиеся от проксимального конца к дистальному, перемещающие в том же направлении содержимое органа.
перистальтика голодная (нрк) -- см. Моторика голодная.
перистола (греч. peristole окутывание, покрывание, от пери- + stello сжимать, стягивать) -- тоническое сокращение всей мускулатуры желудка, благодаря которому его стенки плотно охватывают содержимое.
перисциссурит (periscissuritis; пери- + лат. scissura расщепление + -ит) -- воспалительный инфильтрат в легком, локализующийся в непосредственной близости к междолевой борозде и захватывающий междолевую плевру.
перителий (perithelium; пери- + греч. thele сосок) -- слой малодифференцированных адвентициальных клеток, окружающий прекапилляры и капилляры.
перителиома (perithelioma; перителий + -ома) -- см. Перицитома.
перитендиний (peritendineum; пери- + лат. tendo сухожилие; син. перитеноний) -- соединительнотканная оболочка сухожилия.
перитеноний (peritenonium; пери- + греч. tenon сухожилие) -- см. Перитендиний.
перитифлит (perityphlitis; пери- + греч. typhlon слепая кишка + -ит) -- 1) воспаление брюшины, покрывающей слепую кишку, с образованием инфильтрата или спаек; 2) (устар.) -- острый аппендицит, осложнившийся образованием аппендикулярного инфильтрата.
перитомия (peritomia; пери- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение конъюнктивы глазного яблока по окружности лимба роговицы.
перитон- (перитонео-; анат. peritoneum брюшина) -- составная часть сложных слов, означающая "относящийся к брюшине".
перитонео- -- см. Перитон-.
перитонеография (перитонео- + греч. grapho писать, изображать) -- рентгенография брюшинной полости после введения в нее контрастного вещества.
перитонеоскоп (перитонео- + греч. skopeo рассматривать) -- см. Лапароскоп.
перитонеоскопия (перитонео- + греч. skopeo рассматривать; син.: абдоминоскопия, вентроскопия, келиоскопия, лапароскопия, органоскопия, спланхноскопия, целиоскопия) -- исследование органов брюшной полости путем их осмотра с помощью медицинских эндоскопов, вводимых в брюшинную полость через прокол брюшной стенки.
перитонизация (анат. peritoneum брюшина) -- закрытие дефекта висцеральной брюшины, возникшего при хирургической операции или при травме живота, путем наложения серо-серозного шва.
перитонизм (peritonismus; анат. peritoneum брюшина) -- совокупность слабо выраженных признаков раздражения брюшины, не связанного с ее инфицированием (напр., при кровоизлиянии в брюшинную полость).
перитонит 1 (peritonitis; перитон- + -ит) -- воспаление брюшины. перитонит адгезивный (р. adhaesiva) -- см. Перитонит слипчивый. перитонит аппендикулярный (р. appendicularis) -- острый П., развившийся как осложнение аппендицита. перитонит билиарный (р. biliaris) -- см. Перитонит желчный. перитонит брюшнотифозный (р. abdominotyphosa) -- острый П., возникший как осложнение у больных брюшным тифом в результате перфорации брюшнотифозной язвы, чаще тонкой кишки. перитонит внутриутробный (р. intrauterina) -- см. Перитонит фетальный. перитонит гематогенный (р. haematogena) -- П., возникающий вследствие попадания возбудителей инфекции в брюшину из другого органа с током крови. перитонит геморрагический (р. haemorrhagica) -- острый П., при котором в брюшинной полости скапливается геморрагический экссудат. перитонит генерализованный (р. generalisata) -- см. Перитонит общий. перитонит генитальный (р. genitalis) -- П., возникший как осложнение воспаления внутренних женских половых органов (сальпингита, оофорита и др.). перитонит гнилостный (р. putrida) -- острый П., при котором в брюшинной полости скапливается гнилостный экссудат. перитонит гнойный (р. purulenta) -- n., при котором в брюшинной полости скапливается гнойный экссудат. перитонит диффузный (р. diffusa) -- см. Перитонит общий. перитонит желчный (р. biliaris; син. П. билиарный) -- острый П., вызванный попаданием в брюшинную полость инфицированной желчи, напр. при перфоративном холецистите. перитонит мекониевый (р. meconica) -- фетальный П., вызванный выхождением мекония в брюшинную полость при перфорации кишечной стенки. перитонит местный (р. localis) -- n., локализованный лишь в какой-либо части брюшинной полости. П. общий (р. generalisata; син.: П. генерализованный, П. диффузный, П. разлитой) -- П., распространившийся на всю поверхность брюшины. П. острый (р. acuta) -- n., характеризующийся внезапным началом и быстрым развитием процесса. перитонит отграниченный (р. circumscripta) -- местный П., при котором область скопления экссудата отграничена спайками от остальной брюшинной полости. перитонит перфоративный (р. perforativa; син. П. прободной) -- П., обусловленный перфорацией полого органа в брюшинную полость. перитонит плода (р. fetalis) -- см. Перитонит фетальный. перитонит пневмококковый -- гематогенный П., вызванный Diplococcus pneumoniae. перитонит прободной -- см. Перитонит перфоративный. перитонит разлитой -- см. Перитонит общий. перитонит септический (р. septica) -- острый П. при септикопиемии, обусловленный наличием гнойных метастазов в брюшине. перитонит серозный (р. serosa) -- n., при котором в брюшинной полости скапливается серозный экссудат. перитонит сифилитический (р. syphilitica) -- хронический П. при сифилисе, характеризующийся образованием гумм. перитонит склерозирующий (р. sclerosans) -- слипчивый П. с образованием плотных рубцовых сращений. перитонит слипчивый (р. adhaesiva; син.: перивисцерит, перитонит адгезивный) -- хронический П., характеризующийся образованием сращений какого-либо органа брюшной полости с окружающими органами и тканями. перитонит туберкулезный (р. tuberculosa) -- хронический слипчивый или экссудативный П. при туберкулезе. перитонит фетальный (р. fetalis; син.: П. внутриутробный, П. плода) -- П., развивающийся во внутриутробном периоде; возникает при разрыве кишки или мочевого пузыря, а также при фетальном сепсисе. перитонит фибринозный (р. fibrinosa) -- острый П., характеризующийся значительными отложениями фибрина на брюшине. перитонит фиброзный (р. fibrosa) -- хронический слипчивый П. с образованием фиброзных спаек в виде обширных тяжей и перемычек в брюшинной полости. перитонит хронический (р. chronica) -- П., характеризующийся постепенным развитием и продолжительным течением. перитонит экссудативный (р. exsudativa) -- П., сопровождающийся скоплением экссудата в брюшинной полости.
перитонит 2 -- грозное осложнение ранений брюшной полости и заболеваний ее органов, представляющее собой острый гнойный общий П. 1.: проявляется резкими болями в животе, напряжением брюшной стенки, тахикардией, лихорадкой и другими признаками интоксикации.
перитонит периодический (peritonitis periodica) -- см. Болезнь периодическая.
перитонит раковый (peritonitis cancerosa, peritonitis carcinomatosa) -- диссеминированный рак брюшины, характеризующийся образованием многочисленных мелких бляшек и узелков, как правило метастатического происхождения.
перитрансверзит (peritransversitis; пери- + анат. colon transversum поперечная ободочная кишка + -ит) -- воспаление брюшины, покрывающей поперечную ободочную кишку.
перитрих (пери- + греч. thrix, trichos волос) -- бактерия, имеющая большое количество жгутиков, расположенных по всей поверхности клетки.
перитромбофлебит (perithrombophlebitis; пери- + тромбофлебит) -- тромбофлебит, развивающийся вследствие распространения воспалительного процесса с окружающих тканей на стенку вены.
периуретерит (periureteritis; пери- + греч. ureter мочеточник + -ит) -- воспаление клетчатки, окружающей мочеточник.
периуретерит облитерирующий (periureteritis obliterans) -- см. Ормонда болезнь.
периуретерит фиброзный (periureteritis fibrosa) -- см. Ормонда болезнь.
периуретрит (periurethritis; пери- + греч. urethra мочеиспускательный канал + -ит) -- воспаление рыхлой соединительной ткани, окружающей мочеиспускательный канал. периуретрит фиброзный (р. fibrosa) -- хронический П., характеризующийся рубцовым перерождением губчатого тела полового члена с образованием стриктур мочеиспускательного канала.
перифлебит (periphlebitis; пери- + греч. phleps, phlebos вена + -ит) -- воспаление клетчатки, окружающей вену; сочетается, как правило, с флебитом и тромбозом вены.
перифлебит сетчатки (peri phlebitis retinae) -- см. Илза болезнь.
перифренит (periphrenitis; пери- + греч. phren диафрагма + -ит) -- воспаление брюшины, покрывающей диафрагму.
перихолангиолит (pericholangiolitis; пери- + холангиола + -ит) -- воспаление междольковой соединительной ткани печени в окружности холангиол; наблюдается при гнойных холангитах.
перихолангит (pericholangitis; пери- + греч. chole желчь + angeion сосуд + -ит) -- воспаление тканей, окружающих желчные протоки.
перихолецистит (pericholecystitis; пери- + греч. chole желчь + kystis пузырь + -ит) -- воспаление брюшины, покрывающей нижнезаднюю и боковые поверхности желчного пузыря, и (или) соединительной ткани, отделяющей его передневерхнюю поверхность от печени.
перихондр (perichondrium; пери- + греч. chondros хрящ) -- см. Надхрящница.
перихондрий (perichondrium; пери- + греч. chondros хрящ) -- см. Надхрящница.
перихондрит (perichondritis; перихондрий + -ит) -- воспаление надхрящницы или тканей в окружности хряща. перихондрит лучевой (р. radialis) -- n., вызванный воздействием ионизирующего излучения. перихондрит тифозный (р. typhosa) -- П., возникающий как позднее осложнение брюшного, возвратного или сыпного тифа, характеризующийся образованием абсцессов, чаще на стыке реберного хряща с костью и вокруг хрящей гортани.
перихориоидальное пространство (spatium perichorioideale, PNA, BNA; spatium perichorioideum, JNA; син. супрахориоидальное пространство) -- узкая щель между сосудистой оболочкой глазного яблока и склерой.
перицеллюлярная жидкость (liquor pericellularis; пери- + гист. cellula клетка) -- жидкость, содержащаяся в межклеточных пространствах.
перицемент (pericementum; пери- + цемент) -- см. Периодонт.
перицементит (pericementitis; перицемент + -ит) -- см. Периодонтит.
перицистит (pericystitis; пери- + греч. kystis пузырь + -ит) -- воспаление тканей, окружающих желчный или мочевой пузырь.
перицистография (пери- + греч. kystis мочевой пузырь + grapho писать, изображать) -- рентгенография мочевого пузыря после введения в околопузырную клетчатку контрастной жидкости или газа.
перицит (pericytus, LNH; пери- + гист. cytus клетка; син.: клетка адвентициальная, клетка периваскулярная, маршанова клетка, Руже клетка) -- малодифференцированная соединительнотканная клетка, прилегающая снаружи к стенке капилляра, артериолы или венулы; П. выполняют фагоцитарную функцию, принимают участие в изменении просвета капилляров.
перицитома (pericytoma; перицит + -ома, син.: гемангиоперицитома злокачественная, перителиома, саркома гемангиоперицитарная) -- злокачественная сосудистая опухоль, исходящая из перицитов; локализуется чаще на коже в виде плотного узла.
периэзофагит (perioesophagitis; пери- + греч. oisophagos пищевод + -ит) -- воспаление адвентициальной оболочки пищевода.
периэктомия (periectomia; пери- + эктомия) -- хирургическая операция: иссечение полоски конъюнктивы глазного яблока по окружности лимба роговицы; применяется при паннусе.
периэлектротон -- феномен изменения возбудимости и проводимости нерва на расстоянии 2--2,5 см от места приложения постоянного электрического тока (в области катода возбудимость и проводимость повышаются, в области анода -- снижаются).
перколятор (лат. percolo, percolatum процеживать) в фармации -- аппарат для перколяции.
перколяция (percolatio; лат. percolo, percolatum процеживать; син. вытеснение) -- метод изготовления настоек и жидких экстрактов, при котором извлекающая жидкость в ходе процесса непрерывно обновляется.
перкуссия (лат. percussio; син. выстукивание) -- метод исследования внутренних органов, основанный на постукивании по поверхности тела обследуемого с оценкой характера возникающих при этом звуков. перкуссия аускультаторная (р. auscultatoria) -- П. с выслушиванием возникающих звуков через фонендоскоп. перкуссия непосредственная -- П., при которой постукивание одним или несколькими пальцами производится непосредственно по поверхности тела. перкуссия по Образцову -- см. Образцова перкуссия. перкуссия опосредованная -- П., при которой постукивание производится по пальцу другой руки или по плессиметру, приложенному к исследуемому участку поверхности тела. перкуссия сравнительная -- П., при которой сравнивают звук, возникающий над рядом расположенными или симметричными участками поверхности тела с целью выявления участков с измененным перкуторным звуком. перкуссия топографическая -- П., при которой последовательно исследуют рядом расположенные участки до изменения характера перкуторного звука; производится с целью определения границы, формы и величины органа.
перкуторный звук -- звук, возникающий при перкуссии. перкуторный звук бедренный -- см. Перкуторный звук тупой. перкуторный звук коробочный -- громкий низкий П. з., сходный со звуком, возникающим при поколачивании по пустой коробке; характерен для эмфиземы легких. перкуторный звук легочный (син. перкуторный звук ясный) -- громкий, достаточно продолжительный и низкий П. з., возникающий при перкуссии грудной клетки над здоровыми легкими. перкуторный звук металлический -- короткий ясный П. з. с сильными высокими обертонами; обусловлен резонансом в близлежащей крупной гладкостенной полости, содержащей воздух. перкуторный звук приглушенный (син. перкуторный звук притупленный) -- тихий расплывчатый П. з., возникающий при перкуссии над участком, содержащим меньше воздуха, чем в норме. перкуторный звук притупленный -- см. Перкуторный звук приглушенный. перкуторный звук тимпанический (син. тимпанит) -- громкий, средней высоты или высокий П. з., возникающий при перкуссии над полым органом или полостью, содержащей воздух. перкуторный звук тупой (син. перкуторный звук бедренный) -- тихий, короткий и высокий П. з., напоминающий звук, образующийся при постукивании по дереву или по бедру. перкуторный звук ясный -- см. Перкуторный звук легочный.
Перлиа ядро (R. Perlia, нем. офтальмолог конца 19 в.) -- см. Ядро глазодвигательного нерва центральное заднее.
Перльса реакция (М. Perls, 1843--1881, нем. патолог) -- метод обнаружения в гистологических препаратах пигментов, содержащих железо в форме окисных соединений, основанный на образовании берлинской лазури при обработке препаратов смесью соляной кислоты и раствора желтой кровяной соли.
Перминова аппарат (А. Д. Перминов, сов. хирург) -- приспособление для сопоставления отломков при переломах костей предплечья, представляющее собой раму с подвижной планкой, перемещаемой с помощью винта и снабженной крюком, к которому подвязывают трос для вытяжения.
пернициозный (perniciosus; лат. "гибельный") -- характеризующийся тяжелым злокачественным течением (о болезни).
пероксидазная реакция -- общее название химических реакций, используемых для выявления пероксидаз в тканях и основанных на способности смеси перекиси водорода с некоторыми веществами образовывать в местах локализации пероксидаз окрашенные соединения. пероксидазная реакция бензидиновая -- П. р. с использованием смеси перекиси водорода и бензидина, образующей в зонах локализации пероксидаз гранулы синего или коричневого цвета.
пероксидазы -- общее название группы ферментов (КФ 1.11.1.1--1.11.1.10) класса оксидоредуктаз, катализирующих в живых клетках реакции окисления различных веществ с помощью перекиси водорода.
пероксисома (лат. peroxydum перекись + греч. soma тело; син. микротельце) -- органоид эпителиальных клеток печени и почек млекопитающих (возможно и многих других животных и растительных клеток), содержащий каталазу и гидролитические ферменты; участвует в обмене перекисных соединений.
перомелия (peromelia; греч. peros изувеченный + melos часть тела, конечность) -- аномалия развития: малая длина конечностей при нормальных размерах туловища.
Перона -- Дроке -- Кулона синдром (Peron; Droquet; Coulon) -- см. Акропатия язвенно-мутилирующая семейная.
перонеальный (peronealis; анат. peroneus малоберцовый, от греч. perone малоберцовая кость) -- относящийся к малоберцовой кости.
пероральный способ (peroralis; лат. per через + os, oris рот) -- способ введения в организм лекарственных средств и других веществ, заключающийся в их приеме через рот.
перпендикулярная пластинка -- 1) небной кости (lamina perpendicularis, PNA, BNA; lamina maxillaris, JNA) -- часть небной кости, представляющая собой вертикально расположенную пластинку; образует задний отдел латеральной стенки полости носа; 2) решетчатой кости (lamina perpendicularis, PNA, BNA; lamina mediana, JNA) -- часть решетчатой кости, отходящая вниз от решетчатой пластинки; участвует в образовании перегородки носа.
Перрончито спираль (А. Perroncito, 1882--1929, итал. гистолог) -- спиралевидное разрастание новообразованных осевых цилиндров нервных волокон вокруг старых в очаге регенерации.
персеверация зрительная (лат. persevere, perseveratum упорно держаться, продолжаться) -- см. Палинопсия.
персеверация мышления -- см. Мышление персеверативное.
персептрон (англ. perception восприятие) -- кибернетическая система, реализующая алгоритм обучения распознаванию образов и способная осуществлять классификацию объектов.
Персианинова метод (Л. С. Персианинов, 1908--1978, сов. акушер-гинеколог) -- метод лечения асфиксии новорожденных, основанный на раздражении рефлексогенных зон стенки артерий пуповины последовательным введением до 3 мл 10% раствора хлорида кальция; дополнительно можно ввести 5--7 мл 40% раствора глюкозы.
персистенция (лат. persisto постоянно пребывать, оставаться) -- см. Персистирование.
персистенция вирусов (лат. persisto постоянно пребывать, оставаться) -- длительное пребывание вирусов в организме животных и человека, которое может вызывать развитие заболевания.
персистирование (лат. persisto постоянно пребывать, оставаться; син. персистенция) в морфологии -- замедленное обратное развитие какого-либо органа, в норме подвергающегося атрофии (напр., вилочковой железы), или функциональной единицы органа (напр., фолликула яичника).
персонал (син. категория А облучаемых лиц) в радиационной гигиене -- совокупность лиц, по роду своей профессиональной деятельности постоянно или временно работающих непосредственно с источниками ионизирующего излучения.
персонификация (лат. persona личность, лицо + facio делать) -- наделение сложных (зрительных и слуховых одновременно) галлюцинаторных образов свойствами конкретных лиц.
perspiratio insensibilis -- неощущаемое выделение из организма жидкости в виде паров через кожу и легкие.
perspiratio sensibilis -- см. Потоотделение.
перспирация (perspiratio; лат. дыхание, испарение) -- выделение жидкости через кожу.
перстневидно-щитовидная ветвь (ramus cricothyroideus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
Пертеса болезнь (G. C. Perthes, 1869--1927, нем. хирург; син.: Легга -- Кальве -- Пертеса болезнь, остеохондрит головки бедра -- нрк, псевдококсалгия) -- наследственный асептический некроз головки бедренной кости, чаще односторонний, возникающий преимущественно у мальчиков в возрасте 6--10 лет; приводит к деформации головки и шейки бедренной кости и развитию коксартроза.
Пертеса остеотомия (G. С. Perthes) -- шарнирная остеотомия большеберцовой кости с целью исправления варусного искривления голени.
Пертеса проба (G. С. Perthes) -- см. Маршевая проба.
Пертеса -- Шеде тенотомия (G. С. Perthes, 1869--1927, нем. хирург; F. Schede, род. в 1882 г., нем. ортопед) -- пластическая операция при тяжелых формах плоскостопия, заключающаяся в продольном расщеплении сухожилия передней большеберцовой мышцы с перемещением передней его половины к месту прикрепления задней большеберцовой мышцы.
пертубация (pertubatio; пер- + анат. tuba uterina маточная труба) -- см. Продувание маточных труб.
перфоратор (лат. perforo, perforatum пробуравливать, прокалывать) -- инструмент для прокола и последующего рассечения ткани с целью образования в ней отверстия. перфоратор копьевидный (син. Бло перфоратор) -- П. для прободения головки плода через роднички или швы при плодоразрушающих операциях, состоящий из двух бранш с режущими кромками, имеющих в сведенном виде форму, копья. перфоратор Негеле -- см. Негеле перфоратор. перфоратор нейрохирургический -- П. для прокалывания отверстий в кости черепа и в костном трансплантате при костной краниопластике.
перфораторий (лат. perforo, perforatum пробуравливать, прокалывать) -- см. Акросома.
перфорация 1 (perforatio; лат. "пробуравливание"; син. прободение) -- возникновение сквозного дефекта в стенке полого органа. перфорация язвы (р. ulceris) -- П. стенки желудка или кишечника на месте ее язвенного поражения. перфорация язвы прикрытая -- П. стески желудка или двенадцатиперстной кишки, при которой края образовавшегося в стенке отверстия спаяны с поверхностью прилежащего органа.
перфорация 2 -- создание оперативным путем отверстия в ткани или органе, чаще в кости. перфорация головки плода (р. capitis fetus) -- П. черепа плода при краниотомии с целью образования отверстия, через которое разрушают и удаляют мозг, а затем вводят внутреннюю ложку краниокласта. перфорация мозолистого тела по Созон-Ярошевичу -- см. Созон-Ярошевича перфорация мозолистого тела.
перфузионная проба (син. перфузия кислотная) -- метод диагностики эзофагита путем последовательного введения в пищевод через зонд изотонического раствора поваренной соли и децинормального раствора соляной кислоты, что при эзофагите вызывает боль.
перфузионный коктейль -- общее название смесей цельной крови (7.0--8.0%) с различными лекарственными средствами (реополиглюкин, желатиноль, гидрокарбонат натрия, хлорид кальция, комплекс витаминов и др.), применяемых при перфузии.
перфузионный насос -- устройство для порционной перекачки жидкости через какую-либо емкость, полость органа или кровеносные сосуды при перфузии.
перфузия (perfusio; лат. обливание, вливание) -- 1) продолжительное (постоянное или периодическое) нагнетание жидкости (напр., крови) с лечебной или экспериментальной целью в кровеносные сосуды органа, части тела или всего организма; 2) естественное кровоснабжение некоторых органов, напр. почек; 3) см. Кровообращение искусственное.
перфузия артериальная -- нагнетание жидких лекарственных средств в какую-либо артерию с целью подведения их в больших концентрациях к пораженным тканям; применяется гл. обр. в онкологии и гнойной хирургии.
перфузия веноартериальная -- вспомогательное кровообращение с забором крови из магистральной вены и нагнетанием ее в артерию.
перфузия вено-венозная -- вспомогательное кровообращение, при котором забор крови и ее нагнетание производят через магистральные вены.
перфузия кислотная -- см. Перфузионная проба.
перфузия кишечника -- см. Диализ интестинальный.
перфузия коронарная -- регионарное искусственное кровообращение в сердце, при котором артериальную кровь нагнетают в коронарные артерии; проводится при операциях на сердце.
перфузия коронарно-каротидная -- регионарное искусственное кровообращение в головном мозге и сердце при выключении кровообращения в других органах пережатием нисходящей аорты; проводится при операциях на сердце в условиях умеренной искусственной гипотермии.
перфузия регионарная -- см. Кровообращение искусственное регионарное.
перфузия сепаратная -- регионарное искусственное кровообращение в двух или более органах с формированием для них раздельных кругов кровообращения.
перфузия тотальная -- см. Кровообращение искусственное общее.
перхоть (pityriasis simplex capitis) -- диффузное шелушение кожи волосистой части головы.
Перцовского среда (А. И. Перцовский, 1897--1970, сов. врач) -- модификация питательной среды Модели для выращивания возбудителей туберкулеза, в которой оксалат аммония заменен аммонийными солями янтарной, фумаровой и яблочной кислот.
"перчатка смерти" -- отслоившаяся вместе с ногтями мацерированная кожа кистей трупа, длительно находившегося в воде.
перчаточный сок -- секрет потовых и сальных желез кожи кисти, скапливающийся в процессе выполнения операций в хирургических перчатках; микрофлора П. с. при нарушении герметичности перчаток может инфицировать операционную рану.
pes equinovarus (лат. "стопа, выгнутая наружу") -- см. Косолапость.
песколовка -- техническое устройство для освобождения сточных вод от тяжелых примесей; П. обычно входит в состав комплекса очистных сооружений.
песочные часы -- прибор для отсчета заданных промежутков времени по продолжительности пересыпания песка через узкое отверстие; применяется, напр., для дозирования физиотерапевтических процедур.
пессарий (pessarium; греч. pessos овальный камень, применявшийся в некоторых играх) -- 1) вагинальный суппозиторий уплощенной формы; 2) -- см. Маточное кольцо.
пессимальная реакция (лат. pessimus наихудший) -- реакция возбудимой ткани, соответствующая состоянию пессимума.
пессимум (лат. pessimus наихудший; син.: Введенского торможение, торможение пессимальное) -- состояние возбудимой ткани, возникающее при увеличении силы или частоты стимуляции выше значений, вызывающих максимальную реакцию, и характеризующееся уменьшением величины этой реакции.
пестивирусы (pestivirus; лат. pestis зараза, повальная болезнь + вирусы) -- род вирусов сем. тогавирусов; патогенность для человека не установлена.
пестин (биол. Yersinia pestis палочка чумы) -- белково-полисахаридный аллерген, выделенный из вакцинного штамма палочки чумы и используемый для выявления специфической сенсибилизации организма.
пестициды (pesticida; лат. pestis зараза, повальная болезнь + caedo убивать) -- химические вещества, используемые для защиты растений от болезней и для уничтожения вредителей, наносящих ущерб растениеводству и животноводству; многие П. токсичны для человека, их применение строго регламентировано.
пестицины (pesticina; биол. Yersinia pestis палочка чумы) -- бактериоцины, продуцируемые некоторыми штаммами палочки чумы, угнетающие рост других штаммов того же вида, а также псевдотуберкулезной палочки.
пестрый ряд -- см. Гисса среды.
песчанка большая (Rhombomys opimus) -- вид песчанок; обитает в Казахстане и Средней Азии, служит резервуаром возбудителей чумы, лейшманиоза и некоторых других инфекционных болезней.
песчанки (Gerbillinae) -- подсемейство млекопитающих отр. грызунов (Rodentia) сем. хомякообразных (Gricetidae), населяющих степи, саванны, пустыни Азии, Африки и Юго-Восточной Европы; многие виды служат резервуаром возбудителей болезней человека.
песчаные тельца (corpora arenacea) -- мелкие петрификаты, образующиеся в протоках желез, чаще предстательной железы, вследствие инкрустации белкового секрета солями кальция.
песь (устар.) -- см. Витилиго.
Петеня признак (Peteny) -- подошвенное сгибание стопы при ударе молоточком по средней поверхности голени; симптом спазмофилии и тетании.
Петерс -- Хевельса синдром (A. Peters, совр. нем. стоматолог; О. Hovels, род. в 1921 г., нем. педиатр) -- см. Дизостоз челюстно-черепной.
Петерса синдром (A. Peters, 1862--1938, нем. офтальмолог) -- наследственная аномалия развития: дефект задней поверхности роговицы с центрально расположенным бельмом, сопровождающийся уплощением передней камеры глаза; часто сочетается с другими аномалиями развития, напр. волчьей пастью, атрезией кишечника; наследуется, по-видимому, по аутосомно-рецессивному типу.
Петерсена гастроэнтеростомия (С. F. Petersen, 1845--1935, нем. хирург) -- вертикальная задняя гастроэнтеростомия, при которой приводящую петлю кишки фиксируют ближе к малой кривизне, а отводящую -- к большой кривизне.
Петерсена -- Дюкрея стрептобацилла (О. В. Петерсен, 1849--1919, отеч. дерматовенеролог; A. Ducrey, 1860--1940, итал. дерматолог) -- см. Палочка мягкого шанкра.
петехия (petechia; итал. petecchie пятна, сыпь; син.: кровоизлияние петехиальное, кровоизлияние точечное) -- пятно на коже или слизистой оболочке диаметром 1--2 мм, обусловленное капиллярным кровоизлиянием.
Петжа -- Клежа болезнь (G. М. G. A. Petges, 1872--1952, франц. дерматолог; С. Clejat, франц. дерматолог 19--20 вв.) -- см. Пойкилодерматомиозит.
Петжа -- Клежа генерализованный миозит (G. М. G. A. Petges; С. Clejat) -- см. Пойкилодерматомиозит.
Петжа -- Якоби болезнь (G. М. G. A. Petges, 1872--1952, франц. дерматолог; Е. Jacobi, 1862--1915, австрийский дерматолог) -- см. Пойкилодермия сосудистая атрофическая.
петитов канал (F. P. Petit, 1664--1741, франц. врач и анатом) -- см. Пространства пояска.
петитов треугольник (J. L. Petit, 1674--1750, франц. хирург и анатом) -- см. Поясничный треугольник.
петля нефрона (ansa nephroni, LNH; син. Генле петля) -- отдел нефрона, следующий за его проксимальным (главным) отделом, представляющий собой эпителиальную трубочку, в которой различают нисходящую тонкую и восходящую толстую части.
Петраньяни среда (G. Petragnani, род. в 1893 г., итал. бактериолог и гистолог) -- плотная дифференциально-диагностическая питательная среда для выделения микобактерий туберкулеза, основными компонентами которой являются молоко, картофельная мука, картофель, куриные яйца, глицерин и малахитовый зеленый.
Петрашевской костный шов (Г. ф. Петрашевская, 1882--1965, сов. хирург) -- метод соединения отломков кости с использованием лоскута фасции.
Петри чашка (J. R. Petri, 1852--1921, нем. бактериолог) -- комплект из двух стеклянных цилиндрических плоских сосудов, один из которых служит крышкой для другого; предназначена для культивирования микроорганизмов на плотных питательных средах.
петрификат (petrificatum; греч. petros камень + лат. facio делать) -- участок дистрофии или некроза ткани, инкрустированный солями кальция.
петрификация (petrificatio; греч. petros камень + лат. facio делать; син.: дистрофия известковая, дистрофия кальцинозная, кальциноз дистрофический, обызвествление дистрофическое) -- кальциноз дистрофически измененных или некротизированных участков мягких тканей.
петрификация плода (petrifi catio fetus) -- см. Обызвествление плода.
Петрова дренаж (Н. Н. Петров, 1876--1964, сов. хирург) -- способ дренирования плевральной полости с помощью трубчатого дренажа, вводимого в месте резекции задней части ребра.
Петрова проба (Н. Н. Петров, 1876--1964, сов. хирург) -- метод дифференциации асептического гемоторакса с инфицированным, основанный на том, что в последнем случае становится мутной кровь, извлеченная плевральной пункцией и гемолизированная разведением дистиллированной водой (1:5).
Петрова способ (S. A. Petroff, 1882--1948, амер. бактериолог) -- способ обработки мокроты для бактериоскопического выявления микобактерий туберкулеза, заключающийся в добавлении к мокроте едкого натра, гомогенизации длительным встряхиванием и последующем центрифугировании с отделением осадка, подлежащего исследованию.
Петрова -- Хундадзе способ (Б. А. Петров, 1898--1973, сов. хирург; Г. Р. Хундадзе, род. в 1906 г., сов. хирург) -- способ увеличения подвижности трансплантата при создании искусственного пищевода из тонкой кишки, заключающийся в мобилизации корня брыжейки кишки.
Петрова -- Яснова гвоздь (Б. А. Петров, 1898--1973, сов. хирург; Е. ф. Яснов, сов. хирург) -- инструмент для скрепления отломков шейки бедра, представляющий собой трехлопастной стержень из нержавеющей стали, не имеющий центрального отверстия и вводимый в ткань с помощью специального направителя.
Петровой -- Рысса пробный завтрак (М. К. Петрова, 1874--1948, сов. физиолог; С. М. Рысс, 1896--1968, сов. терапевт) -- пробный завтрак, состоящий из отвара высушенной капусты; используется для исследования желудочной секреции.
Петровского доступ (Б. В. Петровский, род. в 1908 г., сов. хирург) -- доступ к подключичной артерии разрезом в подключичной области (справа -- крестообразным, слева -- Т-образным) с последующей резекцией медиального отдела ключицы, иногда с частью рукоятки грудины и первого ребра.
Петровского кардиопластика (Б. В. Петровский) -- см. Петровского операция.
Петровского лопаточка (Б. В. Петровский) -- хирургическая лопатка для оттеснения и отслаивания тканей при выполнении операций на органах грудной полости, отличающаяся узкой и тонкой рабочей частью.
Петровского операция (Б. В. Петровский) -- 1) (син. диафрагмокардиопексия) -- хирургическая операция: укрепление стенки левого желудочка лоскутом на сосудистой ножке, выкроенным из диафрагмы; применяется при диффузных аневризмах, при закрытии линии шва после резекции мешковидных аневризм, а также для реваскуляризации миокарда; 2) (син.: Петровского кардиопластика, эзофагофренопластика) -- хирургическая операция: продольное рассечение стенки кардиальной части пищевода до подслизистого слоя с последующим вшиванием лоскута на ножке, выкроенного из диафрагмы; применяется при кардиоспазме.
Петровского -- Ефуни метод обезболивания (Б. В. Петровский, род. в 1908 г., сов. хирург; С. Н. Ефуни, род. в 1930 г., сов. анестезиолог) -- аналгезия, вызываемая в послеоперационном периоде ингаляцией смеси закиси азота с кислородом в соотношении 1:2, 1:3 или 2:3.
петрозит (petrositis; анат. pars petrosa ossis temporalis пирамида височной кости + -um) -- воспаление пирамиды височной кости; осложнение гнойного среднего отита.
Петрушки лакмусовая сыворотка (J. Petruschky, род. в 1863 г., нем. бактериолог) -- жидкая дифференциально-диагностическая питательная среда для индикации патогенных кишечных бактерий по их способности расщеплять углеводы, приготовляемая из сыворотки молока с добавлением раствора лакмуса в качестве индикатора кислотообразования.
Петрушки симптом (J. Petruschky) -- см. Спиналгия.
Петрушки спиналгия (J. Petruschky) -- см. Спиналгия.
Петрянова фильтры (И. В. Петрянов-Соколов, род. в 1907 г., сов. физико-химик) -- фильтры для очистки газов (воздуха) от аэрозолей, изготовленные из ультратонкого перхлорвинилового волокна; этот материал притесняется также для противошумов, респираторов и др.
Петте -- Деринга энцефалит (Н. Pette, 1887--1964, нем. невропатолог; G. Doring, нем. врач) -- лейкоэнцефалит с прогрессирующим течением, характеризующийся образованием очагов глиоза и демиелинизацией нервных волокон; проявляется симптомами диффузного поражения головного мозга, в т. ч. психическими нарушениями.
петтинг (англ. petting) -- достижение партнерами полового удовлетворения путем взаимных ласк, но без полового сношения.
петтофобия (pettophobia; греч. petto переваривать + фобия) -- навязчивый страх -- боязнь неудержания кишечных газов в присутствии посторонних лиц.
петушиная единица -- единица измерения биологической активности андрогенов; одна П. е. равна минимальному количеству гормона, вызывающему после введения в течение двух дней у каждого из трех петушков породы леггорн увеличение площади гребня на 20%.
петушиный гребень (crista galli, PNA, BNA, JNA) в анатомии -- сагиттально расположенное возвышение на решетчатой пластинке решетчатой кости, к которому прикрепляется серп большого мозга.
Петцля криз (О. Potzl, 1877--1962, австрийский психиатр) -- сочетание появления светящихся точек в поле зрения одного глаза с парестезиями на противоположной стороне тела; возникает при гипертонической болезни в результате преходящего нарушения кровообращения в бассейне внутренней сонной артерии на стороне нарушения зрения.
Пехкранца -- Бабинского -- Фрелиха синдром (Пехкранц, отеч. врач; J. F. F. Babinski, 1857--1932, франц. невропатолог; F. Frohlich, 1871 -- -1953, австрийский невропатолог) -- см. Дистрофия адипозогенитальная.
Пеццера катетер (М. de Pezzer, род. в 1853 г., франц. врач) -- эластичный катетер для продолжительного отведения мочи через надлобковый свищ; имеет на вводимом в мочевой пузырь конце расширение (головку), удерживающее катетер.
печеночная бухта -- полый вырост кишечной трубки у ланцетника, являющийся прообразом печени позвоночных.
печеночная вырезка -- см. Вырезка круглой связки.
печеночная недостаточность -- патологическое состояние, характеризующееся нарушением функций печени и проявляющееся обычно желтухой, геморрагическим синдромом и нервно-психическими расстройствами.
печеночная проба в судебной медицине -- см. Гликогеновая проба.
печеночная сумка (bursa hepatica) -- щелевидная полость между правой долей печени и париетальной брюшиной; ограничена сверху диафрагмой, слева серповидной, сзади венечной связками печени, вниз продолжается до поперечной ободочной кишки.
печеночная тупость -- соответствующая проекции печени на правую боковую и переднюю стенки грудной клетки и живота область, над которой определяется тупой перкуторный звук.
печеночно-клеточная недостаточность -- см. Гепатоцеллюлярная недостаточность.
печеночные балки -- см. Печеночные пластинки.
печеночные пластинки (laminae hepaticae, LNH; син.: печеночные балки, печеночные трабекулы) -- состоящие из гепатоцитов пластинчатые образования, расположенные радиально в печеночных дольках.
печеночные трабекулы -- см. Печеночные пластинки.
печеночный барьер -- общее название физиологических и биохимических процессов, осуществляющихся в печени, направленных на обезвреживание ядовитых веществ, образующихся в результате обмена или поступающих извне.
печеночный выступ (prominentia hepatis, LNE) -- выступ на вентральной стороне туловища зародыша, расположенный каудальнее сердечного выступа и соответствующий формирующейся печени.
печеночный изгиб -- см. Изгиб ободочной кишки правый.
печеночный канатик (funiculus hepaticus) -- см. Перечень анат. терминов.
печеночный проток общий (ductus hepaticus communis, PNA; ductus hepaticus, BNA, JNA; син. печеночный проток) -- проток, образованный слиянием правого и левого печеночных протоков, собирающих желчь из одноименных долей печени; продолжается в общий желчный проток.
печень (hepar, PNA, BNA, JNA) -- орган пищеварительной системы, расположенный в брюшной полости под диафрагмой, в правой подреберной, собственно надчревной и частично в левой подреберной областях; выполняет функции обезвреживания токсических веществ, желчеобразования, участвует в различных видах обмена веществ; при некоторых патологических процессах возникают характерные изменения П. печень большая бугристая (h. magnum tuberosum) -- увеличенная в размерах П. с бугристой поверхностью; характерна для постнекротического цирроза. печень большая пестрая (h. magnum varium) -- увеличенная в размерах П., пестрая на разрезе вследствие чередования очагов кровоизлияний, некроза и сохранившихся участков паренхимы с различной степенью кровенаполнения; характерна для начальных фаз токсической дистрофии. печень глазурная (син. П. засахаренная) -- П., капсула которой имеет молочно-белую окраску вследствие утолщения и пропитывания белками; характерна для хронических полисерозитов. печень гусиная (h. anserinum) -- увеличенная в размерах П. однородно-желтого цвета на разрезе (как у гуся после специального откорма); характерна для резкой степени жировой дистрофии. печень дольчатая (h. lobatum) -- резко деформированная П., как бы разделенная на доли, не соответствующие анатомическим долям; характерна для третичного периода сифилиса. печень засахаренная -- см. Печень глазурная. печень застойная (h. congestivum; син. П. мускатная) -- увеличенная в размерах П., пестрая на разрезе вследствие полнокровия капилляров центральной части печеночных долек; характерна для венозной гиперемии. печень кистозная (h. cystosum; син. поликистоз печени) -- П. с многочисленными тонкостенными кистами в паренхиме, заполненными прозрачной жидкостью, возникшими в результате аномалии развития желчных протоков. печень кремневая (h. silicium) -- несколько увеличенная в размерах П. с мелкобугристой поверхностью серовато-коричневого цвета и консистенцией каменистой плотности; характерна для врожденного сифилиса. печень мускатная (h. moschatum) -- см. Печень застойная.
печень добавочная (hepar accessorium) -- аномалия развития: дополнительная доля печени, связанная с основным органом или расположенная отдельно.
печень жирная (hepar adiposum) -- см. Цирроз печени жирный.
Пешкова камера (М. А. Пешков, 1903--1977, сов. микробиолог) -- микрокамера в форме буквы "Ш(для прижизненного микроскопирования аэробных и факультативно анаэробных микробов.
Пешкова метод (М. А. Пешков) -- метод окраски бактериальных спор, основанный на применении кипящего метиленового синего и водного раствора нейтрального красного.
Пешкова среда (М. А. Пешков) -- дифференциально-диагностическая полужидкая питательная среда для определения у микроорганизмов подвижности и способности сбраживать глюкозу; содержит агар, глюкозу и индикатор бромтимоловый синий.
пещеристая пазуха (sinus cavernosus) -- см. Пещеристый синус.
пещеристое сплетение (plexus cavernosus, BNA) -- часть внутреннего сонного сплетения, расположенная в пещеристом синусе твердой мозговой оболочки.
пещеристое тело клитора (corpus cavernosum clitoridis, PNA, BNA, JNA; син. кавернозное тело клитора) -- анатомическое образование, аналогичное пещеристому телу полового члена, входящее в состав клитора.
пещеристое тело мочеиспускательного канала (corpus cavernosum urethrae, BNA) -- см. Губчатое тело полового члена.
пещеристое тело полового члена (corpus cavernosum, PNA, BNA, JNA; син. кавернозное тело полового члена) -- парное цилиндрическое образование, входящее в состав полового члена, состоящее из переплетения фиброзно-мышечных тяжей, между которыми находятся полости, наполняемые кровью; объем, плотность и упругость П. т. меняются в зависимости от степени кровенаполнения.
пещеристые сплетения раковин (plexus cavernosi concharum) -- см. Перечень анат. терминов.
пещеристый синус (sinus cavernosus, PNA, BNA, JNA; син.: кавернозный синус, пещеристая пазуха) -- парный синус твердой мозговой оболочки, расположенный в средней черепной ямке по сторонам турецкого седла; правый и левый П. с. соединены межпещеристыми синусами; в П. с. впадают верхняя глазничная вена, клиновидно-теменной синус, вены гипофиза, вены островка, поверхностная средняя мозговая вена.
пи- (пио-; греч. pyon гной) -- составная часть сложных слов, означающая "содержащий гной", "гнойный".
пиан (франц. pian) -- см. Фрамбезия.
пигмалионизм (греч. Pygmalion мифический скульптор, влюбившийся в созданную им статую) -- половое извращение у мужчин в виде влечения к скульптурным изображениям женщин.
пигмент (-ы) (лат. pigmentum краска) в биологии -- вещество, обладающее определенным цветом и окрашивающее среду (напр., клетки и ткани организма), в которой оно находится в растворенном или мелкодисперсном состоянии. пигмент бурый -- см. Липофусцин. пигменты дыхательные -- П., способные в зависимости от условий связывать или освобождать молекулярный кислород в процессах тканевого дыхания. пигмент желтый -- см. Липофусцин. пигменты желчные -- П., являющиеся продуктами распада гема, образующимися в печени, селезенке и, возможно, в эритроцитах; накапливаются в желчи и выводятся из организма в основном с калом. пигменты зрительные -- светочувствительные П., содержащиеся в наружных члениках палочек и колбочек сетчатки; фотохимические превращения П. з. вызывают возбуждение этих клеток. пигмент липоидный -- см. Липофусцин. пигмент малярийный (син. гемозоин) -- П., содержащийся в цитоплазме эритроцитарных стадий плазмодия в виде темных гранул; представляет собой продукт распада гемоглобина. пигмент старения -- см. Липофусцин. пигмент угольный -- П. черного цвета, представляющий собой угольную пыль, внедрившуюся в ткани. пигмент экзогенный -- П., попадающий в организм из окружающей среды. пигмент эндогенный -- П., образующийся в организме в процессе обмена веществ.
пигментация (pigmentatio) -- отложение эндогенного (меланин, гемосидерин) или экзогенного пигмента в тканях.
пигментация кожи сетчатая (pigmentatio cutis reticularis) -- гиперпигментация кожи в виде обильных светло-коричневых сетчатых пятен на шее, туловище и конечностях (кроме кистей и стоп).
пигментация ультрафиолетовая (син. загар) -- гиперпигментация кожи под влиянием ультрафиолетового облучения, вызывающего повышенное образование меланина.
пигментная кайма радужки (син. зрачковая пигментная кайма радужки) -- часть радужки, окаймляющая зрачок по всей его окружности и окрашенная в темно-коричневый цвет.
пигментные зерна (granula pigmentica) -- гранулы эндогенных пигментов, локализующиеся в клетках или межклеточном веществе, напр. при нарушениях обмена хромопротеидов.
пигментофоры (пигмент + греч. phoros несущий) -- см. Хроматофоры.
пигопаги (pygopagi; греч. pyge ягодица + pagos прикрепленный) -- близнецы, сращенные в области крестца.
пиел- (пиело-; греч. pyelos корыто, лохань) -- составная часть сложных слов, означающая "относящийся к почечной лоханке".
пиелит (pyelitis; пиел- + -ит) -- воспаление почечной лоханки.
пиело- -- см. Пиел-.
пиелография (пиело- + греч. grapho писать, изображать) -- рентгенография почечной лоханки и чашек после их заполнения контрастным веществом. пиелография антеградная (лат. ante перед + gradior идти) -- П., при которой контрастное вещество вводят непосредственно в почечную лоханку. пиелография двойная -- П., при которой одновременно применяют жидкое контрастное вещество и газ. пиелография интраоперационная -- П., проводимая во время хирургической операции. пиелография ретроградная (лат. retro назад + gradior идти) -- П., при которой контрастное вещество вводят катетером через мочеточник. пиелография чрездренажная -- антеградная П., при которой контрастное вещество вводят через находящуюся в лоханке дренажную трубку. пиелография чрескожная -- антеградная П., при которой контрастное вещество вводят посредством чрескожной пункции лоханки.
пиелография внутривенная (нрк) -- см. Урография внутривенная.
пиелокаликопластика по Михаловскому -- Модельскому (пиело- + анат. calyces renales почечные чашки + пластика) -- см. Михаловского -- Модельского пиелокаликопластика.
пиелолитотомия (pyelolithotomia; пиело- + литотомия) -- хирургическая операция: вскрытие почечной лоханки для удаления конкрементов.
пиелонефрит (pyelonephritis; пиело- + греч. nephros почка + -ит) -- воспаление преимущественно интерстициальной ткани почки и почечной лоханки. пиелонефрит восходящий (р. ascendens) -- П., обусловленный распространением возбудителей инфекции из мочевых путей. пиелонефрит гематогенный (р. haematogena; син. П. нисходящий) -- П., обусловленный гематогенным заносом возбудителей инфекции в межуточную ткань почки. пиелонефрит гнойный (р. purulenta) -- острый П., характеризующийся гнойной инфильтрацией с расплавлением ткани почки и бактериальной интоксикацией. пиелонефрит калькулезный (р. calculosa) -- П., сочетающийся с наличием конкрементов в почке или мочеточнике. пиелонефрит ксантогранулематозный (р. xanthogranulomatosa) -- хронический калькулезный П., характеризующийся появлением в межуточной ткани почек микровключений гранулематозных пенистых и плазматических клеток. пиелонефрит нисходящий (р. descendens) -- см. Пиелонефрит гематогенный. пиелонефрит острый (р. acuta) -- П., характеризующийся острым экссудативным воспалением межуточной ткани почки и лоханки с выраженной лихорадкой, болью, пиурией, нарушением функции почки. пиелонефрит хронический (р. chronica) -- П., характеризующийся длительным латентным или рецидивирующим течением. пиелонефрит эмфизематозный (р. emphysematosa) -- острый гнойный П., вызываемый газообразующими бактериями, характеризующийся скоплением пузырьков газа в тканях почки и в окружающей ее клетчатке.
пиелонефростомия (pyelonephrostomia; пиело- + греч. nephros почка + stoma отверстие) -- см. Нефропиелостомия.
пиелопликация (pyeloplicatio; пиело- + лат. plico, plicatum складывать, свертывать) -- хирургическая операция: ушивание стенки почечной лоханки в складку для уменьшения ее объема при гидронефрозе.
пиелоскоп (пиело- + греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для осмотра почечной лоханки.
пиелоскопия (пиело- + греч. skopeo рассматривать, исследовать) -- 1) рентгеноскопия почечной лоханки и чашек после их заполнения контрастным веществом; 2) осмотр полости почечной лоханки и чашек, осуществляемый с помощью эндоскопа.
пиелостомия (pyelostomia; пиело- + греч. stoma отверстие) -- хирургическая операция: наложение свища на почечную лоханку с целью ее дренирования.
пиелотомия (pyelotomia; пиело- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие почечной лоханки. пиелотомия верхняя (р. superior) -- П., при которой рассекают верхнюю стенку почечной лоханки. пиелотомия задневерхняя поперечная субкортикальная (р. posteriosuperior transversa subcorticalis) -- П. при внутрипочечном расположении лоханки, производимая с предварительным смещением ткани почки специальным элеватором. пиелотомия задняя (р. posterior) -- П., при которой рассекают заднюю стенку почечной лоханки. пиелотомия нижняя (р. inferior) -- П., при которой рассекают нижнюю стенку почечной лоханки. пиелотомия передняя (р. anterior) -- П., при которой рассекают переднюю стенку почечной лоханки.
пиелоуретерография (пиело- + уретерография; син. уретеропиелография) -- рентгенологическое исследование почечной лоханки, чашек и мочеточника после их заполнения контрастным веществом. пиелоуретерография внутривенная -- П., при которой контрастное вещество вводят внутривенно. пиелоуретерография восходящая (син. П. ретроградная) -- П., при которой контрастное вещество вводят через мочеточниковый катетер. пиелоуретерография ретроградная -- см. Пиелоуретерография восходящая. пиелоуретерография экскреторная -- см. Урография.
пиелоуретеропластика (pyeloureteroplastica; пиело- + греч. ureter мочеточник + пластика) -- пластическая операция: восстановление проходимости прилоханочного отдела мочеточника при его стенозе с использованием лоскута, выкроенного из лоханки.
пиелоуретерэктазия (pyeloureterectasia; пиело- + греч. ureter мочеточник + ektasis расширение) -- расширение почечной лоханки и мочеточника.
пиелэктазия (pyelectasia; пиел- + греч. ektasis расширение) -- расширение почечной лоханки при сохранении ее функции; начальная стадия гидронефроза.
пиемиды (pyaemida; пи- + греч. haima кровь + -eides подобный) -- см. Пиоаллергиды.
пиемия (pyaemia; пи- + греч. haima кровь; син.: гноекровие -- устар., диатез гнойный -- устар.) -- форма сепсиса, при которой микроорганизмы переносятся с током крови в различные. органы и ткани, где вызывают развитие метастатических абсцессов.
Пиери операция (истор.; G. Pieri, итал. хирург) -- хирургическая операция: чрездиафрагмальная перерезка чревных нервов с удалением симпатических ганглиев от VI грудного до III поясничного; предложена для лечения гипертонической болезни.
Пика аденома (L. Pick, 1868--1944, нем. патологоанатом; син.: аденома тестикулярная тубулярная, Пика тестикулярная тубулярная аденома) -- доброкачественная опухоль яичников, состоящая из элементов мужских половых желез, но не вырабатывающая андрогенов и не обладающая маскулинизирующим действием.
Пика атрофия (A. Pick, 1851--1924, чешский психиатр и невропатолог) -- см. Пика болезнь.
Пика аутотопагнозия (A. Pick, 1851--1924, чешский психиатр и невропатолог) -- утрата способности называть или показывать части собственного тела и определять их взаимное расположение, сочетающаяся с афазией, агнозией и деменцией.
Пика болезнь (A. Pick, 1851--1924, чешский психиатр и невропатолог; син.: атрофия мозга ограниченная предстарческая, Пика атрофия, Пика синдром) -- болезнь нервной системы, характеризующаяся тотальным пресенильным слабоумием с распадом речи.
Пика галлюцинации (A. Pick, 1851--1924, чешский психиатр и невропатолог) -- см. Пика иллюзии.
Пика идеаторная апраксия (A. Pick, 1851--1924, чешский психиатр и невропатолог) -- см. Апраксия идеаторная.
Пика иллюзии (A. Pick, 1851--1924, чешский психиатр и невропатолог; син. Пика галлюцинации) -- зрительные иллюзии, при которых стены помещения кажутся неправильно расположенными, скошенными, искривленными, причем окружающие люди свободно перемещаются сквозь них.
Пика прогрессирующий ретикулярный меланоз (F. Pick, 1867--1926, чешский врач) -- см. Ксеродерма пигментная.
Пика псевдоцирроз печени (F. Pick, 1867--1926, чешский врач; син.: Пика синдром, Пика цирроз печени, псевдоцирроз печени перикардитический, цирроз печени перикардитический ложный) -- клинико-морфологический синдром, характеризующийся портальной гипертензией, расширением печеночных вен, асцитом, умеренным фиброзом печени; наблюдается при констриктивном перикардите со сдавлением устья нижней полой вены.
Пика редуплицирующая парамнезия (A. Pick, 1851--1924, чешский психиатр и невропатолог) -- см. Парамнезия редуплицирующая.
Пика симптом (A. Pick, 1859--1945, австрийский врач) -- инъекция мелких кровеносных сосудов в участках склеры у наружного угла глаза, имеющих форму треугольника, обращенного вершиной к роговице; признак флеботомной лихорадки.
Пика синдром 1 (F. Pick, 1867--1926, чешский врач) -- см. Пика псевдоцирроз печени.
Пика синдром 2 (a. pick, 1851--1924, чешский психиатр и невропатолог) -- см. Пика болезнь.
Пика синдром 3 (A. F. Pie, 1863--1943, франц. врач) -- см. Бара -- Пика синдром.
Пика тестикулярная тубулярная аденома (L. Pick, 1868--1944, нем. патологоанатом) -- см. Пика аденома.
Пика цирроз печени (F. Pick, 1867--1926, чешский врач) -- см. Пика псевдоцирроз печени.
Пика эритромелия (Ph. J. Pick, 1834--1910, чешский дерматолог) -- см. Акродерматит атрофический хронический.
Пика -- Вернике височно-теменной синдром (A. Pick, 1851--1924, чешский психиатр и невропатолог; К. Wernicke, 1848--1905, нем. невропатолог) -- сочетание сенсорной афазии и аграфии с центральным парезом нижней конечности и расстройствами чувствительности на той же половине тела; наблюдается при поражении височно-теменной области доминантного полушария большого мозга.
Пика -- Йореса метод (L. Pick, 1868--1944, нем. патологоанатом; L. Jores, 1866--1935, нем. врач) -- метод приготовления патологоанатомических препаратов с сохранением естественной окраски тканей, основанный на применении раствора формалина с добавлением карловарской соли и хлоралгидрата.
pica (лат. "сорока") -- см. Аппетит извращенный.
пикацизм (лат. pica сорока) -- см. Аппетит извращенный.
Пикворта метод (F. A. Pickworth, англ. анатом 20 в.) -- метод выявления кровеносных сосудов в гистологических препаратах путем их окраски растворами бензидина, пергидроля и нитропруссида натрия, при которой эритроциты приобретают черный цвет.
пикетаж (франц. piquetage) в военной медицине -- установка на местности указателей путей выноса или вывоза пораженных с поля боя, путей эвакуации, а также расположения этапов медицинской эвакуации и их функциональных подразделений.
Пикина операция (Ф. М. Пикин, отеч. хирург) -- хирургическая операция: подшивание сигмовидной кишки под брюшиной к переднебоковой стенке живота; применяется после деторсии сигмовидной кишки для предупреждения повторного заворота.
Пиккарди -- Лассюэра -- Литтла синдром (G. Piccardi, итал. дерматолог; A. Lassueur; Е. G. G. Little, 1867--1950, англ. дерматолог) -- см. Литтла -- Лассюэра синдром.
Пиккера метод (R. Picker, нем. уролог 19--20 вв.) -- метод получения секрета семенных пузырьков путем их массажа пальцем, введенным в прямую кишку больного, сидящего на корточках.
Пиккерилла операция (К. L. Pickerill, род. в 1910 г., амер. хирург) -- хирургическая операция при расщелине неба, заключающаяся в сшивании концов язычка мягкого неба с тем, чтобы на образованной петле подвесить подвижный обтуратор.
Пиккеринга проба (G. W. Pickering, род. в 1904 г., англ. врач) -- метод диагностики облитерирующего эндартериита, основанный на определении момента появления гиперемии пальцев стопы или кисти после снятия манжетки, сдавливавшей сосуды поднятой конечности в течение 5 мин.
пикн- (пикно-; греч. pyknos плотный, крепкий, частый) -- составная часть сложных слов, означающая "плотный", "уплотненный", "частый".
пикно- -- см. Пики-.
пикнодизостоз (pyenodysostosis; пикно- + дизостоз) -- см. Мукополисахаридоз VI типа.
пикноз (pyenosis; пикн- + -оз) -- резкое уменьшение в размерах (сморщивание) клеточного ядра или всей клетки, напр. в процессе их гибели.
пикнолепсия (pyenolepsia; пикно- + греч. lepsis схватывание, приступ; син. Фридманна синдром) -- форма эпилепсии у детей в возрасте 4--10 лет, проявляющаяся множественными короткими, следующими друг за другом припадками в виде запрокидывания головы, закатывания глаз, повышения тонуса мышц без клонических судорог и потери равновесия; больной не помнит припадка; изменения психики отсутствуют.
пикнометр (пикно- + греч. metreo измерять) -- прибор для определения плотности газов, жидкостей и твердых веществ, представляющий собой стеклянную узкогорлую колбу известного объема и веса; применяется в лабораторной практике.
пиковый потенциал -- см. Потенциал действия.
пикорнавирусы [Picornaviridae; итал. piccolo малый, маленький + англ. RNA (ribonucleic acid) рибонуклеиновая кислота + вирус вирусов, содержащих одноцепочечную РНК и характеризующихся кубической симметрией капсида; поражают позвоночных, распространяются без переносчиков; многие представители П., относящиеся к энтеровирусам и риновирусам, патогенны для человека.
пикринсерная кислота -- см. Клейненберга жидкость.
пикрогевзия (picrogeusia; греч. pikros горький + geusis вкус) -- возникновение ощущения горького вкуса при отсутствии соответствующего раздражителя.
пиктограмма (pictogramma; лат. pictus нарисованный + греч. gramma запись, письмо) -- рисунок, служащий символом определенного слова или понятия; П. используют при экспериментально-психологическом исследовании.
пиле- [ составная часть сложных слов, означающая относящийся к воротной вене".
пилетромбоз (pylethrombosis; пиле- + тромбоз) -- тромбоз воротной вены.
пилефлебит (pylephlebitis; пиле- + флебит) -- воспаление воротной вены; возникает как осложнение гнойных процессов в брюшной полости, напр. острого гнойного аппендицита.
пилефлебосклероз (pylephlebosclerosis; пиле- + греч. phleps, phlebos вена + склероз) -- склероз воротной вены; нередко сочетается с ее тромбозом и облитерацией.
пилефлебэктазия (pylephlebectasia; пиле- + греч. phleps, phlebos вена + ektasis расширение) -- расширение воротной вены.
пило- (лат. pilus волос) -- составная часть сложных слов, означающая "относящийся к волосам".
пилоаррекция (piloarrectio; пило- + лат. arrigo, arrectum выпрямлять, поднимать; син. пилоэрекция) -- сокращение мышц, поднимающих волосы, приводящее к образованию "гусиной кожи".
пилоидный (пило- + греч. -eides подобный) -- напоминающий волос.
пилокарпиновая скотометрическая проба -- см. Самойлова проба.
пиломикоз (pilomycosis; пило- + микоз; син. трихомикоз) -- общее название болезней волос, вызываемых паразитическими грибками.
пиломоторный (пило- + лат. motor) -- возбуждающий мышцы, поднимающие волосы.
пилонидальный синус -- см. Эпителиальный копчиковый ход.
пилор- (пилоро-; анат. pylorus привратник желудка, от греч. pyloros привратник) -- составная часть сложных слов, означающая "относящийся к привратнику желудка".
пилорин -- см. Гастрин.
пилорический канал (canalis pyloricus) -- см. Канал привратника.
пилоро- -- см. Пилор-.
пилорогастрин -- см. Гастрин.
пилородуоденит (pyloroduodenitis; пилоро- + дуоденит) -- сочетанное воспаление привратника желудка и двенадцатиперстной кишки.
пилоропластика (pyloroplastica; пилоро- + пластика) -- хирургическая операция: рассечение стенки привратника или иссечение ее участка с последующим ушиванием образовавшегося дефекта; применяется при сужении привратника или при осложненной язвенной болезни. пилоропластика по Гейнеке -- Микуличу -- см. Гейнеке -- Микулича пилоропластика. пилоропластика по Микуличу -- см. Гейнеке -- Микулича пилоропластика. пилоропластика по Финнею -- см. Финнея пилоропластика. пилоропластика экстрамукозная -- см. Фреде -- Рамштедта пилоротомия.
пилороспазм (pylorospasmus; пилоро- + спазм) -- спазм мускулатуры привратника желудка, обусловливающий отсутствие или затруднение опорожнения желудка.
пилоростеноз (pylorostenosis; пилоро- + стеноз) -- сужение привратника желудка, затрудняющее его опорожнение, напр. в результате рубцевания язвы желудка. пилоростеноз врожденный (р. congenita; син. П. гипертрофический) -- П., обусловленный аномалией развития желудка в виде гипертрофии, гиперплазии и нарушения иннервации мышц привратника; проявляется нарушением проходимости его отверстия в первые 12--14 дней жизни ребенка. пилоростеноз гипертрофический (р. hypertrophica) -- см. Пилоростеноз врожденный.
пилоростомия (pylorostomia; пилоро- + греч. stoma отверстие) -- гастростомия с наложением свища в привратниковой части.
пилоротомия (pylorotomia; пилоро- + греч. tome разрез, рассечение) -- хирургическая операция: продольное рассечение привратника желудка, напр. для удаления инородного тела. пилоротомия по Фреде -- Рамштедту -- см. Фреде -- Рамштедта пилоротомия.
пилорус (pylorus; греч. pyloros привратник) -- см. Привратник.
пилорэктомия (pylorectomia; пилор- + эктомия) -- резекция желудка, при которой удаляют только область его привратника.
пилосебоцистоматоз (pilose bocystomatosis; пило- + себоцистоматоз) -- см. Стеатоцистоматоз.
пилоэрекция (piloerectio; пило- + лат. erigo, erectum выпрямлять, поднимать) -- см. Пилоаррекция.
Пильнова симптом (М. С. Пильнов, 1874--1930, сов. дерматолог) -- наличие розового ободка вокруг свежих высыпаний псориаза, являющееся признаком прогрессирования заболевания.
Пильтца рефлекс (J. Piltz, 1870--1930, польский невропатолог) -- 1) физиологический рефлекс: сужение зрачков и их последующее расширение, возникающие при внезапном обращении внимания на какой-либо предмет; 2) физиологический рефлекс: расширение зрачков при мысленном представлении ночи или темноты; 3) см. Орбикулярный феномен.
пилюли (pilulae; уменьшительное от лат. pila мяч) -- твердая дозированная лекарственная форма в виде шарика (вес 0,1--0,5 2), приготовленная из однородной пластичной массы, содержащей лекарственные и вспомогательные вещества; применяются для приема внутрь.
пилюльная масса (massa pilularum) -- смесь порошкообразных (крахмал, пшеничная мука, сахар, гидрат окиси алюминия и др.) и жидких (вода, спирт, глицерин, камеди и др.) веществ тестообразной консистенции, используемая для приготовления пилюль.
пингвекула (pinguecula, pinguicula; уменьшительное от лат. pingue, pinguis жир) -- утолщенный участок конъюнктивы глазного яблока желтоватого цвета, расположенный чаще у внутреннего края роговицы; возникает в результате гиалинового перерождения ткани.
пингранликвоз (pingranliquosis; лат. pinguis жирный + granum зерно + liquor жидкость + -оз) -- форма липодистрофии, характеризующаяся наличием подкожных узлов, содержащих разжиженные жирные вещества; встречается у пожилых людей.
пинеалома (pinealoma; анат. corpus pineale шишковидное тело + -ома; син.: аденома шишковидного тела, пинеоцитома) -- опухоль, исходящая из паренхиматозных клеток шишковидного тела (пинеалоцитов).
пинеалоцит (pinealocytus, LNH; анат. corpus pineale шишковидное тело + гист. cytus клетка) -- полигональная паренхиматозная клетка шишковидного тела.
Пинеля признак (Ph. Pinel, 1745--1826, франц. врач) -- резкая боль в грудной клетке и верхней половине живота при незначительном надавливании пальцами на шею в области прохождения блуждающего нерва; наблюдается при активном туберкулезе легких.
пинеоцитома (pineocytoma; пинеалоцит + -ома) -- см. Пинеалома.
Пинеса гипофизарный пучок (Л. Я. Пинес, 1895--1951, сов. анатом) -- пучок нервных волокон, соединяющих надзрительное и околожелудочковое ядра гипоталамуса с задней долей гипофиза.
Пинкуса муцинозная алопеция (Н. Pinkus, род. в 1905 г., амер. дерматолог) -- см. Муциноз кожи фолликулярный.
Пинкуса фиброэпителиальная опухоль (Н. Pinkus) -- базалиома в виде узла на поверхности кожи, характеризующаяся наличием узких анастомозирующих тяжей из мелких темных клеток, расположенных среди рыхлой стромы, в которой фибробластические элементы часто сгруппированы вокруг эпителиальных комплексов.
пиноцитоз (pinocytosis; греч. pine" пить, поглощать + гист. cytus клетка + -оз) -- активное поглощение клеткой жидкости из окружающей среды с формированием в цитоплазме пузырьков, содержащих жидкость.
Пинса зона (Е. Pins, 1845--1913, австрийский врач) -- участок поверхности спины, ограниченный латерально внутренним краем левой лопатки, медиально -- левой околопозвоночной линией, сверху -- горизонтальной линией на уровне остистого отростка II грудного позвонка, снизу -- горизонтальной линией на уровне остистых: отростков VII -- VIII грудных позвонков; появление перкуторной тупости в П. з. служит одним из признаков экссудативного перикардита.
Пинса признак (Е. Pins, 1845--1913, австрийский врач) -- притупленный легочный звук с тимпаническим оттенком ниже угла левой лопатки при экссудативном перикардите, обусловленный сдавлением тканей легкого растянутым перикардом.
Пинса симптом (нрк; Pines) -- см. Пайнса симптом.
пинта (pinta; исп. "пятно"; син. карате) -- хроническая тропическая инфекционная болезнь из группы спирохетозов, вызываемая Treponema carateum, характеризующаяся появлением на. коже эритематосквамозных пятен с последующей ее дисхромией, полиаденитом; распространена гл. обр. в странах Латинской Америки.
пинтиды (pintiaes; пинта + греч. -eides подобный) -- эритематосквамозные пятна на коже при пинте, склонные к гиперпигментации и последующей депигментации.
пинцет (франц. pincette) -- инструмент с двумя пластинчатыми пружинящими браншами, предназначенный для захватывания и удерживания тканей, а также различных материалов и предметов, когда прикосновение к ним пальцами нежелательно или невозможно. пинцет анатомический -- П., бранши которого имеют на рабочей стороне неглубокие поперечные насечки. пинцет Баумгартнера -- см. Баумгартнера пинцет. пинцет Беллярминова -- см. Беллярминова пинцет. пинцет Блашковича -- см. Блашковича пинцет. пинцет Вальдау -- Грефе -- см. Вальдау -- Трефе пинцет. пинцет глазной -- анатомический П., отличающийся малыми размерами. пинцет Грефе -- см. Пинцет для фиксации век. пинцет Демарра -- см. Демарра пинцет. пинцет Донберга -- см. Донберга пинцет. пинцет Дюваля -- см. Дюваля пинцет. пинцет зубчато-лапчатый (син.: Отта пинцет, П. русский) -- П., имеющий на дистальных концах бранш круглые чашечки с зубцами по кромке, которые сопрягаются при смыкании П.; предназначен для захватывания твердой мозговой оболочки. пинцет изогнутый -- П. с изогнутыми тонкими браншами, имеющими поперечную насечку на концах. пинцет для капсулы хрусталика -- П. для захватывания и вырывания части передней капсулы хрусталика при экстракапсулярной экстракции катаракты, имеющий плавно изогнутые по ребру губки, несущие острую насечку. пинцет капсульный Швейггера -- см. Швейггера капсульный пинцет. пинцет капсулярный Арруги -- см. Арруги капсулярный пинцет. пинцет Кнаппа -- см. Кнаппа пинцет. пинцет "колибри" Барракера -- см. Барракера пинцет колибри". пинцет кровоостанавливающий -- П. с кремальерой, фиксирующей бранши в сомкнутом положении, и плоскими губками, имеющими мелкую насечку; предназначен для остановки кровотечения из мелких сосудов при хирургической операции путем захвата их вместе с окружающими тканями. пинцет Кунта -- см. Кунта пинцет. пинцет Лангенбека -- см. Лангенбека пинцет. пинцет нейрохирургический -- 1) П. для захватывания мелких сосудов с целью их электрокоагуляции; 2) окончатый П. для захватывания опухолей мозга. пинцет Нельсона -- см. Нельсона пинцет. пинцет окончатый -- П., бранши которого заканчиваются расширением с отверстиями (окнами) различной формы. пинцет Отта -- см. Пинцет зубчато-лапчатый. пинцет роговичный Поляка -- см. Поляка роговичный пинцет. пинцет постоянного давления -- П. с перекрещивающимися замкнутыми браншами, которые разводятся надавливанием на них. пинцет радиологический -- П. с изогнутыми браншами и резиновыми наконечниками, предназначенный для обеспечения безопасности при работе с препаратами, содержащими радионуклиды. пинцет ресничный -- см. Пинцет эпиляционный. пинцет роговичный Кунта -- см. Кунта роговичный пинцет. пинцет русский -- см. Пинцет зубчато-лапчатый. пинцет стоматологический -- П. с узкими губками, изогнутыми по ребру, применяющийся при различных манипуляциях в ротовой полости. пинцет ушной коленчатый -- П. с узкими браншами, изогнутыми под углом по ребру. пинцет Федорова -- см. Федорова пинцет. пинцет для фиксации век (син. Грефе пинцет) -- П. для захватывания и удерживания века при выполнении офтальмологических операций, замок которого выполнен по типу пружинной защелки. пинцет фиксационный -- П. с изогнутыми внутрь зубчиками на концах бранш; предназначен для фиксации глазного яблока при офтальмологических операциях. пинцет хирургический -- П. для прочного удержания захваченной ткани, одна бранша которого имеет на конце два зубца, а вторая -- один зубец, совмещающийся при смыкании П. с впадиной между зубцами первой бранши. пинцет хирургический глазной -- П. с узкими губками, имеющими поперечные насечки и зубцы на конце; применяется при офтальмологических операциях. пинцет Цветкова -- см. Цветкова пинцет. пинцет Швейггера -- см. Швейггера капсульный пинцет. пинцет шовный Бека -- см. Бека шовный пинцет. пинцет штыковидный -- ушной П., бранши которого имеют двойной изгиб по ребру в виде штыка для улучшения обзора при манипуляциях в наружном слуховом проходе. пинцет для экстракции катаракты в капсуле -- хирургический П. с удлиненными и волнообразно изогнутыми по ребру зубцами, применяющийся для захватывания и удержания капсулы хрусталика и выведения хрусталика из глаза при интракапсулярной экстракции катаракты. пинцет Эльшнига -- см. Эльшнига пинцет. пинцет эпиляционный (син. П. ресничный) -- П. с плоскими плотно смыкающимися лапками, предназначенный для удаления неправильно растущих ресниц или других волосков. пинцет эпиляционный Бергха -- см. Бергха эпиляционный пинцет.
пинцет-зажим (син. Снеллена пинцет-зажим) -- инструмент для расправления, фиксации и обескровливания век при хирургических операциях, бранши которого сдвигаются и раздвигаются при помощи винта с гайкой, а одна из браншей имеет окончатое отверстие для доступа к операционному
пинцет-ножницы -- см. Веккера ирис-ножницы.
Пинье индекс (М. Ch. J. Pignet, род. в 1871 г., франц. врач) -- показатель физического развития человека, получаемый путем вычитания из длины тела (в см) веса (массы) тела (в кг) и окружности груди (в см).
пио- -- см. Пи-.
пиоаллергиды (pyoallergida; пио- + аллергиды; син. пиемиды) -- аллергическая сыпь при пиодермии, возникающая вследствие сенсибилизации организма к ее возбудителю.
пиовар (pyovarium; пи- + анат. ovarium яичник; син. пиоварий) -- абсцесс яичника; возникает обычно при распространении гнойного процесса с маточных труб.
пиоварий (pyovarium; пи- + анат. ovarium яичник) -- см. Пиовар.
пиогемоперикард (pyohaemopericardium; пио- + греч. haima кровь + перикард) -- скопление в перикардиальной полости гноя и крови; наблюдается при нагноении гемоперикарда или в случае кровоизлияния при гнойном перикардите.
пиогемоторакс (pyohaemothorax; пио- + греч. haima кровь + thorax грудь, грудная клетка) -- скопление гноя и крови в плевральной полости; наблюдается при нагноении гемоторакса.
пиогенная мембрана (membrana pyogena) -- см. Гнойная оболочка.
пиогенный (pyogenus; пио- + греч. -genes порождающий, порожденный) -- вызывающий нагноение, обусловленный нагноением.
пиодерматоз (pyodermatosis; пио- + греч. derma, dermatos кожа + -оз) -- см. Пиодермия.
пиодермит (pyodermitis; пио- + греч. derma кожа + -ит) -- см. Пиодермия.
пиодермия (pyodermia; пио- + греч. derma кожа; син.: болезни кожи гнойничковые, пиодерматоз, пиодермит, пиоз) -- общее название дерматозов, вызываемых стрептококками, стафилококками, реже другими возбудителями и характеризующихся гнойным воспалением кожи. пиодермия гангренозная (р. gangraenosa; син.: дерматит токсико-аллергический пустулезный язвенный, П. язвенная молниеносная) -- П., характеризующаяся появлением глубоких фурункулоподобных инфильтратов, некротизирующихся в центре с образованием эксцентрически растущих язв с ярким отечным воспалительным ободком, подрытыми краями и гнойным абсцедирующим дном. пиодермия глубокая (р. profunda) -- n., при которой воспалительный процесс захватывает как дерму, так и гиподерму. пиодермия поверхностная (р. superficialis) -- П., при которой воспалительный процесс ограничен эпидермисом и сосочковым слоем дермы. пиодермия смешанная (р. mixta) -- П., возникающая при совместном действии нескольких возбудителей. пиодермия стафилококковая (р. staphylococcica) -- см. Стафилодермия. пиодермия стрептококковая (р. streptococcica) -- см. Стрептодермия. пиодермия стрептостафилококковая (р. streptostaphylococcica) -- смешанная П., вызываемая стрептококками и стафилококками. пиодермия туберкулезно-колликвативноподобная -- см. Пиодермия язвенная вегетирующая. пиодермия хроническая вегетирующая (р. chronica vegetans; син.: Аллопо хроническая вегетирующая пиодермия, дерматит пустулезный хронический, Ламбергера фрамбезиоформный дерматит, Сезари -- Мориака хроническая вегетирующая пиодермия) -- хроническая стафилококковая П., характеризующаяся образованием на волосистой части головы, лице и туловище пустул с гнойным отделяемым, вокруг которых наблюдаются неравномерные папилломатозные разрастания дермы. пиодермия хроническая глубокая (р. chronica profunda) -- см. Пиодермия хроническая язвенная. пиодермия хроническая язвенная (р. chronica ulcerosa; син. П. хроническая глубокая) -- смешанная П., характеризующаяся формированием (чаще на голени в области травмы) округлой крупной язвы с обильным гнойным отделяемым. пиодермия хроническая язвенная вегетирующая (р. chronica ulcerosa vegetans: син. Черногубова хроническая язвенная вегетирующая пиодермия) -- смешанная П., характеризующаяся слиянием пустулезных высыпаний в сплошные очаги различных размеров, покрытые обильными корками, под которыми образуются язвенные поверхности с папилломатозными разрастаниями. пиодермия шанкриформная (р. chancriformis) -- хроническая смешанная П., характеризующаяся образованием язвы, чаще на коже губ или половых органов, напоминающей твердый шанкр. пиодермия язвенная вегетирующая (р. ulcerovegetans; син.: Азуа псевдоэпителиома воспалительная, П. туберкулезно-колликвативноподобная) -- стафилококковая П., характеризующаяся формированием полиморфных опухолевидных образований (чаще в виде узлов), поверхность которых изъязвлена и покрыта множественными папилломатозными разрастаниями. пиодермия язвенная молниеносная (р. ulcerosa fulminans) -- см. Пиодермия гангренозная.
пиоз (pyosis; пи- + -оз) -- см. Пиодермия.
пиоз Мансона -- см. Пузырчатка тропическая контагиозная.
пиокультура Дельбе -- см. Дельбе пиокультура.
пиометра (pyometra; пио- + греч. metra матка) -- скопление гноя в полости матки; наблюдается при гнойном эндометрите в случае заращения или резкого сужения канала шейки матки.
пиомиозит тропический (pyomyositis tropica; пио- + греч. mys, myos мышца + -ит; син.: бунгпагга, дерматомиозит тропический, дерматопиомиозит тропический, ламбо-ламбо, миозит тропический) -- тропическая инфекционная болезнь, вероятно стрептококковой этиологии, характеризующаяся лихорадкой и пиодермией с последующим появлением в скелетных мышцах болезненных инфильтратов, склонных к абсцедированию.
пионерский лагерь -- воспитательно-оздоровительное учреждение, расположенное, как правило, в загородной зоне, организуемое администрацией и профсоюзными организациями предприятий и учреждений для отдыха детей в возрасте от 7 до 15 лет гл. обр. в период школьных каникул. пионерский лагерь санаторного типа (син. П. л. санаторный) -- П. л. для детей с заболеваниями сердечно-сосудистой системы, ревматизмом, хроническим тонзиллитом, заболеваниями органов дыхания (бронхиальная астма, хроническая пневмония), болезнями пищеварительного тракта, сколиозом, расстройствами речи: создаются профсоюзами, органами народного образования и здравоохранения. пионерский лагерь санаторный -- см. Пионерский лагерь санаторного типа.
пионефроз (pyonephrosis; пио- + греч. nephros почка + -оз) -- гнойное воспаление почки с расплавлением ее паренхимы. пионефроз брюшнотифозный (р. почве гидронефроза у реконвалесцентов после брюшного тифа и обусловленный проникновением в ткани почки брюшнотифозной палочки; при открытом П. б. больной может длительное время являться источником инфекции. пионефроз закрытый (р. clausa) -- П., при котором отсутствует гной в выделяемой моче; наблюдается при обтурации почечной лоханки или мочеточника. пионефроз калькулезный (р. calculosa) -- П., обусловленный почечнокаменной болезнью. пионефроз открытый (р. aperta) -- П., при котором гной постоянно выделяется с мочой, что свидетельствует о сохранившейся проходимости почечной лоханки и мочеточника. пионефроз перемежающийся (р. intermittens) -- П., при котором гной периодически появляется в моче, что обычно сопровождается снижением температуры тела. пионефроз туберкулезный (р. tuberculosa) -- П., обусловленный туберкулезом почки с множественными кавернами.
пиоперигепатит (pyoperihepatitis; пио- + перигепатит) -- гнойное воспаление брюшины, покрывающей печень, и ее фиброзной оболочки.
пиопневмоперигепатит (pyopneumoperihepatitis; пио- + греч. pneuma воздух + peri- вокруг, около + hepar; hepatos печень + -ит) -- пиоперигепатит, при котором происходит скопление гноя и газа в брюшинной полости; возникает чаще при прободении желудка или двенадцатиперстной кишки.
пиопневмоперикард (pyopneumopericardium; пио- + греч. pneuma воздух + перикард) -- скопление гноя и газа в перикардиальной полости, напр., при гнилостном перикардите.
пиопневмоторакс (pyopneumothorax; пио- + греч. pneuma воздух + thorax грудь, грудная клетка) -- скопление гноя и газа (воздуха) в плевральной полости; возникает при наличии пневмоторакса или при гнилостном плеврите.
пиопневмохолецистит (pyopneumocholecystitis; пио- + греч. pneuma воздух + холецистит) -- острый холецистит, вызываемый анаэробными микроорганизмами, характеризующийся скоплением гноя и газа в полости желчного пузыря.
пиорея альвеолярная (pyorrhoea alveolaris; пио- + греч. rhoia течение, истечение) -- см. Парадонтоз.
пиосальпинкс (pyosalpinx; пио- + анат. salpinx маточная труба) -- скопление гноя в маточной трубе при сальпингите, обусловленное заращением ампулы и маточной части трубы.
пиосинус (pyosinus; пио- + анат. sinus пазуха) -- скопление гноя в невоспаленной околоносовой пазухе в результате его затекания из соседней пазухи, пораженной гнойным процессом.
пиоспермия (pyospermia; пио- + сперма) -- наличие гноя в сперме; наблюдается, напр., при гнойном везикулите.
пиоторакс (pyothorax; пио- + греч. thorax грудь, грудная клетка) -- скопление гноя в плевральной полости, обычно при гнойном плеврите.
Пиотровского рефлекс (A. Piotrowski, род. в 1878 г., нем. невропатолог) -- физиологический рефлекс: подошвенное сгибание стопы при перкуссии передней поверхности голени между бугристостью большеберцовой кости и головкой малоберцовой кости.
пиоуретеронефроз (pyoureteronephrosis; пио- + греч. ureter мочеточник + nephros почка + -оз) -- сочетание пионефроза с гнойным воспалением мочеточника.
пиоцеле (pyocele; пио- + греч. kele припухлость, набухание) -- кистевидное растяжение околоносовой пазухи со скоплением гноя в ее полости; иногда сопровождается деструкцией стенки пазухи.
пиоцианаза (от устар. Bacillus pyocyaneus синегнойная палочка) -- смесь продуктов жизнедеятельности синегнойной палочки, обладающих бактерицидными свойствами; ранее применялась как местное антисептическое средство.
пиоцианин (от устар. Bacillus pyocyaneus синегнойная палочка) -- темно-синий водорастворимый пигмент, продуцируемый синегнойной палочкой, обладающий бактерицидным действием.
пиоцины (от устар. Bacillus pyocyaneus синегнойная палочка) -- бактериоцины, продуцируемые некоторыми штаммами синегнойной палочки.
пиперизм (piperismus; лат. piper перец) -- острое отравление черным перцем; характеризуется расстройством деятельности пищеварительного тракта и почек; встречается редко.
пипетка (франц. pipette) -- 1) приспособление для отмеривания определенного объема жидкости или газа; 2) стеклянная трубка, суженная с одного конца, предназначенная для отмеривания жидкости каплями.
пипетка-тюбик -- устройство одноразового пользования для забора и временного хранения содержимого канала шейки матки, используемое при массовых гинекологических обследованиях.
пирамида височной кости [pars petrosa, PNA; pars petrosa (pyramis), BNA; син. каменистая часть височной кост кости, имеющая форму трехгранной пирамиды, направленной вершиной (верхушкой П. в. к.) вперед и медиально; внутри П. в. к. расположены внутреннее и среднее ухо, лицевой и преддверно-улитковый нервы.
пирамида продолговатого мозга (pyramis medullae oblongatae, PNA, BNA, JNA) -- парное возвышение на передней поверхности продолговатого мозга по сторонам от передней срединной щели, содержащее волокна пирамидного пути.
пирамидальная пластинка внутренняя (lamina pyramidalis interna, LNH; син. ганглионарная пластинка) -- слой коры большого мозга, выделяемый на основе цитоархитектоники, расположенный между внутренней зернистой и полиморфной пластинками и образованный в основном пирамидальными, в т. ч. гигантопирамидальными, нейронами.
пирамидальная пластинка наружная (lamina pyramidalis externa, LNH) -- слой коры большого мозга, выделяемый на основе цитоархитектоники, расположенный между наружной и внутренней зернистыми пластинками и образованный пирамидальными нейронами.
пирамидальное возвышение (eminentia pyramidalis, PNA, BNA, JNA) -- полое костное возвышение на задней стенке барабанной полости, содержащее стременную мышцу.
пирамидальный отросток (processus pyramidalis, PNA, BNA, JNA) -- отросток небной кости, отходящий назад и латерально от места соединения ее горизонтальной и вертикальной пластинок.
пирамидные пути [tractus pyramidales (corticospinales), PNA] -- эфферентные проекционные нервные пути, начинающиеся в коре предцентральной извилины и идущие к ядрам черепных нервов и к мотонейронам спинного мозга.
пирамидный путь латеральный -- см. Корково-спинномозговой путь латеральный.
пирамидный путь передний -- см. Корково-спинномозговой путь передний.
пирамидоновая проба -- см. Амидопириновая проба.
пирамидотомия (pyramidotomia; пирамидные пути + греч. tome разрез, рассечение) -- хирургическая операция: рассечение пирамидных путей; применяется, напр., при некоторых гиперкинезах.
пиргелиометр (греч. pyr огонь, жар + helios солнце + metreo определять, измерять) -- метеорологический прибор для определения интенсивности прямой солнечной радиации, действующий на принципе измерения количества тепла, образующегося при ее поглощении.
пиргоцефалия (pyrgocephalia; греч. pyrgos башня + kephale голова) -- см. Акроцефалия.
пиретотерапия (pyretotherapia; греч. pyretos жар + терапия) -- см. Пиротерапия.
пиридоксальфосфат (син. фосфопиридоксаль) -- фосфорилированное производное пиридоксина, участвующее в качестве кофермента в процессах декарбоксилирования и трансаминирования аминокислот.
пиридоксин (син.: адермин, витамин B6) -- водорастворимый витамин, содержащийся в зерне, мясе, рыбе и других продуктах, являющийся предшественником некоторых коферментов и участвующий в азотистом и жировом обмене, в синтезе серотонина; при недостатке П. в организме наблюдаются эпилептиформные судороги, себорейный дерматит, конъюнктивит, глоссит, гипохромная анемия.
пиримидин -- шестичленное азотсодержащее гетероциклическое соединение, входящее целиком или в виде производных в состав нуклеотидов и нуклеиновых кислот, а также многих биологически активных веществ (витаминов, антибиотиков, коферментов).
пиримидиновые основания -- общее название производных пиримидина (напр., цитозин, урацил, тимин); входят в состав нуклеиновых кислот, коферментов и других биологически активных веществ.
Пирингер-Кухинки синдром (A. Piringer-Kuchinka, род. в 1912 г., австрийский патолог) -- подострый лимфаденит, чаще шейных лимфатических узлов, у лиц, страдающих рецидивирующей ангиной, ревматоидным артритом: протекает без нагноения и лихорадки.
пириформис-синдром (анат. musclilus piriformis грушевидная мышца) -- сочетание боли в области ягодицы и крестцово-подвздошного сочленения, иррадиирующей в бедро по ходу седалищного нерва, с атрофией ягодичных мышц на стороне поражения: обусловлен повреждением грушевидной мышцы и седалищного нерва при травме ягодичной области.
пириформит (piriformitis: анат. muscullis piriformis грушевидная мышца + -ит) -- воспаление грушевидной мышцы.
Пирке проба (С. P. Pirquet, 1874--1929, австрийский педиатр) -- аллергическая проба для диагностики туберкулеза, проводимая путем нанесения туберкулина на скарифицированный участок кожи предплечья с последующей оценкой характера местной реакции.
пиро- (греч. руг огонь, жар) -- составная часть сложных слов, означающая "огонь, жар, лихорадочное состояние".
пировиноградная кислота -- промежуточный продукт обмена углеводов и некоторых аминокислот, представляющий собой простейшую -кетокислоту и содержащийся в небольшом количестве в крови здоровых людей.
пирогенность (пиро- + греч. -genes порождающий, производящий) -- способность вещества вызывать повышение температуры тела.
пирогенные вещества (pyrogena: син. пирогены) -- биологически активные вещества (эндогенные, лекарственные и др.), вызывающие повышение температуры тела.
пирогены (pyrogena; пиро- + греч. -genes порождающий, производящий) -- см. Пирогенные вещества.
пирогенный (пиро- + греч. -genes порождающий, производящий) в медицине -- вызывающий повышение температуры тела; обусловленный повышением температуры тела.
Пирогова ампутация (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом) -- костнопластическая горизонтальная ампутация голени на уровне середины лодыжек с закрытием опила костей поперечно рассеченной пяточной костью и мягкими тканями пяточной области с целью создания опорной культи.
Пирогова венозный угол (Н. И. Пирогов) -- см. Венозный угол.
Пирогова внебрюшинное чревосечение (Н. И. Пирогов; син. чревосечение наружное) -- хирургический доступ к забрюшинным органам путем широкого вскрытия забрюшинной клетчатки косым разрезом от гребня подвздошной кости до паховой связки.
Пирогова жилетная повязка (Н. И. Пирогов) -- гипсовая повязка, накладываемая на грудную клетку и плечо при переломах ключицы у детей.
Пирогова кишечный шов (истор.; Н. И. Пирогов) -- однорядный серозно-мышечный кишечный шов, накладывавшийся при ранениях кишки.
Пирогова культя (Н. И. Пирогов) -- опорная культя голени, формируемая при ампутации по Пирогову.
Пирогова метод (Н. И. Пирогов) -- метод исследования взаиморасположения органов и тканей в теле человека, заключающийся в приготовлении серий распилов замороженных трупов, производимых в различных плоскостях.
Пирогова повязка (Н. И. Пирогов) -- глухая гипсовая повязка, накладываемая при переломах конечности с целью иммобилизации.
Пирогова пространство (Н. И. Пирогов) -- см. Пароны -- Пирогова пространство.
Пирогова треугольник (trigonum linguale; Н. И. Пирогов) -- участок верхнебокового отдела шеи, ограниченный снизу и сзади сухожилием двубрюшной мышцы, сверху -- подъязычным нервом и язычной веной, спереди -- наружным (задним) краем челюстно-подъязычной мышцы; место выбора для перевязки язычной артерии на протяжении.
Пирогова фасция (fascia Pyrogovi; Н. И. Пирогов) -- см. Перечень анат. терминов.
Пирогова шов (истор.; Н. И. Пирогов: син. шов свинцово-шелковый) -- хирургический шов, накладываемый свинцовой проволокой, концы которой закрепляют на марлевых валиках шелковой лигатурной нитью.
Пирогова -- Вальдейера кольцо (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом; Н. W. G. Waldeyer, 1836--1921, нем. анатом) -- см. Лимфатическое глоточное кольцо.
Пирогова -- Вредена операция (Н. И. Пирогов, 1810--1881. отеч. хирург и анатом; Р. Р. Вреден, 1867--1934, сов. хирург-ортопед) -- хирургическая операция: перевязка артерии выше и ниже артериальной аневризмы, без вскрытия аневризматического мешка.
Пирогова -- Караваева прокол перикарда (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом; В. А. Караваев, 1811--1892, отеч. хирург) -- прокол перикарда при экссудативном перикардите, производимый экстраплеврально в четвертом межреберье слева на 2 см кнаружи от грудины.
Пирогова -- Лангханса клетки (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом; Th. Langhans, 1839--1915, нем. патолог; син.: Лангганса клетки, Лангханса клетки) -- многоядерные гигантские клетки, характеризующиеся периферическим расположением овальных ядер; встречаются при туберкулезе и других инфекционных болезнях.
Пирогова -- Митчелла болезнь (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом; S. W. Mitchell, 1829--1914, амер. невропатолог) -- см. Каузалгия.
Пирогова -- Пастера -- Листера сепсис (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом; L. Pasteur, 1822--1895, франц. микробиолог и химик; J. Lister, 1827--1912, англ. врач) -- см. Лихорадка гнойно-резорбтивная.
Пирогова -- Розенмюллера лимфатический узел (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом; J. Ch. Rosenmuller, 1771--1820, нем. анатом) -- лимфатический узел, расположенный в медиальной части сосудистой лакуны бедра между бедренной веной и лакунарной связкой.
пироговские полоски (Н. И. Пирогов, 1810--1881, отеч. хирург и анатом) -- две белесоватые полоски на собственной фасции предплечья (с ладонной стороны) на границе его средней и дистальной трети; расположены над лучевой и локтевой бороздами и служат ориентирами при доступе к сосудисто-нервным пучкам предплечья.
пирокатехин (син. о-диоксибензол) -- двухатомный фенол, производные которого, синтезируемые в клетках мозгового слоя надпочечников из тирозина, являются физиологически активными соединениями, напр. дофамин, норадреналин, адреналин.
пирокатехинамины -- см. Катехоламины.
пиролагния (pyrolagnia; пара- + греч. lagneia похоть) -- половое извращение, при котором половое возбуждение вызывается видом пожара или разжиганием огня.
пиромания (pyromania; пиро- + мания; син. импульсивное поджигательство) -- импульсивное влечение к поджогу.
пирометр (пиро- + греч. metreo измерять) -- прибор для бесконтактного измерения температуры по величине теплового излучения исследуемого объекта (обычно нагретого выше 600°).
пиронин -- основной анилиновый краситель, используемый для выявления рибонуклеопротеидов в гистологических препаратах.
пиронинофилия (pironinophilia; пиронин + греч. philia склонность) -- свойство элементов цитоплазмы окрашиваться пиронином, в основном обусловленное наличием в них рибонуклеопротеидов.
пиротерапия (pyrotherapia; пиро- + терапия, син.: гипертермия искусственная, пиретотерапия, терапия пирогенная) -- общее название методов лечения искусственным повышением температуры тела.
пирофобия (pyrophobia; пиро- -- фобия) -- навязчивый страх -- боязнь огня. пожара.
пирроловый синий -- кислый гистологический краситель, ранее применявшийся для прижизненной окраски тканей.
пируваткиназа -- фермент класса трансфераз, катализирующий перенос остатка фосфорной кислоты с фосфопировиноградной кислоты на аденозиндифосфат с образованием аденозинтрифосфата и пировиноградной кислоты; участвует в энергетическом обмене.
Пискачека признак (L. Piskacek, 1854--1932, венгерский акушер) -- обнаруживаемое при бимануальном исследовании куполообразное асимметричное выпячивание матки соответственно месту имплантации плодного яйца; один из ранних признаков беременности.
Пискачека способ (L. Piskacek) -- способ определения уровня стояния головки плода в малом тазу в периоде изгнания, заключающийся в ее прощупывании путем надавливания пальцами через наружный край большой половой губы.
писчая проба -- метод определения степени поражения ц. н. с. при гипоксии, основанный на исследовании изменений почерка и выявлении ошибок в письме.
писчее перо (calamus scriptorius, BNA, JNA) -- треугольное углубление на дне IV желудочка головного мозга в области нижнего угла ромбовидной ямки.
питание -- процесс поступления, переваривания, всасывания и усвоения в организме веществ, необходимых для покрытия его энергетических трат, построения и обновления тканей и регуляции функций организма.
питание искусственное -- введение питательных веществ в организм больного с помощью желудочного зонда, клизмы или парентеральным путем.
питание лечебное -- см. Диетотерапия.
питание лечебно-профилактическое -- рацион питания, специально подобранный для предупреждения нарушений в организме, обусловленных воздействием вредных производственных факторов.
питание неполноценное -- питание, характеризующееся недостаточностью (отсутствием) какого-либо компонента (компонентов) пищи, необходимого для нормальной жизнедеятельности организма.
питание общественное -- система специализированных предприятий (столовых, буфетов, кафе, закусочных, ресторанов и т. д.), в которых осуществляется питание.
питание парентеральное -- искусственное питание, при котором жидкие питательные вещества (белковые препараты, растворы глюкозы и др.) вводят больному в кровеносное русло или подкожно, реже внутрикостно или внутримышечно.
питание полноценное -- питание, характеризующееся наличием в пище в достаточном количестве всех необходимых для нормальной жизнедеятельности компонентов.
питание рациональное -- сбалансированное питание при оптимальном режиме приема пищи.
питание сбалансированное -- полноценное питание, характеризующееся оптимальными (т. е. соответствующими физиологическим потребностям организма) количеством и соотношением всех компонентов пищи.
питательная смесь -- концентрированная смесь пищевых продуктов, подвергнутая специальной обработке для улучшения ее усвояемости. питательная смесь детская -- П. с., приготовляемая из молочных и растительных продуктов и предназначенная для питания детей первого года жизни.
питательная (-ые) среда (-ы) -- искусственный субстрат, представляющий собой сбалансированную смесь питательных веществ в концентрациях и сочетаниях, необходимых для роста и деления микроорганизмов или клеток высших организмов. питательная среда Адамса -- см. Адамса среда. питательная среда Аронсона -- см. Аронсона среда. питательная среда Барроуза -- см. Барроуза среда. питательная, среда Бейеринка -- см. Бейеринка среда. питательная среда Бейли -- см. Бейли среда. питательная среда Борде -- Жангу -- см. Борде -- Жангу среда. питательная среда Булира -- см. Булира среда. питательная среда Вейнберга -- см. Вейнберга среда. питательная среда Вильсона -- Блера -- см. Вильсона -- Блера среда. питательная среда Виноградского -- см. Виноградского среда. питательная среда Виньяля -- Вейона -- см. Виньяля -- Вейона среда. питательная среда Гельбера -- см. Гельбера среда. питательные среды Гисса -- см. Гисса среды. питательная среда Гона -- см. Гона среда. питательные среды Дифко -- см. Среды Дифко. питательные среды дифференциально-диагностическая (син. П. с. дифференциальная) -- П. с., позволяющая отличать одни виды бактерий от других по их ферментативной активности или культуральным свойствам. питательные среда дифференциальная -- см. Питательная среда дифференциально-диагностическая. питательная среда Дригальского -- Конради -- см. Дригальского -- Конради среда. питательная среда дроботько -- см. Дроботько среда. питательная среда желатиновая -- плотная П. с., консистенция которой обусловлена содержанием желатины; применяется для определения протеолитической активности микроорганизмов. питательная среда желточная -- см. Мак-Коя -- Чапина среда. питательная среда желчная -- селективная П. с., содержащая желчь в качестве ингибитора роста некоторых микроорганизмов. питательная среда жидкая -- П. с. жидкой консистенции, что обусловлено ее изготовлением на основе водных растворов каких-либо веществ, мясного бульона, иногда жидких природных продуктов (молоко, кровь и др.). питательная среда Игла -- см. Игла среда. питательная среда избирательная -- см. Питательная среда селективная. питательная среда казеиновая -- П. с., содержащая в качестве источника азота гидролизаты казеина. питательная среда Кауффманна -- см. Кауффманна среда. питательная среда Киллиана -- см. Киллиана среда. питательная среда Китта -- Тароцци -- см. Китта -- Тароцци среда. питательная среда Кларка -- см. Кларка среда. питательная среда Клауберга -- см. Клауберга среда. питательная среда Козера -- см. Козера среда. питательная среда Левенштейна -- Йенсена -- см. Левенштейна -- Йенсена среда. питательная среда Левина -- см. Левина среда. питательная среда Леффлера -- см. Леффлера среда. питательные среды Лифсона -- см. Лифсона среды. питательные среды Мак-Конки -- см. Мак-Конки среды. питательная среда Мак-Коя -- Чапина -- см. Мак-Коя -- Чапина среда. питательная среда Мак-Лауда -- см. Мак-Лауда среда. питательная среда Медилла -- О'Кейна -- см. Медилла -- О'Кейна среда. питательная среда Минкевича -- Рогозина -- см. Минкевича -- Рогозина среда. питательная среда Моделя -- см. Моделя среда. питательная среда Моргана -- Мортона -- Паркера -- см. Моргана -- Мортона -- Паркера среда. питательная среда Миллера -- см. Мюллера среда. питательная среда мясопептонная -- П. с., приготовленная на мясной воде с добавлением 1% пептона и 0,5% хлорида натрия. питательная среда нельсона -- см. Нельсона среда. питательная среда Ногучи -- см. Ногучи среда. питательная среда обогатительная -- см. Питательная среда селективная. питательная среда Омелянского -- см. Омелянского среда. питательная среда Перцовского -- см. Перцовского среда. питательная среда Петраньяни -- см. Петраньяни среда. питательная среда Пешкова -- см. Пешкова среда. питательная среда Питтмен -- см. Питтмен среда. питательная среда Плоскирева -- см. Плоскирева среда. питательная среда плотная -- П. с. твердой консистенции, что обусловлено содержанием в ней агара, силикагеля или желатины. питательная среда поддерживающая -- см. Среда поддержки. питательная среда полужидкая -- П. с. вязкой консистенции, что обусловлено содержанием в ней 0,3--0,7% агара. питательная среда полусинтетическая -- синтетическая П. с., к которой добавлен какой-либо продукт природного происхождения, напр. сыворотка крови. питательная среда Рапопорт -- см. Рапопорт среда. питательная среда Рапопорт -- Вайнтрауба -- см. Рапопорт -- Вайнтрауба среда. питательная среда Рассела -- см. Рассела среда. питательная среда Рейна -- Саббароу -- см. Рейна -- Саббароу среда. питательная среда Риса -- см. Риса среда. питательная среда Ротбергера -- см. Ротбергера среда. питательные среды Сабуро -- см. Сабуро среды. питательные среда селективная (син.: П. с. избирательная, П. с. обогатительная, П. с. элективная) -- плотная дифференциально-диагностическая П. с., содержащая вещества, утилизируемые микроорганизмами определенных видов и не благоприятствующие или препятствующие росту других микроорганизмов; селективные П. с. позволяют направленно отбирать из зараженного материала искомые бактерии. питательные среда синтетическая -- П. с. строго определенного химического состава, представляющая собой раствор неорганических солей с добавлением химических соединений, служащих источником углерода или азота, и бактериальных факторов роста. питательная среда Сотона -- см. Сотона среда. питательная среда Сухая -- П. с., изготовленная и хранящаяся в виде порошка, перед употреблением растворяемого в воде. питательная среда Терских -- см. Терских среда. питательная среда Уленгута -- см. Уленгута среда. питательная среда Унгерманна -- см. Унгерманна среда. питательная среда Ушинского -- см. Ушинского среда. питательная среда Файлдса -- см. Файлдса среда. питательная среда Ферворта -- Вольффа -- см. Ферворта -- Вольффа среда. питательная среда Фергюсона -- Хука -- см. Фергюсона -- Хука среда. питательная среда Френкеля -- см. Френкеля среда. питательная среда Цейсслера -- см. Цейсслера среда. питательная среда Чапека -- см. Чапека среда. питательная среда Чапмена -- Бернса -- см. Чапмена -- Бернса среда. питательная среда Шустовой -- см. Шустовой среда. питательная среда Эйкмана -- см. Эйкмана среда. питательная среда элективная -- см. Питательная среда селективная. питательная среда Эндо -- см. Эндо среда.
питательное отверстие (foramen nutricilim, PNA, BNA, JNA) -- отверстие на поверхности кости, через которое внутрь нее проходят кровеносные сосуды и нервы.
питательный канал (canalisnutricius, LNH; син. фолькмановский канал) -- канал в компактном веществе трубчатой кости, идущий перпендикулярно ее продольной оси; через П. к. проходят кровеносные сосуды и нервы.
питекантроп (Pithecanthropus; греч. pithekos обезьяна + anthropos человек) -- ископаемый человек, относящийся к архантропам; древность -- 700--500 тыс. лет.
питириаз (pityriasis; греч. pityron отруби + -иаз) -- общее название дерматозов, проявляющихся стойким отрубевидным шелушением кожи.
питириаз асбестовый -- см. Лишай асбестовидный.
питириаз отрубевидный (pityriasis furfuracea) -- см. Себорея сухая.
питириаз простой (pityriasis simplex) -- см. Себорея сухая.
питириаз стеатодермический (pityriasis steatodermica) -- см. Стеатодермия.
питириаз сухой (pityriasis sicca) -- см. Себорея сухая.
Pityrosporum orbiculare -- микроорганизм рода Pityrosporum (сем. Cryptococcaceae, кл. несовершенных грибов), образующий круглые двухконтурные споры и короткие широкие нити мицелия; возбудитель отрубевидного лишая у человека.
Питра симптом (J. A. Pitres, 1848--1927, франц. врач) -- гипестезия яичек и мошонки при tabes dorsalis.
Питра тест (J. A. Pitres) -- метод выявления поражения локтевого нерва, основанный на том, что в этом случае больной не может привести IV и V пальцы кисти, лежащей ладонью на твердой горизонтальной поверхности.
Питтмен среда (М. Pittman, совр. амер. бактериолог) -- плотная питательная среда для проверки на стерильность бактериальных и лекарственных препаратов, шовного материала и т. п., состоящая из казеинового гидролизата, дрожжевого экстракта, глюкозы, поваренной соли, цистина, тиогликолевой кислоты, агара, воды и индикатора.
питуицит (pituicytus, LNH; анат. устар. glandula pituitaria гипофиз + гист. cytus клетка) -- отростчатая или веретеновидная глиальная клетка задней доли гипофиза.
питуицитома (pituicytoma; питуицит + -ома) -- доброкачественная опухоль, развивающаяся из нейроглиальных элементов задней доли гипофиза.
питьевая скотометрическая проба -- см. Тихомирова проба.
питьевой режим -- распорядок питья, устанавливающий его объем и периодичность, а также химический состав и физические свойства выпиваемых жидкостей с учетом вида деятельности человека, климатических (микроклиматических) условий окружающей среды и состояния организма.
пиурия (pyuria; пи- + греч. uron моча) -- наличие гноя в моче, определяемое макроскопически или по повышенному количеству лейкоцитов в осадке мочи. пиурия асептическая (р. aseptica) -- П., при которой в моче не обнаруживают микроорганизмов; наблюдается при туберкулезе органов мочеполового аппарата, а у грудных детей -- при болезнях, сопровождающихся дегидратацией. пиурия инициальная (р. initialis) -- П., обнаруживаемая лишь в первой порции свежевыпущенной мочи при проведении трехстаканной пробы; наблюдается при переднем уретрите. пиурия терминальная (р. terminalis) -- П., обнаруживаемая лишь в последней порции свежевыпущенной мочи при проведении трехстаканной пробы; наблюдается при болезнях предстательной железы и (или) семенных пузырьков. пиурия тотальная (р. totalis) -- П., обнаруживаемая во всех порциях мочи при проведении трехстаканной пробы.
Пихлера протез (H. Pichler, род. в 1870 г., австрийский хирург ортодонт) -- разборный зубной протез, состоящий из двух частей, скрепленных замковыми устройствами: применяется при невозможности наложения неразборного протеза (напр., при некоторых дефектах верхней челюсти).
пища (alimentum) -- совокупность пищевых продуктов (натуральных или подвергнутых промышленной и кулинарной обработке), пригодных для непосредственного употребления.
пищеварение (digestio) -- совокупность физико-химических процессов, обеспечивающих расщепление поступающих в организм сложных пищевых веществ на простые химические соединения, способные ассимилироваться. пищеварение внеклеточное -- П., происходящее вне клетки (у человека -- в полости пищеварительного тракта). пищеварение внешнее -- форма внеклеточного П., при которой оно происходит в окружающей среде, куда организм выделяет пищеварительные соки; наблюдается у некоторых насекомых, пауков, а также у многих микроорганизмов. пищеварение внутриклеточное -- П., происходящее внутри клетки; наблюдается у одноклеточных и некоторых низкоорганизованных многоклеточных организмов. пищеварение дуоденальное -- П., происходящее в полости двенадцатиперстной кишки под действием сока поджелудочной железы, желчи и сока дуоденальных желез. пищеварение желудочное -- П., происходящее в полости желудка, под действием сока желудочных желез. пищеварение кишечное -- П., происходящее в полости тонкой и толстой кишки под действием сока кишечных желез и кишечной микрофлоры. пищеварение полостное -- П., происходящее под действием ферментов пищеварительных соков. пищеварение пристеночное -- П. под действием пищеварительных ферментов, адсорбированных на микроворсинках слизистой оболочки кишки.
пищеварительная трубка -- см. Пищеварительный тракт.
пищеварительный канал -- см. Пищеварительный тракт.
пищеварительный тракт (tubus digestorius, BNA; син.: алиментарный канал, желудочно-кишечный тракт, пищеварительная трубка, пищеварительный канал) -- часть пищеварительной системы, имеющая трубчатое строение, включающая пищевод, желудок, тонкую и толстую кишку, в которых происходят механическая и химическая обработка пищи и всасывание.
пищевая ценность -- см. Биологическая ценность пищи.
пищевая цепочка -- см. Цепь питания.
пищевая цепь -- см. Цепь питания.
пищевод (esophagus, PNA: oesophagus, BNA, JNA) -- трубчатый мышечный орган пищеварительной системы, расположенный между глоткой и желудком, служащий для проведения пищи в желудок.
пищевод извитой -- см. Баршоня -- Тешендорфа синдром.
пищевод искусственный (esophagus artificialis) -- трубка, созданная оперативным путем из кожи, стенки желудка, тонкой или толстой кишки, помещенная на место частично или полностью удаленного пищевода.
пищевод короткий врожденный (brachyoesophagus; син.: брахиэзофагус, желудок грудной) -- аномалия развития, при которой дистальный отдел пищевода выстлан желудочным эпителием; проявляется желудочно-пищеводным рефлюксом, вызывающим пептический эзофагит с последующим стенозом пищевода.
пищевод четкообразный -- см. Баршоня -- Тешендорфа синдром.
пищевод штопорообразный -- см. Баршоня -- Тешендорфа синдром.
пищеводное вдавление (impressio esophagea, PNA; impressio oesophagea, BNA; impressio oesophagica, JNA) -- продольное углубление на задней части верхней (диафрагмальной) поверхности печени, расположенное в месте прилегания пищевода.
пищеводное отверстие (hiatus esophageus, PNA; hiatus oesophageus, BNA; foramen oesophagicum, JNA) -- отверстие в поясничной части диафрагмы между ее ножками, расположенное кпереди, выше и несколько левее аортального отверстия; место прохождения пищевода и блуждающих нервов.
пищевое законодательство -- совокупность изданных государственными органами законов, постановлений, стандартов и инструкций, регламентирующих производство пищевых продуктов, их качество, ассортимент, правила реализации, меры по предупреждению фальсификации, по профилактике пищевых отравлений и т. п.
пищевое отравление -- см. Отравление пищевое.
пищевой паек для военнослужащих -- официально регламентированный набор пищевых продуктов для личного состава Вооруженных Сил. пищевой паек аварийный -- П. п., хранящийся на борту самолета или корабля и предназначенный для личного состава в аварийных ситуациях (при вынужденных задержках в море) после полного использования основных и дополнительных пайков. пищевой паек автономный подводников -- паек п. для личного состава подводных кораблей при выходе в море с отрывом от береговой или плавучей базы на срок свыше 6 часов. пищевой паек бортовой -- 1) паек п., выдаваемый дополнительно экипажам самолетов при беспосадочных полетах продолжительностью свыше 4 часов; 2) паек п. для личного состава малых боевых надводных кораблей и вспомогательных судов при выходе в море на сутки и более. пищевой паек госпитальный -- паек п. для лиц, находящихся на стационарном лечении (обследовании) в госпиталях и лазаретах Вооруженных пищевой паек дополнительный -- паек п., постоянно выдаваемый отдельным категориям личного состава дополнительно к основному паек п. пищевой паек основной -- паек п., выдаваемый военнослужащим в соответствии с установленными нормами суточного довольствия, дифференцированными с учетом характера военного труда и условий окружающей среды. пищевой паек санаторный -- паек п. для лиц, находящихся на лечении в военных санаториях; паек п. с. выдается также в военных госпиталях центрального подчинения и больным с активными формами туберкулеза во всех лечебных учреждениях Вооруженных Сил. пищевой паек сухой -- паек п., выдаваемый военнослужащим в тех случаях, когда не представляется возможности готовить горячую пищу из продуктов основного П. п.
пищевой режим -- см. Режим питания.
пищевые ароматизаторы -- пищевые добавки, используемые для придания пищевым продуктам необходимого аромата.
пищевые вещества (nutrientia; син. нутриенты) -- органические и неорганические вещества, входящие в состав пищевых продуктов и используемые организмом для обеспечения своей жизнедеятельности (белки, жиры, углеводы, витамины и др.).
пищевые добавки -- вещества, вводимые в пищевые продукты в процессе их производства для придания им заданных качественных показателей.
пищевые заменители -- см. Пищевые суррогаты.
пищевые кислоты -- органические кислоты, применяемые при производстве продуктов питания для придания им кислого вкуса (напр., уксусная, лимонная, винно-каменная).
пищевые концентраты -- концентрированные смеси пищевых продуктов, подвергшиеся обработке, обеспечившей возможность быстрого приготовления из них пищи.
пищевые красители -- вещества, применяемые в пищевой промышленности для подкрашивания пищевых продуктов (кондитерских изделий, напитков и др.).
пищевые обогатители -- вещества, применяемые в процессе технологической обработки пищевых продуктов для повышения их пищевой
пищевые потери -- потери пищевых продуктов и веществ в процессе их производства, транспортировки, хранения и приготовления пищи населением.
пищевые привычки -- индивидуальные, семейные, национальные традиции в области питания и соответствующая им приспособленность организма к отдельным пищевым продуктам, к способам приготовления и приема пищи.
пищевые продукты (син. продукты питания) -- продукты растительного и животного происхождения или получаемые синтетическим путем, используемые в питании человека. пищевые продукты гомогенизированные -- П. п., измельченные с помощью специальных аппаратов (гомогенизаторов); используются чаще в лечебном питании. пищевые продукты диетические (син. диетические продукты) -- П. п., отвечающие особенностям питания больного и используемые с лечебной целью. пищевые продукты лиофилизированные (син. П. п. сублимированные) -- П. п., консервированные путем замораживания с последующим высушиванием в вакууме, что позволяет в значительной степени сохранить их биологическую ценность и органолептические свойства. пищевые продукты сублимированные -- см. Пищевые продукты, лиофилизированные.
пищевые продукты условно годные -- пищевые продукты, которые не удовлетворяют требованиям, предъявляемым к доброкачественным продуктам, однако могут быть использованы в пищу при условии их соответствующей предварительной обработки.
пищевые суррогаты (лат. surrogatus поставленный вместо другого; син.: пищевые заменители, эрзац-продукты) -- пищевые продукты, обладающие некоторыми качествами других продуктов и поэтому способные в определенных условиях их заменить.
пищевые факторы -- см. Факторы питания.
пиявка искусственная -- устройство для отсасывания крови, представляющее собой стеклянный цилиндр с пробковым поршнем, перемещающимся с помощью винта.
пиявки медицинские (Hirudo medicinalis) -- вид кольчатых червей кл. Hirudinea отр. Gnathobdellae; используются в медицине как кровоизвлекающее и местное антикоагулирующее средство.
ПКП -- см. Потенциал концевой пластинки.
плагиорхозы (plagiorchoses) -- гельминтозы из группы трематодозов, вызываемые представителями рода Plagiorchis (напр., Plagiorchis muris), паразитирующими у человека в тонкой кишке; встречаются редко; человек заражается при употреблении в пищу инвазированных моллюсков.
плагиоцефалия (plagiocephalia; греч. plagios косой + kephale голова) -- асимметрия черепа, обусловленная преждевременным окостенением части венечного шва.
плазм- (плазмо-; греч. plasma нечто образованное, сформированное) -- составная часть сложных слов, означающая "относящийся к протоплазме", "относящийся к плазме крови".
плазма крови (plasma sanguinis; греч. plasma нечто образованное, сформированное) -- жидкая часть крови, остающаяся после удаления ее форменных элементов.
плазмакинин -- см. Фактор VIII.
плазмалогены -- см. Ацетальфосфатиды.
плазматизация -- появление в крови в большом количестве плазматических клеток, напр. при миеломной болезни.
плазматическая мембрана -- см. Клеточная оболочка.
плазматическое пропитывание (impraegnatio plasmatica; син. плазморрагия) -- пропитывание стенок сосудов белками плазмы, обусловленное нарушением проницаемости сосудов; наблюдается при гипертонических кризах, коллагеновых болезнях, сепсисе.
плазмаферез (плазма крови -- греч. aphairesis отнятие, взятие) -- получение плазмы крови с возвращением форменных элементов в кровеносное русло.
плазменный компонент тромбопластина -- см. Фактор IX.
плазменный предшественник тромбопластина -- см. Фактор XI.
плазменный фактор превращения протромбина -- см. Фактор V.
плазмида -- общее название внехромосомных носителей наследственности у бактерий.
плазмин (син. фибринолизин -- нрк) -- фермент класса гидролаз (КФ 3.4.21.7), катализирующий расщепление пептидов и эфиров L-аргинина и L-лизина: разрушает сгустки свернувшейся крови, превращая фибрин в растворимые продукты.
плазминоген (син. профибринолизин) -- глобулин крови, превращающийся в плазмин под действием некоторых факторов, напр. стрептокиназы гемолитического стрептококка.
плазмо- -- см. Плазм-.
плазмобласт (плазмо- -- греч. blastos росток, зародыш) -- клетка, образующаяся при дифференцировке B-лимфоцитов и превращающаяся в проплазмоцит; характеризуется крупным ядром, интенсивно базофильной цитоплазмой с зоной перинуклеарного просветления.
плазмоген (плазмо- + ген) -- общее название генов, расположенных в цитоплазме (вне хромосом).
плазмоглициновый тест (истор.) -- метод исследования экскреторной функции поджелудочной железы, основанный на определении содержания глицина в крови до и после приема внутрь желатина.
плазмодесма (plasmodesma; плазмо- + греч. desmos связь) -- тяж протоплазмы, соединяющий соседние растительные клетки.
плазмодии -- см. Plasmodium.
плазмодиотрофобласт (plasmodiotrophoblastus; плазмо- + греч. eidos вид + трофобласт) -- см. Синцитиотрофобласт.
Plasmodium (плазмодии) -- род простейших отр. Haemosporidida кл. Sporozoa, объединяющий внутриклеточных паразитов человека и позвоночных животных, передающихся комарами рода Anopheles; включает возбудителей малярии человека. Plasmodium FALCIPARUM -- вид P., характеризующийся 48-часовой продолжительностью шизогонии и являющийся возбудителем тропической малярии человека. Plasmodium MALARIAE -- вид P., характеризующийся 72-часовой продолжительностью шизогонии и являющийся возбудителем четырехдневной малярии человека. Plasmodium OVALE -- вид P., характеризующийся 48-часовой продолжительностью шизогонии и являющийся возбудителем трехдневной малярии с относительно доброкачественным течением, распространенной в тропической Африке, а также на острове Новая Гвинея и на Филиппинах. Plasmodium VIVAX -- вид P., характеризующийся 48-часовой продолжительностью шизогонии и являющийся возбудителем трехдневной малярии человека.
плазмозаменители -- 1) средства, применяемые с лечебной целью в качестве заменителей плазмы крови или для коррекции ее состава; 2) см. Кровезамещающие жидкости.
плазмолемма (plasmolemma; плазмо- + греч. lemma корка, оболочка) -- см. Клеточная оболочка.
плазмолиз (plasmolysis; плазмо- + греч. lysis распад, растворение; син. плазмолизис) -- 1) потеря воды клеткой в гипертоническом растворе, сопровождающаяся отслоением протоплазмы от клеточной оболочки; 2) стадия цитолиза, заключающаяся в разжижении протоплазмы под влиянием протеолитических ферментов.
плазмолизис (плазмо- + греч. lysis распад, растворение) -- см. Плазмолиз.
плазмома (plasmoma; плазм- + -ома) -- см. Плазмоцитома кожи.
плазмон (син. плазмотип) -- совокупность плазмогенов.
плазмопотеря -- уменьшение массы циркулирующей крови за счет выхода плазмы крови из кровеносных сосудов, напр. при обширных ожогах; сопровождается повышением концентрации гемоглобина.
плазмоптиз (плазмо- + греч. ptisis дробление) -- набухание микробных клеток и разрушение их оболочек в гипотоническом растворе.
плазморексис (plasmorrhexis; плазмо- + греч. rhexis разрыв) -- распад протоплазмы клетки на отдельные фрагменты при некрозе.
плазморрагия (plasmorrhagia; плазмо- + греч. rhagos разорванный, прорванный) -- см. Плазматическое пропитывание.
плазмотерапия (plasmotherapia; плазмо- + терапия) -- метод лечения, основанный на введении больному в сосудистое русло плазмы донорской крови; применяется с целью парентерального питания, замещения крово- или плазмопотери, остановки кровотечения.
плазмотип (плазмо- + тип) -- см. Плазмон.
плазмоцит (плазмо- + гист. cytus клетка) -- см. Клетка плазматическая.
плазмоцитаферез (плазмо- + гист. cytus клетка + aphairesis отнятие, взятие) -- получение отдельных компонентов крови (плазмы, форменных элементов) с возвращением остальных в кровеносное русло: используется как терапевтическое мероприятие или для получения лечебных препаратов.
плазмоцитогенез (plasmocytogenesis; плазмоцит + греч. genesis зарождение, развитие) -- процесс образования в организме плазматических клеток.
плазмоцитома (plasmocytoma; плазмоцит- + -ома) -- 1) см. Болезнь миеломная; 2) локальное, в виде опухоли, проявление миеломной болезни.
плазмоцитома кожи (plasmocytoma cutis; син.: лимфогранулема плазмоцеллюлярная, плазмома) -- злокачественная опухоль кожи, состоящая из плазматических клеток.
плакода (placoda; греч. plakodes пластинчатый, от plax, plakos пластинка + -eides подобный) -- парное утолщение эктодермы, служащее зачатком определенного анатомического образования. плакода дорсолатеральная (р. dorsolateralis, LNE; син. П. статоакустическая) -- П., расположенная сбоку от нервной пластинки в области головы зародыша, преобразующаяся в дальнейшем в слуховой пузырек (зачаток перепончатого лабиринта). плакода обонятельная (р. olfactoria, LNE) -- П., расположенная впереди от нервной пластинки и являющаяся зачатком обонятельного эпителия. плакода статоакустическая (р. statoacustica) -- см. Плакода дорсолатеральная. плакода хрусталиковая (р. lentis, LNE) -- П., расположенная над формирующейся глазной чашей и являющаяся зачатком хрусталика. плакода эпибранхиальная (р. epibranchialis, LNE) -- П., расположенная у дорсальных концов жаберных щелей и являющаяся зачатком ганглиев и нервов органа вкуса.
Пламмера болезнь (Н. S. Plummer, 1874--1937, амер. терапевт) -- см. Аденома щитовидной железы токсическая.
Пламмера -- Винсона синдром (H. S. PIummer, 1874--1937, амер. терапевт; P. P. Vinson, амер. врач; син.: Патерсона -- Келли синдром, синдром сидеропенический) -- болезнь, предположительно обусловленная недостаточностью рибофлавина и фолиевой кислоты и характеризующаяся дисфагией, атрофией слизистой оболочки пищеварительного тракта, дистрофией ногтей, гипохромной анемией, уменьшением содержания железа в крови.
план медицинского обеспечения в военной медицине -- документ, в котором излагается решение начальника медицинской службы по организации обеспечения войск в предстоящем бою (операции) или на определенный календарный период и тем самым определяется содержание и порядок работы медицинской службы.
планиметр (лат. planum поверхность, плоскость + греч. metreo измерять) -- прибор для измерения площади плоской фигуры неправильной формы; применяется при обработке материалов диагностических или экспериментальных исследований.
планиметрическая линейка (лат. planum поверхность, плоскость + греч. metreo измерять) -- приспособление для измерения площади участка поверхности тела или поверхности какого-либо органа, представляющее собой прозрачную пленку, на которую нанесена прямоугольная сетка с ячейками в 1 см2 и 1 мм2.
планиметрия (planimetria; лат. planum поверхность, плоскость + греч. metreo измерять, определять) в медицине -- измерение площади пораженных участков поверхности тела или отдельного органа; используется для оценки тяжести поражения (напр., ожога).
планирование семьи -- внутрисемейное регулирование рождаемости по числу детей и срокам их рождения.
планктон (греч. planktos блуждающий) -- совокупность животных и растительных организмов, населяющих толщу воды и пассивно переносимых течением; характеризует загрязненность водоема.
планотопокинезия (planotopokinesia; лат. planum поверхность, плоскость + греч. topos место + kinesis движение: син. Мари симптом) -- неспособность ориентироваться на плане, карте или на местности; проявление пространственной агнозии.
планоцит (planocytus; лат. planus плоский + гист. cytus клетка; син. лептоцит) -- эритроцит уплощенной формы; наблюдается, напр., при железодефицитных анемиях.
плантарный (plantaris; лат. planta подошва, ступня) -- относящийся к подошвенной поверхности стопы.
плантограмма (лат. planta подошва, ступня + греч. gramma запись) -- контур вертикальной проекции стопы, совмещенный с отпечатком ее подошвенной поверхности; используется для диагностики плоскостопия.
плантографический индекс (лат. planta подошва, ступня -- греч. grapho писать, изображать) -- показатель высоты свода стопы, представляющий собой соотношение закрашенной и незакрашенной частей на плантограмме на уровне поперечного свода стопы.
плантография (лат. planta подошва, ступня + греч. grapho писать, изображать) -- общее название методов определения плоскостопия по отпечатку подошвенной поверхности стопы. плантография по Смирнову -- см. Смирнова плантография. плантография по Фолькманну -- см. Фолькманна плантография.
пластика (plastica; греч. plastike формирование, образование, от plasso лепить, ваять, формировать) -- общее название хирургических методов восстановления формы и (или) функции отдельных частей тела или органов путем перемещения, трансплантации тканей или имплантации замещающих их материалов (т. е. путем пластических операций). пластика по Биркенфельду -- см. Биркенфельда пластика. пластика по Брайцеву -- см. Брайцева пластика. пластика по Грефе -- см. Грефе пластика. пластика губы по Абби -- см. Абби пластика губы. пластика губи по Брунсу -- см. Брунса пластика губы. пластика губы по Седийо -- см. Седийо пластика губы. пластика по Гюйону -- Пасто -- см. Гюйона -- Пасто пластика. пластика по Дису -- см. Диса пластика. пластика по Дюплею -- см. Дюплея пластика. пластика по Кенигу -- Миллеру -- см. Кенига -- Мюллера пластика. пластика кожная (р. cutis) -- 1) П., при которой в качестве пластического материала используют кожу; 2) общее название методов П. кожи. пластика кожная по Блейру -- Брауну -- см. Блейра -- Брауна кожная пластика. пластика кожная по Дейвису -- см. Дейвиса кожная пластика. пластика кожная по Дугласу -- см. Дугласа способ кожной пластики. пластика кожная по Красовитову -- см. Реплантация кожи. пластика кожная по Ревердену -- см. Ревердена кожная пластика. пластика кожная по Ревердену--Яновичу--Чаинскому--Оллье -- см. Ревердена--Яновича--Чаинского -- Оллье кожная пластика. пластика кожная по Тиршу -- см. Тирша кожная пластика. пластика кольцевидная по Шееле -- см. Шееле кольцевидная пластика. пластика костная (osteoplastica; син. остеопластика) -- 1) П., при которой в качестве пластического материала используют костную ткань; 2) общее название методов П. костей. пластика костная по Бруксу--Хадсону--Кею -- см. Брукса -- Хадсона -- Кея костная пластика. пластика костная по Волкову -- см. Волкова костная пластика. пластика костная по Гану -- см. Гана костная пластика. пластика костная по Грейвсу -- Бруну -- см. Грейвса -- Бруна костная пластика. пластика костная интраэкстрамедуллярная по Чаклину -- см. Чаклина интраэкстрамедуллярная костная пластика. пластика костная по Кею -- см. Кея костная пластика. пластика костная по Киршнеру -- см. Киршнера костная пластика. пластика костная по Матти -- см. Матти костная пластика. пластика костная по Олби -- см. Олби костная пластика. пластика костная по Оллье -- см. Оллье костная пластика. пластика костная по Фемистеру -- см. Фемистера костная пластика. пластика костная по Форбсу -- см. Форбса костная пластика. пластика по Лимбергу -- см. Лимберга пластика. пластика меатальная (plastica meatica; анат. meatus acusticus externus наружный слуховой проход) -- П. с использованием в качестве пластического материала кожи наружного слухового прохода (напр., при замещении дефекта барабанной перепонки). пластика морестеновская -- см. Морестеновская пластика. пластика мышечная (myoplastica) -- П., при которой в качестве пластического материала используют мышечную пластика несвободная -- П. путем перемещения лоскута тканей на питающей ножке. пластика по Поленову -- см. Поленова пластика. пластика свободная -- П. путем трансплантации тканей или органов, полностью отделенных от места взятия (материнского ложа). пластика сухожильно-мышечная (р. tendomuscularis) -- П. при параличе путем фиксации сухожилий здоровых мышц к сухожилиям или к местам прикрепления парализованных мышц. пластика "улиткой" по Дедерлейну -- см. Дедерлейна пластика "улиткой. пластика уретры по виру -- см. Вира пластика уретры. пластика уретры по Иогансону -- см. Иогансона пластика уретры. пластика уретры по Соловову -- см. Соловова пластика уретры.
пластинка дуги позвонка (lamina arcus vertebrae, PNA) -- часть дуги позвонка, замыкающая сзади межпозвоночное отверстие.
пластинка крыши (lamina tecti, PNA; lamina quadrigemina, BNA, JNA; син.: пластинка четверохолмия, четверохолмие) -- дорсальная часть среднего мозга, имеющая вид пластинки с четырьмя возвышениями, верхние из которых являются подкорковыми центрами зрения, а нижние -- подкорковыми центрами слуха.
пластинка стержня (lamina modioli, PNA, BNA, JNA) -- конечная часть стержня улитки внутреннего уха в области ее вершины.
пластинка четверохолмия (lamina quadrigemina, BNA, JNA) -- см. Пластинка крыши.
пластинки остеона (lamellae osteoni, LNH; син. гаверсовы пластинки) -- пластинки костного вещества, концентрически расположенные вокруг сосудов кости.
пластинчатое тельце (corpusculum lamellosum, LNH; син.: Пачини тельце, Фатера -- Пачини тельце) -- чувствительное инкапсулированное нервное окончание, состоящее из концевых разветвлений чувствительного нервного волокна, внутренней глиальной колбы и капсулы, образованной большим количеством соединительнотканных пластинок; П. т. расположены в глубоких слоях кожи и в некоторых внутренних органах.
пластинчатый комплекс (complexus lamellosus, LNH; син.: внутриклеточный сетчатый аппарат, Гольджи аппарат, Гольджи зона, Гольджи комплекс, Гольджи сеть) -- органоид клетки, представляющий собой систему внутриклеточных мембран, отграничивающих мелкие пузырьки и крупные вакуоли; П. к. участвует в секреторной функции клеток, в синтезе гликопротеидов и полисахаридов клетки, в процессах внутриклеточного переваривания.
пластическое обеспечение функций -- совокупность процессов обновления клеточных структур живого организма, обеспечивающих его функционирование.
пластичность в физиологии -- свойство клеток, органов и тканей изменять в известных пределах уровень своего функционирования для поддержания гомеостаза при изменениях условий окружающей среды.
пластырь (emplastrum) -- лекарственная форма для наружного применения, представляющая собой пластичную массу, обладающую способностью размягчаться при температуре тела и прилипать к коже, или ту же массу на плоском носителе (напр., на ткани).
пластырь жидкий (клей кожный -- нрк) -- жидкая лекарственная форма, способная при нанесении на кожу образовывать пленку.
пластырь липкий (emplastrum adhaesivum) -- см. Лейкопластырь.
плати- (греч. platys плоский, широкий) -- составная часть сложных слов, означающая плоский, широкий".
платибазия (platybasia; плати- + греч. basis основание) -- аномалия развития: вдавление основания затылочной кости и ската в заднюю черепную ямку.
платикрания (platycrania; плати- + греч. kranion череп; син.: платицефалия, плоскоголовость) -- аномалия развития: резкое уплощение мозгового черепа.
платиноз (platinosis; платина + -оз) -- профессиональная болезнь, вызываемая воздействием пыли комплексных соединений платины (платинохлористоводородной кислоты и ее солей); характеризуется развитием бронхита, бронхиальной астмы, аллергических дерматозов.
платинотомия (platinotomia; франц. platine de letrier основание стремени + греч. tome разрез, рассечение) -- разрушение или раздробление основания стремени; этап некоторых хирургических операций на стремени при отосклерозе.
платинэктомия (platinectomia; франц. platine de letrier основание стремени + эктомия) -- удаление основания стремени; этап тимпанопластики или некоторых хирургических операций на стремени при отосклерозе.
платириния (platyrrhinia; греч. platyrrhinos плосконосый) -- вариант строения лица, характеризующийся широким и относительно коротким носом, большой величиной носового индекса.
платиспондилия (platyspondylia; плати- + греч. sponaylos позвонок) -- расширение тела позвонка. платиспондилия дегенеративная (р. degenerativa) -- П., обусловленная дистрофическим процессом в теле позвонка, чаще при эндокринных нарушениях. платиспондилия кессонная -- П. при кессонной болезни, обусловленная асептическим некрозом тел позвонков.
платистафилия (platystaphylia; плати- + греч. staphyle виноградная гроздь, набухший небный язычок) -- аномалия развития: широкое и плоское небо.
платистэнцефалия (platystencephalia; греч. platystatos очень плоский + enkephalos головной мозг) -- аномалия развития: недоразвитие полушарий большого мозга, внешне проявляющееся их уплощением.
платифрения (platyphrenia; плати- + греч. phren диафрагма) -- уплощение, низкое стояние диафрагмы.
платицефалия (platycephalia; плати- + греч. kephale голова) -- см. Платикрания.
Плаута галлюциноз (F. Plaut, род. в 1877 г., нем. врач) -- вербальный галлюциноз у больных сифилисом головного мозга.
Плаута -- Венсана веретенообразная бактерия (Fusobacterium fusiforme, Ber; H. К. Plaut, 1858--1928, нем. врач; H. Vincent, 1862--1950, франц. бактериолог) -- бактерия рода Fusobacterium (сем. Bacteroidaceae); неподвижная грамотрицательная палочка, не образующая спор, сбраживающая глюкозу, мальтозу, сахарозу до кислоты, не образующая индола и сероводорода, облигатный анаэроб; совместно со спирохетой Borrelia vincenti является возбудителем ангины Симановского -- Плаута -- Венсана и других фузоспирохетозов у человека.
плацебо (лат. placebo понравлюсь, удовлетворю) -- фармакологически индифферентное вещество, по внешнему виду и вкусу имитирующее некоторое лекарственное средство; применяется при исследовании фармакологического эффекта лекарственных веществ, а также в терапевтической практике.
плацебо-эффект -- реакция организма на прием плацебо.
плацента (placenta, PNA, BNA, JNA, LNH; лат. "пирог", "лепешка"; син. детское место) -- орган, образующийся на время беременности, развивающийся из плодных оболочек, гл. обр. хориона и сросшейся с ним отпадающей оболочки матки; через П. осуществляется обмен веществ между организмами матери и зародыша (плода).
плацента врастающая (placenta increta) -- форма приращения плаценты, характеризующаяся внедрением ворсин хориона на различную глубину в миометрий.
плацента двойная (placenta duplex) -- см. Плацента двудолевая.
плацента двудолевая (placenta bilobata, placenta bipartiata; син.: плацента двойная, плацента двухдисковая, плацента двухдольчатая) -- вариант строения плаценты, при которой она состоит из двух отдельных частей примерно одинаковой величины, соединенных непостоянными сосудами.
плацента двухдисковая (placenta bidiscoidalis) -- см. Плацента двудолевая.
плацента двухдольчатая (placenta bilobata) -- см. Плацента двудолевая.
плацента диффузная (placenta diffusa, LNE) -- аномалия развития плаценты, при которой она захватывает большую часть слизистой оболочки матки.
плацента краевая (placenta marginata) -- аномалия строения плаценты, при которой амнион и хорион отходят не от края плаценты, а на 1--2 см кнутри от него.
плацента материнская (pars uterina placentae, LNH; pars materna placentae, LNE) -- часть плаценты, образуемая эндометрием и его кровеносными сосудами.
плацента многодольчатая (placenta multilobata) -- аномалия строения плаценты, при которой она состоит из отделенных одна от другой долек.
плацента окончатая (placenta fenestrata) -- аномалия развития плаценты, при которой в ней имеются участки истончения, вплоть до полного отсутствия плацентарной ткани.
плацента пленчатая (placenta membranacea) -- аномалия развития плаценты, при которой она истончена и распространена по большей части поверхности слизистой оболочки матки.
плацента плодная (pars fetalis placentae, LNH, LNE) -- часть плаценты, образуемая базальной пластинкой и ворсинками хориона с ветвящимися в них сосудами зародыша.
плацента поясообразная (placenta zonaria) -- аномалия строения плаценты, при которой она имеет вид пояса, проходящего по внутренней поверхности матки.
плацента приросшая (placenta accreta) -- форма приращения плаценты, при которой ворсинки хориона достигают миометрия, соприкасаясь с его поверхностью, но не повреждая структуры.
плацента прорастающая (placenta percreta) -- форма приращения плаценты, характеризующаяся прорастанием ворсин хориона сквозь миометрий, вплоть до параметрия или брюшины.
placenta circumvallata (лат. "плацента, окруженная валиком") -- аномалия развития плаценты, при которой ее край поднят в виде беловато-желтого валика, а оболочки отходят не от края плаценты, а от внутренней стороны валика.
placenta praevia (лат. "плацента предлежащая") -- см. Предлежание плаценты.
плацентарная перегородка (septum placentae, LNE) -- неполная перегородка, идущая от базальной отпадающей оболочки в направлении хориальной пластинки, но не доходящая до нее; основание состоит из ткани отпадающей оболочки, а остальная часть -- из клеток цитотрофобласта.
плацентарные (син. одноутробные) -- животные, у которых во время беременности развивается плацента; к П. относятся все млекопитающие, кроме представителей отр. однопроходных (Monotremata) и сумчатых (Marsupialia).
плацентарный барьер -- совокупность морфологических и функциональных особенностей плаценты, обусловливающих ее способность избирательно пропускать вещества из крови матери к плоду и в обратном направлении.
плацентит (placentitis; плацента + -ит) -- воспаление плаценты.
плацентография (плацента + греч. grapho писать, изображать) -- эхография, радиоизотопное сканирование и (или) рентгенологическое исследование плаценты с целью определения ее местоположения, размеров и формы.
плацентома (устар.; placentoma; плацента + -ома) -- см. Хориокарцинома.
плацентосканирование (плацента + сканирование; син. плацентосканография) -- радиоизотопное сканирование плаценты с целью определения ее местоположения, размеров и формы.
плащ головного мозга (pal lium, PNA, BNA, JNA) -- см. Кора.
плевра (pleura, PNA, BNA, JNA; греч. "бок, сторона, ребро") -- серозная оболочка, покрывающая легкие и выстилающая стенки грудной полости. плевра висцеральная (р. visceralis) -- см. Плевра легочная. плевра внутренностная (р. visceralis) -- см. Плевра легочная. плевра диафрагмальная (р. diaphragmatica, PNA, BNA; pars diaphragmatica pleurae, JNA) -- часть пристеночной П., покрывающая верхнюю поверхность диафрагмы. плевра легочная (р. pulmonalis, PNA, BNA, JNA; син.: П. висцеральная, П. внутренностная) -- листок П., покрывающий легкое; в области корня легкого переходит в пристеночную П. плевра медиастинальная (р. mediastinalis) -- см. Плевра средостенная. плевра париетальная (р. parietalis) -- см. Плевра пристеночная. плевра пристеночная (р. parietalis, PNA, BNA, JNA; син. П. париетальная) -- листок П., выстилающий стенки грудной полости; П. п. разделяют на диафрагмальную, реберную и средостенную П. плевра реберная (р. costalis, PNA, BNA; pars costovertebralis pleurae, JNA) -- часть пристеночной П., покрывающая изнутри ребра и межреберные промежутки. плевра средостенная (р. mediastinalis, PNA, BNA; pars mediastinalis pleurae, JNA; син. П. медиастинальная) -- часть пристеночной П., прилежащая к средостению.
плевра панцирная -- обызвествление плевральных шварт на большом протяжении; в рентгеновском изображении легкое как бы покрыто плотной скорлупой.
плевралгия (pleuralgia; плевра + греч. algos боль; син. плевродиния) -- боль в области груди, обусловленная патологическим раздражением нервных окончаний в плевре.
плевральная полость (cavum pleurae, PNA, BNA, JNA; син. полость плевры) -- парное замкнутое щелевидное пространство между пристеночной и легочной плеврой, заполненное серозной жидкостью.
плевральное углубление (recessus pleuralis, PNA) -- см. Плевральный синус.
плевральные ворсинки (villi pleurales, BNA, JNA) -- выросты, появляющиеся с возрастом на внутренней поверхности легочной плевры, гл. обр. покрывающей передние и нижние края легких, а также в расположенных против этих краев складках пристеночной плевры.
плевральный канал (canalis pleuralis) -- узкий парный участок целомической полости зародыша, расположенный дорсальнее печени по обеим сторонам средостения; предшественник плевральной полости.
плевральный карман -- см. Плевральный синус.
плевральный синус (recessus pleuralis, PNA; sinus pleurae, BNA, JNA; син.: плевральное углубление, плевральный карман) -- часть плевральной полости, расположенная в месте перехода одной части пристеночной плевры в другую.
плевризия сухая (франц. pleuresie, англ. pleurisy плеврит) -- см. Плевродиния эпидемическая.
плеврит (pleuritis; плевра + -ит) -- воспаление плевры. плеврит адгезивный (р. adhaesiva) -- см. Плеврит слипчивый. плеврит асептический (р. aseptica) -- П., возникающий без проникновения патогенных микроорганизмов в плевральную полость. плеврит апикальный (р. apicalis) -- см. Плеврит верхушечный. плеврит базальный (р. basalis; син. П. диафрагмальный) -- фибринозный или осумкованный П., локализующийся в диафрагмальной плевре. плеврит верхушечный (р. apicalis; син. П. апикальный) -- П., ограниченный областью плевры, расположенной над верхушками легких. плеврит выпотной (р. exsudativa) -- см. Плеврит экссудативный. плеврит гематогенный (р. haematogena) -- П., обусловленный попаданием возбудителей инфекции в плевру с током крови. плеврит геморрагический (р. haemorrhagica; син. П. серозно-геморрагический) -- экссудативный П., при котором экссудат содержит значительное количество эритроцитов. плеврит гипостатический (р. hypostatica) -- см. Плеврит застойный. плеврит гнилостный (р. putrida; син.: ихороторакс, П. ихорозный) -- П., вызываемый гнилостной микрофлорой и характеризующийся образованием зловонного экссудата; наблюдается, как правило, при гангрене легкого. плеврит гнойный (р. purulenta) -- П., характеризующийся образованием гнойного экссудата. плеврит диафрагмальный (р. diaphragmatica) -- см. Плеврит базальный. плеврит застойный (р. congestiva; син.: П. гипостатический, П. циркуляторный) -- П., обусловленный венозной гиперемией и отеком плевры при правожелудочковой недостаточности. плеврит интерлобарный (р. interlobaris) -- см. Плеврит междолевой. плеврит ихорозный (р. ichorosa) -- cM. Плеврит гнилостный. плеврит карциноматозный (р. carcinomatosa) -- экссудативный, обычно геморрагический, П., обусловленный обсеменением плевры раковой опухолью. плеврит костальный (р. costalis; син. П. паракостальный) -- П., ограниченный каким-либо участком реберной плевры. плеврит лимфогенный (р. lymphogena; лимфа + греч. -genes порождаемый, возникающий) -- П., обусловленный попаданием возбудителей инфекции в плевру по лимфатическим путям. плеврит медиастинальный (р. mediastinalis; син. П. парамедиастинальный) -- осумкованный П., при котором экссудат скапливается между медиастинальной и легочной плеврой. плеврит междолевой (р. interlobaris; син. П. интерлобарный) -- осумкованный П., при котором экссудат скапливается в междолевой борозде. плеврит метапневмонический (р. metapneumonica; греч. meta- после + пневмония) -- П., возникший в период реконвалесценции после пневмонии. плеврит ограниченный (р. circumscripta) -- П. с поражением ограниченных участков плевры. плеврит осумкованный (р. incapsulata) -- экссудативный П., при котором область скопления экссудата в плевральной полости отграничена сращениями между листками плевры. плеврит панцирный (pachypleuritis; син. пахиплеврит) -- индуративный П., при котором в плевре появляются очаги окостенения или обызвествления. плеврит паракостальный (р. paracostalis) -- см. Плеврит костальный. плеврит парамедиастинальный (р. paramediastinalis) -- см. Плеврит медиастинальный. плеврит парапневмонический (р. parapneumonica; греч. рага около, рядом + пневмония) -- П., возникший в процессе развития пневмонии. плеврит плащевидный -- экссудативный П., при котором экссудат расположен равномерно по всей поверхности легкого. плеврит продуктивный -- см. Плеврит слипчивый. плеврит ревматический (р. rheumatica) -- экссудативный П., возникающий как проявление полисерозита при обострении ревматизма. плеврит серозно-геморрагический (р. serosohaemorrhagica).. -- см. Плеврит геморрагический. плеврит серозный (р. serosa) -- П., характеризующийся скоплением серозного экссудата. плеврит слипчивый (р. adhaesiva; син.: П. адгезивный, П. продуктивный, П. фиброзный) -- фибринозный П., характеризующийся образованием фиброзных спаек между. листками плевры. плеврит сухой (р. sicca) -- см. Плеврит фибринозный. плеврит травматический (р. traumatica) -- асептический П., обусловленный повреждением грудной клетки, напр. закрытым переломом ребра. плеврит фибринозный (р. fibrinosa; син. П. сухой) -- П., характеризующийся отложением фибрина на поверхности плевры при незначительном количестве экссудата. плеврит фиброзный -- см. Плеврит слипчивый. плеврит циркуляторный (р. circulatoria) -- см. Плеврит застойный. плеврит экссудативный (р. exsudativa; син. П. выпотной) -- П., характеризующийся скоплением экссудата в плевральной полости.
плеврит сухой доброкачественный (pleuritis sicca benigna) -- см. Плевродиния эпидемическая.
плевроаспиратор (плевра + аспиратор) -- аппарат для отсасывания жидкости, скопившейся в плевральной полости.
плеврография (плевра + греч. grapho писать, изображать) -- рентгенологическое исследование плевральной полости после введения в нее контрастного вещества посредством пункции или через свищ.
плевродез (pleurodesis; плевра + греч. desis связывание) -- хирургическая операция, производимая с целью вызвать облитерацию плевры, напр. при спонтанном пневмотораксе.
плевродиния (pleurodynia; плевра + греч. odyne боль) -- см. Плевралгия.
плевродиния эпидемическая (pleurodynia epidemica; син.: болезнь бамбльская, болезнь борнхольмская, грипп "дьявольский", миалгия эпидемическая, миозит эпидемический, плевризия сухая, плеврит сухой доброкачественный, ревматизм мышечный эпидемический, ревматизм эпидемический, Сюльвеста болезнь, Финсена болезнь) -- острая инфекционная болезнь, вызываемая вирусами Коксаки В (типы 1--5), характеризующаяся острейшим началом с мышечными болями в верхней части живота и (или) в груди, лихорадкой к головной болью.
плевролобэктомия (pleurolobectomia; плевра + греч. lobos доля + эктомия) -- хирургическая операция: удаление доли легкого вместе с участком пристеночной плевры, прилежащим к пораженной доле или образующим стенку осумкованной эмпиемы плевры.
плевропариетопексия (истор.; pleuroparietopexia; плевра + лат. panes, parietis стенка + греч. pexis прикрепление) -- хирургическая операция: подшивание легочной плевры к грудной стенке.
плевроперикардиальная складка (plica pleuropericardialis, LNE) -- парная складка, отходящая от дорсолатеральной стенки тела зародыша в краниальном и медиальном направлениях и отделяющая перикардиальную полость от остального целома.
плевроперикардит (pleuropericarditis; плевра + перикард + -ит) -- сочетанное воспаление плевры и перикарда.
плевроперитонеальная складка (plica pleuroperitonealis, LNE) -- парная складка, отходящая от дорсолатеральной стенки тела зародыша в каудальном направлении и разделяющая плевральную и брюшинную части целома.
плевроперитонеальное отверстие (hiatus pleuroperitonealis, LNE) -- отверстие, соединяющее плевральную полость целома с брюшинной; у зародыша человека П. о. закрывается в начале 8-й недели развития.
плевропневмония (pleuropneumonia; плевра + пневмония) -- см. Пневмония крупозная.
плевропневмонэктомия (pleuropneumonectomia; плевра + греч. pheumon легкое + эктомия; син. плевропульмонэктомия) -- хирургическая операция: удаление легкого вместе с пристеночной плеврой; разновидность расширенной пневмонэктомии.
плевропульмонэктомия (pleuropulmonectomia; плевра + лат. pulmo, pulmonis легкое + эктомия) -- см. Плевропневмонэктомия.
плевросегментэктомия (pleurosegmentectomia; плевра + бронхолегочный сегмент + эктомия) -- хирургическая операция: удаление бронхолегочного сегмента вместе с прилежащим к нему участком пристеночной плевры.
плевроскопия (плевра + греч. skopeo рассматривать) -- см. Торакоскопия.
плевросома (pleurosoma; греч. pleura бок, сторона, ребро + soma тело) -- общее название аномалий развития грудной и брюшной стенки, проявляющихся более или менее выраженной эвентрацией.
плевротомия (pleurotomia; плевра + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие плевральной полости на ограниченном участке с целью извлечения из нее жидкости (гной, кровь) или инородного тела.
pleurothotonus (греч. pleurothen со стороны, сбоку + tonos напряжение) -- разновидность вынужденного положения тела у больного столбняком: изгиб туловища в сторону большего сокращения мышц.
плевротроакар (плевра + троакар) -- инструмент для пункции плевры, представляющий собой остроконечный стилет с надетой на него трубкой.
плеврофистулография (плевра + фистулография) -- рентгенологическое исследование плевральной полости, сообщающейся с поверхностью тела посредством свища, после введения через него контрастного вещества.
плевроцентез (pleurocentesis; плевра + греч. kentesis прокол; син.: пункция плевральная, торакоцентез) -- прокол грудной стенки с введением иглы или троакара в плевральную полость; проводится с диагностической или лечебной целью.
плеврэктомия (pleurectomia; плевра + эктомия; син.: декортикация легких, эмпиемэктомия) -- хирургическая операция: удаление участков пристеночной и легочной плевры, образующих стенки гнойной полости при хронической эмпиеме плевры.
плезиантропы (Plesianthropus) -- ископаемые высшие приматы подсем. австралопитековых; древность -- около 4 млн. лет.
плезиография (греч. plesios близкий + grapho писать, изображать; син. рентгенография близкофокусная) -- рентгенография, проводимая при малом фокусном расстоянии: применяется гл. обр. для исследования небольших объектов -- фаланг пальцев, пястных и плюсневых костей, зубов и др.
плезиотерапия (plesiotherapia; греч. plesios близкий + терапия) -- гамма-терапия, при которой расстояние источник -- поверхность составляет 30--100 см.
плейо- (плео-; греч. pleion и pleon больший; pleon больше) -- составная часть сложных слов, означающая "больше", "множество", "увеличение".
плейотропия (плейо- + греч. tropos направление) -- влияние одного гена на несколько фенотипических признаков.
плейохромия (плейо- + греч. chroma окраска, цвет; син. полихромия) -- повышенное содержание желчных пигментов в желчи.
плекс- (плексус-; лат. plexus сплетение, от plecto плести, сплетать) -- составная часть сложных слов, означающая "относящийся к сплетению (нервному, сосудистому)".
плексалгия (plexalgia; плекс- + греч. algos боль) -- боль в области нервного сплетения, усиливающаяся при надавливании на эту область и при движениях.
плексит (plexitis; плекс- + -ит) -- поражение нервного сплетения, образованного передними ветвями спинномозговых нервов; характеризуется чувствительными, двигательными и трофическими расстройствами; различают шейный, плечевой и пояснично-крестцовый П.
плексус- -- см. Плекс-.
плексускарцинома (plexuscarcinoma; плексус- + карцинома) -- см. Хориоидкарционома.
плексускиста (plexuscysta; плексус- + киста) -- см. Киста коллоидная.
плексуспапиллома (plexuspapilloma; плексус- + папиллома) -- см. Хориоидпапиллома.
плео- -- см. Плейо-.
плеоморфизм (плео- + греч. morphe форма) -- см. Полиморфизм.
плеоптика (плео- + греч. optikos относящийся к зрению) -- раздел офтальмологии, разрабатывающий методы лечения амблиопии.
плеоптофор (плео- + греч. optikos относящийся к зрению + phoros несущий) -- оптический прибор для лечения амблиопии.
плеоцитоз (pleocytosis; плео- + гист. cytus клетка + -оз) -- повышенное содержание клеточных элементов в цереброспинальной жидкости.
плероцеркоид -- личинка лентеца, развивающаяся в дополнительном хозяине (рыбе).
плессиметр (греч. plesso ударять + metreo измерять, определять) -- приспособление для перкуссии в виде прикладываемой к коже исследуемого пластинки, по которой производят постукивание; практически вышел из употребления.
плетизмограф (греч. plethysmos наполнение, увеличение + греч. grapho писать, изображать) -- прибор для регистрации изменений объема всего тела человека, части тела или отдельного органа, гл. обр. пульсовых колебаний объема конечности. плетизмограф Вотчала -- см. Вотчала плетизмограф.
плетизмография (греч. plethysmos наполнение, увеличение + grapho писать, изображать) -- метод исследования кровенаполнения части тела, основанный на графической регистрации изменения ее объема или сопутствующих электрических явлений. плетизмография емкостная -- П., основанная на регистрации изменений емкости конденсатора, между пластинами которого помещают исследуемую часть тела. плетизмография импедансная (англ. impedance сопротивление; син. реоплетизмография) -- П., основанная на регистрации изменений импеданса (суммарного емкостного сопротивления) части тела; в отличие от реографии при П. и. используют токи более высокой частоты. плетизмография механическая -- П., осуществляемая с помощью гидравлической и (или) пневматической системы передачи изменений объема органа на регистрирующее устройство. плетизмография окклюзионная -- механическая П. конечности, при которой с помощью давящей манжетки прерывают венозный отток, а затем регистрируют увеличение объема конечности. плетизмография орбитальная -- П. мягких тканей глазницы.
плетора (plethora; греч. plethore наполнение, переполнение кровью; син. гиперволемия) -- наличие в сосудистом русле увеличенного объема циркулирующей крови. плетора гидремическая (р. hydraemica; син.: П. олигоцитемическая. П. серозная) -- П., при которой объем крови увеличен за счет плазмы вследствие задержки воды в сосудистом русле; при этом количество эритроцитов в единице объема крови уменьшено. плетора гиперкинетическая (р. hyperkinetica) -- П., обусловленная вытеснением крови из депо при усиленной работе сердца. плетора истинная (р. vera; син. П. простая) -- П., при которой количество эритроцитов в единице объема крови остается нормальным; наблюдается, напр., при полицитемии. плетора красная (син. П. полицитемическая) -- П., характеризующаяся увеличением количества эритроцитов в единице объема крови. плетора олигоцитемическая (р. oligocytaemica) -- см. Плетора гидремическая. плетора полицитемическая (р. polycytaemica) -- см. Плетора красная. плетора простая (р. simplex) -- см. Плетора истинная. плетора серозная (р. serosa) -- см. Плетора гидремическая.
плечевая точка (akromion; син. акромион) -- антропометрическая точка: середина наружного края акромиального отростка лопатки.
плечевисочный коэффициент (син. Маркелова -- Равинского коэффициент) -- отношение величины максимального артериального давления в поверхностной височной артерии к величине максимального артериального давления в плечевой артерии; используется для оценки мозгового кровообращения.
плечевое сплетение (plexus brachialis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
плечевой пояс -- см. Пояс верхней конечности.
плечеголовной ствол (truncus brachiocephalicus, PNA, JNA) -- см. Перечень анат. терминов.
плечелоктевой угол -- угол, образуемый плечевой и локтевой костью при разогнутом предплечье.
плечемышечный канал (са nalis humeromuscularis, PNA; син.: канал лучевого нерва, спиральный канал) -- пространство между плечевой костью и головками трехглавой мышцы плеча; место прохождения лучевого нерва, глубоких артерий и вен плеча.
плечико моста (brachium pontis, BNA, JNA) -- см. Мозжечковая ножка средняя.
плечо (brachium, PNA, BNA, JNA) -- проксимальная часть верхней конечности, ограниченная сверху линией, соединяющей нижние края большой грудной мышцы и широчайшей мышцы спины, а снизу -- линией, проходящей на два поперечных пальца выше надмыщелков плечевой кости.
плечо хромосомы -- участок хромосомы, расположенный по одну сторону от центромеры.
плечо эвакуации (устар.) -- расстояние от места погрузки раненого (больного) на данный вид транспорта. до пункта назначения.
Плеша прием (J. Plesch, 1878--1957, венгерский терапевт) -- способ усиления коленного рефлекса путем сдавления надколенника и сухожилия четырехглавой мышцы бедра или щипка кожи в области надколенника.
Плеша признак перелома (J. Plesch) -- укорочение звука, возникающего при перкуссии проксимального эпифиза, если аускультацию (с помощью фонендоскопа) производят над той же костью дистальнее места перелома.
Плеша проба (J. Plesch) -- метод диагностики артериовенозного сброса при незаращении артериального протока или наличии дефектов в межпредсердной или межжелудочковой перегородке путем сравнения содержания кислорода и двуокиси углерода в артериальной и венозной крови.
плешивость (alopecia) -- см. Алопеция.
плиопитек (Pliopithecus) -- ископаемая высшая обезьяна; древность -- 12--15 млн. лет.
Плисса лимфосаркома крыс (Б. П. Плисс, сов. онколог) -- перевиваемая опухоль крыс типа лимфосаркомы, первоначально индуцированная введением дихлорбензидина; используется в качестве экспериментальной модели.
плод (fetus) в медицине -- человеческий зародыш с девятой недели внутриутробного развития до момента рождения. плод включенный (fetus in fetu) -- П., находящийся внутри тела плода-аутозита. плод гигантский (f. giganteus) -- П. весом (массой) свыше 5 кг. плод жизнеспособный -- П., родившийся при сроке беременности не менее 28 недель, весом (массой) не менее 1000 г, длиной не менее 35 см, способный к внеутробному существованию при надлежащем медицинском уходе и лечении. плод крупный (f. magnus) -- П. весом (массой) от 4 до 5 кг. плод недоношенный (f. immaturus) -- П., родившийся при сроке беременности 28--38 недель, весом (массой) менее 2,5 кг и ростом менее 45 см. плод нежизнеспособный -- П., имеющий уродства, несовместимые с жизнью (незаращение грудной или брюшной полости, отсутствие головы и т. д.), или родившийся при сроке беременности менее 28 недель, весом (массой) менее 1000 г, длиной менее 35 см и характеризующийся другими показателями, регламентированными соответствующей инструкцией Министерства здравоохранения СССР. плод переношенный (f. supermaturus) -- П. при сроке беременности свыше 42 недель, имеющий клинические и рентгенологические признаки переношенности.
плод-аутозит (син. аутозит) -- правильно развивающийся плод, на поверхности или в теле которого расположены один или несколько паразитических близнецов.
плодные воды -- см. Околоплодные воды.
плодные оболочки (meinbranae fetales; син. оболочки плода) -- прилегающие друг к другу оболочки, окружающие плод: амнион, хорион и часть отпадающей (децидуальной) оболочки.
плодный период (periodus fetalis) -- см. Фетальный период.
плодный пузырь (vesica fetalis) -- часть плодных оболочек, внедряющаяся вместе с околоплодными водами в канал шейки матки и доступная исследованию во время родов. плодный пузырь грушевидный -- П. п., выступающий во влагалище при незначительно раскрытой шейке матки. плодный пузырь плоский (v. fetalis plana) -- П. п. с малым количеством околоплодных вод, плотно охватывающий головку плода. плодный пузырь цилиндрический -- П. п., значительно выступающий во влагалище через широко раскрытую шейку матки.
плодовитость брачная -- см. Коэффициент брачной плодовитости.
плодовитость внебрачная -- см. Коэффициент внебрачной плодовитости.
плодовитость общая -- см. Коэффициент общей плодовитости.
пломба (франц. ploinb) в медицине -- затвердевший материал, введенный в дефект коронки зуба или в полость зуба с целью восстановления его формы и функции. пломба временная -- П., которой временно закрыли полость в зубе при лечении осложнений кариеса. пломба корневая -- П., которой заполнили корневой канал зуба. пломба постоянная -- П., которой закрыли дефект в зубе на длительное время; должна обладать устойчивостью к механическим и химическим воздействиям, не оказывать вредного действия на пульпу зуба.
пломбирование зуба -- заполнение дефектов и полостей в зубе затвердевающим материалом с целью восстановления формы и функции зуба.
пломбировочные материалы -- материалы, применяемые при пломбировании зубов (цементы, амальгамы и др.).
Плоскирева среда (Н. В. Плоскирев, сов. микробиолог) -- сухая селективная питательная среда, основными компонентами которой являются желчные соли, лактоза и индикатор; используется для выделения дизентерийных бактерий и возбудителей сальмонелле-
плоскоголовость (platycephalia) -- см. Платикрания.
плоскостопие (pes planus; син. стопа плоская) -- деформация стопы, характеризующаяся стойким уменьшением высоты ее сводов вплоть до их полного исчезновения. плоскостопие паралитическое (р. planus paralyticus) -- П., обусловленное параличом мышц, поддерживающих своды стопы. плоскостопие поперечное (р. transversoplanus) -- П., при котором уменьшена высота поперечного свода стопы. плоскостопие продольное -- П., при котором уменьшена высота продольного свода стопы. плоскостопие профессиональное (pes planus professionalis) -- П., обусловленное длительным непрерывным стоянием при выполнении профессиональной работы. плоскостопие рахитическое (р. planus rachiticus) -- П. у детей при рахите, характеризующееся уплощением стопы при стоянии и быстрым восстановлением сводов после снятия нагрузки. плоскостопие рефлекторно-спастическое (р. planus contractus dolorosus) -- статическое П., сопровождающееся болезненным рефлекторным спазмом мышц стопы при ее перегрузке. плоскостопие статическое (р. planus staticus) -- П., обусловленное хронической перегрузкой стоп, напр. у лиц с избыточным весом. плоскостопие травматическое (р. planus traumaticus) -- П., обусловленное переломом наружной лодыжки, других костей стопы или повреждением ее мышц.
плоскость входа в малый таз (planum introitus pelvis) -- плоскость, проводимая через верхний край лонного сочленения, безымянные линии и мыс; разделяет большой и малый таз; входит в классическую систему плоскостей, применяемую в акушерстве.
плоскость выхода малого таза (planum exitus pelvis) -- плоскость, проводимая через нижний край лонного сочленения, седалищные бугры и верхушку копчика; ограничивает малый таз снизу; входит в классическую систему плоскостей, применяемую в акушерстве.
плоскость многопольного облучения в лучевой терапии -- плоскость, в которой находятся оси пучков излучения при многопольном статическом облучении.
плоскость проекции в рентгенологии -- плоскость, в которой расположен экран (или пленка) при рентгенологическом исследовании.
плоскость ротации в лучевой терапии -- плоскость, описываемая осью пучка излучения при круговом облучении.
плоскость узкой части полости малого таза -- плоскость, проводимая через нижний край лонного сочленения, седалищные ости я крестцово-копчиковое сочленение; входит в классическую систему плоскостей, применяемую в акушерстве.
плоскость широкой части полости малого таза -- плоскость, проводимая через середину задней поверхности лонного сочленения, середины вертлужных впадин и через место соединения II и III крестцовых позвонков; входит в классическую систему плоскостей, применяемую в акушерстве.
плотное пятно (macula densa, LNH) -- группа призматических эпителиальных клеток дистального отдела нефрона; входит в состав юкстагломерулярного комплекса почки.
плотность заражения -- количественная характеристика зараженности поверхности какого-либо объекта, выражаемая массой или количеством частиц заражающего агента, приходящимися на единицу площади.
плотность ионизации -- количественная характеристика ионизирующего излучения, выражаемая числом пар ионов, образуемых частицей на единице длины пути (линейная П. и.) или в единице объема (объемная П. и.).
плотность населения -- количественный показатель населенности той или иной территории, выражаемый числом постоянных жителей, приходящихся на 1 км.
площадка специальной обработки -- функциональное подразделение этапа медицинской эвакуации, оказывающего первую врачебную помощь, предназначенное для проведения частичной санитарной обработки нуждающихся в ней пораженных и больных, частичной дезактивации, дегазации, дезинфекции их обмундирования, снаряжения, обуви, индивидуальных средств защиты, а также санитарного транспорта.
площадь водосбора (син.: водосбор, водосборочная площадь) -- ограниченная водораздельной линией территория, сток с которой поступает в данный водоем.
плутоний (Plutonium, Pu) -- химический элемент III группы периодической системы Д. И. Менделеева, относится к актиноидам; все изотопы П. радиоактивны; представляет опасность при попадании в организм.
плюригландулярная недостаточность (insufficientia pluriglandularis; лат. plus, pluris больше + glandula железа) -- общее название группы синдромов, обусловленных одновременной недостаточностью нескольких эндокринных желез.
плюс-аллели -- см. Аллели нормальные.
плюсна (metatarsus, PNA, BNA, JNA) -- средняя часть стопы, ограниченная проксимально проекцией предплюсне-плюсневых суставов, а дистально -- плюснефаланговых суставов.
плюс-симптомы -- см. Симптомы психические позитивные.
плюс-цепочка РНК -- полирибонуклеотидный тяж, входящий в состав репликативной формы вирусной РНК, несущий функцию информационной РНК.
пляска каротид -- см. Пляска сонных артерий.
пляска святого Вита (chorea sancti Viti) -- см. Хорея малая.
пляска святого Гвидона (chorea sancti Guidonis) -- см. Хорея малая.
пляска сонных артерий (син.: пляска каротид, танец каротид) -- отчетливо видимая на шее пульсация общих сонных артерий; признак недостаточности аортального клапана; может также наблюдаться при гиперкинезии сердца у истощенного больного.
PNA (Parisiana Nomina Anatomica) -- см. Анатомическая номенклатура Парижская.
пневм- -- 1) (пневмат-, пневмато-, пневмо-; греч. pneuma, pneumatos дуновение, дыхание, воздух) -- составная часть сложных слов, означающая "относящийся к воздуху, к газу, к дыханию"; 2) (пневмо-, пневмон-, пневмоно-; греч. pneumon легкое, легкие) -- составная часть сложных слов, означающая "относящийся к легкому", "легочный".
пневма (истор.; греч. pneuma дуновение, дыхание, воздух) -- особое тонкое вещество, по представлению древнегреческих мыслителей, проникающее в организмы при дыхании и оживляющее их; заболевания связывались с избытком, недостатком или неравномерностью распределения П.
пневмартроз (pneumarthrosis; пневм- + греч. arthron сустав + -оз) -- наличие газа в полости сустава.
пневмат- -- см. Пневм-.
пневматизация кишечника -- рентгенологическая характеристика степени наполнения кишечника газами.
пневматическая проба -- см. Компрессионно-аспирационная проба.
пневмато- -- см. Пневм-.
пневматоз (pneumatosis; пневмат- + -оз; син. опухоль воздушная) -- 1) патологический процесс, характеризующийся вздутием тканей и органов (клетчатки, мышц, кишечной стенки и др.) вследствие образования в них пузырьков газа (при гнилостном воспалении) или проникновения воздуха извне; 2) в рентгенологии -- избыточное содержание газа в кишечнике.
пневматоцеле (pneumatocele; пневмато- + греч. kele вздутие, выбухание) -- патологическое образование в виде полости, заполненной газом.
пневматурия (pneumaturia; пневмат- + греч. uron моча) -- наличие газа в моче; наблюдается при кишечно-пузырном свище, в случае инфицирования мочевых путей газообразующими микроорганизмами, а также после введения газа в мочевой пузырь с диагностической целью.
пневмо- -- см. Пневм-.
пневмоаксилография (пневмо- + лат. axilla подмышка + греч. grapho писать, изображать) -- метод выявления увеличенных подмышечно-лимфатических узлов, заключающийся во введении газа (кислорода, закиси азота) в подкожную жировую клетчатку с последующей рентгенографией.
пневмоангиография (пневмо- + ангиография) -- см. Ангиография газовая.
пневмовентрикулография (пневмо- + анат. ventriculus желудочек + греч. grapho писать, изображать; син.: вентрикулография воздушная, вентрикулография негативная) -- рентгенологическое исследование головного мозга и путей циркуляции цереброспинальной жидкости после контрастирования желудочков мозга газом.
пневмовирусы -- род вирусов сем. парамиксовирусов, к которому относятся респираторно-синцитиальный и родственные ему вирусы.
пневмогемоторакс (pneumohaemothorax; пневмо- + греч. haima кровь + thorax грудь, грудная клетка) -- см. Гемопневмоторакс.
пневмогидроторакс (pneumohydrothorax; пневмо- + греч. hydor вода, жидкость + thorax грудь, грудная клетка) -- см. Гидропневмоторакс.
пневмогинекография (pneu mogynecographia; пневмо- + гинекография) -- см. Гинекография.
пневмограф (пневмо- + греч. grapho писать, изображать) -- прибор для регистрации частоты и амплитуды дыхательных движений.
пневмография 1 (пневмо- + греч. grapho писать, изображать) -- метод исследования внешнего дыхания, основанный на графической регистрации дыхательных движений по изменению окружности грудной клетки или живота. пневмография импедансная -- П. с помощью записи колебаний электрического сопротивления поперечника грудной клетки. пневмография множественная -- П., осуществляемая одновременно с нескольких участков грудной клетки и передней стенки живота.
пневмография 2 (син.: аэрография, пневморентгенография) -- рентгенография органа или ткани при их контрастировании газом. пневмография молочной железы -- см. Пневмомаммография. пневмография ретроперитонеальная (лат. retro позади + анат. peritoneum брюшина) -- П. органов, расположенных в забрюшинном пространстве.
пневмодерматом (пневмо- + дерматом) -- аппарат для срезания тонких лоскутов кожи при пластических операциях, приводимый в движение сжатым воздухом.
пневмоинтубатор (пневмо- + интубатор) -- инструмент для введения в гортань интубационной трубки с одновременной подачей в дыхательные пути кислорода.
пневмокардиограф (пневмо- + кардиограф) -- см. Пульмокардиограф.
пневмокаутеротомия [pneumocauterotomia; пневмо- + (термо)-каутер + греч. tome разрез, рассечени термокаутера.
пневмокимографическая проба (пневмо- + кимография) -- метод проверки проходимости и двигательной активности маточных труб путем продувания их воздухом и кимографической регистрации изменений давления при этом.
пневмокистография (пневмо- + кистография) -- кистография, при которой полость кисты после аспирации ее содержимого контрастируют газом.
пневмококк (Streptococcus pneumoniae, Ber; син.: Вейксельбаума диплококк, Френкеля диплококк) -- бактерия рода Streptococcus (сем. Streptococcaceae); неподвижный грамположительный ланцетовидный диплококк длиной 0,5--1,25 мкм: образует капсулу, растет на средах, обогащенных сывороткой или дефибринированной кровью, аэроб; возбудитель пневмонии, отита, остеомиелита, язвы роговицы у человека.
пневмокониоз (pneumoconiosis; пневмо- + греч. konia пыль + -оз) -- общее название профессиональных болезней органов дыхания, обусловленных воздействием производственной пыли и характеризующихся развитием склеротических изменений легочной
пневмокониоз поздний (pneumoconiosis sera) -- пневмокониоз, развивающийся после прекращения контакта с производственной пылью.
пневмокониоз ревматоидный (pneumoconiosis rheumatoidea) -- см. Каплана болезнь.
пневмокостюм (пневмо- + костюм) -- защитная одежда с принудительной подачей чистого воздуха в подкостюмное пространство.
пневмолиз (pneumolysis; пневмо- + греч. lysis развязывание, освобождение) -- общее название хирургических операций, заключающихся в отделении легкого от прилежащих тканей. пневмолиз интраплевральный (р. intrapleuralis) -- П., при котором разделяют сращения легкого с пристеночной плеврой. пневмолиз экстрамускулопериостальный (р. extramusculoperiostalis) -- П., при котором легкое отделяют от грудной стенки вместе с внутригрудной фасцией, межреберными мышцами, нервами, сосудами и надкостницей внутренней поверхности пневмолиз экстраплевральный (р. extrapleuralis) -- П., при котором легкое отделяют вместе с пристеночной плеврой от внутригрудной фасции.
пневмолизин -- выделяемый патогенными пневмококками токсин, вызывающий гемолиз.
пневмомаляция (pneumomalacia acida; пневмо- + греч. malakia мягкость) -- размягчение ткани легкого у трупа; наблюдается в случае аспирации рвотных масс или в результате посмертного затекания в дыхательные пути желудочного содержимого.
пневмомаммография (pneumomammographia; пневмо- + маммография, син. пневмография молочной железы) -- рентгенография молочной железы после введения газа в ее ткани посредством пункции.
пневмоманометр (пневмо- + манометр) -- прибор для измерения изменений давления воздуха в дыхательных путях при вдохе и выдохе.
пневмоманометрия (пневмо- + манометрия) -- метод исследования внешнего дыхания, основанный на измерении изменений давления в верхних дыхательных путях при вдохе и выдохе.
пневмомассаж (пневмо- + массаж) -- см. Массаж вакуумный.
пневмомедиастинография (пневмо- + медиастинография) -- см. Медиастинография газовая.
пневмомедиастинум (pneumomediastinum; пневмо- + анат. mediastinum средостение; син.: эмфизема медиастинальная, эмфизема средостения) -- наличие воздуха или газа в клетчатке средостения.
пневмомеланоз (pneumomelanosis; пневмо- + греч. melas, melanos черный + -оз) -- черная окраска легких вследствие вдыхания угольной и (или) другой пыли черного цвета.
пневмометр (пневмо- + греч. metreo измерять) -- 1) прибор для измерения амплитуды дыхательных движений грудной клетки; 2) прибор для измерения давления воздуха в верхних дыхательных путях на вдохе и выдохе, представляющий собой ртутный манометр, присоединяемый к маске.
пневмомиелография (pneumomyelographia; пневмо- + миелография) -- рентгенография спинного мозга и его оболочек после введения газа в подпаутинное пространство посредством люмбальной пункции.
пневмомикоз (pneumomycosis; пневмо- + микоз) -- общее название болезней легких, вызванных паразитическими грибками.
пневмон-, -- см. Пневм-.
пневмонит (пневмон- + -ит; син. пульмонит) -- общее название некоторых атипичных воспалительных процессов в легких.
пневмонит волчаночный -- см. Люпус-пневмонит.
пневмонит кленовой коры -- аллергический альвеолит, вызываемый вдыханием плесени, растущей на коре клена.
пневмонит лучевой (pneumonitis radialis) -- см. Пневмония лучевая.
пневмонит ревматический (pneumonitis rheumatica) -- см. Пневмония ревматическая.
пневмония (pneumonia; греч., от pneumon легкое; син. воспаление легких) -- воспалительный процесс в тканях легкого, возникающий как самостоятельная болезнь или как проявление или осложнение какого-либо заболевания. пневмония абсцедирующая (р. abscedens) -- П., осложненная абсцессом легкого. пневмония аденовирусная (р. adenoviralis) -- интерстициальная П., вызываемая аденовирусами; обычно сопровождается язвенно-некротическим трахеитом и резко выраженным некрозом паренхимы. пневмония алейкоцитарная (р. aleucocytica) -- П., при которой в составе альвеолярного экссудата отсутствуют лейкоциты; наблюдается при лейкопенических состояниях, напр. при лучевой болезни. пневмония альвеолярная (р. alveolaris) -- см. Альвеолит. пневмония анергическая (р. anergica) -- см. Пневмония ареактивная. пневмония ареактивная (р. areactiva; син. П. анергическая) -- П. с вялым длительным течением без выраженной температурной реакции, наблюдаемая при сниженной реактивности организма у ослабленных людей или в старческом возрасте. пневмония аспирационная (р. ex aspiratione) -- острая П., возникающая в результате аспирации инородного тела или жидкостей (воды, рвотных масс и т. д.). пневмония ателектатическая (р. atelectatica) -- П., развивающаяся при инфицировании участка ателектаза легкого. пневмония атипичная (р. atypica) -- П., характеризующаяся отклонениями от типичных форм развития болезни. пневмония атипичная первичная (р. atypica primaria) -- см. Пневмония микоплазменная. пневмония ацинозная (р. acinosa) -- П., охватывающая группу альвеол, образующих ацинус. пневмония ацинозно-нодозная (р. acinonodosa) -- П., охватывающая как отдельные ацинусы, так и группы ацинусов. пневмония белая (р. alba) -- П., при которой легкое на разрезе имеет беловато-серый цвет из-за обилия лейкоцитов и десквамированных альвеолоцитов; обнаруживается при врожденном сифилисе. пневмония билиозная (р. biliosa) -- П., развивающаяся у новорожденных вследствие аспирации желудочного содержимого с желчью, поступившей в желудок при патологическом рефлюксе из двенадцатиперстной кишки; характеризуется быстрым расплавлением легочной ткани. пневмония бруцеллезная (р. brucellosa) -- П. у больных бруцеллезом, протекающая в форме альвеолита со склонностью к образованию сливных очагов, развитию сухого или экссудативного плеврита и бронхаденита. пневмония брюшнотифозная (р. abdominotyphosa; син. пневмотиф) -- П., возникающая на 3--4-й неделе заболевания брюшным тифом, характеризующаяся образованием брюшнотифозных гранулем в ткани легкого и регионарных лимфатических узлах. пневмония вагусная (р. vagalis) -- тяжелая сливная П., обусловленная раздражением блуждающих нервов при повреждении средостения. пневмония верхушечная (р. apicalis) -- П., локализующаяся в верхушке легкого. пневмония внутриутробная новорожденных (р. neonatorum intrauterina; син. П. врожденная) -- П., возникающая в период внутриутробного развития или во время родов. пневмония врожденная (р. congenita) -- см. Пневмония внутриутробная новорожденных. пневмония гангренозная (р. gangraenosa) -- П., осложненная гангреной легкого. пневмония геморрагическая (р. haemorrhagica) -- П., при которой в альвеолярном экссудате и мокроте содержится много эритроцитов; наблюдается, напр., при гриппе, легочных формах чумы, септической форме сибирской язвы. пневмония, геморрагически-некротическая (р. haemorrhagica necrotica) -- П., характеризующаяся геморрагическим альвеолярным экссудатом и очагами некроза ткани легкого; наблюдается при гриппе, легочной форме чумы и др. пневмония гигантоклеточная (р. gigantocellularis) -- П., при которой в составе альвеолярного экссудата содержатся одноядерные гигантские клетки; наблюдается при цитомегалии и некоторых других вирусных болезнях. пневмония гиповентиляционная -- П., развивающаяся при инфицировании участка легочной ткани со сниженной воздушностью, напр., при неполном ателектазе легкого. пневмония гипостатическая (р. hypostatica; син. П. застойная) -- П., возникающая на фоне венозной гиперемии легочной ткани, напр., в задних отделах легких при длительном лежании на спине. пневмония гладкая -- см. Пневмония желатинозная. пневмония гриппозная (р. gripposa) -- 1) П., развивающаяся как осложнение гриппа, обычно при присоединении бактериальной (чаще стафилококковой) инфекции, характеризующаяся затяжным течением и склонностью к абсцедированию; 2) (син. П. гриппозная первичная) -- геморрагическая П., вызываемая вирусом гриппа, характеризующаяся бурным течением с выраженными расстройствами кровообращения. пневмония гриппозная первичная (p. gripposa primaria) -- см. Пневмония гриппозная. пневмония Дено -- см. Дено пневмония. пневмония десквамативная (р. desquamativa) -- П., характеризующаяся наличием в серозном альвеолярном экссудате большого количества спущенных эпителиальных клеток. пневмония долевая (р. lobaris; син.: лобит, П. лобарная) -- П., охватывающая долю легкого. пневмония дольковая (р. lobularis) -- П., охватывающая дольку легкого. пневмония желатинозная (р. gelatinosa; син.: инфильтрация желатинозная, П. гладкая) -- дольковая или долевая туберкулезная П., при которой воспалительные очаги на разрезе легкого выглядят как бы пропитанными желатином, отчего поверхность разреза приобретает однородный (гладкий) вид. пневмония застойная (р. hypostatica) -- см. Пневмония гипостатическая. пневмония интерстициальная (р. interstitialis; син. П. межуточная) -- П., характеризующаяся преимущественным поражением соединительной ткани легких (межальвеолярной, перибронхиальной, периваскулярной). пневмония казеозная (р. caseosa) -- П., характеризующаяся распространенным творожистым некрозом тканей, тенденцией к слиянию воспалительных очагов, их распаду и бронхогенной диссеминации процесса; наблюдается при туберкулезе легких. пневмония кандидозная (р. candidosa) -- см. Кандидоз легких. пневмония карнифицирующая (р. carnificans) -- П., при которой происходит организация богатого фибрином экссудата, отчего легкое на разрезе выглядит однородным. пневмония катаральная (р. catarrhalis) -- П., при которой в альвеолярном экссудате содержится большое количество слизи; чаще возникает как осложнение хронического бронхита. пневмония катарально-геморрагическая (р. catarrhalis haemorrhagica) -- П., при которой в альвеолярном экссудате содержится большое количество слизи с примесью эритроцитов; наблюдается, напр., при гриппе. пневмония коревая (р. morbillica) -- мелкоочаговая гигантоклеточная П. при кори, сопровождающаяся деструктивным бронхитом. пневмония крупозная (р. crouposa; син.: плевропневмония, П. фибринозная долевая) -- острая П., характеризующаяся быстрым вовлечением в процесс целой доли легкого и прилежащего участка плевры, высоким содержанием фибрина в альвеолярном экссудате. пневмония липоидная (р. lipoidea; син. олеопневмония) -- 1) П., иногда возникающая как осложнение после введения в бронхи жиров, содержащих рентгеноконтрастные вещества (при бронхографии) и характеризующаяся развитием вокруг жировых включений ограниченного реактивного воспаления и олеогранулем; 2) П., возникающая вследствие жировой эмболии легких при обширных травмах мягких тканей и костей скелета; характеризуется множественными мелкими абсцессами и ателектазами. пневмония лобарная (р. lobaris) -- см. Пневмония долевая. пневмония лучевая (р. radialis: син. пневмонит лучевой) -- П. с кровоизлияниями, возникающая в результате общего или локального воздействия ионизирующего излучения. пневмония Маграсси -- Леонарди -- см. Маграсси -- Леонарди синдром. пневмония межлобулярная (р. interloblilaris) -- интерстициальная П. с распространением воспалительного процесса преимущественно по междольковой соединительной ткани. пневмония межуточная (р. interstitialis) -- см. Пневмония интерстициальная. пневмония мелкоочаговая -- П., характеризующаяся образованием небольших воспалительных очагов, занимающих ацинус или дольку легкого. пневмония менингококковая первичная (р. meningococcica primaria) -- очаговая или долевая П., вызываемая менингококками; характеризуется тяжелым затяжным течением, нередко осложняется плевритом и (или) бронхиолитом. пневмония микоплазменная (р. mycoplasmatica; син. П. атипичная первичная) -- очаговая или долевая П., вызываемая Mycoplasma pneumoniae. пневмония милиарная (р. miliaris) -- П., характеризующаяся образованием множественных мелких, диаметром 1--2 мм, воспалительных очагов. пневмония обтурационная (р. obturatoria) -- П., обусловленная закупоркой просвета бронха слизью или инородным телом. пневмония орнитозная (р. ornithosa) -- интерстициальная или мелкоочаговая П. при орнитозе, характеризующаяся слабо выраженной симптоматикой, затяжным течением и склонностью к рецидивированию. П. острая (р. acuta) -- быстро развивающаяся П. по типу экссудативного воспаления. пневмония очаговая (р. focalis; син. бронхопневмония) -- П., захватывающая ограниченные участки легочной ткани. пневмония паравертебральная (р. paravertebralis) -- П., локализующаяся в сегментах легких, прилежащих к позвоночнику; чаще наблюдается у новорожденных. пневмония перибронхиальная (р. peribronchialis) -- П., локализующаяся преимущественно вокруг бронхов, возникающая вследствие распространения из них воспалительного процесса на легочную ткань по перибронхиальным лимфатическим путям. пневмония перифокальная (р. perifocalis) -- П., развивающаяся в окружности очагового поражения легких невоспалительной природы (напр., очага некроза). пневмония плазмоклеточная (р. plasmocellularis) -- см. Пневмоцистоз. пневмония пневмококковая (р. pneumococcica) -- крупозная или очаговая П., вызываемая пневмококками; характеризуется серозным альвеолярным экссудатом, нередко с примесью фибрина и гноя. пневмония пневмоцистная (р. pneumocystica) -- см. Пневмоцистоз. пневмония послеоперационная (р. postoperativa) -- преимущественно гипостатическая или гиповентиляционная П., развивающаяся в ближайшие дни после хирургической операции, чаще у пожилых или ослабленных больных. пневмония посттравматическая (р. posttraumatica) -- см. Пневмония травматическая. пневмония прикорневая -- см. Пневмония центральная. пневмония пролиферативная (р. proliferativa) -- хроническая П., сопровождающаяся пролиферацией альвеолярного и бронхиального эпителия. пневмония псевдолобарная (р. pseudolobaris) -- сливная очаговая П., рентгенологически и клинически напоминающая долевую П., напр. крупозную. пневмония ревматическая (р. rheumatica; син. пневмонит ревматический) -- острая очаговая, реже долевая П. при обострении ревматизма, обусловленная фибриноидным некрозом стенок легочных сосудов. пневмония сегментарная (р. segmentalis) -- П., охватывающая сегмент легкого. пневмония септическая (р. septica) -- П., осложнившаяся сепсисом или возникающая как проявление септикопиемии. пневмония серозная (р. serosa) -- П., при которой альвеолярный экссудат и мокрота бедны белками и клеточными элементами. пневмония серозно-геморрагическая (р. serosa haemorrhagica) -- П., характеризующаяся серозным альвеолярным экссудатом с примесью большого числа эритроцитов; наблюдается, напр., при гриппе, чуме. пневмония серозно-фибринозная (р. serosa fibrinosa; син. П. фибринозная) -- П., характеризующаяся серозным альвеолярным экссудатом с примесью фибрина. пневмония сибиреязвенная (р. anthracica) -- острая очаговая геморрагически-некротическая П., обусловленная проникновением в легкие сибиреязвенных бацилл; часто лежит в основе сибиреязвенного сепсиса. пневмония сливная (р. confluens) -- n., характеризующаяся слиянием отдельных мелких воспалительных очагов в более крупные. пневмония стафилококковая (р. staphylococcica) -- очаговая, иногда сливная П., вызываемая стафилококками; характеризуется некрозом и гнойным расплавлением ткани легких; наблюдается гл. обр. у детей, пожилых и ослабленных людей. пневмония токсическая (р. toxica) -- П., вызываемая воздействием на легкие некоторых токсических веществ (чаще раздражающего действия) или отравляющих веществ. пневмония тотальная (р. totalis) -- П., охватывающая все легкое. пневмония травматическая (р. traumatica; син.: П. посттравматическая, пульмонит -- устар.) -- П., обусловленная повреждением легких, напр. при множественном переломе ребер. пневмония травматическая вторичная (р. traumatica secundaria) -- П., развивающаяся на стороне, противоположной травме. пневмония травматическая первичная (р. traumatica primaria) -- П., развивающаяся в легком, подвергшемся травме. пневмония тромбоэмболическая (р. thromboembolica) -- П., обусловленная закупоркой легочной артерии или ее ветвей инфицированными частицами тромба. пневмония туляремийная (р. tularaemica) -- очаговая серозно-фибринозная П., обусловленная проникновением в легкие туляремийных палочек, характеризующаяся длительным течением со склонностью к некрозу и абсцедированию очагов, развитию лимфаденитов и плевритов; лежит в основе легочной формы туляремии. пневмония фибринозная (р. fibrinosa) -- см. Пневмония серозно-фибринозная. пневмония фибринозная долевая (р. fibrinosa lobaris) -- см. Пневмония крупозная. пневмония фибринозно-геморрагическая (р. fibrinosa haemorrhagica) -- П., при которой серозный альвеолярный экссудат содержит большое количество фибрина и эритроцитов; наблюдается, напр., при чуме. пневмония фридлендеровская -- см. Фридлендеровская пневмония. пневмония хроническая (р. chronica) -- П., характеризующаяся длительным течением с обострениями и развитием пневмосклероза с постепенным рубцовым сморщиванием пораженного участка ткани. пневмония центральная (р. centralis; син. П. прикорневая) -- П., при которой воспалительный очаг находится в прикорневом отделе легкого, а плевра не вовлечена в патологический процесс. пневмония чумная (р. pestilentialis) -- серозно-геморрагическая, фибринозно-геморрагическая или геморрагически-некротическая П., вызванная проникновением в легкие чумной палочки; лежит в основе легочных форм чумы. пневмония Шарко -- см. Шарко пневмония. пневмония эмболическая (р. embolica) -- П., обусловленная эмболией легочной артерии или ее ветвей. пневмония эозинофильная моноцитарная (р. eosinophilica monocytica) -- см. Маграсси -- Леонарди синдром.
пневмония асфиктическая (pneumonia asphyctica) -- см. Болезнь гиалиново-мембранная новорожденных.
пневмония Иллинойс -- острая инфекционная болезнь, вызываемая микроорганизмом из группы хламидий Myagawanella ilinii; характеризуется развитием пневмоний с тяжелым течением.
пневмония интерстициальная мононуклеарная очаговая фиброзирующая -- см. Вильсона -- Микити синдром.
пневмония Луизианы -- острая инфекционная болезнь, вызываемая микроорганизмом из группы хламидий Myagawanella louisianae; характеризуется развитием пневмонии с тяжелым течением.
пневмония остеопластическая (pneumonia osteoplastica; син.: остеома легких, остеома легких ветвистая) -- патологический процесс неясной этиологии, в основе которого лежит образование очагов окостенения в соединительной ткани легких с явлениями перифокального воспаления.
пневмония эозинофильная (pneumonia eosinophilica) -- см. Инфильтрат эозинофильный летучий.
пневмоно- -- см. Пневм-.
пневмонопексия (pneumonopexia; пневмоно- + греч. pexis прикрепление) -- см. Пневмопексия.
пневмонэктомия (pneumonectomia; пневмон- + эктомия; син.: пневмэктомия, пульмонэктомия, пульмэктомия) -- хирургическая операция: полное удаление легкого. пневмонэктомия расширенная (р. dilatata) -- П., сочетающаяся с плеврэктомией, удалением лимфатических узлов средостения, резекцией трахеи и (или) части грудной стенки; применяется, гл. обр., при раке легкого.
пневмоорбитография (пневмо- + орбитография) -- рентгенография глазницы, при которой в качестве контрастного вещества используют газ.
пневмопатия (нрк; pneumopathia; пневмо- + греч. pathos страдание, болезнь) -- общее название некоторых патологических процессов в легких неясной этиологии.
пневмопатия остеопластическая (р. osteoplastica; син. окостенение легочной ткани) -- патологический процесс неясного происхождения, характеризующийся образованием в легких ветвистых тяжей костной ткани между альвеолами и альвеолярными ходами; клинически не проявляется.
пневмопексия (pneumopexia: пневмо- + греч. pexis прикрепление; син. пневмонопексия) -- хирургическая операция: подшивание легкого к грудной стенке, медиастинальной плевре, диафрагме или ко второму легкому.
пневмопельвиграфия (пневмо- + пельвиграфия) -- см. Рентгенопневмопельвиграфия.
пневмоперидурография (пневмо- + греч. peri- вокруг + анат. cavum epidurale эпидуральное пространство + греч. grapho писать, изображать) -- рентгенография спинного мозга после введения газа в эпидуральное пространство посредством пункции.
пневмоперикард (pneumopericardium; пневмо- + перикард) -- наличие газа в перикардиальной полости.
пневмоперикардиография (пневмо- + перикард + греч. grapho писать, изображать) -- рентгенография сердца и перикарда после введения газа в перикардиальную полость.
пневмоперинефрос (пневмо- -греч. peri вокруг + nephros почка) -- см. Пневморен.
пневмоперитонеум (pneumoperitoneum; пневмо- + греч. peritonaion брюшина; син. аэроперитонеум) -- наличие газа в брюшинной полости.
пневмоперитонеография (пневмо- + греч. peritonaion брюшина + греч. grapho писать, изображать) -- рентгенография органов брюшной полости после введения газа в брюшинную полость.
пневмоперицистография (пневмо- + перицистография) -- перицистография, при которой в качестве контрастного вещества используют газ, вводимый в предпузырное пространство посредством пункции.
пневмопиелография (пневмо- + пиелография) -- рентгенография почечной лоханки и чашек после введения в них газа через катетер.
пневмопиелоуретерография (пневмо- + пиелоуретерография) -- рентгенография почечной лоханки, чашек и мочеточника после введения в них газа через катетер.
пневмоплеврит (pneumopleuritis; пневмо- + плеврит) -- экссудативный плеврит, при котором в плевральной полости наряду с экссудатом скапливается воздух; развивается при наличии бронхоплеврального свища или как осложнение искусственного пневмоторакса.
пневмополиграфия (пневмо- + полиграфия) -- см. Рентгенопневмополиграфия.
пневмопрессия (pneumopressia; пневмо- + лат. pressio давление) -- см. Сдавление легкого.
пневморен (пневмо- + лат. ren почка; син.: инсуффляция периренальная, пневмоперинефрос) -- 1) введение в околопочечное пространство газа (кислород, закись азота, углекислый газ) с целью рентгенологического исследования; 2) наличие газа в околопочечном пространстве.
пневморентгенография (пневмо- -г рентгенография) -- см. Пневмография.
пневморетроперитонеум (пневмо- -- лат. retro позади + греч. peritonaion брюшина) -- 1) (син. инсуффляция пресакральная) -- введение газа в забрюшинное пространство с целью контрастирования расположенных там органов для их рентгенологического исследования; 2) наличие воздуха или газа в забрюшинном пространстве.
пневмориккетсиоз (pneumorickettsiosis; пневмо- + риккетсиоз) -- см. Ку-лихорадка.
пневмосинус (pneumosinus; пневмо- + синус) -- увеличение лобных пазух в результате растяжения их воздухом, обусловленного формированием клапанного механизма в отверстиях, соединяющих пазухи с полостью носа.
пневмосинусит (pneumosinusitis; пневмо- + синусит) -- воспаление слизистой оболочки увеличенных и заполненных воздухом околоносовых пазух.
пневмосклероз (pneumosclerosis; пневмо- + склероз; син.: пневмофиброз, склероз легких, фиброз легких) -- склероз легочной ткани, развивающийся в исходе хронического воспалительного или дистрофического процесса. пневмосклероз антракотический (р. anthracotica; греч. anthrax уголь) -- П., обусловленный систематическим вдыханием каменноугольной пыли. пневмосклероз бронхоэктатический (р. bronchoectatica) -- П., локализующийся вокруг бронхоэктазов. пневмосклероз диффузный (р. diffusa) -- П., захватывающий оба легких и характеризующийся равномерностью патологических изменений в них. пневмосклероз интерстициальный (р. interstitialis) -- П., захватывающий преимущественно межальвеолярные перегородки, а также ткани вокруг сосудов и бронхов; возникает в исходе интерстициальной пневмонии. пневмосклероз кардиогенный (р. cardiogena) -- распространенный, преимущественно периваскулярный П., развивающийся при заболеваниях сердца, приводящих к длительному застою крови в малом круге кровообращения. пневмосклероз лучевой (р. radialis) -- П., обусловленный дистрофическим процессом, вызванным воздействием ионизирующего излучения, и сопутствующей пневмонией в связи с присоединением инфекции. пневмосклероз метатуберкулезный (р. metatuberculosa; греч. meta- после + туберкулез) -- П., развивающийся на фоне изменений, вызванных ранее перенесенным туберкулезом легких. пневмосклероз мышечный (р. muscularis) -- П. с развитием не только фиброзной ткани, но и гладкомышечных волокон; наблюдается в процессе карнификации пневмонических фокусов. пневмосклероз очаговый (р. focalis) -- П., ограниченный немногочисленными мелкими участками легочной ткани. пневмосклероз перибронхиальный (р. peribronchialis) -- П., локализующийся вокруг бронхов. пневмосклероз периваскулярный (р. perivascularis) -- П., локализующийся вокруг кровеносных сосудов. пневмосклероз перилобулярный (р. perilobularis) -- П., локализующийся по ходу междольковых перемычек. пневмосклероз плеврогенный (р. pleurogena; плевра + греч. -genes порождаемый, возникающий; син. кортико-плеврит) -- П., локализующийся в периферических отделах легкого и обусловленный распространением воспалительного процесса с плевры. пневмосклероз пылевой (р. pulverea) -- П., обусловленный систематическим вдыханием пыли; является основным проявлением пневмокониоза. пневмосклероз сегментарный (р. segmentalis) -- П., развившийся лишь в одном из сегментов легкого. пневмосклероз силикотический (р. silicotica) -- П., обусловленный систематическим вдыханием пыли, содержащей свободную двуокись кремния (напр., кварцевой пыли). пневмосклероз склеродермический (р. sclerodermica) -- двусторонний, преимущественно интерстициальный П. базальных отделов при системной склеродермии, обусловленный поражением мелких сосудов легких; нередко сочетается со слипчивым плевритом. пневмосклероз табачный -- диффузный П. курильщиков, обусловленный развитием хронического бронхита. пневмосклероз токсико-химический -- см. Пневмосклероз токсический. пневмосклероз токсический (р. toxica; син. П. токсико-химический) -- П., обусловленный поражением легких отравляющими веществами или в результате воздействия химических факторов производственной среды, обладающих раздражающим действием на дыхательные пути и легкие.
пневмосубмандибулография (пневмо- + анат. glandula submandibularis поднижнечелюстная железа + греч. grapho писать, изображать) -- рентгенография подчелюстных желез с получением рентгенограмм и томограмм в двух взаимно перпендикулярных проекциях, производимая после введения газа в клетчатку, окружающую железы.
пневмотахограмма (пневмо- + греч. tachos скорость + gramma запись) -- кривая, отображающая изменения объемной скорости потока вдыхаемого и выдыхаемого воздуха на протяжении дыхательного цикла.
пневмотахограф (пневмо- + греч. tachos скорость + grapho писать, изображать) -- прибор для непрерывной графической регистрации объемной скорости потока вдыхаемого и выдыхаемого воздуха.
пневмотахография (пневмо- + греч. tachos скорость + grapho писать) -- метод функционального исследования легких, основанный на непрерывной записи объемной скорости потока вдыхаемого и выдыхаемого воздуха на протяжении дыхательного
пневмотахометр (пневмо- + греч. tachos скорость + metreo измерять) -- прибор для измерения максимальной объемной скорости потока воздуха при форсированном выдохе или вдохе. пневмотахометр Вотчала -- см. Вотчала пневмотахометр.
пневмотиреография (пневмо- + тиреография) -- см. Пневмотиреоидография.
пневмотиреоидография (пневмо- + анат. glandula thyreoidea щитовидная железа + греч. grapho писать, изображать; син. пневмотиреография) -- рентгенография щитовидной железы после ее контрастирования газом. пневмотиреоидография непрямая -- П., при которой газ вводят в загрудинное пространство, откуда он распространяется в клетчатку, окружающую щитовидную железу. пневмотиреоидография прямая -- П., при которой газ вводят непосредственно в клетчатку, окружающую щитовидную железу.
пневмотиф (pneumotyphlis; пневмо- + тиф) -- см. Пневмония брюшнотифозная.
пневмотомия (pneumolomia; пневмо- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение ткани легкого, напр., для вскрытия абсцесса, удаления эхинококковой кисты и др. пневмотомия по Пеану -- Ру -- см. Пеана -- Ру пневмотомия.
пневмотомоцистернография [ томография подпаутинных цистерн головного мозга после их контрастирования газом, введенным посредством поясничной пункции.
пневмоторакс (pneumothorax; пневмо- + греч. thorax грудь, грудная клетка) -- наличие воздуха или газа в плевральной полости; возникает в результате травмы, патологического процесса или создается искусственно с лечебной целью. пневмоторакс внутренний (р. internus) -- П., при котором плевральная полость сообщается с атмосферой через дефекты в легочной ткани, трахее или бронхах. пневмоторакс закрытый (р. clausus) -- П., при котором отсутствует сообщение между плевральной полостью и атмосферой. пневмоторакс искусственный (р. artificialis) -- П., создаваемый введением воздуха в плевральную полость с лечебной или диагностической целью. пневмоторакс клапанный (р. valvularis) -- П., при котором воздух при вдохе поступает в плевральную полость, а при выдохе не может ее покинуть из-за перекрытия отверстия в плевре. пневмоторакс напряженный (р. tensus) -- выраженная степень клапанного П., при котором давление воздуха в плевральной полости значительно превышает атмосферное; сопровождается крайне затрудненным вдохом, резким смещением трахеи и сердца в сторону неповрежденной половины грудной полости. пневмоторакс наружный (р. externus) -- П., при котором плевральная полость сообщается с атмосферой через дефект в грудной стенке. пневмоторакс операционный -- см. Пневмоторакс хирургический. пневмоторакс открытый (р. apertus) -- П., при котором воздух поступает в полость плевры при вдохе и выходит обратно при выдохе. пневмоторакс плащевидный (р. pallioideus) -- закрытый П., при котором воздух или газ распространен над всей наружной поверхностью легкого. пневмоторакс спонтанный (р. spontaneus) -- внутренний П., внезапно развивающийся при каком-либо патологическом процессе в легких. пневмоторакс травматический (р. traumaticus) -- П., обусловленный нарушением целости плевры, напр. при проникающем ранении грудной клетки, при переломе ребра с повреждением легкого. пневмоторакс хирургический (р. chirurgicus; син. П. операционный) -- П., возникающий при вскрытии плевральной полости в ходе хирургической операции.
пневмоторакс лечебный (pneumothorax therapeuticus) -- метод коллапсотерапии туберкулеза легких, основанный на создании искусственного пневмоторакса.
пневмоторакс экстраплевральный (pneumothorax extrapleuralis) -- метод коллапсотерапии, при котором воздух нагнетают между пристеночной плеврой и внутригрудной фасцией.
пневмофиброз (pneumofibrosis; пневмо- + фиброз) -- см. Пневмосклероз.
пневмохолецистит (pneumocholecystitis; пневмо- + холецистит) -- см. Холецистит газовый.
пневмоцефалия (pneumocephalia; пневмо- + греч. kephale голова) -- наличие воздуха или газа в полости черепа: возникает, напр., при переломах костей в области околоносовых пазух, сосцевидного отростка.
пневмоцирроз (pneumocirrhosis; пневмо- + цирроз) -- см. Цирроз легкого.
пневмоцистернография (пневмо- + анат. cisternae subarachnoidales подпаутинные цистерны + греч. grapho писать, изображать) -- рентгенография головного мозга после контрастирования подпаутинных цистерн газом, введенным через поясничный прокол.
пневмоцистография (пневмо- + цистография; син. пневмоцисторентгенография) -- рентгенография мочевого пузыря после его контрастирования газом, введенным в него через катетер.
пневмоцистография осадочная -- см. Цистография осадочная.
пневмоцистоз (pneumocystosis; син.: пневмония плазмоклеточная, пневмония пневмоцистная) -- интерстициальная пневмония, вызываемая простейшими Pneumocystis carini; наблюдается чаще у ослабленных детей первых месяцев жизни, характеризуется тяжелым течением.
пневмоцисторентгенография -- см. Пневмоцистография.
пневмоэнтерит (устар.; pneumoenteritis; пневмо- + греч. enteron кишка + -ит) -- см. Мелиоидоз.
пневмоэнцефалография (пневмо- + энцефалография) -- рентгенография головного мозга после контрастирования газом желудочков, цистерн и подпаутинных пространств. пневмоэнцефалография замедленная направленная -- П., при которой небольшое количество газа вводят под рентгенологическим контролем в определенные желудочки или подпаутинные цистерны головного мозга. пневмоэнцефалография люмбальная -- П., при которой газ вводят через поясничный прокол. пневмоэнцефалография субокципитальная -П., при которой газ вводят с помощью субокципитальной пункции. пневмоэнцефалография сухая -- П., при которой газ вводят без выведения цереброспинальной жидкости.
пневмоэнцефалотомография [ рентгенологического исследования подоболочечных пространств и желудочков мозга, представляющий собой сочетание пневмоэнцефалографии и томографии.
пневмэктомия (pneumectomia; пневм- + эктомия) -- см. Пневмонэктомия.
PNU (англ. protein nitrogen unit) -- см. Единица белкового азота.
побуждение -- см. Мотивация.
поведение -- совокупность действий, осуществляемых индивидом в процессе взаимодействия со средой. поведение бредовое -- П. психически больного, определяемое бредовыми мотивами и суждениями. поведение неадекватное -- П., не соответствующее окружающей обстановке и принятым нормам. поведение установочное (нрк) в психиатрии -- П. психически больного, обусловленное сознаваемым или неосознанным стремлением воспроизвести или скрыть болезненное состояние.
поверхностно-активное вещество -- вещество, способное адсорбироваться на поверхности раздела фаз (напр., жидкости и газа) и понижать ее поверхностное натяжение; П.-а. в. применяются, напр., в качестве моющих средств, при получении водных дисперсий.
поверхностно-активное вещество легких -- см. Антиателектатический фактор.
поверхностное натяжение -- сила взаимодействия молекул жидкости, действующая в плоскости, касательной к ее поверхности в сторону сокращения последней; измерение величины П. н. некоторых биологических жидкостей (плазма крови, моча, цереброспинальная жидкость) может быть использовано в диагностических целях (напр., при анафилактическом шоке).
повешение -- сдавление шеи петлей под тяжестью тела, приводящее к механической асфиксии.
повивальная бабка (истор.) -- название акушерки, применявшееся в России до начала 20 в.
поводково-межножковый путь (tractus habenulointerpeduncularis, PNA) -- см. Пучок отогнутый.
поводок (habenula, PNA, BNA, JNA) -- парное образование эпиталамуса, соединяющее эпифиз с промежуточным мозгом.
поворотное ускорение -- см. Кориолиса ускорение.
повреждение (-я) 1 (laesio, laesiones) в медицине -- нарушение анатомической целости или функционального состояния ткани, органа или части тела, вызванное внешним воздействием. повреждение боевое -- П., возникшее у военнослужащего в результате воздействия боевых средств поражения или других факторов, связанных с выполнением боевой задачи. повреждение лучевое -- П., обусловленное воздействием на органы и ткани ионизирующих излучений. повреждение посмертные (l. postmortales) -- выявленные при судебно-медицинской экспертизе П., причиненные после наступления смерти. повреждение прижизненные (l. intravitales) -- выявленные при судебно-медицинской экспертизе П. тканей, причиненные до наступления смерти. повреждение телесные (l. somaticae) -- обозначение П., принятое в уголовном праве и судебной медицине. повреждение телесные легкие -- П. т., повлекшие кратковременное расстройство здоровья (более 6 дней, но не свыше 3 недель), стойкую утрату трудоспособности (менее 10%) или не повлекшие за собой расстройства здоровья и стойкой утраты трудоспособности. повреждение телесные менее тяжкие -- П. т., повлекшие за собой длительное расстройство здоровья (свыше 3 недель) или стойкую утрату трудоспособности (на 10--33%). повреждение телесные тяжкие -- П. т., опасные для жизни в момент их нанесения или повлекшие за собой потерю зрения или слуха, утрату какого-либо органа или его функции, психическую болезнь, прерывание беременности, неизгладимое обезображивание лица или стойкую утрату трудоспособности не менее чем на 33%.
повреждение 2 -- см. Травма.
повязка (fascia) -- перевязочный материал, иногда содержащий лекарственные пли некоторые другие вещества, наложенный и укрепленный на поверхности тела больного (пострадавшего, пораженного) с лечебной целью. повязка антисептическая (f. antiseptica; син. П. бактерицидная) -- П., содержащая лекарственные средства, обладающие бактерицидным или бактериостатическим действием. повязка бактерицидная (f. bactericida) -- см. Повязка антисептическая. повязка Банайтиса -- см. Банайтиса повязка. повязка бинокулярная (f. binocularis) -- П., полностью закрывающая оба глаза; применяется после травмы глаз и в послеоперационном периоде. повязка Вельпо -- см. Вельпо повязка. повязка восьмиобразная (f. octoidea) -- см. Повязка крестообразная. повязка восьмиобразная Пти -- см. Пти восьмиобразная повязка. повязка гемостатическая (f. haemostatica) -- П., накладываемая с целью остановки кровотечения за счет сдавления сосудов и (или) воздействия введенных в перевязочный материал гемостатических средств. повязка Гертеля -- см. Гертеля повязка. повязка гипертоническая (f. hypertonica) -- П., пропитанная гипертоническим раствором с целью отсасывания гнойного отделяемого из раны. повязка гипсовая (f. gypsata) -- n., содержащая быстро отвердевающие гипсовые бинты и (или) лонгеты, используемая для иммобилизации конечностей или позвоночника. повязка гипсовая Брунна -- Виттека -- см. Брунна -- Виттека гипсовая повязка. повязка гипсовая глухая (син. П. гипсовая циркулярная) -- П., полностью охватывающая часть тела, подлежащую иммобилизации. повязка гипсовая мостовидная -- П., циркулярные фрагменты которой соединяют полосами-мостиками из гипсового бинта, что обеспечивает доступ к раневым поверхностям. повязка гипсовая окончатая (f. gypsata fenestrata) -- глухая П. г. с отверстием, вырезанным над раневой поверхностью. повязка гипсовая открытая (син. шина гипсовая) -- П. г. в виде лонгеты, наложенной вдоль конечности и фиксированной к ней обычным бинтом. повязка гипсовая Уитмена -- см. Уитмена гипсовая повязка. повязка гипсовая циркулярная -- см. Повязка гипсовая глухая. повязка гипсовая этапная -- П. г., форму которой полностью или частично меняют по мере исправления деформации. повязка давящая (f. comprimens) -- П., сдавливающая анатомические образования в определенной области; используется гл. обр. в качестве гемостатической П. повязка Дезо -- см. Дезо повязка. повязка Дельбе -- см. Дельбе повязка. повязка жилетная Пирогова -- см. Пирогова повязка жилетная. повязка защитная (f. protectiva) -- П. на рану с использованием мазей, применяемая для защиты грануляций от высыхания и механического раздражения. повязка иммобилизующая (f. immobilisans) -- П., применяемая с целью исключения возможности движений какой-либо части тела. повязка иммобилизующая мягкая -- П. и., состоящая только из тканевых материалов (бинт, косынка и т. п.). повязка иммобилизующая неподвижная -- П. и., содержащая отвердевающие вещества (гипс, крахмал и др.). повязка колосовидная (f. spica) -- спиральная П., в которой на каждом циркулярном ходе бинт перевернут так, что места его перегиба лежат на одной прямой линии. повязка контурная -- тканевая П. с тесемками, форма которой соответствует контуру конечности или туловища; применяется для фиксации перевязочного материала, наложенного на ожоговую или обширную раневую поверхность. повязка Корнева -- см. Корнева повязка. повязка косыночная (f. triangularis) -- мягкая иммобилизующая П., состоящая из треугольного куска ткани (косынки); применяется гл. обр. на верхней конечности. повязка крахмальная Сетена -- см. Сетена крахмальная повязка. повязка крестообразная (f. cruciata; син. П. восьмиобразная) -- П., в которой бинт на последовательных ходах перекрещен на передней и задней поверхностях перевязываемой части тела. повязка лечебная (f. curativa) -- n., покрытая или пропитанная лекарственными средствами, оказывающими местное воздействие на пораженные (поврежденные) покровы тела. повязка Листера -- см. Листера повязка. повязка масляно-бальзамическая -- П., пропитанная жидкой мазью, содержащей деготь или другие бальзамические вещества. повязка неаполитанская -- П. на голову, в которой за первыми круговыми ходами бинта следуют косые, закрывающие одно ухо и сосцевидный отросток. повязка окклюзионная (лат. occludo, occlusum закрывать) -- П., наложенная при открытом пневмотораксе с целью прекратить поступление воздуха через рану в грудной клетке. повязка палочная (истор.) -- иммобилизующая П., содержащая тонкие деревянные стержни, промежутки между которыми заполнены гипсовой кашицей. повязка Пирогова -- см. Пирогова повязка. повязка пращевидная (splenium fundiforme) -- П. из бинта или длинного куска ткани, оба конца которой надрезаны продольно, не доходя до середины; П. п. накладывают на раны выступающих частей лица (нос, подбородок). повязка противоожоговая (f. contra combustionem) -- П., накладываемая на ожоговую поверхность и содержащая антисептические, обезболивающие, стимулирующие и другие лекарственные средства. повязка радиоактивная -- двухслойная марлевая П., на внутренний слой которой нанесены радиоактивные вещества; используется для дозированного воздействия альфа-частицами на ограниченные участки кожи. повязка радоновая -- радиоактивная П., содержащая продукты распада радона. повязка спиральная (f. spiralis; син. долабра) -- П., в которой каждый циркулярный ход бинта частично прикрыт последующим ходом; накладывается на конечности. повязка Т-образная -- П., состоящая из полосы ткани, к середине которой пришита под прямым углом другая полоса; накладывается гл. обр. в области промежности. повязка укрепляющая -- см. Повязка фиксирующая. повязка фиксирующая (син. П. укрепляющая) -- П., накладываемая с целью удержания на участке поверхности тела асептического, гемостатического перевязочного материала, лекарственных средств, дренажей и т. д. повязка цинк-желатиновая -- П., пропитанная цинк-желатиновой пастой, оказывающей после высыхания равномерное давление на мягкие ткани; применяется, напр., при лечении варикозных язв голени. повязка черепицеобразная (f. imbricata) -- спиральная П. на локтевом или коленном суставе, в которой каждый ход бинта прикрыт последующим ходом на 2/3 ширины на разгибательной поверхности и полностью -- на сгибательной. повязка Шраута -- см. Шраута повязка. повязка эластическая (f. elastica) -- П., содержащая эластичные материалы (трикотажные, прорезиненные и др.); часто имеет форму чулка; применяется при варикозном расширении вен или хроническом тромбофлебите нижней конечности.
повязка десневая -- затвердевающая масса, наложенная на десну после хирургического вмешательства с целью защиты тканей пародонта от повреждения.
повязка-сапожок -- см. Гипсовый сапожок.
пограничная борозда 1) (sulcus limitans, PNA, BNA, JNA; LNE) -- парное продольное углубление на внутренней поверхности боковой стенки нервной трубки, разделяющее ее на крыльную (дорсолатеральную) и базальную (вентролатеральную) пластинки; 2) ромбовидной ямки (sulcus limitans, PNA, BNA, JNA) -- парное углубление в ромбовидной ямке, ограничивающее медиальное возвышение снаружи; 3) правого предсердия (sulcus terminalis, PNA) -- линейное углубление на наружной поверхности правого предсердия, соответствующее пограничному гребню на внутренней его поверхности; 4) языка (sulcus terminalis, PNA, BNA, JNA) -- поперечное углубление на спинке языка, разделяющее его тело и корень.
пограничная линия (linea terminalis, PNA, BNA, JNA; син. безымянная линия) -- линия на внутренней поверхности таза, образованная мысом, дугообразными линиями подвздошных костей, гребнями лобковых костей и верхним краем лобкового симфиза; служит границей между большим и малым тазом.
пограничная мембрана (membrana limitans) -- общее название уплотненных пластинчатых тканевых слоев, разграничивающих разные ткани и состоящих из производных этих тканей. пограничная мембрана глиальная (m. l. glialis) -- П. м., расположенная на границе между нейроглией и другими тканями. пограничная мембрана глиальная внутренняя (m. l. glialis interna, LNH; син. Бабухина мембрана) -- П. м. отделяющая сетчатку от стекловидного тела глаза; образована отростками поддерживающих глиоцитов сетчатки. пограничная мембрана глиальная наружная (m. l. glialis externa, LNH) -- П. м., образованная нейроглией, отделяющая слой палочек и колбочек сетчатки от наружного зернистого слоя. пограничная мембрана периваскулярная (m. l. perivascularis) -- П. м., отделяющая кровеносные сосуды в ц. н. с. от окружающей нервной ткани; построена из нейроглии.
пограничная пластинка задняя (lamina limitans posterior, LNH; син. десцеметова оболочка глаза) -- прозрачный эластичный слой роговицы, расположенный между ее собственным веществом и эндотелием ее задней поверхности.
пограничная пластинка передняя (lamina limitans anterior, LNH; син. боуменова оболочка) -- прозрачный бесструктурный слой роговицы, расположенный между эпителием ее передней поверхности и собственным веществом роговицы.
пограничное кольцо (син. контракционное кольцо) -- поперечная борозда на поверхности матки, прощупываемая через брюшную стенку при родах; соответствует границе между телом матки и ее нижним сегментом; высота положения П. к. над лобковым симфизом служит показателем степени раскрытия шейки матки.
пограничные лучи -- см. Букки излучение.
пограничные состояния -- группа психических болезней, включающая психопатии, неврозы и некоторые формы реактивных состояний.
пограничный гребень (crista terminalis, PNA, BNA, JNA) -- выступ стенки правого предсердия сердца, которым заканчиваются вверху гребенчатые мышцы.
пограничный матрикс (matrix limitans) -- см. Руже-нейманновская оболочка.
погружная лампа в медицинской технике -- осветитель операционного поля в глубине раны, представляющий собой длинный гибкий стержень с электрической лампочкой на конце или гибкий световод от внешнего источника света; применяется в нейрохирургии.
подагра (podagra; греч. капкан, ломота, слабость в ногах, подагра от pus, podos нога, стопа + agra захват, приступ) -- хроническая болезнь, обусловленная нарушением обмена пуринов, характеризующаяся отложением солей мочевой кислоты в тканях с развитием в них воспалительных, затем деструктивно-склеротических изменений; проявляется гл. обр. острым и рецидивирующим артритом, образованием подкожных узелков, симптомами мочекаменной болезни.
подагра кальциевая -- см. Кальциноз ограниченный.
подагрический узел (tophus podagricus, tophus uricus) -- плотный очаг фиброза подкожной клетчатки, возникающий при подагре вокруг зоны выпадения уратов и некроза тканей.
подалгия (podalgia; греч. pus, podos нога, стопа + algos боль) -- боль в стопе, возникающая после физической нагрузки, чаще при плоскостопии.
подбородок (mentum, PNA, BNA, JNA) -- выступающая вперед нижняя часть лица, соответствующая подбородочному возвышению нижней челюсти.
подбородочная область (regio mentalis, PNA, BNA, JNA) -- нижняя часть лица, ограниченная сверху подбородочно-губной бороздой, снизу -- нижним краем нижней челюсти, с боков -- линиями, опущенными вниз от углов рта.
подбородочная точка (gnathion; син. гнатион) -- антропометрическая точка: самая нижняя точка тела нижней челюсти по медиальной линии.
подбородочно-губная борозда (sulcus mentolabialis, BNA, JNA) -- кожная складка, разделяющая нижнюю губу и подбородок.
подбородочное возвышение (protuberantia mentalis, PNA, BNA, JNA) -- выступ на середине наружной поверхности тела нижней челюсти, обусловливающий образование подбородка; характерная антропологическая особенность современного человека.
подбородочное отверстие (foramen mentale, PNA, BNA, JNA) -- отверстие канала нижней челюсти, расположенное на наружной поверхности ее тела на уровне промежутка между первым и вторым малыми коренными зубами; место выхода подбородочных артерий и нерва.
подбородочный бугорок (tuberculum mentale, PNA, BNA, JNA) -- парное возвышение на подбородочном выступе тела нижней челюсти.
подбугорная борозда (sulcus hypothalamicus) -- см. Гипоталамическая борозда.
подбугорная область (regio subthalamica) -- см. Гипоталамус.
подбугорье (hypotlialamus) -- см. Гипоталамус.
подвековая борозда (sulcus infrapalpebralis, PNA, BNA; sulcus palpebromolaris, JNA; син. веково-молярная борозда) -- кожная складка, расположенная под нижним веком, параллельно подглазничному краю глазницы.
подверхняя ветвь (ramus subsuperior, PNA) -- см. Перечень анат. терминов.
подверхушечная ветвь (ramus subapicalis, PNA) -- см. Перечень анат. терминов.
подвздошная ветвь -- 1) подвздошно-ободочной артерии (ramus iliacus) -- см. Перечень анат. терминов; 2) подвздошно-поясничной артерии (ramus iliacus, PNA, BNA) -- см. Перечень анат. терминов.
подвздошная ость (spina iliaca, PNA, BNA; spina ilica, JNA) -- костный выступ на конце крыла подвздошной кости; различают верхнюю переднюю (s. i. anterior superior), нижнюю переднюю (s. i. anterior inferior), верхнюю заднюю (s. i. posterior superior) и нижнюю заднюю П. о. (s. i. posterior inferior).
подвздошная ямка (fossa iliaca, PNA, BNA, JNA) -- углубление на внутренней поверхности крыла подвздошной кости; место расположения подвздошной мышцы.
подвздошно-большеберцовый тракт (tractus iliotibialis, PNA, BNA, JNA; син.: Мессиа фасция, мессиатов тракт) -- утолщенная часть широкой фасции бедра, проходящая по латеральной поверхности бедра от верхней передней подвздошной ости до латерального мыщелка большеберцовой
подвздошно-гребешковая точка (punctum iliocristale) -- антропометрическая точка: наиболее выступающая в сторону точка гребня подвздошной кости.
подвздошно-гребешковая ямка (fossa iliopectinea, BNA, JNA) -- углубление в верхней части бедренного треугольника между подвздошно-поясничной и гребешковой мышцами; содержит клетчатку, бедренные сосуды, лимфатические узлы.
подвздошно-гребешковое возвышение (eminentia iliopectinea, BNA, JNA) -- см. Подвздошно-лобковое возвышение.
подвздошно-кишечные ветви (rami ilei, PNA) -- см. Перечень анат. терминов.
подвздошно-лобковое возвышение (eminentia iliopubica, PNA; eminentia iliopectinea, BNA, JNA; син. подвздошно-гребешковое возвышение) -- костное возвышение в месте соединения подвздошной и лобковой кости.
подвздошно-остистая точка (punctum iliospinale anterius) -- антропометрическая точка: наиболее выступающая вперед точка верхней передней подвздошной ости.
подвздошно-паховая область -- см. Паховая область.
подвздошно-слепокишечный карман верхний (recessus ileocecalis superior) -- см. Илеоцекальное углубление верхнее.
подвздошно-слепокишечный карман нижний (recessus ileocecalis inferior) -- см. Илеоцекальное углубление нижнее.
подвздошно-слепокишечный угол -- см. Илеоцекальный угол.
подвздошный бугорок (tuber culum iliacum, PNA) -- костный выступ на границе передней и средней трети подвздошного гребня.
подвздошный гребень (crista iliaca, PNA, BNA; crista ilica, JNA) -- утолщенный шероховатый верхний край крыла подвздошной кости.
подвид (subspecies) -- таксономическая категория рангом ниже, чем вид. объединяющая географически (реже экологически) обособленные популяции, в которых все или большинство особей отличаются одним или несколькими признаками от особей других популяций того же вида.
подвижное отделение медицинского склада -- подразделение медицинского склада, предназначенное для снабжения войск, действующих на изолированном операционном направлении.
подвисочная область (regio infratemporalis, PNA; син.: межчелюстная область, челюстно-жевательная область) -- область головы, ограниченная спереди телом верхней челюсти и основанием ее скулового отростка, сзади -- капсулой околоушной железы, сверху -- большим крылом клиновидной кости, снаружи -- ветвью нижней челюсти, скуловой дугой и нижней частью височной мышцы.
подвисочная ямка (fossa infratemporalis, PNA BNA, JNA; син. нижневисочная ямка) -- углубление на боковой поверхности черепа, ограниченное спереди бугром верхней челюсти, сверху -- большим крылом клиновидной кости, медиально -- крыловидным отростком, латерально -- скуловой дугой и ветвью нижней челюсти; содержит клетчатку, крыловидные мышцы, челюстную артерию, крыловидное венозное сплетение и нижнечелюстной нерв.
подворный обход -- противоэпидемическое мероприятие, заключающееся в посещении медицинскими работниками или санитарным активом жилищ с целью активного выявления больных инфекционными болезнями.
подвывих (subluxatio) -- см. Вывих неполный.
подвывих хрусталика (subluxatio lentis) -- небольшое смещение хрусталика в пределах стекловидной ямки с частичным нарушением целости волокон ресничного пояска (цинновой связки).
подглазничная борозда (sulcus infraorbitalis, PNA, BNA, JNA) -- углубление на глазничной поверхности верхней челюсти у середины ее заднего края, переходящее кпереди в подглазничный канал.
подглазничная область (regio infraorbitalis, PNA, BNA, JNA) -- часть передней области лица, расположенная ниже подглазничного края глазницы.
подглазничное отверстие (foramen infraorbitale, PNA, BNA, JNA; син. ннжнеглазничное отверстие) -- отверстие на передней поверхности верхней челюсти около ее подглазничного края; место прохождения подглазничных нерва и артерии.
подглазничный канал (canalis infraorbitalis, PNA; син. нижнеглазничный канал) -- канал в теле верхней челюсти, начинающийся от подглазничной борозды и заканчивающийся подглазничным отверстием на передней поверхности верхней челюсти; содержит подглазничные нерв и артерию.
подголосовая полость (cavitas infraglottica, PNA; син. подсвязочное пространство гортани) -- нижний расширенный отдел полости гортани, занимающий пространство от голосовой щели до начала трахеи.
подгрудинный угол (angulus infrasternalis, PNA, BNA; angulus arcuum costarum, JNA) -- угол, образуемый реберными дугами в месте их соединения с грудиной.
подгрудная область (regio inframammalis, BNA, JNA) -- см. Область груди передняя нижняя.
подгрушевидное отверстие (foramen infrapiriforme) -- щелевидный промежуток в нижней части большого седалищного отверстия, расположенный между нижним краем грушевидной мышцы и крестцово-остистой связкой; место прохождения седалищного нерва, нижних ягодичных сосудов и нерва, заднего кожного нерва бедра, внутренних половых артерии и вены, полового нерва.
поддиафрагмальное пространство -- 1) (cavum hypophrenicum) -- содержащее клетчатку пространство между фасцией, покрывающей диафрагму, и пристеночной брюшиной; 2) см. Поддиафрагмальные углубления.
поддиафрагмальные карманы (recessus subphrenici) -- см. Поддиафрагмальные углубления.
поддиафрагмальные углубления (recessus subphrenici, PNA; син.: поддиафрагмальное пространство, поддиафрагмальные карманы) -- общее название двух щелевидных пространств (разделенных серповидной связкой печени) между нижней поверхностью диафрагмы и диафрагмальной поверхностью печени, представляющих собой часть брюшинной полости.
поддувание -- см. Инсуффляция.
поджелудочный сок (succus pancreaticus) -- см. Панкреатический сок.
подключение органа (син. подсадка органа) -- способ лечения некоторых быстро прогрессирующих неотложных и терминальных состояний путем временного включения в систему кровообращения больного изолированного функционирующего органа человека или животного.
подключичная борозда (sulcus subclavius, BNA) -- 1) общее название вдавлений на верхушке легких и купола плевры в месте прилегания подключичной артерии; 2) см. Борозда подключичной артерии.
подключичная область (regio infraclavicularis, PNA, BNA, JNA) -- область груди, ограниченная сверху ключицей, снизу -- III ребром, латерально -- передним краем дельтовидной мышцы, медиально -- передней срединной линией; при выделении области грудины медиальная граница П. о. проводится по латеральному краю грудины.
подключичная петля (ansa subclavia, PNA, BNA, JNA; син. Вьессана петля) -- расщепленная на переднюю и заднюю ветви межузловая ветвь симпатического ствола между средним и нижним шейными ганглиями, петлеобразно охватывающая подключичную артерию.
подключичная ямка -- см. Дельтовидно-грудной треугольник.
подкожное кольцо бедренного канала (hiatus saphenus, PNA; fossa ovalis, BNA, JNA; син. овальная ямка) -- углубление в широкой фасции бедра ниже паховой связки, прикрытое решетчатой фасцией; является наружным (выходным) кольцом бедренного канала.
подколенная ямка (fossa poplitea, PNA, BNA, JNA) -- ромбовидное углубление позади коленного сустава, ограниченное сверху и медиально полусухожильной и полуперепончатой мышцами, сверху и латерально -- двуглавой мышцей бедра, снизу -- двумя головками икроножной мышцы и подошвенной мышцей; заполнена клетчаткой, содержит подколенные артерию и вену, большеберцовый и общий малоберцовый нервы, лимфатические
подкрепление в физиологии -- действие раздражителя, вызывающего безусловный рефлекс, после индифферентного раздражителя, обусловливающее придачу ему сигнального значения и формирование условного рефлекса.
подкрыльцовая линия задняя (linea axillaris posterior) -- см. Подмышечная линия задняя.
подкрыльцовая линия передняя (linea axillaris anterior) -- см. Подмышечная линия передняя.
подкрыльцовая линия средняя (linea axillaris media) -- см. Подмышечная линия средняя.
подкрыльцовая область (regio axillaris) -- см. Подмышечная область.
подкрыльцовая полость (cavum axillare) -- см. Подмышечная полость.
подкрыльцовая складка задняя (plica axillaris posterior) -- см. Подмышечная складка задняя.
подкрыльцовая складка передняя (plica axillaris anterior) -- см. Подмышечная складка передняя.
подкрыльцовая ямка (fossa axillaris) -- см. Подмышечная ямка.
подлекарь (истор.) -- звание, присваиваемое лицам с незаконченным медицинским образованием, прошедшим практическую выучку у опытных врачей; введено в России в начале 18 в.
подлобковый угол (angulus subpubicus, PNA; angulus pubis, BNA, JNA) -- угол, образуемый нижними ветвями лобковых костей под лобковым симфизом.
подлопаточная область (regio infrascapularis, PNA, BNA, JNA; син. область груди задняя нижняя) -- область задней поверхности грудной клетки, ограниченная сверху горизонтальной линией, проведенной через нижний угол лопатки, снизу -- нижним краем XII ребра, медиально -- позвоночной линией, латерально -- средней подмышечной линией.
подлопаточная ямка (fossa subscapularis, PNA, BNA, JNA) -- углубление на реберной поверхности лопатки: место расположения подлопаточной мышцы.
подлопаточные ветви (rami subscapulares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
подмозолистое поле (area subcallosa, PNA; area parolfactoria, BNA; area adolfactoria, JNA; син. Брока обонятельное поле) -- участок старой коры на медиальной поверхности полушария большого мозга, находящийся возле обонятельного треугольника.
подмышечная линия задняя (linea axillaris posterior, PNA, BNA, JNA; син. подкрыльцовая линия задняя) -- условная вертикальная линия, проводимая на боковой поверхности груди через задний край подмышечной ямки; служит топографо-анатомическим ориентиром.
подмышечная линия передняя (linea axillaris anterior; син. подкрыльцовая линия передняя) -- условная вертикальная линия, проводимая на боковой поверхности груди через передний край подмышечной ямки; служит топографо-анатомическим ориентиром.
подмышечная линия средняя (linea axillaris media; син. подкрыльцовая линия средняя) -- условная вертикальная линия, проводимая на боковой поверхности груди через середину подмышечной ямки; служит топографо-анатомическим ориентиром.
подмышечная область (regio axillaris, PNA, BNA, JNA; син. подкрыльцовая область) -- топографо-анатомическая область, границы которой совпадают с границами подмышечной ямки.
подмышечная полость (cavum axillare, PNA; син. подкрыльцовая полость) -- пространство, ограниченное спереди большой и малой грудными мышцами, сзади -- подлопаточной, большой круглой мышцами и широчайшей мышцей спины, медиально -- стенкой грудной клетки с передней зубчатой мышцей, латерально -- плечевой костью с покрывающими ее клювоплечевой и короткой головками двуглавой мышцы плеча, снизу -- подмышечной фасцией; заполнена жировой клетчаткой, содержит подмышечные артерию и вену, плечевое сплетение, лимфатические сосуды и узлы.
подмышечная складка задняя (plica axillaris posterior; син. подкрыльцовая складка задняя) -- складка кожи, расположенная по заднему краю подмышечной ямки.
подмышечная складка передняя (plica axillaris anterior; син. подкрыльцовая складка передняя) -- складка кожи, расположенная по переднему краю подмышечной ямки.
подмышечная ямка (fossa axillaris, PNA, BNA, JNA; син. подкрыльцовая ямка) -- углубление, границами которого при отведенной руке являются: спереди -- нижний край большой грудной мышцы, сзади -- нижний край широчайшей мышцы спины и большой круглой мышцы, медиально -- условно проведенная линия, соединяющая края этих мышц на грудной клетке, латерально -- условная линия, соединяющая края тех же мышц на внутренней поверхности плеча.
поднадколенниковое жировое тело (corpus adiposum infrapatellare, PNA; corpus adiposum genus, JNA) -- скопление жировой ткани над синовиальной оболочкой коленного сустава между надколенником и большеберцовой костью.
поднижнечелюстная ямка (fovea submandibularis, PNA: fovea submaxillaris, BNA; син. подчелюстная ямка) -- углубление на внутренней поверхности тела нижней челюсти в месте прилегания к ней поднижнечелюстной
поднижнечелюстной проток (ductus submandibularis, PNA, JNA; ductus submaxillaris, BNA; син. вартонов проток) -- выводной проток поднижнечелюстной слюнной железы, открывающийся на подъязычном сосочке слизистой оболочки рта.
поднижнечелюстной треугольник (trigonum submandibulare, PNA; regio submaxillaris, BNA; regio submandibularis, JNA; син. подчелюстной треугольник) -- парный участок передней области шеи, ограниченный нижней челюстью и обоими брюшками двубрюшной мышцы.
подносовой желобок -- см. Губной желобок.
подометр (греч. pus, podos нога, стопа + metreo измерять) -- прибор для измерения длины, ширины и высоты стопы человека; применяется для диагностики плоскостопия и при антропометрических исследованиях.
подометрия (греч. pus, podos нога, стопа + metreo измерять; син. Фридланда подометрия) -- измерение размеров стопы: длины, "большой" и "малой" ширины и высоты; производится, напр., при диагностике плоскостопия.
подостная ямка (fossa infraspinata, PNA, BNA; fossa infra spinam, JNA) -- углубление под остью лопатки; место расположения подостной мышцы.
подоцит (podocytus; греч. podion ножка + гист. cytus клетка) -- см. Эпицит.
подошва стопы (planta pedis, PNA, JNA) -- нижняя, опорная поверхность стопы.
подошвенная борозда латеральная (sulcus plantaris lateralis) -- линейное углубление на подошве стопы, расположенное латеральнее короткого сгибателя пальцев; место прохождения латерального сосудисто-нервного пучка стопы.
подошвенная борозда медиальная (sulcus plantaris medialis) -- линейное углубление на подошве стопы, расположенное медиальнее короткого сгибателя пальцев; место прохождения медиального сосудисто-нервного пучка стопы.
подошвенная ветвь глубокая (ramus plantaris profundus, PNA, BNA) -- см. Перечень анат. терминов.
подошвенная точка (син. Бехтерева точка) -- точка в середине подошвы стопы, надавливание на которую при пояснично-крестцовом радикулите вызывает боль.
подпаутинное пространство (cavum subarachnoidale, PNA, BNA; cavum leptomeningicum, JNA; син. субарахноидальное пространство) -- пространство между паутинной и мягкой оболочками головного и спинного мозга, заполненное цереброспинальной жидкостью.
подподбородочный треугольник (trigonum submentale, PNA) -- участок передней области шеи, ограниченный передними брюшками двубрюшных мышц и телом подъязычной кости.
подподъязычная ветвь (ramus infrahyoideus, PNA) -- см. Перечень анат. терминов.
подподъязычная область (re gio infrahyoidea) -- участок передней области шеи, расположенный ниже подъязычной кости.
подпороговый потенциал -- см. Местный потенциал.
подреберная область [regio hypochondriaca, PNA, BNA; pars lateralis (regio hypochondriaca), JNA] -- парная область, выделяемая на переднебоковой стенке живота, ограниченная сверху реберной дугой или VII ребром, медиально -- латеральным краем прямой мышцы живота, снизу -- горизонтальной линией, проведенной через наиболее низкую точку Х ребра.
подреберная плоскость (planum subcostale, PNA) -- горизонтальная плоскость, проводимая через самую нижнюю точку реберной дуги; обычно соответствует остистому отростку III поясничного позвонка; служит границей между надчревьем и чревьем.
Подреза доступ (А. Г. Подрез, 1852--1900, отеч. хирург) -- оперативный доступ при ранениях сердца, заключающийся в рассечении мягких тканей и грудины по второму межреберью слева от среднеключичной линии до срединной, продолжении разреза вниз и затем по нижнему краю левой реберной дуги.
Подреза "часовая пружина" (А. Г. Подрез) -- см. Подреза шпатель.
Подреза шпатель (А. Г. Подрез; син. Подреза "часовая пружина") -- гибкая стальная пластинка, служащая проводником для проволочной пилы при трепанации черепа.
Подреза -- Вишневского операция (истор.: А. Г. Подрез, 1852--1900, отеч. хирург; А. В. Вишневский, 1874--1948, сов. хирург) -- хирургическая операция: восстановление проходимости мужского мочеиспускательного канала путем иссечения суженного участка и введения в просвет канала резинового катетера, вокруг которого за счет процессов рубцевания и эпителизации постепенно формируется трубка из окружающих тканей; не применяется как малоэффективная.
подсадка органа -- см. Подключение органа.
подсвязочное пространство гортани -- см. Подголосовая полость.
подсерозная основа (tela subserosa, LNH) -- слой рыхлой соединительной ткани, расположенный под серозной оболочкой.
подслизистая основа (tela submucosa, LNH) -- слой рыхлой соединительной ткани, расположенный между слизистой и мышечной оболочками органов пищеварительного тракта.
подсознательное -- совокупность активных психических процессов, не являющихся в определенный момент центром психической деятельности, но оказывающих влияние на течение сознательных психических процессов.
подсуставной бугорок (tu berculum infraglenoidale, PNA: tuberositas infraglenoidalis, BNA; tuberositas infraarticularis, JNA) -- костный выступ лопатки под суставной впадиной; место прикрепления сухожилия длинной головки трехглавой мышцы плеча.
подушка таламуса (pulvinar thalami, PNA, BNA, JNA) -- задняя выступающая часть таламуса; относится к числу подкорковых центров зрения.
подчелюстная ямка (fossa submandibularis) -- см. Поднижнечелюстная ямка.
подчелюстной треугольник (trigonum submandibulare) -- см. Поднижнечелюстной треугольник.
подчелюстные ветви (rami submaxillares) -- см. Перечень анат. терминов.
подчиняемость пассивная в психиатрии -- отсутствие у психически больного сопротивления пассивным движениям, изменениям позы или другим производимым с ним действиям; наблюдается, напр.. при кататонии, слабоумии, истерическом психозе.
подчревная область (regio hypogastrica) -- см. Подчревье.
подчревный отдел -- см. Подчревье.
подчревье (hypogastrium, PNA; regio hypogastrica, BNA, JNA; син.: гипогастральная область, гипогастрий, подчревная область, подчревный отдел) -- нижний отдел живота, ограниченный сверху линией, соединяющей верхние передние подвздошные ости, а снизу -- паховыми складками и верхними краями лобковых костей.
подъемник в хирургии -- см. Элеватор.
подъемник-тележка -- механическое приспособление для перекладывания больного с кровати, операционного или перевязочного стола и транспортировки его в пределах лечебного учреждения, представляющее собой тележку с передвижной платформой, высота подъема, наклон и боковое смещение которой могут регулироваться.
подъязычная ветвь (ramus hyoideus, BNA, JNA) -- 1) язычной артерии -- см. Перечень анат. терминов; 2) верхней щитовидной артерии -- см. Перечень анат. терминов.
подъязычная дуга (arcus secundus, LNE; син. гиоидная дуга) -- парная вторая дуга висцерального скелета; у человека из П. д. развиваются подъязычная кость, стремя и шиловидный отросток височной кости.
подъязычная проба -- аллергическая диагностическая проба, заключающаяся во введении аллергена под язык с последующей оценкой интенсивности местной аллергической реакции; применяется преимущественно для диагностики лекарственной аллергии.
подъязычная складка (plica sublingualis, PNA, BNA, JNA) -- продолговатое возвышение на дне полости рта между языком и внутренней поверхностью нижней челюсти, соответствующее расположению подъязычной слюнной железы.
подъязычная ямка (fovea sublingualis, PNA, BNA) -- углубление на внутренней поверхности тела нижней челюсти в месте прилегания к ней подъязычной железы.
подъязычная ямка жерди -- см. Сонный треугольник.
подъязычное мясцо (caruncula sublingualis) -- см. Подъязычный сосочек.
подъязычные протоки малые (ductus sublinguales minores, PNA, BNA, JNA; син. Вальтера протоки) -- выводные протоки долек подъязычной железы, открывающиеся на подъязычной складке слизистой оболочки рта.
подъязычный проток большой (ductus sublingualis major, PNA, BNA, JNA; син.: бартолинов проток, ривинусов проток) -- непостоянный проток подъязычной слюнной железы, открывающийся на подъязычном сосочке вместе с поднижнечелюстным протоком.
подъязычный сосочек (caruncula sublingualis, PNA, BNA; papilla salivaria sublingualis, JNA; син. подъязычное мясцо) -- парное возвышение на дне полости рта по бокам уздечки языка; в П. с. открываются проток поднижнечелюстной и большой проток подъязычной слюнных желез.
подэнцефалия (podencephalia; греч. podion ножка + enkephalos головной мозг) -- аномалия развития, при которой большая часть головного мозга расположена вне полости черепа и соединена с нею ножкой.
поза (франц. pose) -- положение тела в пространстве и взаимное расположение частей тела; при некоторых патологических процессах наблюдаются характерные изменения П. поза анталгическая -- П., которую больной принимает для уменьшения или предотвращения болей. поза боксера -- см. Поза гладиатора. поза гладиатора (син. П. боксера) -- П. трупа, при которой конечности полусогнуты в локтевых, тазобедренных и коленных суставах; возникает под воздействием высокой температуры (напр., при обгорании). поза легавой собаки (син. П. менингитическая) -- П., при которой больной лежит на боку с согнутыми и приведенными к животу ногами; характерна для острого периода менингита. поза лягушки -- П., при которой руки согнуты в локтевых, а ноги в коленных суставах, плечи приведены к туловищу, бедра отведены; характерна для спинальной наследственной амиотрофии. поза менингитическая -- см. Поза легавой собаки. поза просителя -- П., при которой туловище фиксировано в положении сгибания, а голова опущена; характерна для анкилозирующего спондилоартрита. поза сгибательная -- П., при которой голова больного опущена, туловище согнуто, руки приведены к туловищу и согнуты в локтевых суставах, ноги согнуты в коленных и тазобедренных суставах; характерна для паркинсонизма.
позадипрямокишечное пространство (spatium retrorectale; син. ретроректальное пространство) -- клетчаточное пространство между собственной фасцией прямой кишки и париетальной фасцией, покрывающей крестец; вверху достигает мыса, снизу ограничено диафрагмой таза; сообщается с околопрямокишечным пространством.
позадислепокишечное углубление (recessus retrocecalis, PNA, BNA, JNA; син. позадислепокишечный карман) -- щелевидное пространство, расположенное позади слепой кишки и представляющее собой часть брюшинной полости.
позадислепокишечный карман (recessus retrocecalis) -- см. Позадислепокишечное углубление.
позадичелюстная ямка (fossa retromandibularis, BNA; regio retromandibularis, JNA; син. ретромандибулярная ямка) -- углубление в верхней части шеи между ветвью нижней челюсти и грудино-ключично-сосцевидной мышцей; место расположения околоушной железы.
позвонок (-ки) [vertebra(-ae), PNA, BNA, JNA] -- общее название коротких непарных костей, из которых состоит позвоночный столб; при некоторых патологических процессах наблюдаются характерные изменения П. позвонок выступающий (v. prominens PNA, BNA, JNA) -- см. Перечень анат. терминов. позвонок грудные (v. thoracicae, PNA, JNA; v. thoracales, BNA) -- см. Перечень анат. терминов. позвонок клиновидный (v. sphenoidalis; син. полупозвонок) -- П., тело которого имеет форму клина; аномалия развития. позвонок копчиковые (v. coccygeae, PNA, BNA; v. coccygicae, JNA) -- см. Перечень анат. терминов. позвонок крестцовые (v. sacrales, PNA, BNA, JNA) -- см. Перечень анат. терминов. позвонок мраморный -- П., костная структура тела которого изменилась так, что его рентгеновское изображение представляет собой гомогенную плотную тень наподобие белого мрамора; встречается при интенсивном остеосклерозе. позвонок осевой (v. axis, PNA) -- см. Перечень анат. терминов. позвонок переходный -- пограничный П. какого-либо отдела позвоночника, имеющий морфологические черты П. соседнего отдела; встречается как анатомический вариант или аномалия развития. позвонок поясничные (v. lumbales, PNA, BNA, JNA) -- см. Перечень анат. терминов. позвонок рыбий (v. piscaria) -- резко сплющенный П., напоминающий по форме П. рыб; наблюдается, напр., при миеломной болезни. позвонок хвостовые (v. caudales, JNA) -- см. Перечень анат. терминов. позвонок шейные (v. cervicales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
позвоночная вырезка верхняя (incisura vertebralis superior, PNA, BNA; incisura vertebralis cranialis, JNA) -- парная выемка между телом позвонка и его дужкой; совместно с нижней позвоночной вырезкой вышележащего позвонка образует межпозвоночное отверстие.
позвоночная вырезка нижняя (incisura vertebralis inferior, PNA, BNA; incisura vertebralis caudalis, JNA) -- парная глубокая полукруглая выемка между телом позвонка и нижним суставным отростком; совместно с верхней позвоночной вырезкой нижележащего позвонка образует межпозвоночное отверстие.
позвоночная линия (linea vertebralis) -- условная вертикальная линия, проводимая по проекции концов поперечных отростков грудных и поясничных позвонков; служит топографо-анатомическим ориентиром.
позвоночная область (regio vertebralis, PNA, BNA, JNA) -- топографо-анатомическая область, ограниченная левой и правой позвоночными линиями; включает грудной и поясничный отделы позвоночника с покрывающими их тканями.
позвоночник (columna vertebralis, PNA, BNA, JNA; син. позвоночный столб) -- часть скелета, состоящая из соединенных между собой позвонков: служит органом опоры и движения туловища, шеи и головы, защищает находящийся в позвоночном канале спинной мозг.
позвоночник расщепленный -- см. Spina bifida.
позвоночное отверстие (foramen vertebrale, PNA, BNA, JNA) -- отверстие, образованное задней поверхностью тела позвонка и его дугой; П. о. всех позвонков составляют позвоночный канал.
позвоночные (Vertebrata; син. черепные) -- подтип животных типа хордовых, объединяющий высокоорганизованные организмы, осевой скелет которых образован хрящевыми или костными позвонками; имеют хрящевой или костный череп.
позвоночный канал (canalis vertebralis, PNA, BNA, JNA) -- канал, образованный совокупностью позвоночных отверстий; сообщается с полостью черепа через большое затылочное отверстие; содержит спинной мозг с оболочками и венозные сплетения.
позвоночный столб (columna vertebralis, PNA, BNA, JNA) -- см. Позвоночник.
позднооглохшие -- дети, потерявшие слух в возрасте 5--7 лет и в определенной степени сохранившие речь.
Познера -- Шлоссманна синдром (A. Posner, совр. амер. офтальмолог; A. Schlossmann, 1867--1932, нем. педиатр и биохимик; син.: гипертензия глаза пароксизмальная доброкачественная, глаукома циклическая, Краупы -- Познера -- Шлоссманна синдром, синдром глаукомоциклических кризов) -- болезнь, возможно аллергическая, проявляющаяся в виде повторяющихся приступов значительного одностороннего повышения внутриглазного давления; не сопровождается явлениями застойной глаукомы и появлением преципитатов на эндотелии роговицы.
поисковая группа -- 1) группа личного состава войск, включающая санитаров (санитарных инструкторов), для розыска пораженных, оказания им первой медицинской помощи и выноса к месту погрузки на санитарный транспорт; выделяется в условиях скрытого местонахождения пораженных (населенные пункты, лесистая местность и др.); 2) группа личного состава Военно-Воздушных Сил, включающая представителей медицинской службы, выделенная для поиска, оказания медицинской помощи и эвакуации летных экипажей, совершивших вынужденную посадку или покинувших самолет за пределами аэродрома.
пойкило- (греч. poikilos пестрый, пятнистый, разнообразный; poikilia пестрота, пятнистость) -- составная часть сложных слов, означающая "пестрый, пятнистый, многообразный".
пойкилодерматомиозит (poikilodermatomyositis; поикало- + дерматомиозит; син.: Петжа -- Клежа болезнь, Петжа -- Клежа генерализованный миозит) -- дерматомиозит, сопровождающийся изменениями кожи по типу пойкилодермии.
пойкилодермия (poikilodermia; поикало -- + греч. derma кожа) -- дистрофические изменения кожи в виде полос эритемы, телеангиэктазий, участков сетчатой гиперпигментации и пятен депигментации; наблюдается, напр., при грибовидном микозе, псориазе.
пойкилодермия наследственная склерозирующая (poikilodermia hereditaria sclerosans; син. Томсона синдром) -- наследственная болезнь, характеризующаяся генерализованной пойкилодермией (особенно выраженной на разгибательных поверхностях конечностей) и уплотнением кожи ладоней и подошв; наследуется по аутосомно-рецессивному типу.
пойкилодермия сосудистая атрофическая (poikilodermia vascularis atrophica; син.: атрофодермия сетчатая эритематозная, дерматит атрофический сетчатый, Петжа -- Якоби болезнь, пойкилодермия эритематоатрофическая, Якоби атрофическая сосудистая пойкилодермия) -- дерматоз неясной этиологии, характеризующийся пойкилодермией с выраженными телеангиэктазиями и петехиями.
пойкилодермия эритематоатрофическая (poikilodermia erythematoatrophica) -- см. Пойкилодермия сосудистая атрофическая.
пойкилотимия (poikilothymia; пойкило- + греч. thymos настроение, чувство) -- см. Психопатия реактивно-лабильная.
пойкилоцит (poikilocytus; пойкило- + гист. cytus клетка) -- общее название эритроцитов, имеющих не круглую, а какую-либо иную форму (овальную, грушевидную, серповидную и др.).
пойкилоцитоз (poikilocytosis; пойкилоцит + -оз) -- наличие в периферической крови пойкилоцитов.
показания в медицине -- особенности характера, локализации, течения патологического процесса и вызванных им расстройств, служащие основанием для проведения определенного лечебного или диагностического мероприятия. показания абсолютные -- П., требующие безусловного проведения данного лечебного или диагностического мероприятия. показания витальные (син. П. жизненные) -- П., требующие немедленного проведения данного лечебного мероприятия в связи с наличием непосредственной угрозы для жизни больного. показания жизненные -- см. Показания витальные. показания относительные -- П., не исключающие возможности замены данного лечебного или диагностического мероприятия другим.
показатель адаптивной ценности -- отношение выживаемости особей одного генотипа в данных неблагоприятных условиях к выживаемости особей другого генотипа.
показатель наглядности -- относительная величина, указывающая на соотношение однородных показателей для разных групп или разных периодов, вычисляемая путем принятия одной из сравниваемых величин за 100 или (реже) за 1000, 10 000 и т. п.; П. н. широко применяется при анализе медико-биологических данных.
показатель обеспеченности госпитальными койками (син. коечный коэффициент -- устар.) -- количество штатных (или развернутых) госпитальных коек в группировке войск, приходящееся на 1000 человек ее личного состава.
показатель общей заболеваемости -- см. Заболеваемость.
показатель первичной обращаемости -- см. Обращаемость.
показатель повреждения нейтрофилов -- показатель специфической сенсибилизации организма, представляющий собой обусловленный воздействием аллергена прирост доли клеток, обладающих амебоидной активностью, среди нейтрофильных гранулоцитов периферической крови.
показатель соотношения -- относительная величина, указывающая соотношение величины изучаемого явления с величиной явления, принятого за соизмеритель, напр. соотношение числа врачей с численностью населения.
показатель суммарной плодовитости -- см. Коэффициент суммарной плодовитости.
покой в медицине -- лечебное мероприятие в виде сведения к минимуму движений больного или какой-либо части его тела.
поколение -- 1) в биологии (син. генерация) -- группа особей в популяции, состоящих в одинаковой степени родства по отношению к общим предкам, т. е. представляющих собой непосредственное потомство особей предыдущего П.; 2) в демографии -- совокупность людей, родившихся в одном и том же календарном году.
Покотило способ (устар.; В. Л. Покотило, 1880--1931, сов. хирург) -- способ предоперационной обработки рук хирурга, заключающийся в воздействии 5% водным раствором таннина в течение 2 мин. после мытья водой с мылом (с помощью щеток).
Покотилова операция (К. С. Покотилов, род. в 1894 г., сов. хирург) -- хирургическая операция при сакроилеите, заключающаяся в П-образной резекции нижней части крестцово-подвздошного сочленения с оставлением перемычки вверху для сохранения непрерывности тазового кольца.
покровная мембрана -- 1) (membrana tectoria, LNH; син.: кортиева мембрана, покровная перепонка) -- эластичная пластинка в спиральном органе, расположенная над слуховыми волосковыми клетками; 2) (membrana tectoria, PNA, BNA, JNA) позвоночника -- см. Перечень анат. терминов.
покровная перепонка (membrana tectoria) -- см. Покровная мембрана.
покровное стекло -- стеклянная пластинка толщиной 0,1--0,3 мм, которой накрывают исследуемый объект при микроскопии.
Покровского жизненный индекс (В. И. Покровский, 1838--1915, отеч. статистик; син. коэффициент жизненности населения) -- демографический показатель воспроизводства населения, рассчитываемый при отсутствии полных данных о его численности и представляющий собой отношение числа родившихся к числу умерших за тот же период времени.
покрышечно-бугорный путь (tractus tegmentothalamicus) -- см. Покрышечно-таламический путь.
покрышечно-бульбарный путь (tractus tectobulbaris, BNA; син. Чермака пучок) -- проекционный нисходящий нервный путь, начинающийся в верхних холмиках крыши среднего мозга, спускающийся, огибая центральное серое вещество, в мост и продолговатый мозг и оканчивающийся в ядрах черепных нервов.
покрышечно-спинномозговой путь (tractus tectospinalis, PNA, BNA, JNA; син. тектоспинальный путь) -- проекционный нисходящий нервный путь, начинающийся в верхних холмиках крыши среднего мозга, проходящий через ствол мозга и передний канатик спинного мозга, заканчивающийся в его передних рогах.
покрышечно-таламический путь (tractus tegmentothalamicus; син.: покрышечно-бугорный путь, тегментоталамический путь) -- проекционный восходящий нервный путь, начинающийся в ядрах покрышки среднего мозга и заканчивающийся в ретикулярных ядрах таламуса.
покрышечный путь центральный (tractus tegmentalis centralis, PNA; tractus thalamoolivaris, JNA; син.: Бехтерева центральный пучок покрышки, пучок покрышки центральный) -- проекционный нисходящий нервный путь, расположенный в центральной части покрышки среднего мозга; содержит волокна, идущие от таламуса, бледного шара, красного ядра и ретикулярной формации среднего мозга к ретикулярной формации и оливе продолговатого мозга; относится к экстрапирамидной системе.
покрышка среднего мозга (tegmentum mesencephali, PNA, BNA, JNA) -- часть среднего мозга, расположенная между его крышей и черным веществом ножек мозга.
поксвирусы (poxviridae; англ. рох оспа + вирусы; син. вирусы группы оспы) -- семейство вирусов животных, объединяющее самые крупные ДНК-содержащие вирусы, вирионы которых имеют кирпичеобразную или овоидную форму; включает виды, патогенные для человека, напр. возбудителей оспы, пустулезного дерматита.
пол -- совокупность генетически детерминированных признаков особи, определяющих ее роль в процессе оплодотворения. пол гетерогаметный -- П., характеризующийся наличием двух различных половых хромосом и формированием гамет двух типов (у человека -- мужской). пол гомогаметный -- П., характеризующийся наличием двух идентичных половых хромосом и формированием однотипных гамет (у человека -- женский).
Полано операция (О. Polano, род. в 1873 г., нем. хирург) -- хирургическая операция: внутрибрюшинное закрытие кишечного свища путем энтерорафии; применяется при небольших одиночных свищах.
поле взора (син. поле фиксации) -- участок пространства, зрительно воспринимаемый человеком при условии, что его голова остается неподвижной, а движения глаз осуществляются во всем доступном объеме.
поле зрения (campus visionis) -- участок пространства, зрительно воспринимаемый человеком при отсутствии движений глазами и головой. поле зрения абсолютное (с. visionis absolutus) -- см. Поле зрения физиологическое. поле зрения анатомическое (с. visionis anatomicus; син. П. зрения относительное) -- часть физиологического П. з., ограниченная выступающими частями лица (нос, надбровные дуги) и зависящая от положения глаза в глазнице и строения лицевого черепа. поле зрения бинокулярное (с. visionis binocularis) -- суммарное П. з. обоих глаз. поле зрения мезопическое (с. visionis mesopicus) -- П. з. в условиях сумеречного зрения. поле зрения монокулярное (с. visionis monocularis) -- П. з. одного глаза. поле зрения относительное -- см. Поле зрения анатомическое. поле зрения скотопическое (с. visionis scotopicus) -- П. з. в условиях ночного зрения. поле зрения трубчатое (с. visionis tubularis) -- П. з., границы которого резко концентрически сужены по сравнению с нормальными. поле зрения физиологическое (с. visionis physiologicus; П. зрения абсолютное) -- максимальное П. з., включающее участки, заслоняемые выступающими частями лица; отражает границы оптической зоны сетчатки. поле зрения фотопическое (с. visionis photopicus) -- П. з. в условиях дневного зрения.
поле облучения -- участок поверхности тела пациента, подвергающийся воздействию ионизирующего излучения при лучевой терапии. поле облучения геометрическое -- П. о., определяемое по условной геометрической границе пучка излучения. поле облучения дозиметрическое -- П. о., граница которого определяется по определенной изодозной кривой (обычно 50 или 80%) в соответствующем поперечном сечении пучка излучения.
поле сознания -- содержание индивидуального сознания в определенный момент.
поле фиксации -- см. Поле взора.
полезное время в физиологии -- минимальное время, в течение которого электрический ток пороговой силы должен действовать на ткань, чтобы вызвать ее возбуждение.
Поленова операция (А. Л. Поленов, 1871--1947, сов. хирург) -- хирургическая операция: ушивание передней стенки антрального отдела расширенного желудка в поперечном направлении в сочетании с гастропексией или гастроэнтеростомией; распространения не получила.
Поленова пластика (А. Л. Поленов) -- хирургическая операция: закрытие небольшого дефекта кости черепа свободным аутотрансплантатом в виде наружной костной пластинки, взятой из лобного или теменного бугра.
Поленске число (V. Polenske) -- санитарно-гигиенический показатель качества жира: количество 0,1 н. раствора едкого натра (в мл), необходимое для нейтрализации летучих нерастворимых в воде жирных кислот, содержащихся в 5 г исследуемого жира.
поли- (греч. компонент сложных слов poly-, от polys многий) -- составная часть сложных слов, означающая "много", "множество", "множественный", "больший по сравнению с нормой".
Полиа грыжесечение (J. Polya, 1876--1944, венгерский хирург) -- способ грыжесечения при бедренной грыже, при котором в бедренное кольцо подшивают портняжную мышцу.
полиавитаминоз (polyavitaminosis; поли- + авитаминоз) -- патологическое состояние, обусловленное недостаточностью в организме нескольких витаминов.
полиаденит (polyadenitis; поли- + аденит) -- сочетанное воспаление нескольких групп лимфатических узлов.
полиаденома стелящаяся (поли- + аденома) -- см. Менетрие болезнь.
полиакузия (polyacusia; поли- + греч. akusis слух) -- нарушение слухового восприятия, заключающееся в том, что воздействующий одиночный звук воспринимается как многократно повторяющийся через короткие промежутки времени.
полиальвеолиз (polyalveolysis; поли- + альвеола + греч. lysis распад, разрушение) -- см. Парадонтоз.
полианатоксин (polyanatoxinum; поли- + анатоксин) -- вакцина, содержащая несколько анатоксинов; используется для одновременного создания иммунитета к двум или более бактериальным токсинам.
полианионы -- высокомолекулярные вещества (напр., производные целлюлозы или полистирола), содержащие значительное количество отрицательно заряженных групп; используются в лабораторной практике, при очистке сточных вод и т. д.
полиартериит нодозный (polyarteriitis nodosa; поли- + артериит) -- см. Периартериит узелковый.
полиартериит узелковый (polyarteriitis nodosa) -- см. Периартериит узелковый.
полиартралгия (polyarthralgia; поли- + артралгия) -- боль, ощущаемая во многих суставах одновременно или последовательно.
полиартрит (polyarthritis; поли- + артрит; син. артрит множественный) -- одновременно или последовательно возникшее воспаление нескольких суставов. полиартрит аллергический (р. allergica) -- обратимый острый или подострый П., развивающийся как проявление общей аллергической реакции. полиартрит ангинозный (р. anginosa) -- инфекционно-аллергический П., развивающийся во время или после заболевания ангиной. полиартрит бруцеллезный (р. brucellosa) -- П. при бруцеллезе, развивающийся в форме токсико-аллергических доброкачественных серозных синовитов или метастатических остеоартритов с деструкцией и стойкой деформацией суставов. полиартрит волчаночный (р. luposa) -- см. Люпус-артрит. полиартрит гонорейный (р. gonorrhoica) -- П. при острой или хронической гонорее. полиартрит иерсиниозный (р. yersiniosa) -- негнойный П. при иерсиниозе, возникающий чаще у лиц среднего возраста. полиартрит инфекционно-аллергический (р. infectiosa allergica; син.: ревматизм вторичный -- устар., ревматизм суставной подострый взрослых -- устар.) -- рецидивирующий П. с доброкачественным течением; возникновение П. и.-а. обычно связано с обострением в хронических очагах инфекционного процесса, чаще в носоглотке; термин самостоятельного нозологического значения не имеет. полиартрит инфекционный (р. infectiosa; син. П. инфекционный специфический) -- общее название П., вызванных возбудителями инфекционных болезней. полиартрит инфекционный специфический (р. infectiosa specifica) -- см. Полиартрит инфекционный. полиартрит Понсе -- см. Понсе полиартрит. полиартрит псориатический (р. psoriatica) -- хронический П. у больных псориазом, характеризующийся поражением дистальных межфаланговых суставов с их деформацией, деструкцией и анкилозированием. полиартрит ревматический (р. rheumatica) -- острый или подострый П. в форме экссудативного синовита с воспалением периартикулярных тканей, чаще крупных и средних суставов конечностей, развивающийся в период ревматической атаки. полиартрит сифилитический (р. syphilitica) -- П. в форме экссудативного синовита или остеохондрита, возникающий при позднем третичном сифилисе. полиартрит туберкулезный (р. tuberculosa) -- 1) см. Туберкулез костно-суставной; 2) см. Понсе полиартрит.
полиартрит инфекционный неспецифический (polyarthritis infectiosa non specifica) -- см. Артрит ревматоидный.
полиартрит первичный хронический (polyarthritis primaria chronica) -- см. Артрит ревматоидный.
полиартрит ревматоидный (polyarthritis rheumatoidea) -- см. Артрит ревматоидный.
полиартрит эволютивный хронический (polyarthritis evolutiva chronica) -- см. Артрит ревматоидный.
полиартроз (polyarthrosis; поли- + артроз) -- см. Артроз генерализованный.
полиаутовакцина (поли- + аутовакцина) -- аутовакцина, изготовленная из нескольких видов микроорганизмов, входящих в микрофлору данного индивидуума; применяется с лечебной целью.
полибласт (polyblastus; поли- + греч. blastos росток, зародыш) -- см. Макрофаг свободный.
поливакцина (polyvaccinum; поли- + вакцина) -- см. Вакцина ассоциированная.
полиганглионеврит (polyganglioneuritis; поли- + ганглионеврит) -- множественное воспаление нервных ганглиев и связанных с ними нервов.
полиганглионит (polyganglionitis; поли- + ганглионит) -- множественное воспаление нервных ганглиев.
полиген (поли- + ген; син. ген малый) -- ген, контролирующий признак только при совместном аддитивном действии с аналогичными генами, каждый из которых влияет на степень его проявления.
полигенизм (поли- + греч. genos род) -- антропологическая теория, рассматривающая современные человеческие расы как разные виды, имеющие самостоятельное происхождение; лежит в основе расистских представлений о биологическом и интеллектуальном неравенстве человеческих рас.
полигения (поли- + гены) -- обусловленность простого фенотипического признака действием двух или более неаллельных генов.
полиглобулия (устар.; polygiobulia; поли- + лат. globulus шарик) -- см. Эритроцитоз.
полигнатия (polygnathia; поли- + греч. gnathos челюсть) -- аномалия развития: удвоение части или всего альвеолярного отростка челюсти.
полиграмма (поли- + греч. gramma запись, изображение) -- рентгенограмма, полученная в результате многократной рентгенографии органа (части тела) на одну и ту же пленку.
полиграф (поли- + греч. grapho писать, изображать) -- многоканальное регистрирующее устройство для одновременной записи нескольких физиологических показателей при экспериментальном или диагностическом исследовании.
полиграфия (поли- + греч. grapho писать, изображать) 1) в рентгенологии -- способ рентгенографии, заключающийся в производстве нескольких снимков одного и того же органа на одну пленку для регистрации изменений положения, формы, величины и структуры этого органа; 2) в психиатрии -- см. Графомания.
полидактилит суппуративный рецидивирующий (polydactylitis suppurativa recidiva; поли- + греч. daktylos палец + -ит) -- см. Акродерматит пустулезный.
полидактилия (polydactylia; поли- 4- греч. daktylos палец.; син.: гипердактилия, многопалость) -- аномалия развития: шесть и более пальцев на руке или ноге.
полидинамометр (поли- + динамометр) -- прибор для измерения силы различных групп мышц человека.
полидипсия (polydipsia; поли- + греч. dipsa жажда) -- повышенное потребление жидкости, обусловленное патологически усиленной жаждой. полидипсия вторичная (р. secundaria) -- П., обусловленная значительной потерей жидкости, напр. при полиурии. полидипсия первичная (р. primaria) -- П., обусловленная органическим поражением головного мозга. полидипсия психогенная -- П., обусловленная нарушением психики.
полидисплазия эктодермальная врожденная Турена -- Гиссельбрехта (поли- + дисплазия) -- см. Шефера синдром.
полидисплазия эктодермы (polydysplasia ectodermatis) -- см. Турена врожденный поликератоз.
полидистрофия Гурлер -- Эллиса -- см. Мукополисахаридоз I типа.
полидистрофия мозга прогрессирующая (polydystrophia encephali progressiva) -- см. Альперса синдром.
полидезоксирибонуклеотидсинтетаза (син. полинуклеотид-лигаза) -- фермент класса лигаз (КФ 6.5.1.1), катализирующий реакцию формирования фосфодиэфирных связей, за счет которой происходит восстановление однонитчатых разрывов в нативной молекуле двухспиральной ДНК; участвует также в процессе репликации ДНК.
полиизопреноиды -- см. Стероиды.
поликардиография (поли- + кардиография) -- синхронная графическая регистрация нескольких проявлений сердечной деятельности, позволяющая произвести ее фазовый анализ; включает запись сфигмограммы сонной артерии, электрокардиограммы и фонокардиограммы.
поликаренц-синдром -- см. Квашиоркор.
поликариоцит (polycaryocytus; поли- + кариоцит) -- см. Остеокласт.
Поликарпова шприц (С. Н. Поликарпов, сов. хирург) -- шприц непрерывного действия с полым поршнем, имеющим клапан, который открывается при всасывании и закрывается при нагнетании; применяется гл. обр. для проведения местной анестезии.
поликатионы -- высокомолекулярные вещества (напр., производные целлюлозы или полистирола), содержащие значительное количество положительно заряженных групп; используются в лабораторной практике, при очистке сточных вод и т. д.
поликератоз (polykeratosis; поли- + кератоз) -- см. Турена врожденный поликератоз.
поликистоз (polycystosis; поли- + греч. kystis пузырь + -оз) -- аномалия развития: наличие в паренхиматозных органах (чаще в почках) множества тонкостенных кист, заполненных, как правило, прозрачной жидкостью.
поликистоз печени (polycystosis hepatis) -- см. Печень кистозная.
поликистоз почки (polycystosis renis) -- см. Почка кистозная.
поликлиника [ искусство врачевани лечебно-профилактическое учреждение, оказывающее медицинскую помощь приходящим больным и на дому. поликлиника базовая -- П. в системе военно-медицинской службы, предназначенная для оказания амбулаторной и консультативной помощи по всем основным медицинским специальностям больным военнослужащим военно-морской базы. поликлиника ведомственная -- П., не входящая в систему учреждений министерства здравоохранения, а находящаяся в ведении других министерств или ведомств и предназначенная для обслуживания лиц, работающих в данном ведомстве. поликлиника гарнизонная -- П. в системе военно-медицинской службы, предназначенная для оказания амбулаторной и консультативной помощи по всем основным медицинским специальностям больным военнослужащим из состава определенного гарнизона. поликлиника гериатрическая -- П., предназначенная для оказания специализированной помощи больным пожилого и старческого возраста. поликлиника городская -- П., обслуживающая городское население по участковому (территориальному или цеховому) принципу; входит в состав объединенной больницы или является самостоятельным учреждением. поликлиника городская детская -- городская П., обслуживающая детей в возрасте до 14 лет включительно; входит в состав объединенной детской больницы или является самостоятельным учреждением. поликлиника курортная -- П., обслуживающая больных во время их лечения на курорте по курсовкам. поликлиника районная центральная -- П., организуемая в сельском административном районе при отсутствии центральной районной больницы и выполняющая функции районного отдела здравоохранения. поликлиника стоматологическая -- специализированная П.. оказывающая стоматологическую помощь взрослому населению. поликлиника стоматологическая детская -- П. с., обслуживающая детей в возрасте до 14 лет включительно. поликлиника физиотерапевтическая -- П., обеспечивающая лечение больных различными физиотерапевтическими методами.
поликория (polycoria; поли- + греч. kore зрачок) -- аномалия развития: наличие в радужке двух или более зрачковых отверстий.
полимастия (polymastia; поли- + греч. mastos грудь; син. гипермастия) -- аномалия развития: наличие добавочных грудных желез.
полименорея (polymenorrhoea; поли- + греч. men месяц + rhoia течение, истечение) -- нарушение менструаций, при котором они длятся в течение шести и более дней.
полимерия (поли- + греч. meros часть) в генетике -- обусловленность количественного фенотипического признака суммарным действием нескольких неаллельных генов, эффект каждого из которых по отдельности незначителен.
полимеры (поли- + греч. meros часть) -- см. Высокомолекулярные соединения.
полимиалгия ревматическая (polymyalgia rheumatica; поли- + миалгия; син. псевдополиартрит ризомелический) -- синдром неясной этиологии, характеризующийся болями и скованностью в области мышц плечевого и тазового пояса, лихорадкой, потерей веса, анемией, значительно ускоренной РОЭ; встречается у лиц старше 50 лет.
полимиксины (polymyxina) -- антибиотики, продуцируемые некоторыми штаммами Bacillus polymyxa, активные в отношении грамотрицательных бактерий.
полимиозит (polymyositis; поли- + греч. mys, myos мышца + -ит) -- см. Дерматомиозит.
полиморфизм 1 (греч. polymorphos многообразный, от поли- + morphe форма) в биологии -- существование внутри биологического вида нескольких константных форм, резко отличающихся друг от друга.
полиморфизм 2 в морфологии -- наличие у клеток, тканей или органов, имеющих общее происхождение, различных вариантов строения.
полиморфизм 3 (син.: морфизм, плеоморфизм) в генетике -- длительное существование в популяции нескольких генетически различных форм особей, при котором распространенность самой редкой формы превосходит уровень спонтанного возникновения повторных мутаций. полиморфизм криптический (греч. kryptos скрытый) -- П., при котором генетически различные формы особая внешне неразличимы. полиморфизм локальный -- П., характеризующийся неравномерным распределением отдельных форм в пределах ареала вида или популяции. полиморфизм наследственный -- П., обусловленный гетерозиготностью особей популяции или вида по аллелям генов, контролирующих соответствующие признаки. полиморфизм транзиторный -- П., обусловленный происходящим в популяции замещением одного аллеля другим.
полиморфизм хромосомный -- одновременное наличие в популяции двух или нескольких морфологических вариантов хромосом, причем распространенность самого редкого варианта превосходит уровень спонтанного возникновения повторных хромосомных мутаций.
полиморфная пластинка (lamina multiformis, PNA) -- самый внутренний слой коры большого мозга, выделенный на основе цитоархитектоники, образованный нейронами веретенообразной и треугольной формы.
полинаркомания (polynarcomania; поли- + наркомания; син.: наркомания комбинирования, полинаркотизм, политоксикомания) -- наркомания с одновременным или попеременным употреблением двух и более наркотических веществ.
полинаркотизм -- см. Полинаркомания.
Полинга теория наркоза (L. С. Pauling, род. в 1901 г., амер. химик) -- теория, объясняющая наркоз нарушением процесса возбуждения вследствие образования в нервных клетках водных микрокристаллов.
Полинга теория образования антител (L. С. Pauling) -- теория, согласно которой антиген служит матрицей при формировании присущей данному антителу конфигурации антидетерминанты.
Полинга -- Кори спираль (L. С. Pauling, род. в 1901 г.; амер. химик; R. В. Corey) -- модель пространственного расположения атомов и атомных группировок молекулы белка, объясняющая устойчивость ее спиралевидной структуры.
полиневрит (polyneuritis; поли- + неврит) -- множественное воспаление периферических нервов; проявляется периферическими параличами, нарушениями чувствительности, трофическими и вегетативно-сосудистыми расстройствами преимущественно в дистальных отделах конечностей. полиневрит алкогольный (р. alcoholica) -- вегетативный П. при хроническом алкоголизме. полиневрит аллергический (р. allergica) -- П., развивающийся как проявление аллергической реакции (поствакцинальный, лекарственный и др.). полиневрит бензольный (р. benzolica) -- П., обусловленный отравлением бензолом и проявляющийся преимущественно трофическими и вегетативно-сосудистыми расстройствами, а также нарушениями поверхностной чувствительности на конечностях. полиневрит беременных (р. gravidarum) -- П., возникающий при токсикозе беременных. полиневрит вегетативный (р. vegetativa) -- П. с поражением вегетативных нервных волокон, проявляющийся каузалгией, парестезиями в дистальных отделах конечностей, трофическими и вегетативно-сосудистыми расстройствами. полиневрит дизентерийный (р. dysenterica) -- П., развивающийся в конечной стадии дизентерии или после исчезновения основных ее симптомов, характеризующийся ремиттирующим течением, преимущественно с двигательными расстройствами дистальных отделов ног. полиневрит дифтерийный (р. diphtherica) -- П. при дифтерии, характеризующийся преимущественным поражением блуждающего, верхнегортанного и глазодвигательного нервов с нарушением глотания, фонации, аккомодации, а также периферическими параличами дистальных отделов конечностей и выраженными нарушениями чувствительности. полиневрит инфекционный (р. infectiosa) -- П., вызванный возбудителями какой-либо инфекционной болезни и обычно являющийся ее осложнением. полиневрит мышьяковый (р. arsenicalis) -- П., обусловленный хроническим отравлением мышьяком и проявляющийся нарушениями чувствительности по типу гиперестезии и гиперпатии, а затем снижением всех видов чувствительности, развитием трофических, вегетативно-сосудистых и двигательных расстройств. полиневрит пеллагрозный (р. pellagrica) -- П., обусловленный недостаточностью никотиновой кислоты и проявляющийся нерезкой болезненностью по ходу нервных стволов, расстройством чувствительности (больше на бедрах и стопах), парезами, арефлексией и кожными трофическими нарушениями. полиневрит профессиональный (р. professionalis) -- П., обусловленный отравлением промышленными ядами или длительным систематическим воздействием неблагоприятных физических факторов производственной среды. полиневрит ртутный (р. mercurialis) -- П., обусловленный хроническим отравлением ртутью и характеризующийся преимущественным поражением локтевого нерва. полиневрит свинцовый (р. saturnina; син. Ремака синдром) -- П., обусловленный хроническим отравлением свинцом, характеризующийся преимущественным поражением нервов разгибателей кисти и пальцев. полиневрит сероуглеродный -- П., обусловленный отравлением сероуглеродом и характеризующийся преимущественно расстройствами чувствительности.
полиневрит алиментарный (polyneuritis alimentaria) -- см. Бери-бери.
полиневрит интерстициальный гипертрофический прогрессирующий (polyneuritis interstitialis hypertonica progressiva) -- см. Дежерина -- Comma гипертрофический неврит.
полиневропатия (polyneuropathia; поли- + невропатия) -- невропатия с множественными поражениями.
полинуклеарный (лат. polynuclearis; поли- + лат. nucleus ядро) -- содержащий несколько ядер (о клетке).
полинуклеотидлигаза -- см. Полидезоксирибонуклеотидсинтетаза.
полинуклеотид -- см. Нуклеиновая кислота.
полио- (греч. polios серый) -- составная часть сложных слов, означающая "относящийся к серому веществу головного или спинного мозга".
полиовирус (полио- + вирус) -- см. Вирус полиомиелита.
полиодонтия (polyodontia; поли- + греч. odus, odontos зуб; син.: гиперодонтия, супрадентия) -- аномалия развития: избыточное количество зубов. полиодонтия истинная -- П., обусловленная развитием сверхкомплектных постоянных зубов. полиодонтия ложная -- П., обусловленная задержкой выпадения молочных зубов.
полиозы -- см. Полисахариды.
полиома (polyoma; поли- + -ома) -- экспериментальная опухоль, индуцированная вирусом, способным вызывать развитие множественных опухолей различного гистологического строения.
полиомиелит [poliomyelitis; полио- + греч. myelos (спинной) мозг + -ит; син.: Гейне -- Медина болезнь, паралич детский инфекционный -- нрк, паралич детский спинальный, паралич детский спинальный атрофический острый, паралич детский эпидемический, паралич эпидемический, полиомиелит эпидемический остры характеризующаяся поражением ц. н. с., гл. обр. клеток передних рогов спинного мозга, оболочек головного и спинного мозга, иногда лимфоидной ткани органов пищеварительного тракта; наблюдается чаще у детей полиомиелит непаралитический (р. non paralytica) -- П., протекающий в форме острого серозного менингита. полиомиелит паралитический (р. paralytica) -- форма П., характеризующаяся преимущественным поражением мотонейронов головного и спинного мозга, проявляющаяся развитием периферических параличей. полиомиелит передний подострый Куссмауля -- см. Дюшенна болезнь.
полиомиелит эпидемический острый (poliomyelitis epidemica acuta) -- см. Полиомиелит.
полиопия (polyopia; поли- + греч. ops, opos глаз, зрение; син. полиопсия) -- нарушение зрительного восприятия, при котором одиночный фиксируемый объект кажется множественным; наблюдается при поражениях хрусталика, частичной отслойке сетчатки, поликории и др.
полиопия галлюцинаторная (polyopia hallucinatoria) -- см. Галлюцинации полиопические.
полиопсия (polyopsia; поли- + греч. opsis зрение) -- см. Полиопия.
полиорргименит (polyorrhymenitis; поли- + греч. orrhos сыворотка + hymen пленка, оболочка + -ит) -- см. Полисерозит.
полиотия (polyotia; поли- + греч. us, otos ухо) -- аномалия развития: наличие, помимо нормальной, нескольких добавочных уродливых ушных раковин.
полиофтальмоскоп (поли- + офтальмоскоп) -- учебный офтальмоскоп, обеспечивающий одновременное наблюдение глазного дна несколькими лицами.
полиоэнцефалит (polioencephalitis; полно- + греч. enkephalos головной мозг + -ит) -- воспаление серого вещества головного мозга.
полиоэнцефалит геморрагический (polioencephalitis haemorrhagica; син.: Вернике болезнь, Вернике верхний острый геморрагический полиоэнцефалит, Вернике геморрагический полиоэнцефалит, Вернике энцефалопатия, Гайе -- Вернике синдром) -- поражение сосудов среднего мозга с кровоизлияниями преимущественно в сером веществе, проявляющееся нарушениями психики, глазодвигательными и координаторными расстройствами; наблюдается, напр., при хроническом алкоголизме, авитаминозах.
полиоэнцефаломиелит [polioencephalomyelitis; полис- + греч. enkephalos головной мозг + myelos (спинной) мозг + -и головного и спинного мозга, характеризующееся сочетанием симптомов полиоэнцефалита и полиомиелита.
полип (polypus; греч. поли- + pus нога) в патологии -- патологическое образование, выступающее над поверхностью органа и связанное с ним ножкой или своим основанием. полип аденоматозный (р. adenomatosus; син.: аденома полипоидная, П. железистый) -- П., возникший в результате разрастания железистой ткани. полип ангиоматозный (р. angiomatosus; син. П. сосудистый) -- П., строма которого содержит большое количество сосудов. полип грануляционный (р. granulatiosus) -- П., возникающий в результате избыточного разрастания грануляционной ткани. полип железистый (р. adenomatosus) -- см. Полип аденоматозный. полип кистовидный (р. cystoideus) -- см. Полип кистозный. полип кистозный (р. cystosus; син. П. кистовидный) -- аденоматозный П., в котором одна или несколько железистых полостей расширены продуктом секреции. полип миксоматозный (р. myxomatosus) -- мягкий полупрозрачный П., содержащий большое количество слизи. полип папилломатозный (р. papillomatosus; син. П. сосочковый) -- П. слизистых оболочек, характеризующийся образованием структур, характерных для папилломы. полип слизистый простой (р. mucosus simplex) -- П. слизистой оболочки, поверхность которого покрыта эпителием с характерными для данного участка железами. полип сосочковый -- см. Полип папилломатозный. полип сосудистый (р. vascularis) -- см. Полип ангиоматозный.
полип ботриоидный (polypus bothrioideus) -- см. Саркома ботриоидная.
полип волосатый (polypus villosus) -- см. Опухоль ворсинчатая.
полип ворсинчатый -- см. Опухоль ворсинчатая.
полип деструирующий (polypus destructivus; син.: П. плацентарный деструирующий, П. хориальный деструирующий) -- полип слизистой оболочки матки, возникший в результате пролиферации хориальных клеток с явлениями инфильтративного (деструирующего) роста; наблюдается после родов, аборта, пузырного заноса.
полип папиллярный (polypus papillaris) -- патологическое образование в полости носа, представляющее собой кровоточащие ворсинчатые разрастания соединительной ткани, покрытой цилиндрическим эпителием.
полип плацентарный (polypus placentalis) -- участок плацентарной ткани, задержавшийся в полости матки после родов или аборта и подвергшийся организации.
полип плацентарный деструирующий (polypus placentalis destructivus) -- см. Полип деструирующий.
полип ретроназальный (polypus retronasalis; син. П. хоанальный) -- полип слизистой оболочки полости носа (гл. обр. верхнечелюстной пазухи), распространившийся в носовую часть глотки.
полип фиброзный (polypus fibrosus) -- гиперплазия слизистой оболочки среднего носового хода или верхнечелюстной пазухи, развивающаяся при хронических синуситах или аллергических состояниях.
полип хоанальный -- см. Полип ретроназальный.
полип хориальный деструирующий (polypus chorialis destructivus) -- см. Полип деструирующий.
полипептид -- высокомолекулярное соединение, представляющее собой цепочку аминокислотных остатков, соединенных пептидной связью; П. отличаются от белков меньшим молекулярным весом (массой).
полиплоидия (греч. polyploos многократный + eidos вид) -- кратное увеличение числа наборов хромосом в клетках организма; у животных встречается редко.
полиплоидия внутриядерная -- см. Эндоредупликация.
полипная петля -- общее название инструментов для удаления полипов различной локализации путем их захватывания и срезания проволочной петлей, втягиваемой в трубку.
полипноэ (polypnoe; поли- + греч. рпое дыхание) -- см. Тахипноэ.
полипоз (polyposis; полип + -оз) -- наличие нескольких или множественных полипов.
полипоз врожденный семейный (polyposis congenita familiaris) -- наследственная болезнь, характеризующаяся полипозом толстой кишки или всего кишечника с периодическими кишечными кровотечениями.
полипоз пигментно-пятнистый (polyposis pigmentomaculosa) -- см. Пейтца -- Егерса синдром.
полипозиционное исследование -- рентгенологическое или радиоизотопное исследование, осуществляемое путем последовательного изменения положения тела исследуемого относительно направления пучка рентгеновского излучения или приемника излучения (детектора) с целью получения необходимых проекций исследуемого органа.
полипорэнцефалия (polyporencephalia; поли- + порэнцефалия) -- см. Дисплазия головного мозга поликистозная.
полипрагмазия (поли- + греч. pragma действие) в медицине -- одновременное (нередко необоснованное) назначение множества лекарственных средств или лечебных процедур.
полирадикулоневрит (polyradiculoneuritis; поли- + радикулоневрит) -- сочетанное воспаление корешков спинного мозга и периферических нервов.
полирадикулоневрит острый первичный идиопатический (polyradiculoneuritis idiopathica primaria acuta) -- см. Гийена--Барре синдром.
полирекордер (поли- + англ. recorder самопишущий регистрирующий прибор) -- многоканальный осциллограф для одновременной регистрации какого-либо одного физиологического показателя с нескольких различно расположенных датчиков.
полирибосома (polyribosoma; поли- + рибосома; син. полисома) -- система рибосом, связанных при помощи молекул информационной рибонуклеиновой кислоты; основной аппарат синтеза белков.
полир -- инструмент для полировки зубных пломб, имеющий шаровидную головку: приводится во вращение бормашиной.
полисахариды (син.: гликаны, полиозы) -- общее название углеводов, содержащих более 10 моносахаридных остатков; входят в состав различных тканей, выполняют функции структурного элемента или депо энергетического материала.
полисерозит (polyserositis; поли- + анат. tunica serosa серозная оболочка + -ит; син. полиорргименит) -- воспаление серозных оболочек нескольких полостей тела; чаще встречается при больших коллагенозах и туберкулезе.
полисерозит возвратный (polyserositis recurrens) -- см. Болезнь периодическая.
полисерозит рецидивирующий семейный (polyserositis recidiva familiaris) -- см. Болезнь периодическая.
полисерозит хронический семейный (polyserositis chronica familiaris) -- см. Болезнь периодическая.
полисома (polysoma; поли- -г греч. soma тело) -- см. Полирибосома.
полисома вирусная -- полирибосома, содержащая информационную рибонуклеиновую кислоту внедрившегося в клетку вируса и принимающая участие в синтезе вирусных белков.
полисоматия (поли- + греч. soma, somatos тело) -- наличие одновременно диплоидных и полиплоидных клеток в одной ткани или у одной особи: разновидность мозаицизма.
полисомия (поли- + греч. soma тело) -- наличие в хромосомном наборе лишних хромосом.
полиспермия (polyspermia; поли- + сперма) -- стойкое выделение при семяизвержении повышенного количества эякулята (более 20 мл).
полиспления (polysplenia; поли- + греч. splen селезенка) -- аномалия развития: наличие добавочных селезенок.
Политано -- Лидбеттера операция (V. A. Politano; G. W. Leadbetter, 1893--1945, амер. хирург) -- хирургическая операция: реимплантация мочеточника в мочевой пузырь, при которой дистальный конец мочеточника проводят в предварительно сформированный ход под слизистой оболочкой пузыря; применяется при пузырно-мочеточниковом рефлюксе.
полителия (поли- + греч. thele грудной сосок) -- аномалия развития: наличие добавочных сосков молочных желез по сосковой линии туловища.
политения (поли- + греч. tainia лента, полоса) -- увеличение числа хромонем в результате многократной редупликации без митоза.
политоксикомания (поли- + токсикомания) -- см. Полинаркомания.
политопия (истор.; polytopia; поли- + греч. topos место) -- способность патогенного раздражителя одновременно или последовательно поражать многие топистические единства ц. н. с., в том числе и не находящиеся между собой в тесной функциональной связи; одно из положений учения о патоклизе и топистических единствах ц. н. с. политопия метаболическая (р. metabolica) -- П., при которой топистические единства ц. н. с. поражаются друг за другом в незакономерной (неправильной) последовательности. политопия эвномическая (р. eunomica; греч. eunomos закономерный) -- П., при которой обнаруживается закономерная последовательность поражения топистических единств ц. н. с.
политрихия (polytrichia; поли- + греч. thrix, trichos волос) -- см. Гипертрихоз.
политромбофлебит (polythrombophlebitis; поли- + тромбофлебит) -- см. Тромбофлебит мигрирующий.
Политцера баллон (A. Politzer, 1835--1920, австрийский оториноларинголог) -- приспособление для продувания ушей, состоящее из резинового баллона и трубки с оливой на конце.
Политцера продувание ушей (A. Politzer) -- продувание ушей с помощью баллона Политцера, оливу которого вводят в ноздрю пациента, закрыв противоположную; при произнесении больным ударного слога, напр. в словах "пароход", "кукушка", сдавливают грушу баллона.
Политцера -- Федеричи симптом (A. Politzer, 1835--1920, австрийский оториноларинголог; F. Federici) -- лучшее восприятие звука камертона (C128) при установке его ножки на сосцевидный отросток, чем при установке на козелок; наблюдается при отосклерозе.
полиурия (polyuria; поли- + греч. uron моча) -- повышенное выделение мочи. полиурия вынужденная (р. obligata) -- П., не уменьшающаяся при ограниченном приеме жидкости; обусловлена нарушениями реабсорбции воды при значительно выраженном сморщивании почек. полиурия ночная (р. nocturna) -- см. Никтурия. полиурия психогенная (р. psychogena) -- П., вызванная эмоциональным стрессом; обусловлена уменьшением продукции антидиуретического гормона гипофиза. полиурия ренальная (р. renalis) -- H., обусловленная поражением почек. полиурия экстраренальная (р. extrarenalis) -- П. при отсутствии поражения почек (напр., при сахарном диабете).
полифагия (polyphagia; поли- + греч. phagein есть, поедать) -- 1) чрезмерное потребление пищи; 2) способность животного питаться различной пищей растительного и животного происхождения.
полифалангия (polyphalangia; поли- + греч. phalanx, phalanges фаланга пальца) -- аномалия развития: увеличенное количество фаланг пальцев на руках и (или) ногах.
полифекалия (polyfaecalia; поли- + фекалии) -- выделение значительно увеличенного количества кала (в среднем за сутки); наблюдается, напр., при хроническом панкреатите.
полифиброматоз врожденный семейный (polyfibromatosis congenita familiaris; поли- + фиброматоз) -- см. фиброматоз врожденный семейный.
полифиброматоз Турена -- см. Турена полифиброматоз.
полифибромиозит (polyfibromyositis; поли- + фибромиозит) -- воспаление поперечнополосатых мышц с замещением мышечной ткани фиброзной, охватывающее в различной степени многие группы мышц.
полифилия (поли- + греч. phylon вид, род) -- предполагаемое происхождение той или иной систематической группы организмов (таксона) от двух и более систематических групп.
полифиодонтизм -- см. Полифиодонтия.
полифиодонтия (polyphyodontia; поли- + греч. phyo расти + odus, odontos зуб; син. полифиодонтизм) -- многократная смена зубов, происходящая непрерывно в течение всей жизни; наблюдается у низших позвоночных, напр. у рыб.
полифразия (polyphrasia; поли- + греч. phrasis речь, манера речи, фраза) -- см. Логорея.
полихимиотерапия (polychi miotherapia; поли- + химиотерапия) -- лечение больных с помощью комплекса различных химиотерапевтических средств.
полихромазия (поли- + греч. chroma, chromatos цвет, окраска) -- 1) (син. полихроматофилия) -- способность клетки (напр., эритроцита при пернициозной анемии) окрашиваться как основными, так и кислыми красителями; 2) наличие в крови значительного количества форменных элементов, способных окрашиваться как основными, так и кислыми красителями.
полихроматические таблицы (син.: псевдоизохроматические таблицы, Рабкина полихроматические таблицы) -- таблицы для исследования цветового зрения с изображениями цифр и геометрических фигур, состоящих из кружков разного цвета, но одинаковой цветовой насыщенности.
полихроматофил (polychromatophilus; поли- + греч. chroma, chromatos цвет, окраска + philos любящий) -- см. Эритроцит полихроматофильный.
полихроматофилия (поли- + греч. chroma, chromatos цвет, окраска + phileo любить, иметь склонность) -- см. Полихромазия.
полихромия (polychromia; поли- + греч. chroma цвет, окраска) -- см. Плейохромия.
полицентризм (поли- + лат. centrum центр, средоточие) -- антропологическая теория, согласно которой расы современного человека произошли независимо друг от друга в различных районах земного шара от разных форм древних людей.
полицитемия [polycytaemia; поли- + (эритро)цит + греч. haima кров см. Эритроцитоз.
полицитемия истинная (polycytaemia vera; син.: Вакеза болезнь, Вакеза -- Ослера болезнь, эритремия) -- болезнь, обусловленная гиперплазией костного мозга (преимущественно эритроцитарного ростка), характеризующаяся эритроцитозом, лейкоцитозом, тромбоцитозом, увеличением массы циркулирующей крови и количества гемоглобина; проявляется резким покраснением кожных покровов, кожным зудом, склонностью к тромбозам, спленомегалией.
полиэмбриония (поли- +эмбрион) -- развитие нескольких зародышей из одной зиготы; свойственно некоторым видам животных, у других может возникать спорадически.
полиэстезия (polyaesthesia; поли- + греч. aisthesis чувство, ощущение) -- нарушение поверхностной чувствительности, при котором раздражение одной точки воспринимается как раздражение многих точек.
полиэтиология (поли- + этиология) -- направление в этиологии, согласно которому одна и та же болезнь может быть вызвана различными причинами.
поллакизурия -- см. Поллакиурия.
поллакиурия (pollakiuria; греч. pollakis много раз, часто + uron моча; син.: поллакизурия, поллакурия, тамурия) -- учащенное мочеиспускание (свыше 6 раз в сутки).
поллакурия -- см. Поллакиурия.
поллиноз (pollinosis; лат. pollen, pollinis пыль, пыльца + -оз; син.: аллергия пыльцовая, лихорадка сенная, насморк сенной) -- аллергическая болезнь из группы атопий, вызываемая пыльцой растений; характеризуется воспалительными изменениями, гл. обр. конъюнктивы и слизистых оболочек дыхательных путей. поллиноз амброзийный -- П., вызванный пыльцой карантинного сорняка амброзии.
поллюционизм -- стремление пачкаться выделениями полового партнера; разновидность мазохизма.
поллюция (pollutio; лат. polluo, pollutum осквернять, пачкать) -- непроизвольное семяизвержение, не связанное с половым актом. поллюция дневная (р. diurna) -- П., происходящая в состоянии бодрствования; наблюдается у лиц со сниженным порогом возбудимости центров эякуляции. поллюция дневная адекватная -- дневная П., возникающая в условиях естественного сексуального возбуждения, чаще при объятиях и поцелуях. поллюция дневная неадекватная -- дневная П., наступающая под влиянием несексуальных воздействий (напр., при транспортных вибрациях). поллюция ночная (р. nocturna) -- П., происходящая во время сна.
полный набор хромосом -- см. Диплоидный набор хромосом.
полный поперечный блок -- см. Блокада атриовентрикулярная полная.
половая активность -- свойственная индивидууму частота половых сношений. половая активность добрачная -- П. а. индивидуума в добрачный период жизни с учетом различных форм достижения полового удовлетворения.
половая жизнь -- совокупность физиологических, психических и социальных процессов, посредством которых удовлетворяется половое влечение.
половая зрелость -- стадия индивидуального развития человека, характеризующаяся для мужчин способностью к половой жизни и оплодотворению, а для женщин -- способностью к половой жизни, зачатию и родам без ущерба для здоровья.
половая область (regio pudendalis, BNA, JNA; син. срамная область) -- область тела, к которой относятся наружные половые органы.
половая плазма -- см. Зародышевая плазма.
половая складка (plica urogenitalis, LNE) -- парная валикообразная кожная складка по бокам полового бугорка у зародышей млекопитающих и человека; П. с. дают начало половым губам (у женщин) или, срастаясь, образуют часть полового члена, обращенную кзади (у мужчин).
половая холодность (frigiditas sexualis; син.: анафродизия -- устар., анестезия половая -- устар., анестезия сексуальная -- устар., фригидность) -- слабость полового влечения или половой возбудимости у женщин; может сопровождаться отвращением к половому акту.
половая щель (rima pudendi, PNA, BNA, JNA; син. срамная щель) -- щелевидное отверстие между большими половыми губами, ведущее в преддверие влагалища.
Половодовой метод (В. П. Половодова, 1903--1973, сов. энтомолог) -- метод определения физиологического возраста самок кровососущих комаров путем подсчета числа расширений яйцевой трубочки.
половое бессилие (impotentia) -- см. Импотенция.
половое воздержание (abstinentia sexualis) -- см. Абстиненция половая.
половое воспитание -- система мер педагогического воздействия на детей и подростков с целью создания у них правильного представления о сущности взаимоотношений полов и воспитания норм поведения в половой жизни.
половое извращение (perversio sexualis; син.: аберрация половая, парафилия, перверсия) -- нарушение направленности полового влечения (напр., гомосексуализм) или неестественность способов его удовлетворения (напр., садизм).
половое развитие -- формирование первичных и вторичных половых признаков в процессе индивидуального развития. половое развитие задержанное -- П. р., характеризующееся отсутствием или запаздыванием формирования вторичных половых признаков. половое развитие преждевременное (pubertas praecox) -- П. р., характеризующееся формированием вторичных половых признаков в препубертатном периоде (у девочек до 8--9 лет, а у мальчиков до 10 лет).
половое сношение -- см. Коитус.
половое созревание (pubertas) -- процесс формирования репродуктивной функции, проявляющийся развитием вторичных половых признаков и завершающийся наступлением половой зрелости.
половой акт -- см. Коитус.
половой бугорок (tuberculum genitale, LNE) -- зачаток головки мужского полового члена у зародышей мужского пола или клитора у зародышей женского пола.
половой валик -- продолговато-овальной формы утолщение на медиальной стороне первичной почки зародыша высших позвоночных и человека, состоящее из мезенхимы, покрытой со стороны вторичной полости тела целомическим эпителием; является зачатком гонады (семенника или яичника).
половой канал (canalis pudendalis) -- см. Пудендальный канал.
половой фактор бактерий -- см. P-фактор.
полковой фактор замещенный -- см. F-фактор.
половой цикл (cyclusgenitalis) -- периодически повторяющийся комплекс морфофизиологических процессов в зрелом женском организме, связанных с размножением, напр. менструальный цикл.
половой член (penis, PNA, BNA, JNA) -- мужской наружный половой орган, служащий для акта совокупления с выделением семени, а также для выведения мочи из мочевого пузыря.
половой член скрытый (penis occultus) -- аномалия развития, при которой недоразвитый П. ч. не имеет собственного кожного покрова и расположен в подкожной клетчатке в области лобка.
половые преступления -- преступления против личности, представляющие собой такие формы удовлетворения полового влечения, которые наносят ущерб здоровью и (или) достоинству граждан (изнасилование, развратные действия с несовершеннолетними и др.).
половые признаки -- морфологические и функциональные признаки, определяющие половую принадлежность особи. половые признаки вторичные -- П. п., относящиеся к строению и (или) функции различных органов, кроме половых. половые признаки первичные -- П. п., относящиеся к строению половых органов.
половые состояния спорные -- общее название решаемых судебно-медицинской экспертизой вопросов, связанных с половой функцией (половая принадлежность, способность к совокуплению, зачатию, оплодотворению, наличие беременности или ее прекращение, девственность и др.).
половые тельца (corpuscula genitalia) -- см. Генитальные тельца.
положение плода -- положение оси плода относительно продольной оси матки. положение плода косое (situs obliquus) -- П. п., при котором оси плода и матки перекрещены под острым углом. положение плода поперечное (situs transversus) -- плода п., при котором оси плода и матки перекрещены под прямым углом. положение плода продольное (situs longitudinalis) -- П. п., при котором направления осей плода и матки совпадают.
полоний (Polonium; Ро) -- радиоактивный химический элемент VI группы периодической системы Д. И. Менделеева, ат. номер 84; включает изотопы с массовыми числами от 194 до 218 и периодом полураспада от нескольких долей секунды до 103 лет: 210Ро используется в качестве источника альфа-излучения.
полоса давления -- полоса на коже шириной 12--15 см, представляющая собой отпечаток рельса или колеса рельсового транспортного средства; подсыхая, уплотняется и приобретает бурый цвет.
полоса обтирания -- участок осаднения и загрязнения кожи по краю полосы давления, образованный боковой поверхностью колеса рельсового транспортного средства.
полосатое тело (corpus striatum, PNA, BNA, JNA; син. стриатум) -- парное скопление серого вещества в толще полушарий большого мозга, состоящее из хвостатого и чечевицеобразного ядер, разделенных прослойкой белого вещества -- внутренней капсулой.
полоска М -- см. Мезофрагма.
полоска Т -- см. Телофрагма.
полоска Z -- см. Телофрагма.
полоска внутренней зернистой пластинки (stria laminae granularis internae; син. Байярже наружная полоска) -- скопление горизонтально расположенных миелиновых волокон в новой коре головного мозга, соответствующее ее IV миелоархитектоническому слою.
полоска ганглионарной пластинки (stria laminae ganglionaris; син. Байярже внутренняя полоска) -- скопление горизонтально расположенных миелиновых волокон в новой коре головного мозга, соответствующее подслою b ее V миелоархитектонического слоя.
полоскание (gargarisma) -- лечебно-профилактическая процедура, выполняемая самим больным и заключающаяся в промывании полости рта или глотки набранным в род жидким лекарственным средством.
полость брюшины (cavum peritonei) -- см. Брюшинная полость.
полость глотки (cavum pharyngis, PNA, BNA, JNA) -- внутреннее пространство глотки, соединяющее полости рта и носа с пищеводом и гортанью.
полость гортани (cavum laryngis, PNA, BNA, JNA) -- внутреннее пространство гортани, соединяющее полости глотки и трахеи.
полость дробления -- см. Бластоцель.
полость живота (cavum abdominis, PNA, BNA, JNA) -- см. Брюшная полость.
полость зуба (cavum dentis, PNA, BNA, JNA; син. зубная полость) -- внутренняя полость зуба, заполненная пульпой.
полость крайней плоти (син. препуциальный мешок) -- щелевидное пространство между головкой полового члена и крайней плотью.
полость матки (cavum uteri, PNA, BNA; cavum corporis uteri, JNA; син. маточная полость) -- выстланное эндометрием внутреннее пространство тела матки.
полость носа (cavum nasi, PNA, BNA, JNA; син. носовая полость) -- пространство в передней части лицевого черепа, выстланное слизистой оболочкой, разделенное перегородкой носа на две половины, открывающиеся наружу через ноздри, а сзади сообщающиеся через хоаны с носовой частью глотки; начальная часть дыхательных путей.
полость перикарда (cavum pericardii) -- см. Перикардиальная полость.
полость плевры (cavum pleurae) -- см. Плевральная полость.
полость прозрачной перегородки (cavum septi pellucidi, PNA, BNA, JNA) -- щелевидное замкнутое пространство между пластинками прозрачной перегородки головного мозга.
полость раковины (cavum conchae, PNA, BNA, JNA) -- углубление ушной раковины, ведущее в наружный слуховой проход.
полость рта (cavum oris, PNA, BNA, JNA; син.: рот, ротовая полость) -- пространство в нижней части лица, открывающееся спереди ротовой щелью и сообщающееся сзади через зев с ротовой частью глотки; начальная часть пищеварительного тракта.
полость таза -- см. Тазовая полость.
полоцит -- см. Полярное тельце.
полубокс (син. бокс закрытый) -- часть больничной палаты, отделенная застекленными перегородками, достигающими потолка, снабженная отдельной дверью и водопроводным краном (умывальником); предназначен для изоляции инфекционных больных, обычно не представляющих опасности распространения инфекции воздушно-капельным путем.
полуванна (син. ванна поясная) -- лечебная процедура, при которой в воду или другую среду погружается нижняя часть тела больного до уровня пояса.
полудоминирование (син.: доминирование неполное, доминирование частичное) -- форма проявления действия генов аллельной пары, при которой фенотип гетерозиготы занимает промежуточное положение относительно фенотипов обоих вариантов гомозигот.
полужесткокрылые (Hemiptera) -- см. Клопы.
полукоронка -- металлическая несъемная часть зубного протеза, покрывающая зуб с небной (язычной) поверхности, оставляя открытой зубную (щечную) сторону; используется как опора мостовидного протеза, а также при шинировании передних зубов.
полукорсет -- см. Гипсовая кроватка.
полукретин -- лицо с неполно выраженными признаками кретинизма.
полукружная линия (linea se micircularis, JNA) -- см. Дугообразная линия.
полукружные каналы (canales semicirculares) -- см. Полукружные каналы костные.
полукружные каналы костные (canales semicirculares ossei, PNA, BNA; син. полукружные каналы) -- общее название трех дугообразных каналов, входящих в состав костного лабиринта внутреннего уха и расположенных во взаимно перпендикулярных плоскостях; различают передний (с. s. anterior), задний (с. s. posterior) и латеральный (с. s. lateralis) каналы.
полулуния в биологии -- половые стадии (гамонты) возбудителя тропической малярии Plasmodium falciparum, имеющие серповидную форму.
полулунная вырезка (incisura semilunaris) -- см. Блоковидная вырезка.
полулунная линия (linea semilunaris, PNA, BNA; син. спигелиева линия) -- линия перехода мышечной части поперечной мышцы живота в сухожильное растяжение.
полулунная расщелина (hiatus semilunaris, PNA, BNA, JNA) -- узкий промежуток между крючковидным отростком и большим пузырьком решетчатой кости, ведущий к входу в лобную и верхнечелюстную околоносовые пазухи.
полулунная складка (plica semilunaris, PNA) -- складка слизистой оболочки зева, прилегающая спереди к небной миндалине.
полулунная складка конъюнктивы (plica semilunaris conjunctivae, PNA, BNA, JNA) -- вертикальная складка, расположенная в медиальном углу глаза между слезным мясцом и глазным яблоком; является рудиментом мигательной перепонки (третьего века) низших позвоночных.
полулунное пространство -- см. Траубе пространство.
полупозвонок -- см. Позвонок клиновидный.
полупроницаемая мембрана -- мембрана, проницаемая для молекул (ионов) растворителя и не проницаемая для молекул (ионов) растворенных веществ; свойствами П. м. обладают многие биологические мембраны; П. м. используются в некоторых медицинских приборах и аппаратах (напр., в искусственной почке).
полусустав (hemiarthrosis) -- см. Симфиз.
полушарие большого мозга (hemispherium cerebri, PNA, BNA, JNA; син. полушарие головного мозга) -- парная расширенная часть конечного мозга, отделенная продольной бороздой от противолежащей.
полушарие головного мозга -- см. Полушарие большого мозга.
полушарие доминантное -- полушарие большого мозга, обеспечивающее функцию речи и контроль за действием предпочтительно используемой руки; у большинства людей доминантным является левое П.
полушарие мозжечка (hemispherium cerebelli, PNA, BNA. JNA) -- парная выпуклая боковая часть мозжечка, соединенная с противолежащей посредством червя мозжечка; занимают большую часть задней черепной ямки.
полушарие субдоминантное -- полушарие большого мозга, противолежащее доминантному; у большинства людей субдоминантным является правое П.
полюс глаза задний (polus оси li posterior) -- центр кривизны задней поверхности глазного яблока.
полюс глаза передний (polus oculi anterior) -- см. Вершина роговицы.
поля ассенизации -- земельные участки для почвенного обезвреживания нечистот, вывозимых из неканализованных населенных мест, используемые в дальнейшем для выращивания сельскохозяйственных культур.
поля запахивания -- земельные участки для почвенного обезвреживания нечистот, вывозимых из неканализованных населенных мест, используемые с повышенной загрузкой, исключающей выращивание на них сельскохозяйственных культур.
поля орошения -- земельные участки для почвенного обезвреживания сточных вод, одновременно используемые под посевы сельскохозяйственных культур.
поля фильтрации -- земельные участки для почвенного обезвреживания сточных вод в количестве, исключающем возможность выращивания на них сельскохозяйственных культур.
Поля симптом (С. Ch. Th. Paul; 1833--1896, франц. врач) -- ослабление верхушечного толчка, сочетающееся с относительным усилением пульсации других отделов прекордиальной области; признак выпотного перикардита, обусловленный изменением формы сердца при накоплении жидкости в перикардиальной полости.
Поляка зонд (Б. Л. Поляк, 1899--1971, сов. офтальмолог) -- инструмент для восстановления проходимости разорванного слезного канальца при ранах внутренней части века, представляющий собой изогнутый под прямым углом проволочный зонд; П. з. вводят в канадец на несколько суток и фиксируют на веке.
Поляка оптотипы (Б. Л. Поляк) -- оптотипы, представляющие собой разной величины кольца с разрывами и полосы из трех параллельных линий; применяются для исследования остроты зрения ниже 0,1.
Поляка роговичный пинцет (Б. Л. Поляк) -- инструмент для удержания края поврежденной роговицы при наложении на нее шва, представляющий собой пинцет, рабочие губки которого имеют по две пары зубчиков, образующих паз, через который проводят хирургическую иглу.
Полянцева разрез (А. А. Полянцев, сов. хирург; син. Полянцева -- Шраера разрез) -- разрез на 5--6 см выше пупка с поворотом к левой реберной дуге, продолженный по девятому межреберью; используется при торакоабдоминальном доступе к кардиальному отделу желудка.
Полянцева сосудистый шов (А. А. Полянцев) -- модификация сосудистого шва Карреля, при которой используют не узловые, а П-образные швы-держалки.
Полянцева -- Шраера разрез (А. А. Полянцев, сов. хирург, А. И. Шраер, сов. хирург) -- см. Полянцева разрез.
поляри- (поляро-; лат. polaris полярный, от polus полюс) -- составная часть сложных слов, означающая "относящийся к поляризации".
поляризационная фигура -- оптический феномен, наблюдаемый при офтальмоскопии в поляризованном свете: два треугольника темно-красного цвета в области желтого пятна сетчатки, соединенные вершинами в центральной ямке.
поляризация в физиологии -- 1) возникновение разности потенциалов между различными частями биологических структур, напр., между наружной и внутренней поверхностью клеточной мембраны; 2) состояние биологической структуры (напр., мембраны), характеризующееся наличием разности потенциалов между ее частями. поляризация статическая -- П., при которой разность потенциалов остается неизмененной; напр., П. возбудимой ткани в состоянии покоя.
поляриметр (поляри- + греч. metreo измерять, определять) -- оптический прибор, предназначенный для измерения концентрации оптически активных веществ в растворах путем измерения величины угла вращения плоскости поляризации монохроматического света; применяется при различных физико-химических, в т. ч. биохимических исследованиях, при контроле качества лекарственных средств.
полярное тельце (polocytus: син.: направительное тельце -- устар., полоцит, редукционное тельце) -- клетка, отделяющаяся от овоцита в период созревания; различают первое П. т. (polocytus primarius, LNE), после отделения которого овоцит I порядка становится овоцитом II порядка, и второе П. т. (polocytus secundarius, LNE), после отделения которого овоцит II порядка становится зрелой яйцеклеткой.
поляро- -- см. Поляри-.
полярограф (поляро- + греч. grapho писать, изображать) -- прибор для проведения электрохимического анализа растворов методами полярографии.
полярография (поляро- + греч. grapho писать, изображать) -- метод электрохимического анализа, в основе которого лежит зависимость параметров кривых, отражающих связь силы постоянного тока при электролизе с напряжением на электродах, от вида и концентрации растворенного вещества; применяется при качественном и количественном анализе состава биологических сред.
поляроид (поляро- + греч. eidos вид) -- см. Светофильтр поляризационный.
поляроокситензиометр [ напряжение + греч. metreo измерять, определять; син. гемокситензиомет прибор для измерения парциального давления кислорода в крови методом полярографии.
Померанцева -- Фолея катетер-баллон (А. А. Померанцев, 1894--1964, сов. уролог; F. Е. В. Foley, род. в 1891 г., амер. уролог; син. Фолея катетер-баллон) -- инструмент для остановки кровотечения после аденомэктомии, представляющий собой резиновый баллон, вводимый в ложе предстательной железы и раздуваемый воздухом до плотного соприкосновения стенок баллона с окружающими тканями.
помехоустойчивость человека-оператора -- степень устойчивости показателей профессиональной деятельности человека в системе управления при воздействии на него внешних раздражителей; П. зависит от особенностей личности человека, уровня его подготовки, психофизиологического состояния и т. д.
помощь на дому -- форма медицинской помощи, оказываемая непосредственно в месте проживания больного персоналом амбулаторно-поликлинических учреждений, диспансеров и станций скорой и неотложной медицинской помощи.
Помпе болезнь (J. С. Pompe, голландский врач 20 в.) -- см. Гликогеноз II типа.
помрачение сознания (obnubilatio mentalis; син. расстройство сознания) -- расстройство отражения реального мира, предметов, явлений и их связей, проявляющееся полной невозможностью или неотчетливостью восприятия окружающего, дезориентировкой во времени, месте, окружающих лицах, собственной личности, бессвязностью мышления, частичной или полной амнезией на период П. с.
помрачение сознания сумеречное (син. сумеречное состояние) -- внезапно возникающее и столь же внезапно оканчивающееся помрачение сознания с наследующей амнезией, при котором больной совершает взаимосвязанные последовательные действия, обусловленные образным бредом, галлюцинациями и бурными аффектами страха, злобы; в состоянии П. с. с. могут быть совершены антиобщественные, в т. ч. опасные для окружающих, поступки. помрачение сознания сумеречное аффективное -- см. Помрачение сознания сумеречное психогенное. помрачение сознания сумеречное истерическое -- см. Помрачение сознания сумеречное психогенное. помрачение сознания сумеречное онейроидное -- П. с. с. с галлюцинациями фантастического содержания; сочетается с кататонизмом. помрачение сознания сумеречное ориентированное -- П. с. с., протекающее с сохранением следов ориентировки (узнавание близких, фрагментарное самосознание и т. п.), без выраженных бреда и галлюцинаций. помрачение сознания сумеречное психогенное (син.: П. сознания сумеречное аффективное, П. сознания сумеречное истерическое) -- П. с. с., возникающее под влиянием психической травмы.
помрачение сознания сумеречное эпизодическое (син. Клейста эпизодические сумеречные состояния) -- психическая болезнь, характеризующаяся эпизодическим возникновением затяжного неглубокого помрачения сознания с явлениями дереализации и отчуждения восприятий, страхом или состоянием экстаза, раздражительностью, дромоманией.
помутнение сетчатки берлиновское -- см. Берлиновское помутнение сетчатки.
помутнение стекловидного тела (opacitas corporis vitrei) -- нарушение прозрачности стекловидного тела глаза; наблюдается, напр., при кровоизлияниях в стекловидное тело, заболеваниях сетчатки или сосудистой оболочки.
понос (diarrhoea; син. диарея) -- учащенная дефекация, при которой кал имеет жидкую консистенцию. понос авитаминозный (d. avitaminosa) -- П., обусловленный недостаточностью некоторых витаминов (группы В, PP). понос алиментарный (d. alimentaria) -- П., обусловленный несбалансированным, нерациональным питанием или приемом недоброкачественной пищи. понос аллергический (d. allergica) -- П., возникающий как проявление аллергической реакции, чаще на пищевые или лекарственные аллергены. понос ахилический (d. achylica) -- П., обусловленный ахилией желудка. понос гастрогенный (d. gastrogena) -- П., обусловленный нарушением функции желудка. понос геморрагический (d. haemorrhagica) -- см. Понос кровавый. понос гиперкинетический (d. hyperkinetica) -- см. Понос гипермоторный. понос гипермоторный (d. hypermotoria; син. П. гиперкинетический) -- П., обусловленный усиленной перистальтикой тонкой и толстой кишки. понос гиперсекреторный (d. hypersecretoria) -- П., обусловленный обильной экссудацией в просвет кишки или повышенным выделением воды толстой кишкой. понос дистрофический (d. dystrophica) -- П., обусловленный длительным недостаточным питанием или истощением при тяжелой болезни. понос еюнальный (d. jejunalis; анат. jejunum тощая кишка) -- энтеральный П., развивающийся при поражении верхнего отдела тонкой кишки. понос жирный (steatorrhoea) -- см. Стеаторея. понос илеальный (d. ilealis; анат. ileum подвздошная кишка) -- энтеральный П., развивающийся при поражении нижнего отдела тонкой кишки. понос кровавый (d. sanguinea; син. П. геморрагический) -- П. с примесью крови в кале, обнаруживаемой невооруженным глазом. понос медикаментозный (d. medicamentosa) -- П., обусловленный побочным или токсическим действием лекарственных средств. понос неврогенный (d. neurogena) -- П., обусловленный расстройством деятельности центральной или периферической нервной системы. понос панкреатический (d. pancreatica) -- П., обусловленный поражением поджелудочной железы с нарушением ее внешнесекреторной функции. понос уремический (d. uraemica) -- П. при уремии, обусловленный компенсаторным усилением выделительной функции кишечника. понос холерный (d. choleraica) -- П. у больных холерой с тяжелым течением, характеризующийся обильными водянистыми испражнениями без запаха, не содержащими слизи и крови, имеющими вид рисового отвара. понос энтеральный (d. enteralis) -- П., обусловленный поражением тонкой кишки.
понос вирусный (diarrhoea viralis) -- см. Диарея вирусная.
понос эпидемический (diarrhoea epidemica) -- см. Диарея вирусная.
Понсе операция (A. Poncet, 1849--1913, франц. хирург) -- 1) хирургическая операция: удлинение пяточного (ахиллова) сухожилия при конской стопе; 2) хирургическая операция: тампонада костной полости участком соседней кости на ножке или свободной
Понсе опухоль (a. Poncet) -- см. Трихобазалиома.
Понсе полиартрит (A. Poncet; син.: артрит туберкулезный, полиартрит туберкулезный, Понсе туберкулезный артрит) -- аллергический полиартрит при туберкулезе, протекающий в виде синовита преимущественно мелких суставов конечностей.
Понсе туберкулезный артрит (A. Poncet) -- см. Понсе полиартрит.
поперечная борозда (sulcus transversus, BNA, JNA) -- см. Борозда поперечного синуса.
поперечная ветвь (ramus transversus, PNA) -- 1) латеральной артерии, огибающей бедренную кость -- см. Перечень анат. терминов; 2) медиальной артерии, огибающей бедренную кость -- см. Перечень анат. терминов.
поперечная трубочка (tubulus transversus, LNH; син. Т-система) -- участок сарколеммы, инвагинировавший вглубь мышечного волокна перпендикулярно к его продольной оси; участвует в переносе возбуждения с поверхности вглубь мышечного волокна.
поперечник сердца -- рентгенограмметрический показатель сердца: сумма правого и левого поперечных размеров сердца.
поперечное отверстие (foramen transversarium, PNA, BNA; foramen costotransversarium vertebrae cervicalis, JNA) -- отверстие в поперечном отростке шейного позвонка; совокупность П. о. образует каналы, в которых расположены позвоночные артерии, вены и нервные сплетения.
поперечный размер сердца левый -- рентгенограмметрический показатель сердца: длина перпендикуляра, опущенного на проекцию срединной линии тела из наиболее удаленной точки левого контура сердечной тени.
поперечный размер сердца правый -- рентгенограмметрический показатель сердца: длина перпендикуляра, опущенного на проекцию срединной линии тела из наиболее удаленной точки правого контура сердечной тени.
поперечный синус (sinus transversus, PNA, BNA, JNA) -- парный синус твердой мозговой оболочки, расположенный в одноименной борозде на внутренней поверхности затылочной кости; соединяет синусный сток с сигмовидным синусом.
Попова признак (Л. И. Попов) -- ослабление пульсации артерий левой руки вследствие сдавления левой подключичной артерии увеличенным левым предсердием; симптом митрального стеноза.
Попова симптом -- скачкообразное опускание верхнего века при фиксации взора исследуемого на предмете, перемещаемом сверху вниз; наблюдается при гипертиреозе.
Попова феномен (В. О. Попов, отеч. врач) -- вторичная деформация зубного ряда: выдвижение зубов в направлении отсутствующих зубов-антагонистов.
Попова -- Давыдовского узелок (Л. В. Попов, 1845--1906, отеч. терапевт; И. В. Давыдовский, 1887--1968, сов. патологоанатом) -- см. Гранулема сыпнотифозная.
Поппера зажим (Н. Роррег) -- длинный прямой хирургический зажим, применяемый при операциях на желчном пузыре.
Поппера проба (Н. Роррег) -- способ обнаружения билирубина в моче, основанный на появлении зеленого окрашивания при его окислении йодом.
Поппера фенестрация лабиринта (J. Роррег, род. в 1888 г., австрийский оториноларинголог) -- хирургическая операция при отосклерозе, заключающаяся в образовании нового окна улитки в куполе преддверия после удаления наковальни и резекции головки молоточка.
популяционные волны -- циклические подъемы и спады численности популяции.
популяция (лат. populatio население) -- совокупность особей одного биологического вида, способных к свободному скрещиванию и обладающих общим генофондом; П. обладает признаками саморегулирующейся системы и является элементарной единицей эволюционного процесса. популяция замкнутая -- П., имеющая строгую половую изоляцию от других П. того же вида. популяция идеальная -- гипотетическая панмиктическая П. бесконечно большой численности, сохраняющейся в поколениях, не подверженная действию естественного отбора, внешней среды и мутационного давления; понятие П. и. используется при моделировании эволюционного процесса. популяция изогенная (греч. isos одинаковый + -genes порождаемый, возникающий) -- П., все особи которой генетически идентичны, т. е. гомозиготны по большинству локусов; может возникнуть при длительном инбридинге. популяция менделевская -- см. Менделевская популяция. популяция микробная -- совокупность микробных клеток данного штамма. популяция открытая -- П., испытывающая приток новых генов за счет миграции особей из других популяций. популяция панмиктическая (греч. pan все + лат. mixis смешение) -- П. раздельнополых организмов, в которой равновероятно формирование любых брачных пар. популяция сбалансированная -- П., в которой установилось равновесие между процессами возникновения мутаций и естественного отбора.
пор- (поро-; греч. poros отверстие, проход, пора) -- составная часть сложных слов, означающая: "отверстие", "проход", "пора", "пористость".
пораденит подострый паховый -- см. Лимфогранулематоз паховый.
поражение в медицине -- нарушение здоровья человека в результате воздействия каких-либо физических, химических или биологических факторов. поражение боевое (син. травма боевая) -- П., вызванное воздействием какого-либо вида оружия или другого фактора при выполнении боевой задачи или служебных обязанностей на войне. поражение ведущее -- П., определяющее тяжесть состояния пораженного (раненого) при комбинированном воздействии различных поражающих факторов или нескольких видов оружия. поражение комбинированное -- боевое П., вызванное воздействием на пострадавшего нескольких видов оружия или различных поражающих факторов. поражение лазерное -- П., вызванное воздействием излучения оптических квантовых генераторов (лазеров). поражение лучевое -- см. Поражение радиационное. поражение множественное -- П. двух или более органов (областей тела), вызванное однородными поражающими агентами или одним поражающим фактором. поражение радиационное (син.: П. лучевое) -- П., возникшее в результате воздействия ионизирующих излучений (в военное время, в аварийных ситуациях). поражение радиационное комбинированное -- радиационное П., вызванное внешним воздействием ионизирующего излучения и одновременным (или близким по времени) попаданием радиоактивных веществ внутрь организма.
поражение кожи паратравматическое (греч. para около, вокруг + trauma, traumatos рана, повреждение) -- общее название патологических изменений, кожи в окружности длительно не заживающих ран, язв и свищей.
пораженный в воен. медицине -- человек, получивший поражение в результате воздействия оружия, применяемого противником на войне.
Порака -- Дюранта синдром (Ch. A. Porak, 1845--1921, франц. врач; G. Durante, франц. врач 19--20 в.) -- см. Остеогенез несовершенный врожденный.
Поргеса гастроилеальный рефлекс (О. Porges, 1879--1967, амер. терапевт) -- физиологический рефлекс: быстрое перемещение содержимого подвздошной кишки в слепую при раздражении слизистой оболочки желудка пищей.
Поргеса симптом (О. Porges) -- боль в области мышц надплечий при легком надавливании на них; признак плеврита.
порез -- резаная рана небольшого размера, не проникающая через всю толщу кожи.
пориомания (poriomania; греч. poreia путешествие + мания) -- см. Дромомания.
порион (porion; греч. poros проход) -- антропометрическая точка: середина верхнего края наружного слухового прохода.
порнография (греч. роте развратница + grapho писать, изображать) -- натуралистическое непристойное изображение или описание полового акта; в СССР распространение порнографических произведений карается законом.
порнографомания (порнография + мания) -- половое извращение: получение полового удовлетворения при описании или графическом изображении сексуальных сцен.
поро- -- см. Пор-.
порог в физиологии -- минимальная интенсивность раздражителя, вызывающего специфическую реакцию возбудимой структуры.
порог вредного действия -- см. Порог токсического действия.
порог выведения -- минимальная концентрация вещества в крови, при которой оно полностью реабсорбируется в канальцах нефрона и выводится с мочой.
порог дифференциальный (син.: порог различения, порог разностный) -- минимальное пространственное, временное или иное различие между двумя раздражителями, при котором они воспринимаются как разные.
порог острого действия (LimAC) -- наименьшая доза или концентрация вещества, вызывающая при однократном воздействии изменения биологических показателей на уровне целостного организма, выходящие за пределы приспособительных физиологических реакций.
порог ощущения (син. порог чувствительности) -- минимальная величина основных параметров раздражителя, вызывающая определенное ощущение.
порог полости носа (limen nasi, PNA) -- валик на латеральной стенке полости носа, отделяющий преддверие от остальной части полости
порог различения -- см. Порог дифференциальный.
порог разностный -- см. Порог дифференциальный.
порог слухового дискомфорта -- минимальная энергия звукового колебания, вызывающая ощущение давления или боли в ухе.
порог токсического действия (сии. порог вредного действия) -- наименьшая концентрация или доза вещества, при воздействии которой в организме (при конкретных условиях поступления вещества) возникают изменения биологических показателей на уровне целостного организма, выходящие за пределы приспособительных физиологических реакций; в зависимости от продолжительности воздействия различают пороги острого и хронического действия.
порог хронического действия (LimCH) -- наименьшая концентрация или доза вещества, вызывающая при хроническом воздействии изменение биологических показателей на уровне целостного организма, выходящее за пределы приспособительных физиологических реакций.
порог чувствительности -- см. Порог ощущения.
пороговая реакция -- реакция возбудимой ткани в ответ на действие минимального по силе (порогового) раздражителя.
пороговый потенциал -- минимальный сдвиг мембранного потенциала, при котором деполяризация мембраны достигает критического уровня, достаточного для возникновения распространяющегося потенциала действия.
порок развития (син.: врожденный порок, мальформация) -- аномалия развития, повлекшая за собой грубые изменения строения и функции органа или ткани.
порок сердца (vitium cordis) -- врожденная или приобретенная аномалия строения клапанов сердца, отверстий или перегородок между камерами сердца и (или) отходящих от него крупных сосудов. порок сердца аортально-митральный (v. cordis aortomitrale) -- приобретенный сочетанный П. с., при котором поражены левый предсердно-желудочковый (митральный) клапан и клапан аорты. порок сердца аортальный (v. cordis aorticum) -- приобретенный П. с. в виде сужения устья аорты и (или) недостаточности клапана аорты. порок сердца аортальный изолированный кальцифицированный (син. кальциноз аортального клапана изолированный) -- аортальный П. с., обусловленный кальцинозом полулунных заслонок аортального клапана. порок сердца с артериовенозным сбросом -- П. с., при котором имеются такие аномальные пути сообщения между правыми и левыми отделами сердца или между центральными отделами артериальной и венозной системы, что кровь из артериальной системы частично поступает непосредственно в венозную систему. порок сердца афонический (v. cordis aphonicum; а- + греч. phone звук; син. П. сердца немой) -- П. с., не проявляющийся аускультативными феноменами. порок сердца белого типа (син. П. сердца бледного типа) -- врожденный П. с., протекающий без цианоза. порок сердца бледного типа -- см. Порок сердца белого типа. порок сердца с веноартериальным сбросом -- П. с., при котором имеются такие аномальные пути сообщения между правыми и левыми отделами сердца или между центральными отделами артериальной и венозной системы, что кровь из венозной системы частично поступает непосредственно в артериальную систему. порок сердца врожденный (v. cordis congenitum) -- П. с., возникший как аномалия развития. порок сердца комбинированный -- приобретенный П. с., при котором недостаточность какого-либо клапана сердца сочетается с сужением соответствующего отверстия. порок сердца митральный (v. cordis mitrale) -- приобретенный П. с. в виде сужения левого предсердно-желудочкового (митрального) отверстия и (или) недостаточности левого предсердно-желудочкового (митрального) клапана. порок сердца немой -- см. Порок сердца афонический. порок сердца папиллярный (v. cordis papillare) -- П. с. в виде недостаточности левого предсердно-желудочкового клапана, обусловленной поражением сухожильных хорд или инфарктом сосочковых (папиллярных) мышц. порок сердца приобретенный (v. cordis acquisitum) -- П. с., возникший в результате травмы или как осложнение какой-либо болезни (напр., ревматизма). порок сердца ревматический (v. cordis rheumaticum) -- П. с., обусловленный ревматическим эндокардитом. порок сердца синего (черного) типа -- врожденный П. с., протекающий с выраженным цианозом. порок сердца сифилитический (v. cordis syphiliticum) -- П. с. в виде недостаточности клапана аорты, обусловленный растяжением ее начального отдела при сифилитическом мезаортите или гуммозным поражением самого клапана. порок сердца сложно-комбинированный -- сочетанный П. с., при котором недостаточность хотя бы одного из пораженных клапанов сопровождается сужением соответствующего отверстия. порок сердца сложный -- см. Порок сердца сочетанный. порок сердца сочетанный (син. П. сердца сложный) -- П. с., при котором одновременно поражены несколько клапанов сердца.
порокератоз (porokeratosis; пора- + кератоз, син.: гиперкератоз эксцентричный, гиперэлеидоз, гиперэлеидоз эксцентричный атрофический, Мибелли порокератоз, невус кератоатрофический) -- наследственный кератоз с преимущественным поражением эпидермиса в зоне выводных протоков потовых желез; характеризуется возникновением бляшек с атрофией в центре и роговым периферическим валиком; наследуется по аутосомно-доминантному типу.
порокератоз ладонно-подошвенный сосочковый (porokeratosis papillomatosa palmaris et plantaris) -- см. Кератодермия пятнистая диссеминированная симметричная.
порокератоз ладонно-подошвенный шиповидный -- см. Кератодермия пятнистая диссеминированная симметричная.
порокератоз точечный (porokeratosis punctata) -- см. Кератодермия пятнистая диссеминированная симметричная.
порома эккринная (poroma eccrinicum; пор- + -ома) -- доброкачественная опухоль верхних отделов выводных протоков мерокринных потовых желез, состоящая из мелких темных плоскоэпителиальных клеток и содержащая полости, выстланные этими же клетками.
пороскопия (пора- + греч. skopeo рассматривать, исследовать) -- метод идентификации личности, основанный на изучении рисунка пор кожи, их количества и величины.
пороцефалез (porocephalosis) -- болезнь, вызываемая личинками членистоногого Porocephalus armillatus при проглатывании его яиц с пищей, загрязненной выделениями крупных змей; протекает бессимптомно или с развитием очага воспалительного процесса соответственно локализации возбудителя в организме.
порочный круг (circulus vitiosus) в патологии -- взаимосвязь патологических изменений в организме, при которой нарушения, возникающие как следствие первичных изменений, в свою очередь, их усугубляют.
порошковдуватель (син. инсуффлятор) -- аппарат для инсуффляции порошкообразных лекарственных веществ путем их захвата из резервуара и переноса потоком воздуха, создаваемым с помощью резиновой груши.
порошок (pulvis) -- твердая лекарственная форма, состоящая из сыпучих лекарственных веществ. порошок простой (р. simplex) -- П., состоящий из одного лекарственного вещества. порошок сложный (р. compositus) -- П., состоящий из двух и более лекарственных веществ.
порропсия (porropsia; греч. porro далеко + opsis зрение) -- форма метаморфопсии, при которой предметы кажутся расположенными дальше или ближе, чем на самом деле.
Порта операция (истор.; L. Portes, 1891--1950, франц. гинеколог) -- см. Эксплантация матки.
портальный (portalis; анат. vena. portae воротная вена) -- относящийся к воротной вене.
Порталя пространство (А. В. Portal, 1742--1832, франц. анатом) -- узкая щель между нижней поверхностью сердца и диафрагмой, определяемая рентгенологически.
порткаустик Воячека -- см. Воячека порткаустик.
Портманна операция (G. Portmann, род. в 1890 г., франц. оториноларинголог; син. интерпозиция стремени) -- хирургическая операция при отосклерозе, заключающаяся в удалении основания и передней ножки стремени, закрытии окна преддверия лоскутом, выкроенным из стенки вены, и в установке ножки стремени между трансплантатом и лентикулярным отростком наковальни.
Портманна -- Депона ларингэктомия (G. Portmann, род. в 1890 г., франц. оториноларинголог; F. Despons, франц. хирург) -- модификация тотального удаления гортани, заключающаяся в том, что предварительно выполняют фаринготомию с образованием стойкой фарингостомы, а на заключительном этапе -- пластическую операцию ее закрытия.
портовый надзор -- санитарный надзор, осуществляемый в крупных портах в отношении судов, прибывших из дальнего плавания, с целью предупреждения заноса карантинных инфекций.
портография (анат. vena portae воротная вена + греч. grapho писать, изображать) -- рентгенологическое исследование системы воротной вены после введения в нее контрастного вещества. портография непрямая -- П., при которой контрастное вещество вводят в одну из артерий брюшной полости. портография прямая -- П., при которой контрастное вещество вводят непосредственно в воротную вену или одну из составляющих ее ветвей.
портография радиоизотопная -- радиоизотопная ангиография сосудов системы воротной вены.
португальский кораблик (Physalia; син. физалия) -- род кишечнополостных подкл. сифонофор кл. гидроидных, обитающих в тропических морях; щупальца П. к. снабжены стрекательными клетками, прикосновение к которым опасно для человека.
порфиринопатия (porphyrinopathia; порфирины + греч. pathos страдание, болезнь) -- см. Порфирия кожи поздняя.
порфиринурия (porphyrinuria; порфирины + греч. uron моча) -- наличие порфиринов в моче; наблюдается при их гиперпродукции или недостаточной активности ферментов, участвующих в их утилизации.
порфирины (греч. porphyreos пурпурный, багряный) -- широко распространенные в живой природе пигменты, в основе молекулы которых лежит кольцо порфина, построенное из четырех колец пиррола; входят в состав гемоглобина, хлорофилла и других биологически важных соединений.
порфирия (porphyria: греч. porphyreos пурпурный, багряный; син.: болезнь порфириновая, гематопорфирия -- устар.) -- общее название наследственных болезней, обусловленных нарушением обмена порфиринов и синтеза гема. порфирия врожденная (устар.; р. congenita) -- см. Уропорфирия эритропоэтическая. порфирия кожи поздняя (р. cutanea tarda; син.: гематопорфирия хроническая -- устар., порфиринопатия, эпидермолиз буллезный порфирический) -- форма П., характеризующаяся эритематозными и буллезными высыпаниями на открытых частях тела, оставляющими после себя пигментные и атрофические темно-красные пятна. порфирия печеночная (р. hepatica) -- П., обусловленная нарушением синтеза порфиринов в печени. порфирия эритропоэтическая (р. erythropoetica) -- П.. обусловленная нарушением синтеза порфиринов эритробластами костного мозга.
порфирия латентная (porphyria latens) -- нарушение обмена порфиринов без каких-либо клинических проявлений: наблюдается вне периодов обострения порфирии.
порцина (лат. porcinus свиной; син. оспа свиней) -- острая инфекционная болезнь свиней, вызываемая вирусом, генетически близким вирусу натуральной оспы человека.
порция A дуоденального содержимого -- см. Желчь дуоденальная.
порция B дуоденального содержимого -- см. Желчь пузырная.
порция C дуоденального содержимого -- см. Желчь печеночная.
порэнцефалия (porencephalia; пор- + греч. enkephalos головной мозг) -- наличие в полушариях большого мозга кист, сообщающихся с боковыми желудочками; встречается как аномалия развития или последствие травмы.
порэнцефалия ложная (pseudoporencephalia) -- см. Псевдопорэнцефалия.
Посады -- Вернике болезнь (A. Posada, 1870--1902, аргентинский протозоолог; R. J. Wernicke, род. в 1873 г., аргентинский патолог) -- см. Кокцидиоидоз.
поседение (canities; син. трихополиоз) -- депигментация волос. поседение врожденное (с. congenita; син. лейкотрихия) -- П., обусловленное наследственным отсутствием пигмента в волосах и наблюдаемое с рождения. поседение кольцевидное -- см. Волосы кольчатые. поседение медикаментозное (с. medicamentosa) -- временное П., развивающееся при длительном приеме некоторых лекарственных средств (напр., резохина). поседение преждевременное (с. praematura; син. П. пресенильное) -- П., развивающееся в молодом возрасте, напр. в результате интоксикации, заболевания эндокринной или нервной системы, гиповитаминоза. поседение пресенильное (с. praesenilis) -- см. Поседение преждевременное. поседение симптоматическое (с. symptomatica) -- временное П., развивающееся при некоторых тяжелых заболеваниях. поседение физиологическое (с. physiologica) -- П., развивающееся у лиц пожилого возраста как естественное проявление старения. поседение частичное (с. partialis) -- П. отдельных прядей волос.
послед -- орган, связывающий плод с организмом матери; состоит из плаценты, околоплодных оболочек и пуповины.
последействие -- изменения функционального состояния организма (органа или ткани), продолжающиеся после прекращения действия фактора, вызвавшего эти изменения.
последовательный образ -- зрительное ощущение, сохраняющееся в течение некоторого времени после прекращения действия на глаз светового раздражителя.
последовый период (син. период родов третий) -- период родов, начинающийся сразу после рождения плода и заканчивающийся рождением
послеоперационный период -- период лечения больного от момента окончания хирургической операции до полностью определившегося ее исхода.
послеродовой период (puerperium; син.: пуэрперальный период, пуэрперий) -- период от момента рождения последа до завершения обратного развития изменений органов половой системы матери, возникших в период беременности и родов.
посмертные изменения -- нарушения структуры органов и тканей организма, возникшие после смерти.
Поспелова проба зондом (А. И. Поспелов, 1846--1916, отеч. дерматовенеролог) -- метод диагностики обыкновенной волчанки, основанный на том, что пуговчатый зонд проваливается в ткань люпомы вследствие ее казеозного некроза.
Поспелова феномен (А. И. Поспелов) -- 1) резкая боль при сдавливании тонкой складки кожи и отсутствие боли при сдавливании ее толстой складки; наблюдается при хроническом атрофическом акродерматите; 2) (син. феномен облатки) -- появление после влажного компресса чешуек, отделяющихся с поверхности папул в виде облаток; наблюдается при каплевидном парапсориазе; 3) (син. феномен царапания) -- возникновение звука царапан ия при проведении булавкой или бумагой по элементам сыпи; признак шиловидного лихена.
Поспишилла афтоид (D. Pospischill, род. в 1868 г., австрийский педиатр) -- болезнь, характеризующаяся появлением сгруппированных или отдельных афт на слизистых оболочках рта и половых органов, а также коже лица и рук; предположительно является формой герпетической инфекции.
пост- (лат. post-) -- приставка, означающая "находящийся позади, за чем-либо", "следующий после чего-либо".
пост медицинской помощи корабля (ПМП) -- силы и средства медицинской службы корабля, развернутые в специально подготовленных помещениях (медицинского назначения, служебных или жилых) для оказания медицинской помощи пораженным и их временного размещения до эвакуации с корабля.
пост санитарного транспорта (ПСТ) -- место стоянки автомобильного или гужевого санитарного транспорта, выдвинутого к боевым порядкам войск для эвакуации пораженных.
постадаптация (пост- + адаптация) -- совокупность эволюционных изменений, совершенствующих адаптацию данного биологического вида к уже освоенной им среде обитания.
постбранхиальные тела (пост- + греч. branchia жабры) -- см. Ультимобранхиальные тела.
поствакцинальная реакция -- состояние, иногда развивающееся после введения вакцины, характеризующееся повышением температуры тела, ознобом, головной болью, недомоганием, местным воспалением с регионарным лимфаденитом и лимфангиитом; быстро подвергается обратному развитию.
постгипнотическое действие -- действие, внушенное во время гипнотического сна, но выполняемое через некоторое время после его прекращения.
постиопластика (posthioplastica; греч. posthion крайняя плоть + пластика) -- общее название хирургических операций, заключающихся в иссечении или рассечении крайней плоти с целью устранения фимоза.
постит (posthitis; греч. posthion крайняя плоть + -ит) -- воспаление внутреннего листка крайней плоти; обычно сочетается с баланитом.
постларвальные сегменты -- сегменты тела метамерных животных, закладывающиеся в онтогенезе позднее ларвальных сегментов; у позвоночных и человека к П. с. относят все сегменты тела, начиная с 4-го.
постнатальный (postnatalis; пост- + лат. natus рождение) -- возникающий или происходящий непосредственно после рождения.
постнистагм (postnystagmus; пост- + нистагм) -- см. Нистагм послевращательный.
постолит (postholithus; греч. posthion крайняя плоть + lithos камень) -- см. Конкремент препуциальный.
постпубертатный период (пост- + лат. pubertas, pubertatis возмужалость, половая зрелость) -- период развития человека после завершения полового созревания.
пострадиационные эффекты -- морфологические и функциональные изменения, развивающиеся в организме после воздействия на него ионизирующего излучения. пострадиационные эффекты генетические -- П. э., заключающиеся в изменениях генотипа (хромосомных перестройках, мутациях и др.). пострадиационные эффекты поздние -- П. э., проявляющиеся через несколько месяцев или лет после воздействия. пострадиационные эффекты ранние -- П. э., проявляющиеся непосредственно после прекращения воздействия или в ближайшие дни после него. пострадиационные эффекты соматические -- П. э., обусловленные воздействием на соматические клетки.
постсинаптическая мембрана (membrana postsynaptica, LNH; пост- + синапс) -- утолщенная поверхностная мембрана клетки в области синапса, обладающая чувствительностью к медиатору.
постсинаптический потенциал возбуждающий (ВПСП) -- потенциал, возникающий в результате локальной деполяризации постсинаптической мембраны при действии на нее возбуждающего медиатора.
постсинаптический потенциал тормозный (ТПСП) -- потенциал, возникающий в результате локальной гиперполяризации постсинаптической мембраны при действии на нее тормозного медиатора.
посттрансфузионная реакция (пост- + трансфузия-, син. гемотрансфузионная реакция) -- совокупность кратковременных расстройств отдельных функций организма реципиента (повышение температуры тела, озноб и др.), возникающих после переливания крови, ее компонентов или кровезаменителей.
постцентральная область (regio postcentralis) -- часть новой коры полушария большого мозга, занимающая дно и заднюю стенку центральной борозды, заднюю центральную извилину, задний отдел парацентральной дольки и лобно-теменной покрышки.
постэмбриональное развитие -- развитие организма после рождения.
пот (sudor) -- секрет потовых желез, содержащий хлористый натрий и органические вещества, в т. ч. мочевину, холин, летучие жирные кислоты.
пот зловонный (bromhidrosis, osmidrosis) -- см. Бромидроз.
пот кровавый (haemathidrosis) -- см. Гематидроз.
потатор (лат. potator пьяница) -- лицо, страдающее алкоголизмом.
Потена аппарат (P. Ch. Е. Potain, 1825--1901, франц. терапевт) -- аппарат для отсасывания жидкостей из полостей тела, а также для введения больших количеств жидкости под кожу, в вену и в полости тела; состоит из градуированной стеклянной бутылки с пробкой и двух проходящих через пробку трубок, одну из которых соединяют с пункционной иглой (или троакаром), а другую -- с насосом.
Потена симптом (Р. Ch. Е. Potain) -- 1) увеличение абсолютной и исчезновение относительной сердечной тупости при выпотном перикардите; 2) увеличение поперечника зоны притупления перкуторного звука на уровне прикрепления III ребра к грудине; вероятный признак расширения аорты; 3) металлический оттенок II тона над аортой при аускультации сердца; признак ее расширения, атеросклероза или кальциноза.
потенциал действия (син.: пиковый потенциал, распространяющийся потенциал, спайк) -- быстрое колебание мембранного потенциала, лежащее в основе распространения возбуждения.
потенциал концевой пластинки (ПКП) -- возбуждающий постсинаптический потенциал, возникающий в нервно-мышечном синапсе при передаче возбуждения с нерва на мышцу.
потенциал концевой пластинки миниатюрный (МПКП; син. миниатюрный потенциал) -- потенциал концевой пластинки, возникающий при спонтанном выделении ацетилхолина, содержащегося в одном пресинаптическом пузырьке.
потенциал повреждения -- см. Демаркационный потенциал.
потенциал покоя -- мембранный потенциал, регистрируемый до начала действия раздражителя.
потенциация (англ. potentiate усиливать, от лат. potentia сила) -- увеличение рефлекторной реакции в результате пространственной или временной суммации возбуждений в ц. н. с.
потенциация посттетаническая (лат. post после + тетания) -- потенциация, обусловленная временной суммацией частых ритмических (так наз. тетанизирующих) раздражений.
потенциометр (лат. potentia сила, возможность + греч. metreo измерять) -- устройство, применяемое для регулирования электрического напряжения путем изменения электрического сопротивления; различные виды П. входят в состав приборов и аппаратов медицинского назначения.
потенцирование -- усиление биологического (фармакологического) действия одного фактора (вещества) другими факторами (веществами), более значительное, чем суммирование раздельного воздействия этих факторов (веществ).
потери личного состава Вооруженных Сил -- убыль военнослужащих из состава частей (соединений) в военное время, обусловленная гл. обр. боевыми поражениями или заболеваемостью. потери безвозвратные -- общее наименование П. убитыми, попавшими в плен и пропавшими без вести. потери санитарные -- П. пораженными и больными, утратившими боеспособность не менее чем на одни сутки и поступившими на медицинские пункты или в лечебные учреждения. потери санитарные боевые -- П. с. в результате воздействия боевых средств противника или непосредственно связанные с выполнением боевой задачи. потери санитарные небоевые -- П. с., не связанные с действиями противника или выполнением боевой задачи; включают потери больными и получившими небоевую травму.
потери санитарные населения -- количество населения, пострадавшего от поражающего воздействия оружия противника с потерей трудоспособности не менее чем на одни сутки.
потертость (dermatitis traumatica) -- дерматит, вызванный длительным механическим раздражением и характеризующийся покраснением, отечностью, образованием пузырей и ссадин.
потливость (hyperhidrosis) -- CM. Гипергидроз.
потница (miliaria; син. просянка -- нрк) -- дерматоз, обусловленный закупоркой выводных протоков потовых желез, чаще при интенсивном потоотделении; проявляется в виде папул и пузырьков. потница белая (m. alba; син. потница глубокая) -- П., при которой пузырьки содержат опалесцирующую жидкость и имеют молочно-белый цвет. потница глубокая (m. profunda) -- см. Потница белая. потница красная (m. rubra; син.: гипергидроз климатический, потница тропическая) -- П. в виде множественных красных папул с пузырьком на вершине, окруженных ободком гиперемии. потница кристаллическая (m. crystallina) -- П. в виде множественных мелких пузырьков с прозрачным содержимым, преимущественно на коже туловища. потница тропическая (m. tropica) -- см. Потница красная.
потница глубокая Шелли -- см. Ангидроз тропический.
потовый проток (ductus sudorifer, LNH) -- выводной проток потовой железы, открывающийся на поверхности кожи.
потогонные средства (hidrotica, diaphoretica) -- лекарственные средства, усиливающие потоотделение; применяются в качестве жаропонижающих средств (кислота ацетилсалициловая, антипирин, фенацетин, настои из соцветия липы, ягод малины и др.).
потоотделение (син. perspiratio sensibilis) -- процесс выделения пота потовыми железами на поверхность кожи.
Потрие микроабсцесс (Е. М. Pautrier, 1876--1959, франц. дерматолог) -- микроскопическое скопление лимфоцитов и гистиоцитов в эпидермисе при грибовидном микозе.
Потрие -- Воренже синдром (L. М. Pautrier, 1876--1959, франц. дерматолог; F. Woringer, совр. франц. дерматолог; син.: лимфаденопатия дерматопатическая, ретикулез кожи липомеланотический) -- локальное или диффузное увеличение лимфатических узлов, наблюдающееся при некоторых дерматозах (диффузном нейродермите, эритродермиях, экземах и др.) и обусловленное гиперплазией стромы.
Потта болезнь (P. Pott, 1714--1788, англ. хирург) -- см. Спондилит туберкулезный.
Потта перелом (P. Pott) -- 1) (син. Потта переломовывих) -- переломовывих в области голеностопного сустава в виде сочетания перелома малоберцовой кости (на 5--7 см выше дистального конца латеральной лодыжки) с разрывом медиальной (дельтовидной) связки и смещением стопы кнаружи; 2) патологический перелом одного или нескольких позвонков при туберкулезе позвоночника, чаще грудного или поясничного отдела, с последующим развитием деформации в виде кифоза.
Потта переломовывих (P. Pott) -- см. Потта перелом.
Поттенджера симптом (F. М. Pottenger, 1869--1961, амер. врач) -- напряжение и небольшая болезненность при пальпации лестничных и грудино-ключично-сосцевидной мышц на стороне пневмонии или плеврита.
Поттенджера способ (J. Е. Pottenger, род. 1878 г.) -- см. Способ флотации.
Поттера метод (С. A. Potter, 1886--1933, амер. хирург) -- способ консервативного лечения неосложненных трубчатых свищей тонкой кишки, основанный на инактивации кишечного сока капельным вливанием в свищ 0,1 н. раствора соляной кислоты через тонкий резиновый катетер.
Поттера -- Эльвейема гомогенизатор (Potter; С. A. Elvehjem, род. в 1901 г., амер. биохимик) -- аппарат для измельчения небольшого количества мягких тканей при биохимических исследованиях, представляющий собой толстостенную пробирку с притертым к ней стеклянным пестиком, вращаемым электромотором.
Поттса анастомоз (W. J. Potts, род. в 1895 г., амер. хирург) -- хирургическая операция: наложение анастомоза "бок в бок" между нисходящей аортой и левой легочной артерией; применяется с целью увеличения объема легочного кровотока при тетраде Фалло.
Поттса окончатый зажим (W. J. Potts) -- хирургический зажим для частичного сжатия крупного сосуда в случае наложения бокового шва или анастомоза, отличающийся изогнутыми губками, которые при смыкании образуют замкнутый контур, охватывающий сосуд и имеющий окно, через которое производят разрез и наложение швов.
потуги -- сочетание сокращений матки (схваток) с сокращением мышц передней брюшной стенки и диафрагмы; характерны для второго периода родов (периода изгнания плода).
Пофика нож (L. G. М. Ph. Paufique, род. в 1899 г., франц. офтальмолог) -- изогнутый, закругленный и заостренный на конце плоский нож для расслаивания роговой оболочки глаза при послойной кератопластике.
Похисова зонд (Н. Я. Похисов, сов. офтальмолог) -- инструмент для зондирования устья носослезного канала, представляющий собой тонкий проволочный зонд с ручкой, конец которого изогнут кзади под острым углом к рукоятке инструмента.
Похисова способ (Н. Я. Похисов) -- хирургическая операция при вывороте слезной точки, заключающаяся в иссечении расположенного над ней участка конъюнктивы треугольной формы, а также узкой полоски конъюнктивы, параллельной краю века, с последующим наложением 4--5 швов.
походка -- совокупность особенностей позы и движений при ходьбе; некоторые типы П. имеют диагностическое значение. походка аиста -- П. с избыточным сгибанием бедер и высоким подниманием отвисающих ступней; наблюдается при атрофии мышц дистальных отделов ног, напр. при невральной наследственной амиотрофии. походка асинергическая (греч. отрицательная приставка а- + synergos взаимодействующий) -- П. с нарушением содружественных движений туловища и ног, проявляющимся толчкообразным отклонением туловища назад на каждом шагу; признак поражения червя мозжечка. походка атактическая (греч. ataktos беспорядочный) -- общее название различных расстройств ходьбы при атаксии. походка гемиплегическая (син.: П. косаря, П. косящая, П. циркумдуцирующая) -- П. при гемиплегии, характеризующаяся избыточным отведением паретичной ноги в сторону, в результате чего она при каждом шаге описывает полукруг; при этом паретичная рука согнута в локте и приведена к туловищу. походка косаря -- см. Походка гемиплегическая. походка косящая -- см. Походка гемиплегическая. походка кукольная -- П. мелкими шагами без содружественных движений руками с застывшим положением туловища и головы; наблюдается при паркинсонизме. походка лисья -- П. с постановкой ступней на одну линию; наблюдается при поражении лобных долей головного мозга. походка мозжечковая (син. П. пьяного) -- П. с широко расставленными ногами и раскачиванием туловища, наблюдаемая при статико-локомоторной мозжечковой атаксии. походка паретическая -- общее название П. при парезах ног (напр., перонеальная, утиная П.). походка перонеальная (син.: П. петушиная. степпаж) -- П., при которой больной высоко поднимает ногу, выбрасывает ее вперед и резко опускает; наблюдается при периферическом парезе малоберцовой группы мышц. походка петушиная -- см. Походка перонеальная. походка пьяного -- см. Походка мозжечковая. походка сенильная -- см. Походка старческая. походка спастическая -- П., при которой больной передвигается мелкими шагами, с трудом отрывая ноги от пола, сгибая их в коленях и задевая пол ступнями; наблюдается при центральных парапарезах. походка спастически-паретическая -- П. с признаками паретической и спастической походки; наблюдается при сочетании центрального и периферического парапарезов ног. походка старческая (син. П. сенильная) -- П. мелкими, шаркающими шагами с неуверенными, недостаточно координированными содружественными движениями рук; наблюдается у лиц старческого возраста. походка танцующая -- П. с поворотами или наклоном туловища в сторону, запрокидыванием головы или поворотами ее в сторону, толчкообразным вертикальным перемещением туловища, отведением рук, закидыванием их за спину, причудливыми позами; наблюдается при торсионной дистонии. походка утиная -- П. с переваливанием туловища с боку на бок; наблюдается при парезах глубоких мышц таза и сгибателей бедра, напр. при прогрессирующей миопатии, остаточных явлениях полиомиелита. походка ходульная -- П., при которой ноги не сгибаются в коленных суставах; наблюдается при врожденной двусторонней косолапости. походка циркумдуцирующая (лат. circumductio обведение кругом) -- см. Походка гемиплегическая. походка штампующая -- П., при которой больной высоко поднимает ноги и с силой ударяет пятками об пол; наблюдается при сенситивной атаксии.
почесуха (prurigo; син. пруриго) -- общее название дерматозов, характеризующихся наличием зудящих высыпаний в виде папул, везикул или узелков. почесуха весенняя (р. vernalis) -- см. Почесуха летняя. почесуха детская (р. infantium; син.: крапивница детская папулезная, строфулюс) -- П. в виде папул и везикул, чаще на разгибательных поверхностях конечностей, туловище и ягодицах у детей до 3--4 лет; обычно возникает при прорезывании молочных зубов. почесуха диатезная (р. diathetica) -- см. Нейродермит диффузный. почесуха зимняя (р. hiemalis) -- хроническая рецидивирующая П., обостряющаяся в холодное время года; обычно наблюдается у мужчин, локализуется на ногах. почесуха летняя (р. aestivalis; син.: П. весенняя, П. солнечная) -- хронический рецидивирующий фотодерматоз в виде П. с локализацией поражений на открытых участках тела, обычно обостряющийся весной и летом. почесуха лимфатическая (р. lymphatica; син.: Дюбрея лимфатическая почесуха, почесуха лимфатическая декальвирующая) -- общее название гемодермий в виде П., напр. при лимфогранулематозе. почесуха лимфатическая декальвирующая -- см. Почесуха лимфатическая. почесуха обыкновенная (р. vulgaris) -- см. Нейродермит диффузный. почесуха простая ограниченная хроническая (р. simplex circumscripta chronica) -- см. Нейродермит ограниченный. почесуха солнечная (р. Solaris) -- см. Почесуха летняя. почесуха узловатая (р. nodularis; син. Гайда узловатая почесуха) -- П., характеризующаяся появлением преимущественно на конечностях полусферических красноватых плотных узелков с шелушащейся поверхностью; чаще наблюдается у пожилых мужчин.
почечная лоханка (pelvis renalis, PNA, BNA, JNA) -- воронкообразный проток, расположенный в почечной пазухе, начинающийся от больших почечных чашек и переходящий в мочеточник; начальный отдел мочевыводящих путей.
почечная лоханка двойная (pelvis renalis duplex) -- аномалия развития: наличие в удвоенной почке двух не сообщающихся между собой почечных лоханок, переходящих в частично или полностью удвоенный мочеточник.
почечная недостаточность (insufficientia renalis) -- патологическое состояние, характеризующееся нарушением функции почек с задержкой выведения из организма продуктов азотистого обмена и расстройством водного, электролитного, осмотического и кислотно-щелочного равновесия. почечная недостаточность острая (i. r. acuta) -- внезапно возникшая П. н., обусловленная острым поражением ткани почек, напр. при шоке, отравлениях, инфекционных болезнях; в большинстве случаев возможно обратное развитие. почечная недостаточность парциальная (i. r. partialis) -- П. н., при которой нарушены лишь отдельные функции почек, что вызывает сдвиги внутренней среды организма (напр., у больных почечным несахарным диабетом). почечная недостаточность скрытая (i. r. latens) -- бессимптомно протекающая П. н., выявляемая с помощью функциональных проб. почечная недостаточность хроническая (i. r. chronica) -- постепенно развивающаяся необратимая П. н., обусловленная медленно нарастающими изменениями почек при аномалиях их развития, болезнях обмена веществ, хроническом воспалении и др.
почечная пазуха (sinus renalis, PNA, BNA, JNA) -- узкое пространство в веществе почки, сообщающееся с ее воротами, в котором расположены почечные чашки и лоханка, сосуды, нервы, клетчатка.
почечное вдавление (impressio renalis, PNA, BNA, JNA) -- углубление на нижней поверхности правой доли печени в месте прилегания правой почки.
почечное тельце (corpusculum renis, LNH; син. мальпигиево тельце) -- начальная часть нефрона, расположенная в корковом веществе почки и состоящая из клубочка кровеносных капилляров (клубочка почечного тельца) и окружающей его капсулы, где образуется первичная моча.
почечнокаменная болезнь -- см. Болезнь почечнокаменная.
почечные канальцы (tubuli renales, PNA) -- эпителиальные канальцы, входящие в состав нефрона; различают извитые (t. r. contorti) и прямые П. к. (t. r. recti).
почечные пирамиды (pyramides renales, PNA) -- участки мозгового вещества почки, имеющие форму пирамид, вершины которых обращены в сторону почечной пазухи.
почечные сегменты (segmenta renalia, PNA) -- части, на которые делят паренхиму почки соответственно расхождению ветвей почечной артерии; согласно PNA, почка делится на 5 сегментов: верхний (s. superius), верхний передний (s. anterius superius), нижний (s. inferius), нижний передний (s. anterius inferius) и задний (s. posterius).
почечные сосочки (papillae renales, PNA, BNA, JNA) -- верхушки почечных пирамид, выступающие в малые почечные чашки.
почечные столбы (columnae renales, PNA, BNA, JNA; син. Бертена столбы) -- участки коркового вещества почки среди мозгового вещества, расположенные между пирамидами.
почечные трубочки собирательные (tubuli renales colligentes, LNH; син. Беллини канальцы) -- почечные канальцы, принимающие мочу из дистальных отделов нефронов, расположенные в виде лучей в мозговом веществе почки и впадающие в сосочковые протоки.
почечные чашки (calyces renales, PNA, BNA; calices renales, JNA) -- макроскопические части мочевыводящих путей, расположенные в почечной пазухе и сливающиеся в почечную лоханку. почечные чашки большие (с. r. majores) -- П. ч. (обычно по 2 в почке), расположенные между малыми П. ч. и почечной лоханкой. почечные чашки малые (с. r. minores) -- П. ч., охватывающие 1--3 почечных сосочка, собирающие из них выводимую мочу и опорожняющиеся в большие П. ч.
почечный клубочек -- см. Клубочек почечного тельца.
почечный центр (син. диализационный центр -- устар.) -- подразделение лечебного учреждения, предназначенное для лечения больных с почечной недостаточностью методами внепочечного очищения крови и аллотрансплантации почки.
почка (геп, PNA, BNA, JNA) -- парный орган мочевой системы, расположенный по бокам позвоночника в забрюшинной клетчатке поясничной области; участвует в регуляции водно-электролитного, кислотно-щелочного и осмотического равновесия, в выведении продуктов азотистого обмена, что сопровождается мочеобразованием.
почка амилоидно-сморщенная (ren amyloideus contractus) -- вторично-сморщенная почка, имеющая на разрезе сальный блеск; морфологический признак конечной стадии амилоидоза почек.
почка апластическая (ren aplasticus) -- аномалия развития: наличие (обычно на одной стороне) лишь зачатка почки без клубочков, лоханки, мочеточника.
почка артериоартериолосклеротическая (ren arterioarterioloscleroticus) -- см. Почка первично-сморщенная.
почка блуждающая (ren migrans, ren mobilis) -- см. Нефроптоз.
почка большая белая -- значительно увеличенная в объеме и весе почка, на разрезе которой корковое вещество выглядит отечным бледно-серым, а мозговое вещество -- красным; морфологический признак липоидного нефроза.
почка большая белая амилоидная -- см. Почка большая сальная.
почка большая красная -- увеличенная в объеме и весе дряблая почка, на разрезе которой набухшее корковое вещество нечетко отграничено от полнокровного синюшно-красного мозгового вещества; морфологический признак острого или подострого гломерулонефрита с нефротическим компонентом.
почка большая пестрая -- увеличенная в объеме и весе почка, на разрезе которой набухшее желто-серое корковое вещество с мелкими красными пятнами четко отграничено от красного полнокровного мозгового вещества; морфологический признак подострого гломерулонефрита.
почка большая сальная (син. почка большая белая амилоидная) -- увеличенная в объеме и весе плотная почка, серо-розовая на разрезе с сальным блеском и нечеткой границей между корковым и мозговым веществом; морфологический признак амилоидоза почки.
почка вторичная -- см. Метанефрос.
почка вторично-сморщенная -- сморщенная почка, возникшая в результате воспалительных и дистрофических изменений клубочков, канальцев и стромы, напр. на поздних стадиях гломерулонефрита.
почка галетообразная -- аномалия развития: сращение обеих почек медиальными краями на всем протяжении.
почка головная -- см. Предпочка.
почка губчатая (ren spongiosus; син. почка спонгиозная) -- наследственная аномалия развития: множественные кисты дистальных отделов почечных канальцев: характеризуется пиурией, полиурией, отхождением мелких конкрементов, артериальной гипертензией; наследуется по аутосомно-доминантному типу.
почка дефинитивная (ren definitivus) -- см. Метанефрос.
почка дистопированная -- аномалия развития: почка, расположенная в необычном месте.
почка добавочная (ren accessorius) -- аномалия развития: наличие третьей, обособленной почки, имеющей, как правило, меньшие размеры и расположенной выше одной из основных почек.
почка дольчатая (ren lobularis; син. почка эмбриональная) -- почка дольчатого строения, нормального для плода; наблюдается как вариант нормы у детей раннего возраста; при сохранении у взрослых рассматривается как аномалия развития.
почка застойная (ren congestivus) -- синдром, возникающий при недостаточности кровообращения, характеризующийся патоморфологически венозной гиперемией почки и дистрофическими изменениями эпителия извитых канальцев, а клинически -- протеинурией.
почка зернистая -- см. Нефроцирроз.
почка искусственная (син.: аппарат искусственной почки, гемо диализатор) -- аппарат для экстракорпорального гемодиализа.
почка кистозная (ren cysticus; син.: degeneratio renis cystica, нефропатия кистозная, поликистоз почки, почка мультикистозная, почка поликистозная) -- аномалия развития: наличие в почке множественных тонкостенных кист.
почка миеломная (ren myelomaticus) -- см. Нефропатия миеломная.
почка мультикистозная (ren multicysticus) -- см. Почка кистозная.
почка немая -- отсутствие функционирования одной почки без клинических проявлений, обнаруживаемое с помощью экскреторной урографии и ангиографии.
почка I- почки с нижним полюсом другой, при котором продольные оси почек совпадают.
почка L-образная -- аномалия развития: асимметричное сращение почек полюсами, при котором продольные оси почек перпендикулярны друг
почка S-образная -- аномалия развития: сращение нижнего полюса одной почки с верхним полюсом другой, при котором ворота почек обращены в противоположные стороны.
почка окончательная -- (ren definitivus) -- см. Метанефрос.
почка омелотворенная -- почка, превратившаяся в фиброзный мешок, заполненный солями кальция, отложившимися в ткани, подвергшейся казеозу и некрозу, напр. в исходе туберкулеза.
почка первичная -- см. Мезонефрос.
почка первично-сморщенная (син. почка артериоартериолосклеротическая) -- сморщенная почка, возникшая в результате артериолосклероза; наблюдается, напр., при гипертонической болезни и атеросклерозе.
почка пиелонефритическая (ren pyelonephriticus) -- см. Почка сморщенная пиелонефритическая.
почка подвздошная -- дистопированная почка, расположенная в подвздошной области.
почка подвижная (ren mobilis) -- см. Нефроптоз.
почка подковообразная -- аномалия развития: сращение почек их нижними или верхними полюсами.
почка поликистозная (ren polycysticus) -- см. Почка кистозная.
почка постоянная -- см. Метанефрос.
почка поясничная -- дистопированная почка, расположенная в поясничной области.
почка пятнистая желтая -- увеличенная в объеме и весе почка, на разрезе которой корковое вещество выглядит набухшим бледно-серым с участками интенсивно-желтого цвета; морфологический признак липоидного или амилоидного нефроза.
почка раздвоенная -- см. Почка удвоенная.
почка сморщенная (ren contractus) -- почка, размеры которой уменьшились в результате замещения части ее паренхимы рубцовой тканью.
почка сморщенная пиелонефритическая (ren contractus pyelonephriticus; син. почка пиелонефритическая) -- сморщенная почка, возникшая на поздних стадиях хронического пиелонефрита; характеризуется сочетанием грубых рубцовых втяжений с платообразными участками сохранившейся почечной паренхимы.
почка спонгиозная (ren spongiosus; греч. spongia губка) -- см. Почка губчатая.
почка сращенная (ren concretus) -- аномалия развития: сращение обеих почек между собой; возникает на ранних стадиях эмбриогенеза.
почка средняя -- см. Мезонефрос.
почка сулемовая (ren sublimatus) -- значительно увеличенная в объеме почка, на разрезе которой корковое вещество выглядит набухшим и бледно-серым, а пирамиды -- синюшно-красными; признак некронефроза, обусловленного отравлением сулемой.
почка тазовая -- 1) дистопированная почка, расположенная в малом тазу; 2) см. Метанефрос.
почка тигровая -- наличие полос и пятен на рентгеновской тени почки; признак туберкулеза почки, обусловленный обызвествлением ее ткани.
почка торакальная -- дистопированная почка, расположенная в грудной полости.
почка туловищная -- см. Мезонефрос.
почка удвоенная (ren duplex; син. почка раздвоенная) -- аномалия развития: разделение почки, реже обеих почек, тонкой прослойкой соединительной ткани на две части, каждая из которых имеет отдельную почечную лоханку, мочеточник и сосуды.
почка шоковая -- 1) острая почечная недостаточность, обусловленная гемодинамическими нарушениями при шоке; 2) увеличенная почка при шоке, пестрая на разрезе из-за сочетания кровоизлияний и очагов ишемии.
почка эмбриональная (ren embryonalis) -- см. Почка дольчатая.
почкование внутреннее -- см. Эндодиогения.
пояс (cingulum, PNA, BNA, JNA; син. пучок поясной) -- ассоциативный нервный путь, проходящий в поясной извилине и соединяющий кору лобной доли с парагиппокампальной извилиной и миндалевидным телом.
пояс верхней конечности (cingulum membri superioris, PNA; cingulum extremitatis superioris, BNA; ossa cinguli extremitatum thoracicarum, JNA; син. плечевой пояс) -- часть скелета верхней конечности, соединяющая свободную верхнюю конечность с грудной клеткой; состоит из лопатки и ключицы.
пояс нижней конечности (cingulum membri inferioris, PNA: cingulum extremitatis inferioris, BNA; ossa cinguli extremitatum pelvinarum, JNA; син. тазовый пояс) -- часть скелета, соединяющая свободные нижние конечности с туловищем; состоит из тазовых костей, образующих вместе с крестцом замкнутое костное кольцо -- таз.
пояс радужки зрачковый -- часть радужки, непосредственно прилегающая к зрачку кнутри от области Краузе; содержит сфинктер зрачка.
пояс радужки ресничный -- часть радужки, расположенная кнаружи от области Краузе; содержит волокна дилататора зрачка.
пояс соприкосновения -- место прилегания головки плода к нижнему маточному сегменту в процессе родов.
поясковое пространство -- см. Пространства пояска.
поясница (lumbus, PNA, BNA, JNA) -- нижняя часть спины, ограниченная сверху двенадцатыми ребрами, снизу -- гребнями подвздошных костей и основанием крестца.
поясничная блокада -- см. Новокаиновая блокада поясничная.
поясничная ветвь (ramus lumbalis, PNA, BNA, JNA) -- см. т. I, Перечень анат. терминов.
поясничная область (regio lumbalis, PNA, BNA, JNA) -- парная область спины, ограниченная сверху XII ребром, снизу -- подвздошным гребнем, латерально -- продолжением задней подмышечной линии до подвздошного гребня, медиально -- позвоночной линией или задней срединной линией.
пояснично-крестцовое сплетение (plexus lumbosacralis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
пояснично-крестцовый ствол (truncus lumbosacralis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
пояснично-реберная дуга латеральная (arcus lumbocostalis lateralis, BNA, JNA) -- см. Перечень анат. терминов.
пояснично-реберная дуга медиальная (arcus lumbocostalis medialis, BNA, JNA) -- см. Перечень анат. терминов.
пояснично-реберный треугольник (trigonum lumbocostale; син.: Бохдалека треугольник, Бохдалека щель) -- треугольный участок диафрагмы, лишенный мышечных волокон, разделяющий ее на поясничную и реберную части.
пояснично-ягодичная жировая масса (син. пояснично-ягодичная жировая подушка) -- слой жировой клетчатки, расположенный в поясничной области под поверхностной фасцией.
пояснично-ягодичная жировая подушка -- см. Пояснично-ягодичная жировая масса.
поясничный прокол (punctio lumbalis) -- см. Пункция поясничная.
поясничный промежуток (spatium lumbale) -- см. Поясничный сухожильный промежуток.
поясничный сухожильный промежуток (spatium tendineum lumbale; син.: Гринфельта -- Лесгафта промежуток, Лесгафта щель, Лесгафта -- Гринфельта треугольник, поясничный промежуток) -- участок брюшной стенки в поясничной области, ограниченный сверху нижним краем задней нижней зубчатой мышцы (иногда -- нижним краем XII ребра), медиально -- наружным краем мышцы, выпрямляющей туловище, латерально и снизу -- наружной и внутренней косыми мышцами живота; место выхода поясничных грыж.
поясничный треугольник (trigonum lumbale, PNA, BNA, JNA; син.: петитов треугольник, Пти треугольник) -- участок задней брюшной стенки, ограниченный снизу подвздошным гребнем, медиально -- краем широчайшей мышцы спины, латерально -- наружной косой мышцей живота; место выхода поясничных грыж.
поясок металлизации -- участок тканей вокруг входного отверстия огнестрельной раны, импрегнированный частицами металла.
поясок обтирания -- узкая кайма загрязненной кожи вокруг входного отверстия огнестрельной раны, образованная покрывавшими пулю копотью, смазочными маслами и др.
поясок осаднения -- плотная кайма темно-коричневого цвета вокруг входного отверстия огнестрельной раны, обусловленная осаднением кожи боковой поверхностью ранящего снаряда.
ППГ -- см. Госпиталь полевой подвижной.
PPLO -- см. Микоплазма.
ППТ -- см. Фактор XI.
правая ветвь (ramus dexter) -- 1) легочной артерии -- см. Перечень анат. терминов; 2) собственной печеночной артерии -- см. Перечень анат. терминов.
правило разветвленных цепей -- закономерность, согласно которой в гомологических рядах веществ сила наркотического действия ослабляется по мере разветвления цепи углеродных атомов.
правило рекапитуляции -- см. Биогенетический закон.
правило специфической производительности тканей -- см. Вальдейера правило.
правильная форма трепетания предсердий -- трепетание предсердий, при котором сокращения желудочков следуют постоянно за каждым или за каждым вторым, третьим и т. д. сокращением предсердий, в результате чего ритм желудочков остается правильным.
правограмма (устар.; син. декстрограмма) -- сочетание высокого зубца R и глубокого, превосходящего его по амплитуде зубца S в третьем стандартном отведении электрокардиограммы, считавшееся признаком гипертрофии правого желудочка. правограмма изолированная (устар.) -- П., при которой в грудных отведениях электрокардиограммы отсутствуют признаки гипертрофии или гиперфункции правых отделов сердца.
правожелудочковая диссоциация физиологическая -- см. Блокада правой ножки пучка Гиса неполная.
правожелудочковая недостаточность (син. сердечная недостаточность правожелудочковая) -- сердечная недостаточность, обусловленная чрезмерной нагрузкой на правый желудочек, приводящая к уменьшению выброса крови в малый круг кровообращения, перерастяжению правого предсердия и застою крови в большом круге; наблюдается, напр., при многих заболеваниях легких и поражениях миокарда.
правожелудочковое запаздывание проводимости -- см. Блокада правой ножки пучка Гиса неполная.
правопредсердная недостаточность -- сердечная недостаточность, обусловленная чрезмерной нагрузкой на правое предсердие, приводящей к несмыканию устьев полых вен и застою крови в сосудах большого круга кровообращения; наблюдается, напр., при пороках трехстворчатого клапана сердца или как исход правожелудочковой недостаточности.
прагматамнезия (pragmatamnesia; греч. pragma, pragmatos действие, вещь, предмет + амнезия) -- амнезия, при которой утрачены знания о внешнем виде предметов.
прагматизм (греч. pragma, pragmatos действие, практика) -- разновидность позитивизма, признающая единственным критерием истинности идей, теорий и т. п. их полезность; в медицине игнорирует объективную природу механизма развития болезни.
Прадера -- Вилли синдром (A. Prader, род. в 1919 г., швейц. педиатр и эндокринолог; Н. Willi, швейц. педиатр) -- наследственное нарушение обмена веществ, проявляющееся отставанием в умственном развитии, мышечной гипотонией, ожирением, недоразвитием половых органов; наследуется по аутосомно-рецессивному типу.
Прайс-Джонса кривая (С. Price-Jones, 1863--1943, англ. врач) -- кривая, отражающая распределение эритроцитов по их диаметру.
праксис (греч. praxis действие) -- способность к выполнению целенаправленных двигательных актов.
Прасада -- Коуза синдром (A. S. Prasad, совр. амер. врач; D. W. Koza, совр. амер. врач; син. агаммаглобулинемия с лимфаденопатией врожденная) -- наследственная болезнь, характеризующаяся отсутствием в крови гамма-глобулинов, проявляющаяся увеличением всех лимфатических узлов, печени, селезенки и гемолитической анемией; встречается у женщин.
Пратта проба (О. Н. Pratt, род. в 1903 г., амер. хирург) -- метод выявления артериовенозного свища вблизи варикозно расширенного участка вены, заключающийся в пункции этой вены иглой шприца, наполненного физиологическим раствором; при наличии свища в шприц поступает (без насасывания) кровь, по цвету близкая к артериальной.
Пратта симптом (J. Н. Pratt, 1872--1956, амер. врач) -- уплотнение мышц у краев раны; возможный признак некротического процесса в ране.
Прауснитца -- Кюстнера обратная реакция (О. С. W. Prausnitz, 1876--1963, нем. бактериолог; Н. Kustner, 1897--1963, нем. гинеколог) -- метод выявления реагинов в крови больных при атопии, заключающийся во введении в организм здорового человека соответствующего аллергена с последующим внутрикожным введением ему сыворотки крови больного и в оценке местной реакции; применяется редко.
Прауснитца -- Кюстнера прямая реакция (О. С. W. Prausnitz; Н. Kustner) -- метод выявления реагинов в крови больного при атопии, заключающийся во внутрикожном введении здоровому человеку сыворотки крови больного с последующим введением в эти же места исследуемых аллергенов и в оценке местной реакции; применяется редко.
Прауэр фактор -- см. Фактор X.
прачечная механизированная полевая (МПП) -- смонтированный на шасси автомобиля или прицепа комплект оборудования, предназначенного для стирки обмундирования и белья в полевых условиях.
прачечный отряд полевой (истор.; ППО) -- санитарно-эпидемиологическое учреждение медицинской службы Советской Армии периода Великой Отечественной войны, предназначавшееся для стирки обмундирования и белья и импрегнации его противопаразитными средствами.
пре- (лат. prae-) -- приставка, означающая "находящийся впереди чего-либо", "предшествующий чему-либо".
преавтоматическая пауза -- см. Предавтоматическая пауза.
преагональное состояние (status praeagonalis; син. преагония) -- терминальное состояние, предшествующее агонии, характеризующееся развитием торможения в высших отделах ц. н. с.; проявляется сумеречным помрачением сознания, иногда с возбуждением бульбарных центров.
преагония (praeagonia; пре- + агония) -- см. Преагональное состояние.
преадаптация (пре- + адаптация-, син. адаптация проспективная) -- появление в результате мутации признака, не имевшего значения в момент появления, но в изменившихся условиях среды оказавшегося приспособительным.
преаэрация сточных вод (пре- + аэрация) -- продувание сточных вод атмосферным воздухом перед их отстаиванием, ускоряющее процесс очистки.
превентивный (praeventivus: лат. praevenio, praeventum упреждать, предупреждать) -- предупредительный, предохранительный, профилактический.
Прево симптом (J. L. Prevost, 1838--1927, швейц. врач) -- сочетанное отклонение головы и глазных яблок в сторону очага поражения лобной доли большого мозга.
преглаукома (пре- + глаукома) -- преморбидное состояние глаза, которое может перейти в начальную стадию первичной глаукомы; характеризуется редким, незначительным и кратковременным повышением внутриглазного давления, некоторым затруднением оттока водянистой влаги, выявляемым при топографии и при различных нагрузочных пробах.
прегнандиол (лат. praegnans беременная) -- продукт обмена прогестерона и эстрогенов у женщин, выделяющийся с мочой в основном в лютеиновую фазу менструального цикла и особенно во время беременности.
предавтоматическая пауза (син. преавтоматическая пауза) -- время, необходимое для восстановления автоматизма в водителях ритма сердца второго и третьего порядка.
предастма -- состояние организма, предшествующее возникновению бронхиальной астмы, характеризующееся сильным приступообразным кашлем; развивается гл. обр. на фоне бронхита или пневмонии с затяжным течением, аллергического ринита или риносинусопатии.
предболезнь (син. преморбидное состояние) -- состояние организма на грани здоровья и болезни, могущее либо перейти в выраженную форму какой-либо болезни, либо через некоторое время закончиться нормализацией функций организма.
предварительные сведения в судебной медицине -- данные, получаемые судебно-медицинским экспертом из материалов следствия, медицинских документов или других источников до проведения судебно-медицинской экспертизы.
предвестник болезни (син. продром) -- ранний симптом болезни, предшествующий ее основным проявлениям.
предвестник припадка -- см. Аура.
преддверие влагалища (vesti bulum vaginae, PNA, BNA, JNA) -- щелевидное пространство, ограниченное с боков малыми половыми губами, спереди -- клитором, сзади -- задней спайкой губ.
преддверие гортани (vestibu lum laryngis, PNA, BNA, JNA) -- верхний отдел полости гортани от входа в гортань до преддверных складок.
преддверие костного лабиринта (vestibulum labyrinthi ossei, PNA, BNA, JNA) -- расширенная часть костного лабиринта между улиткой и костными полукружными каналами, содержащая эллиптический и сферический мешочки перепончатого лабиринта.
преддверие носа (vestibulum nasi, PNA, BNA, JNA) -- передний отдел полости носа, внутренняя поверхность которого выстлана кожей; отделен от остальной части полости носа ее порогом.
преддверие рта (vestibulum oris, PNA, BNA, JNA) -- передний отдел полости рта, ограниченный снаружи щеками и губами, а изнутри -- альвеолярными отростками челюстей и зубами.
преддверие сальниковой сумки (vestibulum bursae omentalis, PNA, BNA, JNA) -- часть сальниковой сумки между сальниковым отверстием и желудочно-поджелудочными складками брюшины, расположенными на задней стенке сальниковой сумки.
преддверие среднего хода (atrium meatus medii, PNA) -- передний отдел среднего носового хода, ограниченный сверху валиком носа.
преддверная мембрана (membrana vestibularis, PNA, LNH: син.: вестибулярная мембрана, Рейсснера мембрана) -- тонковолокнистая соединительнотканная пластинка, покрытая однослойным плоским эпителием, образующая стенку улиткового протока, обращенную к вестибулярной лестнице.
преддверное поле (area vestibularis, PNA, JNA; area acustica, BNA; син.: вестибулокохлеарная область, слуховое поле) -- латеральный отдел ромбовидной ямки ствола мозга, где расположены ядра преддверно-улиткового нерва.
преддверно-спинномозговой путь (tractus vestibulospinalis, PNA, BNA, JNA; син.: вестибулоспинальный путь, Гельда пучок, Левенталя пучок) -- нисходящий пучок экстрапирамидной системы, начинающийся от латерального ядра преддверно-улиткового нерва, проходящий в переднем канатике спинного мозга и заканчивающийся в его передних рогах.
предел генетической дозы (ПГД) -- наибольшая генетическая доза, воздействие которой на популяцию в течение неограниченного времени не вызывает неблагоприятных генетических последствий, обнаруживаемых современными методами исследования.
предел годового поступления (ПГП) в радиационной гигиене -- количество радиоактивных веществ, поступление которых в организм в течение года создает за 50 лет в критическом органе дозу, равную пределу дозы; применяется в качестве гигиенического норматива для ограниченной части населения.
предел дозы (ПД) в радиационной гигиене -- максимальная эквивалентная доза излучения за год, допустимая для ограниченной части населения; устанавливается на уровне, меньшем предельно допустимой дозы для персонала, работающего с источниками ионизирующего излучения и радиоактивными веществами.
пределирий (praedelirium; пре- + делирий) -- начальный этап развития делирия, характеризующийся беспокойством, тревожно-подавленным настроением, бессонницей и кошмарными сновидениями, периодически усиливающимися страхами, нарушением внимания и способности сосредоточения, тремором рук, потливостью.
предельно допустимое годовое поступление (ПДП) в радиационной гигиене -- количество радиоактивных веществ, при ежегодном поступлении которых в организм в течение 50 лет доза в критическом органе за любой год не превысит предельно допустимую дозу; применяется в качестве гигиенического норматива для персонала, работающего с источниками излучения или радиоактивными веществами.
предентин (predentinum, LNH; пре- + дентин) -- ткань зуба, представляющая собой необызвествленное основное вещество дентина, в котором расположены аргирофильные волокна; расположен в виде полоски между слоем дентина и слоем одонтобластов.
преджелудочная сумка (bursa praegastrica) -- часть брюшинной полости, расположенная под диафрагмой кпереди от желудка и малого сальника, охватывающая левую долю печени и селезенку.
предзатылочная вырезка (incisura preoccipitalis, PNA) -- углубление поверхности полушария большого мозга около заднего конца его нижнелатерального края; служит границей между височной и затылочной долями.
предзрачковая пленка (lamella praepupillaris) -- пленка, образовавшаяся из экссудата в области зрачка при иридоциклите.
предзрительное поле (area pre optica, PNA) -- участок стенки III желудочка головного мозга, ограниченный спереди терминальной пластинкой и передней спайкой, сзади -- столбами свода; содержит околожелудочковые ядра и волокна медиального пучка переднего мозга.
предилекционные расстройства (франц. predilection предпочтение, от пре- + лат. diligo, dilectum высоко ценить) -- наиболее характерные (типичные), хотя и не строго специфические проявления отдельных психических болезней или группы психозов.
прединсультное состояние -- состояние больного с гипертонической болезнью или церебральным атеросклерозом, нередко предшествующее инсульту и характеризующееся нарастающей головной болью, тошнотой, рвотой, головокружением, часто на фоне резкого повышения или снижения артериального давления.
прединфарктное состояние (син.: прединфарктный период, стенокардия нестабильная, стенокардия прогрессирующая) -- патологическое состояние, нередко предшествующее инфаркту миокарда и характеризующееся появлением или учащением приступов стенокардии покоя, увеличением их продолжительности и силы, возникновением болей, не купируемых приемом нитроглицерина.
прединфарктный период -- см. Прединфарктное состояние.
предклинье (precuneus, PNA; praecuneus, BNA, JNA) -- участок медиальной поверхности полушария большого мозга, примыкающий к его верхнему краю, ограниченный спереди конечной частью поясной борозды, снизу -- подтеменной и сзади -- теменно-затылочной бороздой.
предкрышечное поле (area pretectalis, PNA: син. претектальное поле) -- пограничная область между крышей среднего мозга и промежуточным мозгом; содержит предкрышечные ядра.
предлежание плаценты (placenta praevia) -- неправильное прикрепление плаценты в матке, при котором она расположена в нижнем маточном сегменте, т. е. на пути рождающегося плода.
предлежание плода (praesentatio) -- положение плода в родах, классифицированное по части тела, расположенной ближе к верхней апертуре малого таза и (или) первой опускающейся в малый таз. предлежание плода головное (р. cephalica, р. capitis) -- П. п., при котором ближе к верхней апертуре малого таза находится головка плода. предлежание плода затылочное (р. occipitalis) -- головное П. п., при котором первым опускается в малый таз затылок плода, обращенный к лобковому симфизу. предлежание плода коленное (р. genus) -- ножное П. п., когда первыми опускаются в малый таз колени плода. предлежание плода лицевые (р. faciei) -- головное П. п., при котором головка максимально разогнута и первым опускается в малый таз подбородок плода, обращенный к лобковому симфизу. предлежание плода лобное (р. frontis) -- головное П. п., при котором головка плода разогнута и первым опускается в малый таз лоб плода. предлежание плода ножные (р. pedis) -- П. п., при котором первыми опускаются в малый таз ножки плода. предлежание плода переднеголовное (р. cephaloanterior; син. П. плода переднетеменное) -- головное П. п., при котором головка плода разогнута и к лобковому симфизу обращена передняя часть темени. предлежание плода переднетеменное (р. parietoanterior) -- см. Предлежание плода переднеголовное. предлежание плода тазовое (р. pelvis; син. П. плода ягодичное) -- П. п., при котором ближе к верхней апертуре малого таза находится тазовая часть плода. предлежание плода ягодичное (р. natium) -- см. Предлежание плода тазовое.
предлежание пуповины (praesentatio funiculi umbilicalis) -- осложнение родов, при котором пуповина расположена ниже предлежащей части плода или около нее и может быть пережата или повреждена в родах.
предлопаточное пространство -- клетчаточное пространство между подлопаточной мышцей и стенкой грудной клетки.
предменструальное напряжение -- см. Синдром предменструальный.
предметное стекло -- стеклянная пластинка, на которой размещают исследуемый объект при микроскопии.
преднадгортанниковое пространство -- промежуток между контуром надгортанника и передним контуром шеи на рентгенограмме, выполненной в боковой проекции.
предоперационная -- помещение, смежное с операционной, в котором производится подготовка персонала к операции, обработка использованных инструментов, хранение инструментов и стерильного перевязочного материала.
предоперационный период -- период пребывания больного в стационаре от момента госпитализации для хирургической операции до ее начала, используемый для диагностических исследований и подготовки больного к оперативному вмешательству.
предопухолевое состояние -- см. Предрак.
предперевязочная -- часть по левой перевязочной, предназначенная для временного размещения пораженных, ожидающих перевязки.
предплечье (antebrachium, PNA, JNA; antibrachium, BNA) -- часть верхней конечности, ограниченная локтевым и лучезапястным суставами.
предплюсна (tarsus, PNA, BNA, JNA) -- часть стопы, ограниченная проксимально линией голеностопного сустава, а дистально -- линией предплюсно-плюсневых суставов.
предпочка (pronephros, LNE; син.: почка головная, пронефрос) -- орган выделения у некоторых низших животных, а также у зародышей и личинок всех рыб и амфибий, расположенный в области головы и начальной части туловища; у зародышей высших позвоночных и человека П. не функционирует, ее канальцы слепо замкнуты и рано рассасываются.
предпузырное пространство (spatium praevesicale, JNA) -- см. Залобковое пространство.
предрак (praecancer; син. предопухолевое состояние) -- общее название врожденных или приобретенных диспластических изменений, на основе которых возможно возникновение опухоли. предрак облигатный (р. obligatus) -- П., всегда переходящий в опухоль. предрак факультативный (р. facultativus) -- П., не всегда переходящий в опухоль.
предрасположение -- наличие индивидуальных врожденных и (или) приобретенных особенностей строения и функций организма, способствующих заболеванию определенной болезнью.
предсекционная -- смежное с секционной помещение, в котором хранятся инструментарий, посуда и фиксирующие жидкости, а также одежда для персонала.
предсердечная тоска (син.: anxietas praecordialis, страх предсердечный) -- чувство сжимания, давления, боли в груди, гл. обр. в области сердца, и (или) в подложечной области; симптом эндогенной депрессии.
предсердие (atrium cordis, PNA, BNA, JNA) -- камера сердца, принимающая кровь по впадающим сосудам и направляющая ее в желудочек через предсердно-желудочковое отверстие; правое П. (a. dextrum) принимает кровь из большого, а левое П. (a. sinistrum) -- из малого круга кровообращения.
предсердие единственное -- см. Предсердие общее.
предсердие общее (син. предсердие единственное) -- врожденный порок сердца, при котором полностью отсутствует межпредсердная перегородка.
предсердно-желудочковая диссоциация -- см. Атриовентрикулярная диссоциация.
предсердно-желудочковая перегородка (septum atrioventriculare, PNA, JNA) -- мышечная перегородка, отделяющая предсердия от желудочков сердца.
предсердно-желудочковое отверстие левое (ostium atrioventriculare sinistrum, PNA, JNA; ostium venosum, BNA; син.: атриовентрикулярное отверстие левое, митральное отверстие) -- отверстие, посредством которого сообщаются полости левого предсердия и левого желудочка сердца.
предсердно-желудочковое отверстие правое (ostium atrioventriculare dextrum, PNA, JNA; ostium venosum, BNA; син. атриовентрикулярное отверстие правое) -- отверстие, посредством которого сообщаются полости правого предсердия и правого желудочка сердца.
предсердно-желудочковый канал -- см. Атриовентрикулярный канал.
предсердно-желудочковый узел (nodus atrioventricularis, PNA; nodus fasciculi atrioventricularis, JNA; син.: атриовентрикулярный узел. Ашоффа -- Тавары узел) -- сплетение проводящих сердечных миоцитов в виде узла, расположенное в стенке правого предсердия; передает возбуждение от синусно-предсердного узла на предсердно-желудочковый пучок.
представление в психологии -- образ предмета (или явления), воспроизведенный в сознании на основе прошлых впечатлений или благодаря воображению.
представление бредовое (син. бредовое озарение) -- внезапно возникающая бредовая мысль (бредовая идея), чаще о своем высоком происхождении.
предстартовое состояние (син. стартовое состояние) -- комплекс изменений психики и функционального состояния организма спортсмена перед началом соревнований.
предстательная пазуха (sinus prostaticus, PNA) -- парное желобообразное углубление на задней стенке предстательной части мочеиспускательного канала по сторонам семенного холмика; на дне П. п. находятся устья предстательных проточков.
предстательные проточки (ductuli prostatici, PNA, JNA; ductus prostatici, BNA; син. простатические протоки) -- выводные протоки предстательной железы (обычно 20--30), открывающиеся в предстательную часть мочеиспускательного канала.
Предтеченского -- Гужеро -- Шегрена синдром (Н. Е. Gougerot, 1881 -- -1955, франц. дерматолог; Н. S. С. Sjogren, род. в 1899 г., шведский офтальмолог) -- см. Гужеро -- Шегрена синдром.
предушные ветви (rami praeauriculares; JNA) -- см. Перечень анат. терминов.
предшеечное пространство (spatium praecervicale; син. прецервикальное пространство) -- передняя часть параметрия, расположенная между фасциями, покрывающими шейку матки и мочевой пузырь, ограниченная сверху брюшиной пузырно-маточного углубления, снизу -- пузырно-маточными связками.
преждевременное отхождение вод -- излитие околоплодных вод, обусловленное разрывом плодных оболочек до начала родов (при отсутствии схваток).
презерватив (лат. praeservo предохранять; син. кондом) -- чехол из тонкой резины, надеваемый на половой член на время коитуса; используется как механическое противозачаточное средство и в целях профилактики заражения венерическими болезнями.
презервы (англ. preserve хранить, консервировать) -- пищевые продукты, консервированные без стерилизации (маринованием, солением и т. д.); срок годности П. короче срока годности консервов.
презинджантроп (Homo habilis) -- ископаемый высший примат; древность около 2 млн. лет; некоторыми учеными относится к древнейшим людям.
Прейса метод (Н. Preisz, 1860--1940, венгерский бактериолог) -- ускоренный метод культивирования микобактерий туберкулезе на предметных стеклах, при котором в качестве питательной среды используется разбавленная кровь.
Прейсера болезнь (G. К. F. Preiser, 1879--1913, нем. хирург; син. остеохондропатия ладьевидной кости кисти) -- наследственный асептический некроз ладьевидной кости кисти; проявляется болями в области лучевого края лучезапястного сустава и ограничением отведения кисти.
прекапилляр -- см. Артериола предкапиллярная.
praecox gefuhl -- см. Рюмке praecox gefuhl.
прекома (praecoma; пре- + кома; син. прекоматозное состояние) -- начальная стадия развития комы в виде оглушенности, сопора или ступора, характеризующаяся (в отличие от комы) сохранением рефлекторных реакций и возможностью вывести больного из этого состояния с помощью болевого, сильного звукового или светового раздражения.
прекоматозное состояние -- см. Прекома.
прекордиальная область -- участок передней стенки грудной клетки, ограниченный проекцией на нее контуров сердца.
прекорнеальная пленка -- тонкий слой слезной жидкости на передней поверхности роговицы, предохраняющий ее эпителиальную поверхность от высыхания.
премедикация (praemedicatio; пре- + лат. medicatio назначение лекарств, лечение) -- применение лекарственных средств при подготовке больного к наркозу или местной анестезии с целью повышения их эффективности и профилактики осложнений.
премеланосома (praemelanosoma; пре- + меланин + греч. soma тело) -- цитоплазматическая гранула меланоцита, содержащая незрелый меланин.
премоляры (dentes premolares; пре- + моляры; син. зубы коренные малые) -- постоянные зубы человека, расположенные в зубных рядах на 4-м и 5-м местах от средней линии; характеризуются наличием жевательной поверхности с двумя бугорками.
преморбидное состояние (пре- + лат. morbus болезнь) -- см. Предболезнь.
Пренса пинцет (a. Prince, 1853--1930, амер. офтальмолог) -- см. Зажим-пинцет.
Преображенского массаж барабанной перепонки (С. С. Преображенский, 1861--1927, сов. оториноларинголог) -- массаж барабанной перепонки с помощью введенного в слуховую (евстахиеву) трубу бужа и прижатой к уху больного металлической раковины, приводимой в движение электромотором.
Преображенского метод (Ю. Б. Преображенский, род. в 1919 г., сов. оториноларинголог) -- метод оперативного вскрытия задних ячеек решетчатого лабиринта через медиальную часть верхней стенки предварительно вскрытой верхнечелюстной пазухи.
Преображенского модификация стапедэктомии (Н. А. Преображенский, род. в 1918 г., сов. оториноларинголог) -- стапедэктомия, при которой извлеченную заднюю ножку стремени или все стремя устанавливают в перевернутом положении с целью профилактики реанкилоза стремени.
Преображенского отопластика (Б. С. Преображенский, 1892--1970, сов. оториноларинголог) -- пластическая операция: восстановление просвета наружного слухового прохода при его рубцовой атрезии, заключающееся в иссечении рубцовой ткани и пластике образовавшегося дефекта двумя продольными кожными лоскутами из заушной области.
Преображенского признак (Б. С. Преображенский, 1892--1970, сов. оториноларинголог) -- валикообразное утолщение краев верхних отделов небно-язычной и небно-глоточной дужек; признак хронического тонзиллита.
Преображенского тонзиллэктомия (Б. С. Преображенский, 1892--1970, сов. оториноларинголог) -- хирургическая операция: щадящее удаление небных миндалин, при котором анестезирующее вещество наносят на поверхность глотки пульверизатором и миндалины удаляют без наложения щипцов на их ткань.
преобразователь аналог-код -- см. Аналого-цифровой преобразователь.
преобразователь давления медицинский -- датчик, преобразующий изменение давления в изменение силы или напряжения электрического тока, предназначенный для регистрации физиологических процессов.
преобразователь перемещений медицинский -- датчик, преобразующий механические перемещения в изменение силы или напряжения электрического тока, предназначенный для регистрации физиологических процессов.
преодонтобласт (preodontoblastus, LNH; пре- + одонтобласт) -- малодифференцированная клетка мезенхимной природы, являющаяся предшественником одонтобласта.
препарат 1 в морфологии (лат. praeparo, praeparatum готовить, приготовлять) -- биологический объект (часть тела, орган или его часть, участок тканей, клетка или группа клеток, микроорганизмы и др.), подготовленный для макро- или микроскопического исследования или для демонстрации в качестве наглядного пособия. препарат анатомический -- П., приготовленный из частей трупа или отдельного органа человека либо животного. препарат анатомический влажный -- анатомический П., сохраняемый в прозрачном сосуде, заполненном консервирующей жидкостью (спирт, глицерин и др.). препарат анатомический коррозионный -- анатомический П. сосудов или полого органа, приготовленный путем их наполнения затвердевающей массой с последующим разрушением стенок агрессивной жидкостью; используется в качестве наглядного пособия. препарат анатомический пластинчатый -- анатомический П., представляющий собой распил части тела, анатомический срез органа или стенку полого органа, заключенные в плоский прозрачный сосуд или стеклянную рамку, которые заполнены застывающей прозрачной средой. препарат анатомический просветленный -- анатомический П., в котором путем специальной обработки достигнута прозрачность части тканей; применяется, напр., для изучения внутриорганного ветвления сосудов. препарат анатомический сухой -- анатомический П., сохраняемый в высушенном виде или в герметически закрытом прозрачном сосуде без жидкости. препарат анатомический целлоидиновый -- коррозионный анатомический П., для приготовления которого в качестве затвердевающей массы использован целлоидин. препарат гистологический -- П. для микроскопического исследования, изготовленный из тонкого среза органа или ткани либо в виде мазка. препарат нативный -- гистологический П., не подвергавшийся воздействию фиксаторов. препарат патологоанатомический -- анатомический либо гистологический П. органа или ткани, измененных каким-либо патологическим процессом. препарат сердечно-легочный -- П. переживающих изолированных сердца и легких животного с сохранением малого круга кровообращения и заменой большого круга кровообращения системой трубок, заполненных кровью или физиологической жидкостью; используется в экспериментальной физиологии. препарат (-Ы) 2 в фармакологии (praeparatum, -а; син.: медикамент, П. лекарственный) -- лекарственное средство в готовом для применения виде. препарат галеновы -- см. Галеновы препараты. препарат дюрантный (франц. durant длящийся, сохраняющийся) -- см. Препарат пролонгированного действия. препарат лекарственный (р. medicinale, р. pharmaceuticum) -- см. Препарат. препарат неогаленовы -- см. Препараты новогаленовы. препарат новогаленовы (р. neogalenica; син. П. неогаленовы) -- П., представляющие собой водные, водно-спиртовые или хлороформно-спиртовые извлечения из растительного сырья, максимально очищенные от балластных и побочно действующих веществ и биологически стандартизированные. препарат питательный -- П., содержащий пищевые вещества, способные усваиваться организмом без дополнительного переваривания. препарат пролонгированного действия (р. prolongatum; син. П. дюрантный) -- П., обладающий более продолжительным терапевтическим действием, чем другие препараты, содержащие те же лекарственные вещества. препарат радиоактивный -- см. Препарат радиофармацевтический. препарат радиофармацевтический (син. П. радиоактивный) -- П., содержащий радиоактивный изотоп какого-либо элемента, входящего в его состав; применяется для радиоизотопной диагностики и лучевой терапии.
препарат стандартный -- вещество с точно измеренными физическими, химическими и (или) биологическими параметрами, предназначенное для использования в сравнительных исследованиях.
препаратоводитель -- приспособление к столику микроскопа, обеспечивающее возможность небольших перемещений предметного стекла под объективом микроскопа в двух взаимно перпендикулярных направлениях.
препараторская (лат. praeparo, praeparatum готовить, приготовлять) -- подсобное помещение патогистологической лаборатории, предназначенное для предварительной обработки секционного и биопсийного материала, хранения лабораторной посуды, белья, части химических реактивов и др.
препарат-отпечаток -- препарат для исследования в световом микроскопе, изготовляемый путем прикладывания предметного стекла к поверхности среза органа или ткани с последующей фиксацией и окраской.
препарирование -- совокупность манипуляций по выделению определенной морфологической структуры органа из окружающих тканей без полного вычленения этой структуры; используется, напр., при изготовлении анатомических препаратов.
препириформная область (regio prepiriformis) -- участок древней коры полушарий большого мозга, выделяемый в соответствии с цитоархитектоникой головного мозга; занимает латеральную обонятельную извилину и прилежащую часть медиальной поверхности височной доли.
препрофаза (пре- + профаза) -- часть интерфазы, во время которой осуществляется репликация хромосом и интенсивный синтез белков, идущих на построение митотического аппарата.
препубертатный период (пре- + лат. pubertas, pubertatis возмужалость, половая зрелость) -- см. Возраст препубертатный.
препуциальный (лат. praeputium крайняя плоть) -- относящийся к крайней плоти.
препуциальный мешок -- см. Полость крайней плоти.
препуциальная смазка (smegma praeputii) -- см. Смегма.
пресби- (пресбио-: греч. presbys старый, старший, старик) -- составная часть сложных слов, означающая "старый", "свойственный старости, старческому возрасту".
пресбиакузис (presbyacusis; пресби- + греч. akusis слух; син.: глухота старческая, тугоухость старческая) -- нарушение звуковосприятия в старческом возрасте, обусловленное атрофическими и дегенеративными изменениями в спиральном (кортиевом) органе и спиральном ганглии улитки.
пресбиатрия (пресби- + греч. iatreia лечение) -- см. Гериатрия.
пресбио- -- см. Пресби-.
пресбиопия (presbyopia: пресби- -- греч. ops, opos глаз, зрение; син. дальнозоркость старческая) -- ослабление аккомодации, характеризующееся постепенным отдалением ближайшей точки ясного зрения, обусловленное возрастным уменьшением эластичности хрусталика; при эмметропии проявляется в возрасте 40--45 лет, при гиперметропии -- в более раннем, а при миопии -- в более позднем возрасте.
пресбиофрения (presbyophrenia; пресбио- + греч. phren ум, разум; син. слабоумие старческое конфабуляторное) -- форма старческого слабоумия, при которой резко нарушается запоминание, наблюдаются конфабуляции, повышенная речевая активность и эйфория при сохранности речи и внешних форм поведения.
пресбиофрения острая (pres byophrenia acuta) -- см. Делирий старческий.
пресенильный (praesenilis; пре- + сенильный) -- предшествующий старости; имеющий физиологические или психические признаки возраста, предшествующего старческому.
пресениум в психиатрии (praesenium; пре- + лат. senium старость) -- период возрастной инволюции и эндокринных изменений в организме, предшествующий старости (возраст 45--60 лет), выделяемый в связи с частым развитием или обострением в этом возрасте аффективных и бредовых психозов, возможным возникновением слабоумия.
пресинаптическая мембрана (membrana presynaptica, LNH; пре- + синапс) -- участок поверхностной мембраны нервного волокна, через который медиатор выделяется в синаптическую щель; структурный элемент синапса.
пресинаптический потенциал -- биоэлектрический потенциал, возникающий в пресинаптических окончаниях при распространении по ним возбуждения.
пресинаптический пузырек (vesicula presynaptica, LNH; син. синаптический пузырек) -- вакуоль, содержащая медиатор и находящаяся в аксоплазме конечной веточки аксона.
пресклероз (praesclerosis; пре- + склероз) -- бессимптомная фаза развития атеросклероза, выявляемая при инструментальном исследовании по возрастанию скорости распространения пульсовой волны, извращению реакции сосудов на различные раздражители и т. п.
преследуемые -- преследователи -- больные бредовыми психозами, прибегающие под влиянием болезни к различным формам бредовой защиты, чаще -- к активным действиям против мнимых преследователей.
пресперматида (пре- + сперматида) -- см. Сперматоцит II порядка.
прессорецепторы (лат. pressus давление + рецептор) -- см. Барорецепторы.
прессорная проба (лат. pressus давление, сжатие) -- метод диагностики дефекта наружной стенки лабиринта, основанный на появлении нистагма при периодическом повышении и понижении давления воздуха в наружном слуховом проходе путем надавливания на козелок или с помощью оливообразного наконечника баллона Политцера.
прессорная реакция -- реакция на воздействие какого-либо экзогенного или эндогенного фактора, выражающаяся повышением артериального давления.
пресубикулярная область (regio presubicularis; пре- +анат. устар. subiculum cornus Ammonis подставка аммонова рога) -- участок промежуточной старой коры, выделяемый в соответствии с цитоархитектоникой головного мозга, окружающий старую кору вокруг мозолистого тела и занимающий частично борозду гиппокампа, перешеек поясной извилины, верхнюю стенку борозды мозолистого тела и подмозолистое поле.
претектальное поле (area pretectalis; пре- + лат. tectum крыша) -- см. Предкрышечное поле.
претрахома (praetrachoma; пре- + трахома) -- ранняя фаза развития трахомы, характеризующаяся легкой гиперемией конъюнктивы век и незначительной ее инфильтрацией.
преформизм (лат. praeformo заранее образовывать) -- учение о наличии в половых клетках материальных структур, предопределяющих формирование всех признаков организма; П. прошел в своем развитии ряд стадий от предположения о наличии в половых клетках практически сформированных организмов (овизм, анималькулизм) до современных генетических теорий.
прехондральное вещество (substantia prechondralis; пре- + греч. chondros хрящ) -- межклеточное вещество прехондральной ткани.
прехордальная пластинка (lamina prechordalis, LNE; пре- + хорда) -- участок эктодермы, погрузившийся внутрь зародыша и расположенный впереди головного конца хорды; зачаток эпителия передней кишки и дыхательных путей, наружных мышц глазного яблока, части соединительной ткани головы.
прецентральная область (regio precentralis) -- часть новой коры полушария большого мозга, выделяемая в соответствии с цитоархитектоникой головного мозга, занимающая предцентральную извилину, задний отдел верхней и средней лобных извилин, передний отдел парацентральной дольки и лобно-теменной покрышки.
прецервикальное пространство (spatium precervicale; пре- + лат. cervix шея) -- см. Предшеечное пространство.
преципитат 1 (лат. praecipito, praecipitatum стремительно падать) -- осадок, образующийся при преципитации.
преципитат 2 в офтальмологии -- ограниченное скопление фибрина, лейкоцитов или других клеток, а также частиц пигментного эпителия на задней поверхности роговицы, наблюдаемое при иридоциклите. преципитат сальный -- П., по виду напоминающий сальное пятнышко; наблюдается чаще при туберкулезном иридоциклите.
преципитация (лат. praecipitatio стремительное падение) в иммунологии -- феномен выпадения в осадок растворенного антигена при взаимодействии с антителом, обусловленный нерастворимостью их комплекса в изотонических жидкостях.
преципитиноген (преципитация + греч. -genes порождающий, производящий) -- растворимый антиген, способный образовывать нерастворимые комплексы с антителом.
преципитины -- см. Антитела преципитирующие.
преципитированный (лат. praecipito, praecipitatum стремительно падать) -- осажденный, выпавший в осадок.
прецистная форма (пре- + циста) -- переходная стадия развития простейших от трофозоита к цисте, лишенная оболочки.
преэклампсия (praeeclampsia; пре- -т- эклампсия; син. эклампсизм) -- поздний токсикоз беременных, характеризующийся головной болью, нарушением зрения (мелькания, затуманивание), тошнотой, болями в животе и поносом; предшествует возникновению припадка эклампсии.
преэритроцитарная стадия -- часть экзоэритроцитарной стадии развития малярийного плазмодия от момента внедрения спорозоита в организм позвоночного до проникновения образовавшихся мерозоитов в эритроциты.
Пржевальского симптом (Б. Г. Пржевальский, отеч. хирург) -- ограниченность способности лежащего на спине больного поднять выпрямленную правую ногу; иногда наблюдается при аппендиците.
приапизм (priapismus; греч. priapismos по имени древнегреч. бога плодородия Приапа) -- длительная болезненная эрекция полового члена с наполнением кровью пещеристых тел, не связанная с половым возбуждением и не исчезающая после полового сношения; возникает, напр., при некоторых поражениях ц. н. с., при местных патологических процессах.
прибор ортоптический -- устройство, предназначенное для диагностики и лечения расстройств бинокулярного зрения.
прибор плеоптический -- устройство, предназначенное для диагностики и лечения расстройств монокулярного зрения.
прибор радиодиагностический -- прибор для радиоизотопной диагностики, основанный на регистрации интенсивности ионизирующего излучения над определенным участком тела человека после введения в организм радиофармацевтических препаратов.
прибор радиометрический -- прибор для измерения активности естественных или искусственных источников ионизирующих излучений.
прибор синотипный -- устройство для диагностики и лечения двигательных и сенсорных расстройств при косоглазии; обеспечивает возможность предъявления пациенту зрительных объектов раздельно для правого и левого глаза.
прибор стереотаксический -- см. Аппарат стереотаксический.
Прибрама болезнь (В. О. Pribram, род. в 1887 г., нем. хирург; син. синдром постгастроэнтеростомический) -- патологическое состояние, характеризующееся признаками нарушения функции желудка и возникающее в отдаленные сроки после гастроэнтеростомии.
приведение (adductio; син. аддукция) -- движение конечности, направленное к средней линии тела.
Привеса метод (М. Г. Привес, род. 1904 г., сов. анатом) -- метод консервирования трупа, заключающийся в промывании кровяного русла трупа аммиачной водой, заполнении сосудов темно-красным латексом и обработке тканей 50% водным раствором глицерина.
привесок придатка яичка (appendix epididymidis, PNA, BNA, JNA) -- небольшое образование грушевидной формы, расположенное на головке придатка яичка; представляет собой рудиментарный остаток первичной почки.
привесок яичка (appendix testis, PNA, BNA, JNA; син. морганиева гидатида) -- небольшое образование округлой формы, расположенное на верхнем конце яичка; представляет собой рудиментарный остаток верхнего конца парамезонефрического протока.
прививки антирабические (анти- + лат. rabies бешенство; син. пастеровские прививки -- устар.) -- многократное подкожное введение специфической вакцины с целью предупреждения заболевания бешенством инфицированного человека.
прививки пастеровские -- см. Прививки антирабические.
прививки предохранительные -- см. Иммунизация.
прививки профилактические -- см. Иммунизация.
приводящий бугорок (tuberculum adductorium, PNA) -- выступ на медиальном надмыщелке бедренной кости; одно из мест прикрепления большой приводящей мышцы.
приводящий канал [canalis adductorius, PNA, JNA; canalis adductorius (Hunteri), BNA; син.: бедренно-подколенный канал, гунтеров кана пространство между большой приводящей и широкой медиальной мышцами в нижней трети бедра, сообщающееся с подколенной ямкой; место прохождения бедренной артерии, вены и подкожного нерва бедра.
привратник (pylorus, PNA, BNA, JNA; син. пилорус) -- суженная часть желудка в месте его перехода в двенадцатиперстную кишку.
привыкание -- 1) в физиологии -- уменьшение или исчезновение реакции на повторно действующий раздражитель; 2) в токсикологи и -- стадия хронической интоксикации, характеризующаяся тем, что определенная доза токсического вещества перестает вызывать в данном организме соответствующие изменения, и для получения того же эффекта становится необходимым повышать дозу.
придатки кожи (appendices cutis) -- общее название морфологических структур кожи, являющихся производными эктодермы; к П. к. относятся сальные и потовые железы, волосы и ногти.
придаток мозга (нрк) -- см. Гипофиз.
придаток мозга верхний (нрк) -- см. Шишковидное тело.
придаток привеска яичка (paradidymis, PNA, BNA, JNA; син.: жиральдесов орган, парадидимис) -- небольшое тело, расположенное в мошонке тотчас выше головки придатка яичка, кпереди от семенного канатика; представляет собой рудиментарный остаток первичной почки.
придаток яичка (epididymis, PNA, BNA, JNA; син.: морганиев придаток, эпидидимис) -- вытянутое, суживающееся книзу тело, расположенное вдоль заднего края яичка, содержащее выносящие канальцы яичка и сильно извитой проток придатка, который у нижнего конца яичка переходит в семявыносящий проток; в П. я. происходит дозревание сперматозоидов, секреция жидкой части спермы и накопление спермы.
придаток яичника (epoophoron, PNA, BNA, JNA; син. Розенмюллера орган) -- сеть тонких извитых канальцев, впадающих в более широкий канал, расположенная в широкой связке матки между маточной трубой и яичником; представляет собой рудиментарный остаток протока первичной почки.
придаточные пазухи носа -- см. Околоносовые пазухи.
приемное отделение (син. приемный покой) -- отделение стационарного лечебно-профилактического учреждения, предназначенное для приема больных и осуществляющее первичную диагностику, оказание первой медицинской помощи, изоляцию, санитарную обработку, учет и распределение больных по отделениям, а также дающее справки о состоянии здоровья лиц, находящихся на лечении.
приемно-сортировочное отделение -- функциональное подразделение этапа медицинской эвакуации, осуществляющее прием и медицинскую сортировку пораженных и больных, поступающих на данный этап.
приемно-сортировочный взвод -- подразделение медико-санитарного батальона, предназначенное для развертывания сортировочно-эвакуационного (в период Великой Отечественной войны -- приемно-сортировочного) отделения.
приемно-эвакуационное отделение (устар.) -- см. Сортировочно-эвакуационное отделение.
приемный покой -- см. Приемное отделение.
приемный покой портовый (истор.) -- учреждение медицинской службы военно-морского флота конца 19 -- начала 20 в., развертывавшееся в морском порту вблизи причалов для приема раненых и больных с кораблей.
прижатие пуповины (compressio funiculi umbilicalis) -- осложнение родов, при котором сосуды пуповины сдавлены крупными частями плода, напр. при выпадении пуповины, обвитый вокруг шеи плода; приводит к внутриутробной гипоксии плода.
прижигание (cauterisatio) -- нанесение с лечебной целью термического, химического, электрического или лучевого ожога на пораженные ткани.
прижигающие средства -- лекарственные средства, вызывающие коагуляцию тканей и используемые для их местного разрушения (щелочи, кислоты и т. п.).
прижоги (син. птичьи глазки) -- профессиональный дерматоз у лиц, работающих с едкими веществами (кислотами, щелочами), в виде небольших глубоких округлых язв на пальцах рук.
призма (греч. prisma) в оптике -- прозрачное тело, ограниченное непараллельными плоскостями, на которых происходит преломление и отражение световых пучков; применяется в различных оптических приборах, в т. ч. медико-биологического назначения.
признак, контролируемый полом -- признак, обусловленный генами, имеющимися в генотипе обоих полов, но проявляющийся различно у особей мужского и женского пола.
признак, ограниченный полом -- признак, обусловленный генами, имеющимися в генотипе обоих полов, но проявляющийся только у особей одного пола.
признак, сцепленный с полом -- признак, обусловленный генами, локализованными в половых хромосомах.
призывная комиссия -- орган, создаваемый при районных (городских) военных комиссариатах для проведения призыва граждан на действительную военную службу, в том числе для медицинского освидетельствования призываемых.
приказ общественного призрения (истор.) -- губернский административный орган в России 18--19 вв., которому подчинялись благотворительные и медицинские учреждения для неимущих слоев городского населения.
прикорм -- питание, назначаемое ребенку 1-го года жизни в дополнение к молоку и (или) молочным смесям.
прикрепленная пластинка (lamina affixa, PNA, BNA, JNA) -- тонкая пластинка мозгового вещества, расположенная на верхней поверхности таламуса между сосудистым сплетением бокового желудочка и терминальной полоской; принимает участие в образовании нижней стенки центральной части бокового желудочка.
прикус (occlusio) -- положение зубных рядов верхней и нижней челюсти, сомкнутых с наибольшим количеством контактов при таком положении челюстей, когда суставные головки нижней челюсти находятся в нижнечелюстных ямках у основания суставного бугорка височной кости; выделяют патологические виды П. прикус антериальный (лат. anterior передний) -- см. Прикус прогенический. прикус бипрогнатический (о. biprognathica; лат. bis- дважды, двойной + греч. pro- вперед + gnathos челюсть) -- П., при котором альвеолярные отростки и передние зубы обеих челюстей несколько отклонены кпереди. прикус глубокий (о. profunda) -- патологический П., при котором резцы верхней и нижней челюстей глубоко заходят друг за друга и отсутствует правильный контакт между режущими и жевательными поверхностями зубов. прикус глубокий блокирующий -- глубокий П., при котором передние верхние зубы наклонены назад, в результате чего затруднены движения нижней челюсти вперед. прикус глубокий крышеобразный -- глубокий П., при котором верхние передние зубы перекрывают нижние и резко наклонены вперед. прикус дистальный (о. distalis) -- см. Прикус прогнатический. прикус латеральный (о. lateralis) -- см. Прикус перекрестный. прикус мезиальный (о. mesialis; греч. mesos средний) -- см. Прикус прогенический. прикус молочный (о. lactea) -- П. у ребенка при наличии только молочных зубов. прикус нормальный (о. normalis) -- см. Прикус физиологический. прикус ортогенический (о. orthogenica; син. прикус прямой) -- физиологический П., при котором режущие края резцов и клыков нижней челюсти контактируют с режущими краями соответствующих зубов верхней челюсти. прикус ортогнатический (о. orthognathica) -- физиологический П., при котором каждый из зубов (кроме нижних центральных резцов и верхних третьих моляров) контактирует с одноименным зубом и одним соседним с ним таким образом, что щечные бугры жевательных зубов и передние зубы верхней челюсти несколько перекрывают нижние. прикус открытый (о. aperta) -- патологический П., при котором соприкасаются только моляры, а между передними зубами (иногда и частью боковых зубов) имеется щель. прикус патологический (a. pathologica) -- П., при котором нарушена функция и (или) внешний вид зубных рядов. прикус перекрестный (о. cruciata; син. П. латеральный) -- патологический П., при котором щечные бугры верхних боковых зубов укладываются в продольные бороздки нижних или проскальзывают мимо них с язычной стороны, т. е. нарушено смыкание зубных рядов в поперечном направлении. прикус перекрестный двусторонний (о. cruciata bilateralis) -- перекрестный П. с обеих сторон, наблюдающийся при несоответствии друг другу размеров верхнего и нижнего зубных рядов. прикус перекрестный односторонний (о. cruciata monolateralis) -- перекрестный П., при котором смыкание на одной стороне соответствует физиологическому, а на другой -- патологическому П.; наблюдается при несоответствии ширины зубных рядов верхней и нижней челюстей. прикус постериальный (лат. posterior задний) -- см. Прикус прогнатический. прикус постоянный (о. permanens) -- П., установившийся после смены всех молочных зубов на постоянные. прикус принужденный -- патологический П., возникающий при вынужденном положении нижней челюсти в связи с каким-либо препятствием, напр. нестершимися буграми молочных клыков, неправильным протезированием. прикус прогенический (о. progenica; син.: П. антериальный, П. мезиальный) -- П., при котором резцы и клыки нижней челюсти расположены впереди соответствующих зубов верхней челюсти. прикус прогнатический (о. prognathica; син.: П. дистальный, П. постериальный) -- П., при котором резцы и клыки верхней челюсти расположены впереди соответствующих зубов нижней челюсти. прикус прямой -- см. Прикус ортогенический. прикус сменный (син. П. смешанный) -- П., определяемый у ребенка при наличии как молочных, так и постоянных зубов. прикус смешанный (о. mixta) -- см. Прикус сменный. прикус снижающийся -- патологический П., при котором уменьшено расстояние между альвеолярными отростками верхней и нижней челюсти; наблюдается при патологической стираемости режущих и жевательных поверхностей зубов, утере зубов или их погружении в лунки. прикус физиологический (о. physiologica; син. П. нормальный) -- П., при котором имеется контакт между всеми зубами верхней и нижней челюстей, что обеспечивает полноценную функцию жевания и нормальный внешний вид.
приливы -- преходящие ощущения жара в коже лица, шеи, туловища, вызванные резким расширением кожных сосудов; наблюдаются чаще при климактерическом синдроме.
приматология (приматы + греч. logos учение) -- раздел зоологии, изучающий приматов, кроме человека.
приматы (Primates; лат. primates одни из первых) -- отряд плацентарных млекопитающих, к которому относятся обезьяны и человек.
примордиальный (primordialis; лат. первоначальный, изначальный, от primordium начало, происхождение) -- первичный, первоначальный.
примочки -- 1) жидкая лекарственная форма, применяемая для местного действия, напр. в дерматологии, офтальмологии и т. д.; 2) общее название лечебных процедур, заключающихся в местном воздействии жидкости на пораженную область благодаря ее физическим свойствам (охлаждение или разогревание) или действию лекарственных веществ, входящих в ее состав.
Прингла аденома сальных желез (J. J. Pringle, 1855--1922, англ. дерматолог; син. ангиосебофиброматоз) -- симметричные новообразования сальных желез в виде мелких круглых или овальных мягких узлов от бледно-желтого до коричнево-красного цвета, расположенных гл. обр. на лице; наблюдается чаще в юношеском воз-
Прингла стеатоцистома множественная (J. J. Pringle) -- см. Стеатоцистоматоз.
принцип градации (лат. gradatio постепенное повышение, усиление) -- одно из основных положений теории эволюции Ламарка, согласно которому живым существам изначально свойственно изменяться в направлении усложнения и совершенствования морфологической организации, чем и определяется эволюция органического мира.
принцип мишени -- см. Теория мишени.
принцип нестеснения -- принцип содержания больных в психиатрических больницах, согласно которому должны быть максимально устранены любые меры принуждения.
принцип открытых дверей -- принцип содержания больных в психиатрических больницах, согласно которому их режим принципиально не отличается от режима в других больницах, однако за больными проводится более тщательное наблюдение и контроль со стороны медицинского персонала.
принцип переключения -- принцип условно-рефлекторной деятельности, согласно которому значение условных сигналов может быстро изменяться в зависимости от обстановки, в которой они применяются (по Э. А. Асратяну).
принцип попадания в радиобиологии -- см. Теория мишени.
Принцметала стенокардия (М. Prinzmetal, амер. кардиолог) -- форма коронарной недостаточности, отличающаяся продолжительными (до 1 часа) приступами болей, часто сопровождающимися экстрасистолией и не купируемыми нитроглицерином; во время приступа регистрируются изменения электрокардиограммы, подобные наблюдаемым при инфаркте миокарда, но исчезающие сразу по окончании приступа.
Принцметала -- Массами синдром (М. Prinzmetal, амер. кардиолог; Massumi) -- см. Синдром передней грудной стенки.
Приоло -- Вульпиуса ахиллотомия (Prioleau; О. Vulpius, род. в 1867 г., нем. хирург-ортопед) -- пластическая операция: удлинение пяточного (ахиллова) сухожилия путем его Z-образного рассечения во фронтальной плоскости и сшивания концов.
припадок (accessus) -- внезапно возникающее кратковременное, обычно многократно повторяющееся, четко ограниченное во времени болезненное состояние (потеря сознания, судороги и т. п.). припадок акинетический малый Леннокса -- см. Припадок эпилептический акинетический. припадок большой судорожный (a. major convulsivus) -- см. Припадок эпилептический большой. припадок децеребрационный (a. decerebrationalis) -- П. в виде тонического спазма всей скелетной мускулатуры с опистотонусом, возникающий при некоторых формах острой ишемии головного мозга, напр. при диффузном некрозе коры полушарий большого мозга. припадок джексоновский -- см. Джексоновский припадок. припадок истерический (a. hystericus) -- П., возникающий при истерии, обычно в присутствии посторонних, характеризующийся падением (как правило, в виде медленного опускания) с последующим комплексом различных бурных выразительных движений (заламывание рук, катание по полу и т. д.) с бессвязными выкриками, рыданиями и т. д.; протекает на фоне суженного сознания. припадок катаплектический (а. cataplecticus) -- П. в виде очень кратковременной утраты мышечного тонуса, возникающей при внезапном воздействии какого-либо раздражителя или при переходе от сна к бодрствованию и наоборот; может наблюдаться при нарколепсии, шизофрении и некоторых органических поражениях головного мозга. припадок паралитический (а. paralyticus) -- эпилептиформный П. (часто напоминающий джексоновский П.); сопровождающийся развитием преходящих парезов и (или) параличей; может возникать у больных прогрессивным параличом. припадок экламптический (a. eclampticus) -- П. при эклампсии в виде тонических судорог, сменяющихся клоническими судорогами. припадок эпилептиформный (а. epileptiformis) -- П., напоминающий эпилептический, но возникший при другой болезни или патологическом состоянии (напр., при гипоксии).
припадок эпилептический (accessus epilepticus) -- припадок при эпилепсии, обусловленный чрезмерно интенсивным возбуждением головного мозга. припадок эпилептический абдоминальный (a. epilepticus abdominalis) -- П. э. в форме различных ощущений (преимущественно болей) в пупочной или надчревной области; может сопровождаться урчанием в животе, рвотой, отхождением газов, дефекацией; часто сочетается с помрачением сознания. припадок эпилептический абортивный (a. epilepticus abortivus) -- большой П. э., отдельные компоненты которого отсутствуют или слабо выражены. припадок эпилептический автоматизма (син. П. эпилептический психомоторный) -- большой или фокальный П. э. в форме непроизвольной, более или менее координированной двигательной активности на фоне помрачения сознания с последующей амнезией. припадок эпилептический адверсивный (a. epilepticus adversivus; лат. adversus обращенный куда-либо лицом) -- П. э. в форме движения глаз, головы и туловища в сторону; обычно сопровождается поднятием и отведением в ту же сторону полусогнутой руки (больной как бы смотрит на свой поднятый кулак); может предваряться потерей сознания. припадок эпилептический акинетический (a. epilepticus akineticus; син. Леннокса акинетический малый припадок) -- П. э. продолжительностью до нескольких минут, протекающий с потерей сознания, падением и обездвиженностью при сохранении мышечного тонуса; наблюдается преимущественно у детей. припадок эпилептический акустикогенный (a. epilepticus acusticogenus; греч. akustikos слуховой + -genes происходящий) -- см. Припадок эпилептический рефлекторный слуховой. припадок эпилептический амбулаторный (a. epilepticus ambulatorius; лат. ambulo прогуливаться) -- П. э. в форме амбулаторного автоматизма. припадок эпилептический амнестический с сохранением сознания -- фокальный П. э. с амнезией периода П., несмотря на сохранность сознания. припадок эпилептический атонический (a. epilepticus atonicus) -- П. э. с потерей сознания и резким снижением мышечного тонуса. припадок эпилептический аудиосенсорный (a. epilepticus audiosensorius; лат. audio слышать + sensus чувство, ощущение) -- см. Припадок эпилептический рефлекторный слуховой. припадок эпилептический аутоиндуцированный (греч. autos сам + лат. inducere наводить; син.: П. эпилептический аутопровоцированный, П. эпилептический произвольно вызванный) -- П. э., произвольно вызываемый самим больным путем ритмического прерывания поступления в глаз солнечного света с помощью быстрых движений руки, а также путем гипервентиляции, фиксирования взора на резко контрастном предмете или другим обнаруженным им способом; наблюдается чаще у детей с дефектами умственного развития. припадок эпилептический аутопровоцированный -- см. Припадок эпилептический аутоиндуцированный. припадок эпилептический афатический (a. epilepticus aphasicus) -- фокальный П. э. в форме полной или частичной моторной или сенсорной афазии. припадок эпилептический аффективный (a. epilepticus affectivus) -- 1) П. э., возникающий под влиянием аффекта; 2) П. э., начинающийся ничем не мотивированным резким аффектом (как правило, чувством страха). припадок эпилептический большой (a. epilepticus major; син.: grand mal, П. большой судорожный, П. эпилептический тонико-клонический) -- П. э., протекающий с потерей сознания, падением, нередко непроизвольным мочеиспусканием и дефекацией, тоническими судорогами, переходящими в клонические, и заканчивающийся комой, сменяющейся сопором и глубоким сном. припадок эпилептический вегетативный (a. epilepticus vegetativus) -- см. Припадок эпилептический диэнцефальный. припадок эпилептический вегетативный галлюцинаторный (a. epilepticus vegetativus hallucinatorius) -- П. э. в форме внезапного появления чувства голода, жажды или сексуального возбуждения. припадок эпилептический вкусовой (a. epilepticus gustatorius) -- фокальный П. э. в форме возникновения исключительно или преимущественно элементарных вкусовых ощущений (горького, кислого или соленого), искажения вкусовых ощущений (иллюзорный вкусовой П. э.) или появления вкусовых галлюцинаций (галлюцинаторный вкусовой П. э.). припадок эпилептический вокальный (a. epilepticus vocalis) -- П. э. с внезапной остановкой речи, повторением и (или) ритмической модуляцией одних и тех же гласных звуков. припадок эпилептический вращательный (a. epilepticus rotatorius) -- П. э., во время которого больной один или несколько раз поворачивается вокруг вертикальной оси. припадок эпилептический вызванный -- П. э., возникновение которого обусловлено каким-либо фактором, предрасполагающим или играющим роль пускового механизма, напр. гипертермией, приемом алкоголя, гипервентиляцией, эмоциональным возбуждением, воздействием на органы чувств и др. припадок эпилептический галлюцинаторный (a. epilepticus hallucinatorius) -- фокальный П. э., выражающийся исключительно или преимущественно возникновением галлюцинаций (слуховых, зрительных, обонятельных, вкусовых, висцеральных или смешанных). припадок эпилептический галлюцинаторный экмнестический (a. epilepticus hallucinatorius ecmnesticus; греч. ek- вне + mnesis память) -- П. э. со зрительными или слуховыми галлюцинациями, содержанием которых является прошлый опыт больного, обычно в мельчайших деталях. припадок эпилептический глазодвигательный (a. epilepticus oculomotorius; син. П. эпилептический окулогирический) -- фокальный П. э. в форме тонического отведения глазных яблок в сторону, противоположную эпилептогенному очагу в ц. н. с. припадок эпилептический дисмнестический (a. epilepticus dysmnesticus: син. П. эпилептический парамнестический) -- фокальный П. э., основным проявлением которого являются какие-либо нарушения памяти. припадок эпилептический диэнцефальный (a. epilepticus diencephalicus; син. П. эпилептический вегетативный) -- П. э. в виде вегетативных расстройств, изолированных или сочетающихся с сенсорными (сенестопатии) и двигательными (тонические и клонические судороги) нарушениями; сопровождается аффектом страха или тревоги, наблюдается при поражении гипоталамуса. припадок эпилептический единичный (a. epilepticus solitarius; син. П. эпилептический случайный) -- П. э., обычно большой, возникающий один раз на протяжении жизни у лица, обладающего предрасположением к судорожной реакции, но не обязательно страдающего эпилепсией. припадок эпилептический жевательный -- см. Припадок эпилептический мастикаторный. припадок эпилептический зрительный (a. epilepticus visualis) -- фокальный П. э., выражающийся исключительно или преимущественно возникновением элементарных зрительных ощущений при отсутствии соответствующих раздражителей, а также зрительных иллюзий (зрительный иллюзорный П. э.) или сценоподобных зрительных галлюцинаций (зрительный галлюцинаторный П. э.). припадок эпилептический идеаторный (a. epilepticus ideatorius) -- фокальный П. э. в форме возникновения насильственных мыслей и (или) представлений. припадок эпилептический итеративный (a. epilepticus iterativus; лат. iterativus повторительный) -- см. Припадок эпилептический палилалический. припадок эпилептический катамениальный (a. epilepticus catamenialis; греч. katamenia менструация; син. припадок эпилептический менструальный) -- П. э., возникающий в непосредственной временной связи с менструальным циклом. припадок эпилептический клонический (a. epilepticus clonicus) -- большой П. э., судорожный компонент которого ограничен клоническими судорогами; наблюдается у грудных детей. припадок эпилептический локальный -- см. Припадок эпилептический фокальный. припадок эпилептический малый (a. epilepticus minor; син. petit mal) -- П. э. с потерей сознания, клоническими судорогами отдельных мышц или стереотипно повторяемыми простыми двигательными актами. припадок эпилептический мастикаторный (a. epilepticus masticatorius; анат. masticatorius жевательный; син. П. эпилептический жевательный) -- фокальный П. э. в форме непроизвольных сокращений жевательной мускулатуры с обильным выделением слюны на фоне кратковременной потери сознания. припадок эпилептический менструальный (a. epilepticus menstrualis) -- см. Припадок эпилептический катамениальный. припадок эпилептический миоклонический (a. epilepticus myoclonicus) -- П. э. в форме пароксизмов миоклонии. припадок эпилептический миоклоноатонический (a. epilepticus myoclonoatonicus) -- П. э. в форме пароксизма миоклонии, сменяющегося резким снижением тонуса мышц с падением больного. припадок эпилептический музыкогенный (a. epilepticus musicogenus; музыка + греч. -genes порождающий, производящий) -- фокальный П. э., вызываемый восприятием музыки, обусловленный преимущественно ее эмоциональным воздействием, а не звуковыми компонентами; наблюдается очень редко. припадок эпилептический непрерывный -- см. Status epilepticus. припадок эпилептический обонятельный (a. epilepticus olfactorius) -- фокальный П. э., выражающийся исключительно или преимущественно возникновением обонятельных иллюзий, всегда с явлениями гиперосмии в отношении неприятных запахов или обонятельных галлюцинаций неприятного характера (запах экскрементов, тухлых яиц и т. п.). припадок эпилептический односторонний (a. epilepticus unilateralis; син. П. эпилептический унилатеральный) -- большой П. э., при котором двигательные проявления возникают только на одной стороне тела или выражены на одной стороне значительно больше, чем на другой. припадок эпилептический окулогирический (a. epilepticus oculogyricus; лат. oculus глаз + греч. gyros круг, круговое движение) -- см. Припадок эпилептический глазодвигательный. припадок эпилептический окулоклонический (a. epilepticus oculoclonicus; лат. oculus глаз + греч. klonos беспорядочное движение) -- фокальный П. э., выражающийся ритмическими клоническими движениями глазных яблок в одну сторону. припадок эпилептический палилалический (a. epilepticus palilalicus; син.: палилалия эпилептическая, П. эпилептический итеративный) -- фокальный П. э., исчерпывающийся непроизвольным многократным повторением какого-либо слова или припадок эпилептический парамнестический (a. epilepticus paramnesticus) -- см. Припадок эпилептический дисмнестический. припадок эпилептический парциальный (a. epilepticus partialis) -- см. Припадок эпилептический фокальный. припадок эпилептический перемежающийся (a. epilepticus intermittens) -- большой П. э., при котором судороги от припадка к припадку или в течение одного припадка возникают то на одной, то на другой стороне тела. припадок эпилептический подкорковый (a. epilepticus subcorticalis) -- см. Припадок эпилептический субкортикальный. припадок эпилептический, произвольно вызванный -- см. Припадок эпилептический аутоиндуцированный. припадок эпилептический прокурсивный (a. epilepticus procursivus; лат. procurro, procursum выбегать вперед) -- П. э. в форме нескольких быстрых шагов вперед при очень кратковременном помрачении сознания. припадок эпилептический психический (a. epilepticus psychicus) -- фокальный П. э., выражающийся исключительно или преимущественно преходящими изменениями психики; различают аффективный, дисмнестический и идеаторный П. э. припадок эпилептический психомоторный (a. epilepticus psychomotorius) -- см. Припадок эпилептический автоматизма. припадок эпилептический психосенсорный (a. epilepticus psychosensorius) -- П. э., выражающийся исключительно или преимущественно макро- или микропсией, дисмегалопсией, метаморфопсией и другими психосенсорными расстройствами. припадок эпилептический ретрокурсивный (a. epilepticus retrocursivus; лат. retro назад + cursus бег, движение) -- П. э., при котором больной делает несколько шагов назад. припадок эпилептический ретропульсивный (a. epilepticus retropulsivus; лат. retro назад + pulsus удар, толчок) -- П. э. в форме кратковременного прогибания туловища назад. припадок эпилептический рефлекторный зрительный (a. epilepticus reflectorius visualis; син. П. эпилептический светочувствительный) -- П. э., возникающий под влиянием прерывистого светового раздражителя, чтения ярко освещенного текста, рассматривания контрастных предметов и т. д. припадок эпилептический рефлекторный слуховой (a. epilepticus reflectorius auditivus; син.: П. эпилептический акустикогенный, П. эпилептический аудиосенсорный) -- П. э., возникающий под влиянием неожиданного громкого звука. припадок эпилептический светочувствительный -- см. Припадок эпилептический рефлекторный зрительный. припадок эпилептический сенсорный (a. epilepticus sensorius) -- П. э., выражающийся исключительно или преимущественно иллюзиями или галлюцинациями. припадок эпилептический слуховой (a. epilepticus auditivus) -- фокальный П. э. в форме элементарных слуховых ощущений, глухоты, паракузии, слуховых иллюзий (П. э. с. иллюзорный) или слуховых, в том числе вербальных, галлюцинаций (П. э. с. галлюцинаторный). припадок эпилептический случайный (a. epilepticus occasionalis) -- см. Припадок эпилептический единичный. припадок эпилептический слюнотечения (a. epilepticus hypersalivationis) -- фокальный П. э. в форме гиперсаливации, часто сопровождаемой ритмичными движениями губ, языка, глотательными и (или) жевательными движениями. припадок эпилептический соматосенсорный (a. epilepticus somatosensorius; греч. soma, somatos тело + лат. sensus чувство, ощущение) -- фокальный П. э. в форме возникновения тягостных ощущений (онемения, ползания мурашек, деформации и т. п.) в каких-либо частях тела. припадок эпилептический соматосенсорный галлюцинаторный (a. epilepticus somatosensorius hallucinatorius) -- соматосенсорный П. э., выражающийся исключительно или преимущественно психосенсорными галлюцинациями. припадок эпилептический спонтанный (a. epilepticus spontaneus) -- П., возникающий у больных эпилепсией независимо от наличия каких-либо провоцирующих или способствующих факторов. припадок эпилептический субклинический (a. epilepticus subclinicalis) -- П. э., выражающийся лишь характерными изменениями электроэнцефалограммы при отсутствии у больного явных клинических проявлений. припадок эпилептический субкортикальный (a. epilepticus subcorticalis; син. П. эпилептический подкорковый) -- фокальный П. э., выражающийся исключительно или преимущественно подкорковыми двигательными и (или) вегетативными расстройствами. припадок эпилептический тоникоклонический (a. epilepticus tonicoclonicus) -- см. Припадок эпилептический большой. припадок эпилептический тонический (a. epilepticus tonicus) -- П. э. с выраженными тоническими судорогами (частичным опистотонусом и поднятием полусогнутых рук над головой) без клонических судорог; наблюдается исключительно у детей. припадок эпилептический унилатеральный (a. epilepticus unilateralis) -- см. Припадок эпилептический односторонний. припадок эпилептический фокальный (a. epilepticus focalis; син.: П. эпилептический локальный, П. эпилептический парциальный) -- П. э., возникающий при локальном возбуждении головного мозга, в связи с чем клинические проявления не столь генерализованы, как при большом П. э. припадок эпилептический циклический (a. epilepticus cyclicus) -- П. э., повторяющийся через более или менее одинаковые промежутки времени. припадок эпилептический циркумкурсивный (a. epilepticus circumcursivus; лат. circum вокруг + cursus бег, движение) -- П. э. автоматизма, при котором больной ходит по кругу. припадок эпилептический энуретический (a. epilepticus enureticus; син. энурез эпилептический) -- П. э. в форме непроизвольного мочеиспускания при кратковременном помрачении сознания. припадок эпилептический эпигастральный (a. epilepticus epigastricus) -- фокальный П. э. в форме ощущения стеснения или тяжести в эпигастрии, иногда распространяющегося вверх; обычно предшествует психическому, психомоторному или психосенсорному П. э.
припарки (cataplasmata) -- лечебная процедура, заключающаяся в продолжительном прогревании какого-либо участка тела прикладыванием нагретого сыпучего или кашицеобразного вещества. припарки влажные -- П. с использованием некоторых сыпучих материалов (овес, льняное семя), перемешанных с кипящей водой до образования кашицеобразной массы. припарки сухие -- П. с применением сыпучих материалов (песок, овес, крупа, льняное семя) в сухом виде.
приращение плаценты (accretio placentae) -- нарушение формирования плаценты, при котором ворсины хориона местами прикреплены непосредственно к мышечному слою матки.
прирельсовый приемник -- функциональное подразделение лечебно-эвакуационного учреждения, развертываемое на железнодорожной станции для временного размещения прибывающих (эвакуируемых) пораженных и больных.
природная очаговость -- особенность отдельных инфекционных болезней, заключающаяся в том, что они распространены лишь в определенных географических регионах, характеризующихся наличием в составе биоценоза доноров, переносчиков и реципиентов возбудителя болезни, обеспечивающих его естественную циркуляцию в природе при отсутствии человека.
природные факторы эпидемического процесса -- элементы географической среды, способные активировать или тормозить развитие эпидемического процесса и являющиеся причиной эндемичности, сезонности и других периодических изменений интенсивности распространения инфекционных болезней; к числу П. ф. э. п. относят климат, флору, фауну, состав почвы и другие факторы.
природный комплекс -- см. Геосистема.
природный очаг -- территория, на которой происходит непрерывная циркуляция возбудителя определенной инфекционной болезни среди животных (больных или носителей) с помощью живых переносчиков; пребывание людей в П. о. сопряжено с опасностью заражения этой болезнью. природный очаг антропургический (греч. anthropurgia человеческая деятельность) -- П. о., возникший в результате хозяйственной деятельности человека при освоении ранее не обжитых территорий. природный очаг вторичный -- см. Природный очаг дочерний. природный очаг дочерний (син.: П. о. вторичный, П. о. иррадиационный) -- П. о., возникший в результате отщепления от первичного, издревле существующего П. о. природный очаг иррадиационный -- см. Природный очаг дочерний. природный очаг моновекторный (греч. monos один + лат. vector везущий, несущий) -- П. о., связанный с наличием переносчиков, относящихся лишь к одному биологическому роду. природный очаг моногостальный (греч. monos один + англ. host хозяин) -- П. о., связанный с наличием только одного вида животных -- резервуаров вируса. природный очаг поливекторный (греч. poly много + лат. vector везущий, несущий) -- П. о., связанный с наличием различных переносчиков возбудителя болезни, принадлежащих к нескольким биологическим родам. природный очаг полигостальный (греч. poly много + англ. host хозяин) -- П. о., связанный с наличием нескольких видов животных -- резервуаров вируса.
приспособительная реакция (син. адаптационная реакция) -- реакция биологической системы при воздействии факторов окружающей среды или при сдвигах внутри самой системы, направленная на ее выживание, на сохранение ее состояния или свойств.
приступ глаукомы острый (accessus glaucomatis acutus; син.: глаукома декомпенсированная, глаукома острая) -- крайняя степень выраженности патологических изменений при глаукоме, характеризующаяся значительным повышением внутриглазного давления и проявляющаяся снижением зрения вплоть до слепоты, болевым синдромом, рвотой, отеком роговицы, расширением зрачка и передних ресничных сосудов.
приступ малярии -- см. Пароксизм малярийный.
приступ падения (англ. drop attack) -- внезапное падение при сохраненном сознании, сопровождающееся адинамией и астенией; обусловлено резким снижением постурального тонуса при нарушении кровообращения в области ретикулярной формации ствола головного мозга.
приступы-клише (франц. cliche) в психиатрии -- рецидивы психоза, однотипные по своим проявлениям.
присыпка (aspersio) -- мельчайший порошок для наружного недозируемого применения.
присяга врача Советского Союза -- торжественное обещание, установленное законом для лиц, окончивших высшее медицинское учебное заведение и получивших звание врача; текст утвержден Указом Президиума Верховного Совета СССР от 26 марта 1971 г.
причина смерти (causa mortis) -- патологическое состояние, непосредственно приведшее к наступлению смерти (напр., асфиксия, шок, эмболия).
про- (греч. pro-) -- приставка, означающая "находящийся перед чем-либо", "предшествующий чему-либо".
проба с АКТГ (син. Торна проба) -- метод оценки функциональной активности коркового вещества надпочечников по степени уменьшения числа эозинофилов в венозной крови под влиянием увеличения синтеза кортикостероидов, вызываемого введением в организм адренокортикотропного гормона (АКТГ).
проба с бензойнокислым натрием -- см. Квика -- Пытеля проба.
проба на воспламенение -- метод дифференциальной диагностики сифилитической розеолы и лепрозных высыпаний, основанный на том, что после внутривенного введения раствора никотиновой кислоты на последних появляются стойкие волдыри.
проба с выделением билирубина -- см. Билирубиновая нагрузка.
проба с галактозой -- 1) (син. Бауэра проба) -- метод исследования состояния углеводного обмена в печени, основанный на ее способности превращать всасываемую из кишечника галактозу в глюкозу и заключающийся в определении количества выделяемой с мочой галактозы в течение четырех часов после ее приема; 2) метод исследования всасывания углеводов в кишечнике, заключающийся в определении концентрации сахара в крови через 30 и 60 минут после приема (или введения через зонд) 50 г галактозы в 40 мл
проба с гонадотропином -- метод дифференциальной диагностики первичного и вторичного (т. е. обусловленного нарушением гуморальной регуляции) поражения половых желез, основанный на определении изменения интенсивности выделения 17-кетостероидов и тестостерона с мочой после введения хорионического гонадотропина; увеличение секреции свидетельствует о вторичном характере поражения.
проба с задержкой дыхания -- метод исследования функции внешнего дыхания путем определения максимальной продолжительности произвольной задержки дыхания.
проба зондом по Поспелову -- см. Поспелова проба зондом.
проба с конгорот -- см. Беннхольда проба.
проба на концентрацию (син. концентрационный тест) -- метод исследования концентрационной способности почек, заключающийся в определении удельного веса мочи после сухоядения.
проба с люголевским раствором -- коагуляционная проба, в которой в качестве осаждающего агента применен раствор Люголя.
проба с нагрузкой -- см. Нагрузочная проба.
проба с нагрузкой жиром -- метод оценки функциональных возможностей печени путем сравнения активности аланинаминотрансферазы, содержания билирубина в крови и результатов реакции Таката -- Ара до и после приема сливочного или оливкового масла.
проба с питуитрином -- метод исследования концентрационной функции дистального отдела почечных канальцев, заключающийся в определении количества мочи и ее удельного веса после парентерального введения 2 мл питуитрина.
проба на проницаемость -- общее название методов выявления повышенной проницаемости кровеносных капилляров (напр., проба Румпеля -- Лееде -- Кончаловского).
проба с разведением -- см. Водная проба.
проба с тиреотропином -- метод дифференциальной диагностики первичного и вторичного (т. е. обусловленного нарушением гуморальной регуляции) поражения щитовидной железы, основанный на определении изменений интенсивности поглощения железой радиоактивного йода, а также концентрации белково-связанного йода и гормонов щитовидной железы в крови после введения в организм тиреотропного гормона; увеличение этих параметров свидетельствует о вторичном характере поражения.
проба с тропафеном -- метод диагностики феохромоцитомы, основанный на феномене снижения артериального давления после внутривенного введения тропафена при наличии опухоли.
проба с феноловым красным -- метод исследования почечного кровотока, основанный на способности эпителия почечных канальцев быстро выделять введенный внутривенно краситель феноловый красный.
проба фланговой походки -- метод дифференциальной диагностики органического и функционального гемипареза, заключающийся в том, что больному предлагают пройти боком вправо и влево; при органическом гемипарезе больной лучше передвигается в сторону гемипареза, чем в противоположную сторону; при функциональном гемипарезе (при истерии) ходьба боком невозможна или затруднена.
проба царапанья -- метод диагностики нарушения функции срединного нерва, основанный на том, что больной, положив кисть ладонью на стол, не может царапать его ногтем II пальца.
проба шейных вен -- см. Квеккенштедта проба.
пробанд (нем. Proband; син. пропозит) -- лицо, с которого начинается составление родословной при генеалогическом анализе.
пробирка (нем. probieren пробовать, испытывать) -- узкий цилиндрический стеклянный сосуд, используемый в лабораторной практике. пробирка бактериологическая -- П. со сферическим донцем и краями, загнутыми внутрь. пробирка биологическая -- П. с плоским донцем. пробирка колориметрическая -- П., изготовленная из стекла, характеризующегося минимальным светопоглощением. пробирка химическая -- П. со сферическим донцем и ровными или отогнутыми наружу краями. пробирка центрифужная -- П. с коническим сужением к донцу или сферическим донцем, применяемая при центрифугировании.
пробка миндалины -- беловато-серая масса в крипте миндалины, состоящая из слущивающегося эпителия, мелкозернистого детрита, фибрина, лимфоидных клеток и лимфоцитов; часто наблюдается при хроническом тонзиллите.
пробный завтрак -- стимулятор секреции желудка при ее исследовании: пищевое вещество определенного состава и количества или дозированный раствор химического вещества, принимаемые внутрь натощак.
пробный завтрак бульонный двойной -- см. Зимницкого пробный завтрак.
пробный завтрак сахарный -- раствор 50--100 г глюкозы в 200--300 мл воды, принимаемый внутрь как пищевой раздражитель при исследовании секреторной и эвакуаторной функции кишечника.
пробный обед (истор.) -- пищевая нагрузка большого объема, состоявшая из нескольких блюд, применявшаяся для исследования секреторной и моторной функции желудка.
пробный ужин (истор.) -- пищевая нагрузка, применявшаяся как раздражитель при исследовании моторной функции желудка методом желудочного зондирования.
прободающая ветвь (ramus perforans, PNA, BNA, JNA) -- см. т. I, Перечень анат. терминов.
прободающие ветви -- 1) внутренней грудной артерии (rami perforantes, PNA, BNA) -- см. Перечень анат. терминов; 2) ладонных пястных артерий (rami perforantes, PNA, BNA, JNA) -- см. Перечень анат. терминов; 3) подошвенных плюсневых артерий (rami perforantes, PNA, BNA, JNA) -- см. Перечень анат. терминов; 4) средней мозговой артерии (rami perforantes) -- см. Перечень анат. терминов.
прободение (perforatio) -- см. Перфорация.
Провацека риккетсия (Rickettsia prowazeki, Ber; S. J. M. Prowazek, 1876--1915, чешский микробиолог) -- микроорганизм I биотипа рода Rickettsia; полиморфная, неподвижная, грамотрицательная коккобацилла, по Гимзе окрашивается в пурпурный цвет; возбудитель сыпного тифа у человека.
Провацека -- Хальберштедтера тельца (S. J. М. Prowazek, 1876--1915, чешский микробиолог; L. Halberstadter, 1876--1949, нем. врач) -- включения в клетках эпителия конъюнктивы и роговицы, содержащие возбудителя трахомы.
проведение возбуждения -- процесс распространения возбуждения в возбудимых структурах. проведение возбуждения антероградное (лат. anterogradus идущий вперед) -- см. Проведение возбуждения ортоградное. проведение возбуждения антидромное (греч. anti против + dromos бег, направление) -- П. в. по аксону в направлении тела нейрона. проведение возбуждения бездекрементное (лат. decrementum уменьшение, от decresco уменьшаться, убывать) -- П. в. без существенного изменения величины нервного импульса. проведение возбуждения декрементное (лат. decrementum уменьшение от decresco уменьшаться, убывать) -- П. в., сопровождающееся уменьшением величины нервного импульса. проведение возбуждения ортоградное (греч. orthos прямой, правильный + лат. gradior шагать, идти; син. П. возбуждения антероградное) -- П-в. по миокарду в обычном направлении (т. е. от синусового узла через миокард предсердий, предсердно-желудочковую проводящую систему к сократительному миокарду желудочков). проведение возбуждения ортодромное (греч. orthos прямой, правильный + dromos бег, направление) -- П. в. по аксону в обычном направлении, т. е. от тела нейрона. проведение возбуждения ретроградное (лат. retrogradus идущий назад) -- П. в. по миокарду в направлении, противоположном обычному; наблюдается при патологических состояниях каких-либо отделов проводящей системы сердца. проведение возбуждения сальтаторное (лат. saltatorius танцевальный, плясовой) -- бездекрементное П. в. в мякотном нервном волокне "скачками" от одного перехвата Ранвье к другому.
провизор (лат. provisor заранее заботящийся о чем-либо, предусмотрительный) -- лицо, окончившее фармацевтический институт или фармацевтический факультет медицинского института; различают специальности: П. -- организатор аптечного дела, П. -- химик-аналитик и П. -- технолог.
провинция минеральных вод -- район распространения крупных месторождений минеральных вод определенного физико-химического состава.
провитамин (provitamin; про- + витамин) -- вещество, поступающее с пищей и являющееся источником образования в организме какого-либо витамина.
проводимость (conductio) -- способность живой ткани проводить возбуждение.
проводная ось таза -- см. Ось таза.
проводниковые расстройства -- нарушения нервной деятельности, обусловленные поражением проводящих путей ц. н. с.
проводящие пути центральной нервной системы (tractus systematis nervosi centralis, PNA; tractus systematis nervorum centralis, BNA, JNA) -- группы нервных волокон ц. н. с., связывающие различные ее отделы, объединяемые морфологически, топографически и (или) функционально; выделяют проекционные, комиссуральные и ассоциативные нервные пути.
провокационная проба (син. аллергическая провокационная проба) -- метод выявления специфической сенсибилизации организма по возникновению симптомов аллергической болезни после воздействия исследуемым аллергеном. провокационная проба ингаляционная -- П. п., при которой аллерген в виде аэрозоля вводят через дыхательные пути, после чего оценивают степень нарушения проходимости бронхов.
прогастрин (про- + гастрин) -- физиологически неактивное вещество, образующееся в слизистой оболочке привратниковой части желудка и переходящее в гастрин под действием соляной кислоты желудочного сока.
прогения (progenia; про- + греч. genys нижняя челюсть) в стоматологии -- аномалия развития: выступание нижней челюсти вперед (по сравнению с верхней) вследствие ее чрезмерного развития.
прогерия (progeria; греч. progeros преждевременно состарившийся, от про- + geras старческий возраст) -- патологическое состояние, характеризующееся преждевременным старением организма.
прогерия взрослых (progeria adultorum) -- см. Вернера синдром.
прогерия Гартингса -- см. Гилфорда синдром.
прогерия детская (progeria infantium) -- см. Гилфорда синдром.
прогестерон (progesteronum) -- стероидный гормон желтого тела, плаценты и коры надпочечников, вызывающий изменения в эндометрии, подготавливая его к имплантации плодного яйца; способствует сохранению беременности, подавляя активность гладкой мускулатуры матки, стимулирует развитие концевых секреторных отделов молочных желез.
прогестероновая фаза -- см. Лютеиновая фаза.
прогестины -- см. Гестагенные средства.
прогестогены -- см. Гестагенные средства.
проглоттида (proglottis; про- + греч. glottis, glottidos мундштук флейты) -- членик тела гельминта класса цестод.
прогнатия (prognathia; про- + греч. gnathos челюсть) в стоматологии -- аномалия развития: выступание верхней челюсти вперед по сравнению с нижней вследствие ее чрезмерного развития.
прогноз болезни (prognosis; греч. prognosis предвидение, от про- + gnosis знание) -- научно обоснованное предположение о дальнейшем течении и исходе болезни. прогноз болезни благоприятный (р. bona) -- П. б., согласно которому ожидается полное выздоровление или доброкачественное течение болезни. прогноз болезни неблагоприятный (р. infausta) -- П. б., согласно которому ожидается неполное выздоровление или злокачественное течение болезни. прогноз болезни смертельный (р. letalis) -- П. б., согласно которому ожидается смертельный исход; иногда содержит указание вероятного срока его наступления. прогноз болезни сомнительный (р. dubia) -- П. б., согласно которому не исключено неблагоприятное течение болезни.
прогноз восстановления функций (prognosis quoad functionem) -- научно обоснованное предположение о степени восстановления функциональных возможностей органа или системы органов, пораженных патологическим процессом.
прогноз выздоровления (prognosis quoad valetudinem) -- научно обоснованное предположение о возможности полного или частичного восстановления здоровья.
прогноз длительности жизни (prognosis quoad vitam) -- научно обоснованное предположение о продолжительности жизни больного.
прогноз сохранения жизни -- научно обоснованное предположение о возможности сохранения жизни при тяжелой болезни.
прогноз социально-психиатрический -- научно обоснованное предположение о пределах возможной реабилитации психически больного, степени восстановления трудоспособности и адаптации в обществе.
прогноз трудовой -- научно-обоснованное предположение о будущей трудоспособности больного с определением формы труда, доступной и безвредной при его состоянии здоровья.
прогноз эпидемиологический -- предположение о возможности возникновения эпидемического процесса и (или) вероятных изменений его течения, основанное на анализе данных, характеризующих его состояние и тенденции с учетом эффективности и объема проводимых профилактических и противоэпидемических мероприятий.
прогонобластома (progonoblastoma; греч. progonos рожденный раньше + бластома) -- см. Гамартома.
прогонома меланотическая (progonoma melanoticum; греч. progonos рожденный раньше + -ома) -- см. Меланоамелобластома.
прогредиентность в психиатрии -- развитие психической болезни с нарастанием позитивных и негативных симптомов; характерна, напр., для шизофрении, эпилепсии, старческого слабоумия.
прогрессивный тип населения -- см. Возрастная структура населения прогрессивная.
прогрессия опухоли (лат. progressio движение вперед, возрастание) -- изменение морфологических, биохимических, функциональных и других характеристик опухоли в процессе ее роста.
продольная диссоциация (син. диссоциация проводящей системы сердца продольная) -- явление неодинаковой возбудимости и рефрактерности волокон предсердно-желудочкового пучка проводящей системы сердца; наблюдается при аритмиях.
продольная полоска латеральная (stria longitudinalis lateralis, PNA, BNA, JNA) -- парное продольное утолщение серого покрова, расположенное по наружному краю верхней поверхности мозолистого тела; относится к обонятельному мозгу.
продольная полоска медиальная (stria longitudinalis medialis: син. Ланчизи серая полоска) -- парное продольное утолщение серого покрова, расположенное по средней линии верхней поверхности мозолистого тела; относится к обонятельному мозгу.
продольно-широтный индекс -- см. Черепной индекс.
продольный проток придатка яичника (ductus epoophori longitudinalis, PNA, BNA, JNA; син.: гартнеров канал, гартнеров тяж, гартнеров ход) -- каналец, расположенный в широкой связке матки близ конца маточной трубы; остаток эмбрионального мезонефрального протока.
продром (лат. prodromus предвестник, от греч. prodromos бегущий вперед) -- см. Предвестник болезни.
продромальный период -- стадия развития болезни, предшествующая ее основным клиническим проявлениям.
продувание маточных труб (pertubatio; син. пертубация) -- введение воздуха под давлением через полость матки в маточные (фаллопиевы) трубы с целью восстановления их проходимости.
продувание уха -- введение воздуха под давлением в полость среднего уха через слуховую трубу с лечебной целью.
продуктивная фаза антителообразования -- фаза иммунного ответа, на протяжении которой происходит интенсивная продукция антител.
продуктивный цикл в вирусологии -- цикл образования нового поколения полноценных вирусных частиц в инфицированных клетках.
продукты питания -- см. Пищевые продукты.
продукты радиоактивного распада -- радиоактивные и стабильные изотопы, возникающие в процессе радиоактивного распада веществ.
продукты ядерного взрыва -- радиоактивные вещества, образующиеся при ядерном взрыве.
продуцент вещества (лат. producens, producentis производящий) -- организм, синтезирующий какое-либо вещество или группу веществ (напр., антибиотики).
продырявленная пластинка (устар.) -- см. Решетчатая пластинка.
продырявленное вещество заднее (substantia perforata posterior, PNA, BNA; substantia perforata intercruralis, JNA) -- участок поверхности среднего мозга, расположенный в межножковой ямке, пронизанный отверстиями, через которые проходят кровеносные сосуды.
продырявленное вещество переднее (substantia perforata anterior, PNA, BNA; син.: извилина продырявленная обонятельного мозга, обонятельное поле) -- участок нижней поверхности полушария большого мозга, расположенный кзади от обонятельного треугольника, пронизанный отверстиями, через которые проходят кровеносные сосуды.
проекционные нервные пути (tractus nervosi projectionis, PNA, JNA) -- проводящие пути ц. н. с., связывающие кору большого мозга и мозжечка с нижележащими отделами центральной нервной системы.
прожективные тесты -- экспериментально-психологические тесты для изучения особенностей личности индивидуума по истолкованию им формы чернильных пятен (тест Роршаха) или содержания специально подобранных картинок.
прозектор (истор.; лат. prosector рассекающий) -- 1) врач, производящий вскрытие трупа; 2) врач, заведующий патологоанатомическим отделением.
прозектура (устар.; лат. proseco, prosectum рассекать) -- см. Патологоанатомическое отделение.
прозоп- (прозопо-; греч. prosopon лицо) -- составная часть сложных слов, означающая "относящийся к лицу".
прозопагнозия (prosopagnosia; прозоп- + греч. agnosia незнание) -- см. Агнозия на лица.
прозопалгия (prosopalgia; прозоп- + греч. algos боль) -- см. Боль лицевая.
прозоплазия (prosoplasia; греч. proso вперед, далеко, поздно + plasis формирование, образование) -- см. Метаплазия прозопластическая.
прозопо- -- см. Прозоп-.
прозопометр (истор.; прозопо- + греч. metreo измерять) -- прибор для измерения степени перетягивания угла рта и отклонения языка при неврологическом обследовании; сконструирован Г. И. Россолимо.
прозопоплегия (прозопо- + греч. plege удар, поражение; син. Белла паралич) -- паралич мимической мускулатуры, обусловленный поражением лицевого нерва.
прозопоспазм (prosopospasmus; прозопо- + спазм) -- спазм лицевой мускулатуры.
Прозорова симптом (А. Е. Прозоров, 1889--1952, сов. рентгенолог) -- смещение верхней границы рентгеновской тени в легких вниз при вдохе и вверх при выдохе; признак экссудативного плеврита с наличием свободной жидкости в плевральной полости.
прозрачная перегородка головного мозга (septum pellucidum, PNA, BNA, JNA) -- тонкий листок мозгового вещества, расположенный в срединной плоскости между сводом и передней частью мозолистого тела, состоящий из двух пластинок, разделенных щелевидной полостью, и являющийся редуцированной частью древней коры.
прозрачность воды -- показатель качества воды, выражаемый предельной толщиной ее слоя, допускающей чтение через него стандартного шрифта (шрифта Снеллена).
прозрачный слой эпидермиса -- см. Блестящий слой эпидермиса.
производственная опасность -- возможность воздействия на работающих опасных и вредных производственных факторов (по ГОСТ 12.0.002.74).
производственная среда -- совокупность физических, химических, биологических и социальных факторов, воздействующих на человека в процессе его трудовой деятельности.
производственная эстетика -- 1) раздел эстетики, изучающий закономерности формирования и особенности эстетически комфортных условий производственной среды; 2) комплекс практических мероприятий, обеспечивающих эстетически комфортные условия труда.
проинсулин (про- + инсулин) -- неактивный предшественник инсулина, представляющий собой по химическому строению одноцепочечный полипептид; появление П. в крови наблюдается при некоторых патологических состояниях поджелудочной железы.
пройоменорея (proiomenorrhoea; греч. proios ранний + men месяц + rhoia течение, истечение) -- укорочение менструального цикла.
проказа (устар.; lepra) -- см. Лепра.
прокапсид (про- + капсид) -- капсид, не содержащий РНК; выявляется в клетках, инфицированных рядом пикорнавирусов; иногда П. рассматривают в качестве предшественника зрелого вириона.
прокариоты [Prokaryota; про- + греч. karyon ядро (ореха)] -- общее название одноклеточных организмов, обладающих одной, обычно кольцеобразной нитью дезоксирибонуклеиновой кислоты и не имеющих отграниченного ядра и митохондрий; к П. относятся бактерии и сине-зеленые водоросли.
прокол (punctio) -- см. Пункция.
прокол мочевого пузыря -- см. Пункция надлобковая.
проколлаген (про- + коллаген) -- 1) внутриклеточный предшественник коллагена, синтезируемый на полирибосомах, связанных с мембранами эндоплазматической сети; 2) (устар.) -- совокупность растворимых фракций коллагена, экстрагируемых из ткани.
проконвертин -- см. Факто
проконсул -- ископаемая человекообразная обезьяна, обнаруженная в экваториальной Африке; древность -- около 15 млн. лет.
прокормители -- животные, кровью, лимфой или тканями которых питаются паразитические насекомые и клещи (для некоторых из них П. является человек).
прокреация (лат. procreatio рождение, произведение на свет) -- воспроизведение потомства.
проксимальный (proximalis) -- расположенный ближе к центру или срединной линии тела.
прокт- (прокто-; греч. proktos задний проход) -- составная часть сложных слов, означающая "относящийся к заднему проходу или к прямой кишке".
проктейриз (прокт- + греч. euryno расширять) -- метод стимуляции родовой деятельности, заключающийся в расширении прямой кишки роженицы с помощью вводимого в нее резинового баллона, заполняемого жидкостью.
проктейринтер (прокт- + греч. euryno расширять) -- инструмент для проктейриза, представляющий собой резиновый баллон грушевидной формы емкостью 130--150 мл.
проктит (proctitis; прокт- + -ит) -- воспаление слизистой оболочки прямой кишки. проктит алиментарный (р. alimentaria) -- П., вызванный погрешностями в питании, напр. чрезмерным употреблением острых и пряных блюд, алкогольных напитков. проктит гонорейный (р. gonorrhoica) -- П., вызванный гонококками; чаще встречается у женщин при заносе возбудителя с влагалищными выделениями. проктит застойный (р. congestiva) -- П. у лиц, страдающих хроническими запорами, обусловленный венозным застоем в стенке прямой кишки и постоянной травматизацией ее слизистой оболочки. проктит лучевой (p. radialis) -- n., возникающий после лучевой терапии злокачественных опухолей тазовых органов. проктит паразитарный (р. parasitaria) -- П., вызванный дизентерийными амебами, трихомонадами или балантидиями. проктит язвенный (p. ulcerosa) -- n., характеризующийся образованием мелких язв.
прокто- -- см. Прокт-.
проктодеум (proctodaeum, LNE; прокто- + греч. daio отделять) -- углубление утолщенной эктодермы на заднем конце туловища зародыша; на месте П. образуется анальное отверстие.
проктодиния (proctodynia; прокт- + греч. odyne боль) -- болезненные спазмы прямой кишки; П. наблюдается при трещинах заднего прохода и других заболеваниях прямой кишки, а также при некоторых нервных расстройствах.
проктоколит язвенный (proc tocolitis ulcerosa; прокто- + колит) -- см. Колит язвенный неспецифический.
проктоколэктомия (proctocolectomia; прокто- + греч. kolon толстая кишка + эктомия) -- хирургическая операция: удаление всех отделов ободочной и прямой кишки.
проктология (proctologia; прокто- + греч. logos учение, наука) -- раздел гастроэнтерологии и абдоминальной хирургии, изучающий болезни прямой кишки и разрабатывающий методы их диагностики, лечения и профилактики.
проктомиксорея (proctomyxorrhoea; прокто- + греч. myxa слизь + rhoia течение, истечение) -- приступообразное, часто непроизвольное, выделение слизи из прямой кишки.
проктопексия (proctopexia; прокто- + греч. pexis прикрепление) -- хирургическая операция: фиксация прямой кишки при ее выпадении.
проктоперинеорафия (proctoperineorrhaphia; прокто- + греч. perineos промежность + rhaphe шов) -- наложение швов на промежность и прямую кишку при их разрыве.
проктопластика (proctoplastica; прокто- + пластика) -- пластика прямой кишки при ее врожденном отсутствии или после ее ампутации.
прокторрагия (proctorrhagia; прокто- + греч. rhagos прорванный, разорванный) -- обильное выделение из прямой кишки слизи и гноя с примесью крови.
проктосигмоидит (proctosigmoiditis; прокто- + анат. colon sigmoideum сигмовидная кишка + -ит) -- сочетанное воспаление слизистой оболочки прямой и сигмовидной кишки. проктосигмоидит атрофический (р. atrophica) -- П., характеризующийся атрофией слизистой оболочки кишки. проктосигмоидит гипертрофический (р. hypertrophica) -- П., характеризующийся гипертрофией слизистой оболочки кишки. проктосигмоидит катарально-геморрагический (р. catarrhalis haemorrhagica) -- П., характеризующийся гиперемией слизистой оболочки кишки и точечными рассеянными кровоизлияниями. проктосигмоидит катарально-гнойный (р. catarrhalis purulenta) -- П., характеризующийся гиперемией слизистой оболочки кишки и наличием гноя на ее поверхности. проктосигмоидит катарально-слизистый (р. catarrhalis mucosa) -- П., характеризующийся гиперемией слизистой оболочки кишки и наличием на ее поверхности значительного количества слизи. проктосигмоидит полипозный (р. polypos") -- П., характеризующийся образованием полипов на слизистой оболочке кишки. проктосигмоидит эрозивный (р. erosiva) -- П., характеризующийся развитием эрозий слизистой оболочки кишки. П. язвенный (р. ulcerosa) -- П., характеризующийся образованием язв на слизистой оболочке кишки.
проктосигмоидоскопия (proctosigmoidoscopia; прокто- + анат. colon sigmoideum сигмовидная кишка + греч. skopeo рассматривать) -- см. Ректороманоскопия.
проктоскопия (proctoscopia; прокто- + греч. skopeo рассматривать) -- см. Ректоскопия.
проктоспазм (proctospasmus; прокто- + спазм) -- спазм прямой кишки.
проктостаз (proctostasis; прокто- -- стаз) -- задержка продвижения кала в прямой кишке.
проктостомия (proctostomia; прокто- + греч. stoma отверстие) -- хирургическая операция: создание наружного свища прямой кишки, при котором слизистую оболочку низведенной и вскрытой прямой кишки подшивают к коже промежности в области заднего прохода; выполняется, напр., при атрезии прямой кишки, при рубцовом сужении заднего прохода.
проктотомия (proctotomia; прокто- + греч. tome рассечение) -- хирургическая операция: вскрытие просвета прямой кишки разрезом на месте заднего прохода при атрезии последнего.
проктоцеле (proctocele; прокто- + греч. kele выбухание, грыжа) -- см. Ректоцеле.
проктэктомия (proctectomia; прокт- + эктомия) -- хирургическая операция: удаление прямой кишки.
Прокунина операция (А. П. Прокунин) -- способ грыжесечения при бедренной грыже с проведением мышечного лоскута из гребешковой мышцы через отверстие над паховой связкой и подшиванием его к апоневрозу наружной косой мышцы живота.
пролактин (prolactinum; про- + лат. lac, lactis молоко; ЛТГ; син.: гормон лактогенный, гормон лютеотропный, маммоген -- устар.) -- гормон передней доли гипофиза, стимулирующий процессы лактации.
пролан А -- см. Гормон фолликулостимулирующий.
пролан Б -- см. Гормон лютеинизирующий.
пролапс мозга (лат. prolabor, prolapsus, падать, скользить вниз) -- см. Выбухание мозга.
пролежень (decubitus; син. гангрена декубитальная) -- некроз мягких тканей (кожи с подкожной клетчаткой, слизистой оболочки, стенки полого органа или кровеносного сосуда и др.), возникающий вследствие ишемии, вызванной продолжительным непрерывным механическим давлением на них. пролежень нейротический (d. neuroticus; син. П. эндогенный) -- П., развивающийся на фоне грубых нарушений нервной трофики тканей, чаще при тяжелых повреждениях спинного мозга. пролежень экзогенный (d. exogenus) -- П., возникающий только под влиянием давления при отсутствии способствующих его развитию нарушений общего состояния организма, напр. при неудачно наложенной гипсовой повязке. пролежень эндогенный (d. endogenus) -- см. Пролежень нейротический.
пролимфоцит (prolymphocytus; про- + лимфоцит) -- клетка, образующаяся из лимфобласта и превращающаяся в лимфоцит; отличается от лимфобласта меньшим размером ядра и большими размерами цитоплазмы.
пролин -- заменимая в питании человека монокарбоновая аминокислота, входящая в состав почти всех белков.
пролиферативная фаза -- стадия циклических изменений эндометрия под влиянием эстрогенных гормонов, характеризующаяся разрастанием всех его слоев, стромы и желез.
пролиферативный пул -- отношение количества размножающихся клеток ко всей массе данной популяции.
пролиферация (proliferatio; лат. proles потомство + fero несу, приношу) в гистологии -- увеличение числа клеток какой-либо ткани вследствие их размножения. П. опухолевая (р. tumorosa) -- не контролируемая организмом П. клеток злокачественной опухоли.
промастигота (про- + греч. mastix, mastigos бич; син.: лептомонадная стадия, лептомонадная форма) -- стадия жизненного цикла кинетопластид, отличающаяся удлиненным телом и наличием жгутика у переднего конца; П. лейшманий обнаруживают в кишечнике переносчика или в культуре.
промегакариоцит (promegacaryocytus; про- + мегакариоцит) -- клетка мегакариоцитарного ряда, образующаяся из мегакариобласта и превращающаяся в мегакариоцит; характеризуется грубой структурой ядра с вдавлениями и перетяжками, нередко без ядрышек, а также наличием в цитоплазме единичных азурофильных зерен.
промегалобласт (promegaloblastus; про- + мегалобласт) -- родоначальная клетка эритроцитарного ряда при мегалобластическом типе кроветворения, предшественница базофильного мегалобласта; характеризуется большими размерами, нежным ядром, содержащим ядрышки, и базофильной цитоплазмой.
промежностный изгиб (flexura perinealis, PNA, JNA; flexura perinealis recti, BNA) -- нижний сагиттальный изгиб прямой кишки у копчика, направленный выпуклостью вперед и вверх.
промежность (perineum, PNA, BNA, JNA) -- совокупность мягких тканей, расположенных между заднепроходным отверстием и наружными половыми органами, ограниченная по бокам седалищными буграми.
промежуточная борозда задняя (sulcus intermedius posterior, PNA, BNA; sulcus intermedius dorsalis, JNA) -- парное линейное углубление на поверхности спинного мозга (в шейном и грудном отделах) и продолговатого мозга, разделяющее задний канатик на тонкий и клиновидный пучки.
промежуточное вещество -- см. Межклеточное вещество.
прометафаза (prometaphasis mitosis; про- + метафаза; син. метакинез) -- начальная стадия метафазы митоза, в ходе которой хромосомы перемещаются к экваториальной плоскости веретена деления.
промиелоцит (promyelocytus; про- + миелоцит) -- клетка, образующаяся из миелобласта и являющаяся предшественницей миелоцита; отличается от миелобласта более крупными размерами, неравномерностью окраски и калибра нитей хроматина в ядре, а также значительно более выраженной зернистостью цитоплазмы; в зависимости от вида зернистости различают ацидофильные, базофильные и нейтрофильные П.
промонторий (promontorium, PNA; лат. "горный выступ, мыс") -- см. Мыс.
промотор (лат. promoveo, promotum продвигать) -- участок оперона, расположенный между оператором и структурными генами, ответственный за инициацию транскрипции генетической информации.
промывание брюшины -- см. Диализ перитонеальный.
промывание уха -- лечебная процедура, заключающаяся в введении дезинфицирующего раствора в наружный слуховой проход или полость среднего уха с помощью шприца; производится с целью удаления скопления гноя, серной пробки и др.
промывные воды -- жидкость, получаемая в результате промывания какого-либо полого органа или полости тела; служат материалом для диагностического исследования.
промышленно-санитарная химия -- отрасль гигиены труда, разрабатывающая методы определения химических веществ, загрязняющих окружающую среду и производственные помещения в процессе эксплуатации промышленных предприятий, в т. ч. химические методы санитарно-гигиенического исследования.
промышленные выбросы -- отходы промышленных предприятий, поступающие в атмосферу, водоемы и почву; могут загрязнять окружающую среду.
пронатор (pronator: лат. prono, pronatum наклонять вперед) -- мышца, сокращение которой приводит к пронации. пронатор квадратный (m. pronator quadratus, PNA., BNA, JNA) -- см. Перечень анат. терминов. пронатор круглый (m. pronator teres, PNA, BNA, JNA) -- см. Перечень анат. терминов.
пронационный синергический феномен -- непроизвольная пронация предплечья при его сгибании; форма синкинезии, наблюдаемая при пирамидных парезах.
пронация (pronatio; лат. prono, pronaUlm наклонять вперед) -- вращение конечности человека вокруг ее длинной оси так, чтобы ее передняя поверхность оказалась повернутой к срединной линии тела.
пронефрос (pronephros, LNE: про- + греч. nephros почка) -- см. Предпочка.
проницаемость биологических мембран -- свойство биологических мембран пропускать различные вещества.
пронуклеус (pronucleus, LNE; про- + лат. nucleus ядро) -- ядро яйца (женский П.) или сперматозоида (мужской П.) в процессе оплодотворения до образования синкариона.
пропагативная стадия (лат. propagatio распространение, расширение) -- стадия жизненного цикла паразита, способная к его распространению (напр., цисты простейших, яйца гельминтов, гамонты малярийных плазмодиев).
пропатоклиза (истор.; propathoclisis; про- + патоклиза) -- тенденция к патоморфологическим изменениям топистических единств ц. н. с., не сопровождающимся еще клиническими проявлениями болезни (напр., бессимптомное отложение извести в сосудах бледного шара у молодых людей).
пропедевтика (греч. propaideuo предварительно обучать) -- вводный курс в клиническую дисциплину, предполагающий обучение методам клинического обследования больного, семиотике болезней, относящихся к данной дисциплине, и воспитание профессиональных черт личности врача на основе медицинской деонтологии.
пропердин -- белок сыворотки крови из группы глобулинов, обладающий бактерицидными и вируснейтрализующими свойствами; относится к естественным (врожденным) факторам иммунитета.
проплазмоцит (proplasmocytus; про- -- плазмоцит) -- клетка, образующаяся из плазмобласта и являющаяся предшественницей плазмоцита; в отличие от плазмобласта имеет эксцентрично локализованное ядро (обычно без ядрышка) с хроматином, располагающимся в виде кольца.
проплиопитек (Proplyopithecus) -- ископаемый высший примат; древность -- 30--35 млн. лет.
пропозит (лат. propono, propositum выставлять, предлагать) -- см. Пробанд.
пропорция настроения -- см. Кречмера пропорция диатетическая.
проприорецептор (лат. proprius собственный + рецептор; син.: нервное окончание проприоцептивное, проприоцептор) -- механорецептор, расположенный в тканях мышечно-суставного аппарата, воспринимающий их растяжение или сокращение.
проприоцептор (лат. proprius собственный -- capio, cepi принимать, воспринимать) -- см. Проприорецептор.
проптоз (proptosis; греч. proptosis падение вперед) -- патологическое смещение органа или его части вперед; термин применяется, гл. обр., по отношению к глазному яблоку.
пропульсия (propulsio; лат. propello, propulsum толкать вперед) -- непреодолимое ускорение движения больного вперед при ходьбе или после легкого толчка; наблюдается при паркинсонизме.
прорезывание головки плода -- этап периода изгнания в родах, в течение которого предлежащая головка плода видна в зияющей половой щели как во время потуги, так и во время паузы.
просветная форма -- вегетативная стадия развития некоторых простейших, напр. дизентерийной амебы, пребывающая в просвете кишки, не вызывая патологического процесса.
просвечивание диасклеральное -- диафаноскопия глазного яблока.
просекретин (prosecretinum; про- + секретин) -- неактивный предшественник секретина, вырабатываемый железами слизистой оболочки двенадцатиперстной кишки и превращающийся в секретин под действием соляной кислоты желудочного сока; по химическому составу относится к полипептидам.
проскинезия (proskinesia; греч. pros сверх того, еще + kinesis движение) -- непроизвольное выполнение или повторение больным показанных ему или увиденных им движений.
Проскурякова отопластика (С. А. Проскуряков, род. в 1895 г., сов. оториноларинголог) -- пластическая операция: восстановление отсутствующей ушной раковины или ее частичного дефекта с помощью стебля на ножке, формируемого из полоски кожи, которую скручивают спиралью в 2--2,5 оборота.
Проскурякова ринопластика (С. А. Проскуряков) -- пластическая операция: восстановление отсутствующего наружного носа или его частичного дефекта с помощью стебля на ножке, формируемого из полоски кожи, которую скручивают спиралью в 2--2,5 оборота.
Проскурякова хрящевая стружка (С. А. Проскуряков) -- стружка из реберного хряща, получаемая с помощью фрезы и смешиваемая с пенициллином или стрептоцидом; применяется для заполнения дефектов наружного носа.
просомитный период -- начальный период эмбрионального развития позвоночных, предшествующий появлению первых пар мезодермальных сомитов; у человека занимает первые три недели внутриутробного развития.
просоночное состояние патологическое -- форма исключительного состояния с сумеречным помрачением сознания, возникающая во время пробуждения; характеризуется дезориентировкой в окружающем, иногда неадекватными действиями.
проспора бактерии (про- + спора) -- уплотненный, интенсивно окрашивающийся и сильно преломляющий свет участок вегетативной клетки, появляющийся в начальной стадии образования споры.
простата (prostata, PNA; греч. prostates, стоящий, находящийся впереди) -- см. Железа предстательная.
простатизм (prostatismus) -- синдром нарушения мочеиспускания и расстройств некоторых других функций организма при заболеваниях предстательной железы.
простатит (prostatitis; простата + -ит) -- воспаление предстательной железы. простатит абсцедирующий (р. abscedens) -- острый П. с наличием множества гнойников в паренхиме железы и отеком парапростатической клетчатки. простатит застойный (р. congestiva) -- хронический П., обусловленный застоем и распадом секрета в фолликулах железы. простатит катаральный (р. catarrhalis) -- острый П. с отеком паренхимы железы и лейкоцитарной инфильтрацией ее выводных протоков. простатит паренхиматозный (р. parenchymatosa) -- острый П. с отеком и гнойной инфильтрацией всей железы. простатит флегмонозный (р. phlegmonosa) -- абсцедирующий паренхиматозный П., при котором множественные абсцессы сливаются в один крупный, расположенный внутри капсулы железы. простатит фолликулярный (р. follicularis) -- острый П. с гнойной инфильтрацией и закупоркой протоков долек железы (фолликулов) и их гнойным расплавлением.
простатические протоки -- см. Предстательные проточки.
простатовезикулэктомия (prostatovesiculectomia; простата + везикулэктомия) -- см. Простатэктомия тотальная.
простатогландины -- см. Простагландины.
простатография (простата + греч. grapho писать, изображать) -- рентгенологическое исследование предстательной железы после искусственного контрастирования органов и тканей, окружающих железу, напр. при цистографии, пневмоцистографии, пневмоперицистографии или пневморетроперитонеуме.
простатопатия дисгормональная гиперпластическая (prostatopathia dyshormonalis hyperplastica; простата + греч. pathos страдание, болезнь) -- см. Аденома предстательной железы.
простатопатия фиброзно-аденоматозная (prostatopathia fibroadenomatosa) -- предрак предстательной железы, характеризующийся пролиферацией железистого эпителия с образованием выростов и очаговых утолщений.
простаторея (prostatorrhoea; простата + греч. rhoia течение, истечение) -- выделение секрета предстательной железы в конце мочеиспускания или дефекации.
простатотомия (prostatotomia; простата- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение ткани предстательной железы; применяется для опорожнения абсцесса, удаления камней и т. д.
простатэктомия (prostatectomia; простата + эктомия) -- хирургическая операция: удаление предстательной железы. простатэктомия перинеальная (р. perinealis) -- П., выполняемая через дугообразный разрез промежности. простатэктомия позадилобковая (р. retropubica) -- см. Лидского -- Миллина аденомэктомия. простатэктомия радикальная (р. radicalis) -- см. Простатэктомия тотальная. простатэктомия расширенная -- см. Простатэктомия тотальная. простатэктомия тотальная (p. totalis; син.: простатэктомия радикальная, простатэктомия расширенная, простатовезикулэктомия) -- П., при которой железу удаляют вместе с капсулой и семенными пузырьками. простатэктомия чреспузырная (р. transvesicalis) -- П., выполняемая через мочевой пузырь, вскрытый надлобковым разрезом.
простейшие (Protozoa) -- тип микроскопических животных, тело которых состоит из одной клетки: включают возбудителей некоторых болезней человека (малярия, лейшманиозы и др.). простейшие копрозойные (греч. kopros кал + zoon живое существо) -- свободноживущие П., размножающиеся в фекалиях.
простион (prosthion; греч. prosthios передний) -- антропометрическая точка: самая передняя точка альвеолярного края верхней челюсти по срединной линии при ориентации черепа в глазнично-ушной горизонтали.
простагландины (prostoglandina; анат. prostata предстательная железа + glandula железа; син. простатогландины) -- группа биологически активных соединений, относящихся к ненасыщенным жирным кислотам, вырабатываемых клетками различных органов и тканей (предстательной железы, легких и др.); участвуют в энергетическом обмене, повышая уровень концентрации в тканях циклического аденозинмонофосфата.
пространства пояска (spatia zonularia, PNA, BNA: spatium apparatus suspensorii, JNA; син.: петитов канал, поясковое пространство, пространства ресничной связки) -- заполненные жидкостью щели между волокнами ресничного пояска хрусталика, сообщающиеся с камерами глаза.
пространства радужно-роговичного угла (spatia anguli iridocornealis, PNA; spatia anguli iridis, BNA; син. фонтановы пространства) -- промежутки между перекладинами гребенчатой связки радужно-роговичного угла глаза.
пространства ресничной связки -- см. Пространства пояска.
пространственная ориентация -- установление человеком своего положения в пространстве, напр., относительно направления силы тяжести или наблюдаемых предметов.
прострация (лат. prostratio) -- резкий упадок психического тонуса в сочетании с речевой и двигательной заторможенностью, выраженным снижением (или отсутствием) реакции на внешние раздражители.
прострел (lumbago) -- см. Люмбаго.
простуда (нрк) -- общее название острых респираторных заболеваний, возникающих, как правило, после охлаждения.
Простякова -- Беюл проба (К. М. Простяков, сов. терапевт; Е. А. Беюл) -- метод оценки всасывающей функции тонкой кишки путем определения скорости накопления радиоактивного йода щитовидной железой после введения его раствора в двенадцатиперстную кишку через дуоденальный зонд.
просянка (нрк) -- см. Потница.
прот- (прото; греч. protos первый, первичный, proton сначала) -- составная часть сложных слов, означающая "первый", "первоначальный", "первичный", "предшествующий", "первый из основных цветов спектра (красный)".
протаномалия (protanomalia; прот- + аномалия) -- форма аномальной трихромазии, характеризующаяся преимущественно слабостью восприятия красного цвета.
протаноп (protanopus) -- лицо, страдающее протанопией.
протанопия (protanopia; прот- + греч. отрицательная приставка an- + ops, opos глаз, зрение) -- форма дихромазии, при которой отсутствует восприятие красного цвета.
протеазы -- см. Ферменты протеолитические.
протеазы тканевые -- см. Катепсины.
протез (франц. prothese, от греч. prosthesis присоединение, прикрепление) -- аппарат или приспособление, служащее для восполнения или замещения отсутствующей части тела или органа. протез Белякова -- см. Белякова протез. протез биоуправляемый -- функциональный П., приводимый в движение электродвигателем или сжатым воздухом и управляемый биоэлектрическими сигналами с мышц культи. протез глазной (син. глаз искусственный) -- косметический П. глазного яблока, помещаемый за веки для имитации видимой его части. протез зубной -- функциональный П. зубного ряда, его части или отдельного зуба. протез зубной бюгельный (нем. Bugel дуга, дужка) -- съемный П. з., основой которого является металлическая дуга (бюгель). протез зубной мостовидный -- несъемный П. з., укрепляемый на сохранившихся естественных зубах. протез зубной непосредственный -- см Иммедиат-протез. протез зубной несъемный -- П. з., который не может быть удален и вновь установлен самим пациентом (напр., коронка, мостовидный П. з.). протез зубной пластиночный -- съемный П. з., основой которого является пластинка из пластмассы или металла. протез зубной профессиональный -- П. з., конструкция которого позволяет выполнять профессиональные обязанности (напр., правильно удерживать мундштук музыкального инструмента). протез зубной съемный -- П. з., который пациент может удалять из полости рта и устанавливать обратно. протез косметический (греч. kosmetikos украшающий) -- П., обладающий лишь внешними признаками протезируемого органа (части тела), но ни в какой мере не восполняющий его функцию. протез Крукенберга -- см. Крукенберга протез. протез Пихлера -- см. Пихлера протез. протез полубиологический -- П. кровеносного сосуда, изготовленный из пористого синтетического материала и пропитанный раствором коллагена и гепарина. протез Сиваша -- см. Сиваша эндопротез. протез слуховой -- см. Аппарат слуховой. протез тазобедренного сустава Мура -- ЦИТО -- см. Мура -- ЦИТО протез тазобедренного сустава. протез функциональный -- П., восполняющий полностью или частично функцию отсутствующей части тела или органа.
протезирование -- восстановление функций или устранение косметических дефектов поврежденных органов или частей тела с помощью протезов. протезирование анатомическое (син. П. косметическое) -- П. с целью устранения косметического дефекта. протезирование атипичное -- П. по индивидуальному плану, когда не представляется возможным использовать стандартные схемы П. протезирование косметическое -- см. Протезирование анатомическое. протезирование лечебное (син. П. функциональное) -- П. с целью восстановления функции органа (части тела). протезирование функциональное -- см. Протезирование лечебное.
протеиды (протеины + греч. eidos вид; син. белки сложные) -- белки, в молекуле которых, помимо собственно белкового компонента, имеется низкомолекулярный компонент небелковой природы.
протеиназы -- протеолитические ферменты, катализирующие гидролитическое расщепление белков по пептидным связям, напр. пепсины.
протеинемия (протеины + греч. haima кровь) -- содержание в крови протеинов (альбуминов и глобулинов).
протеиногенные амины -- биологически активные вещества, образующиеся в кишечнике человека и животных из аминокислот под действием бактериальной флоры кишечника (напр., путресцин, кадаверин); некоторые П. а. ядовиты.
протеиноз (нрк; proteinosis; протеины + -оз) -- см. Дистрофия белковая.
протеиноз липоидный (proteinosis lipoidea) -- см. Гиалиноз кожи и слизистых оболочек.
протеиноиды (устар.) -- см. Склеропротеины.
протеинотерапия (proteinotherapia; протеины + терапия) -- вид иммунотерапии, заключающийся в парентеральном введении белка как неспецифического стимулятора иммунной системы.
протеинохолия (proteinocholia; протеины. + греч. chole желчь) -- повышенное содержание белка в желчи; наблюдается при тяжелых поражениях печени.
протеинурия (proteinuria; протеины + греч. uron моча; син. альбуминурия -- устар.) -- повышенное содержание белка в моче. протеинурия застойная (р. congestiva; син. П. сердечная) -- П., обусловленная застоем крови в почках при сердечной недостаточности. протеинурия истинная (р. vera; син.: П. почечная, П. сывороточная) -- П., обусловленная нарушением фильтрационной способности почек. протеинурия ложная (р. spuria) -- П., обусловленная попаданием белка в мочу при ее прохождении по мочевым путям, пораженным воспалительным или деструктивным процессом. протеинурия лордотическая (р. lordotica) -- ортостатическая П., обусловленная поясничным лордозом, вызывающим венозный застой в почках при горизонтальном положении больного. протеинурия ортостатическая (р. orthostatica; син. П. циклическая) -- П., появляющаяся лишь при вертикальном положении тела. протеинурия пальпаторная (р. palpatoria) -- П., появляющаяся после бимануальной пальпации почки. протеинурия пароксизмальная (р. paroxysmalis) -- кратковременная П., появляющаяся после гипертонического или вегетативного криза, эпилептического припадка. протеинурия почечная (р. renalis) -- см. Протеинурия истинная. протеинурия сердечная (р. cardialis) -- см. Протеинурия застойная. протеинурия спортсменов -- кратковременная П., обнаруживаемая в первой порции мочи непосредственно после выполнения большой физической нагрузки (обычно у спортсменов после тренировки). протеинурия сывороточная (р. serosa) -- см. Протеинурия истинная. протеинурия транзиторная (р. transitoria; син. П. функциональная) -- истинная П., появляющаяся на короткое время у здоровых людей, напр., после мышечного напряжения или переедания. протеинурия функциональная (р. functionalis) -- см. Протеинурия транзиторная. протеинурия циклическая (р. cyclica) -- см. Протеинурия ортостатическая.
протеинцианкобаламин -- см. Цианокобаламин.
протеины (греч. protos первый; син. белки простые) -- белки, молекула которых содержит только белковые компоненты и при полном гидролизе распадаются только на аминокислоты.
протей (Proteus, Ber; по имени морского божества древнегреческой мифологии, способного произвольно менять свой вид) -- род микроорганизмов сем. Enterobacteriaceae, объединяющий грамотрицательные палочки с перитрихиально расположенными жгутиками, подвижные при t° 25° (при t° 37° подвижность ослабевает или отсутствует); аэробы или факультативные анаэробы; для человека условно патогенны, выделяются при гастроэнтеритах (P. mirabilis, P. morganii, P. rettgeri), могут явиться возбудителями пищевых токсикоинфекций (P. vulgaris).
протеолиз (протеины + греч. lysis растворение, разрушение) -- процесс ферментативного расщепления белков до пептидов и аминокислот.
протеолитический -- расщепляющий белки; относящийся к процессу расщепления белков.
протеотоксикоз (proteotoxicosis; протеины + токсикоз) -- интоксикация веществами белковой природы, поступившими извне или продуктами распада собственных белков (напр., при ожоге, размозжении тканей).
Proteus morganii -- см. Моргана бактерия.
противоалкогольные средства (antialcoholica) -- лекарственные средства, применяемые для лечения и профилактики хронического алкоголизма (тетурам, циамид, отвар баранца, апоморфин и др.).
противоаллергические средства (antiallergica) -- см. Десенсибилизирующие средства.
противоанемические средства (antianaemica) -- см. Антианемические средства.
противоаритмические средства (antiarrythmica; анти- + аритмия; син. антиаритмические средства) -- лекарственные средства, применяемые для нормализации нарушенного ритма сердечных сокращений (напр., новокаинамид, хинидин, этмозин, аймалин).
противоастматические средства (antiasthmatica) -- лекарственные средства, применяемые для предупреждения и снятия приступов бронхиальной астмы (адреналин, изадрин, эуфиллин, эфедрин и др.).
противоатеросклеротические средства (antiatherosclerotica) -- лекарственные средства, применяемые для лечения атеросклероза (напр. гипохолестеринемические средства).
противоатомная защита (нрк) -- см. Противоядерная защита.
противобактериологическая защита (ПБЗ; син. противобиологическая защита) -- раздел системы защиты от оружия массового поражения, включающий комплекс мероприятий по предупреждению или значительному ослаблению воздействия биологических средств на войска и население в случае применения их противником.
противобиологическая защита -- см. Противобактериологическая защита.
противовирусные средства (antiviralia) -- лекарственные средства, вызывающие гибель или угнетающие развитие вирусов (оксолин, метисазон, идоксуридин и др.).
противовоспалительные средства (antiphlogistica) -- лекарственные средства, применяемые для уменьшения воспалительной реакции (глюкокортикостероиды, салицилаты и др.).
противовращение глаз -- поворот глаз в сторону, противоположную движению головы.
противогаз -- средство индивидуальной защиты органов дыхания, глаз и лица человека от воздействия вредных паров, газов и аэрозолей, в т. ч. радиоактивных, отравляющих веществ и бактериальных средств. противогаз изолирующий -- П., в котором органы дыхания полностью изолируются от окружающей атмосферы, а необходимый для дыхания кислород содержится в химически связанном виде или под повышенным давлением (в баллоне). противогаз фильтрующий -- П., в котором вдыхаемый воздух обезвреживается путем фильтрации через вещества, поглощающие или нейтрализующие вредные примеси.
противогистаминные средства (antihistaminica) -- см. Антигистаминные средства.
противоглистные средства (antihelminthica; син.: антигельминтики, антигельминтные средства) -- лекарственные средства, применяемые для лечения глистных инвазий человека и животных (пиперазин, экстракт мужского папоротника, хлоксил и др.).
противогнилостный метод -- см. Антисептика.
противогрибковые средства (antimycotica) -- лекарственные средства, обладающие фунгицидным или фунгистатическим действием и применяемые для профилактики и лечения микозов (гризеофульвин, амиказол, нистатин).
противодержание (син.: симптом двигательного негативизма, симптом противодержания, симптом сопротивления) -- непроизвольное напряжение мышц-антагонистов при пассивном движении; наблюдается при поражениях лобных долей большого мозга.
противодиабетические средства (antidiabetica; син.: антидиабетические средства, гипогликемические средства) -- лекарственные средства, снижающие уровень сахара в крови и применяемые для лечения сахарного диабета (инсулин, бутами д, цикламид и др.).
противодымная смесь -- смесь летучих аналгезирующих веществ, пары которых уменьшают чувствительность слизистых оболочек дыхательных путей и конъюнктивы к химическому раздражению; применяется в качестве антидота отравляющих веществ раздражающего и слезоточивого действия.
противозавиток (anthelix, PNA, BNA, JNA) -- выступ в виде валика, ограничивающий спереди ладью ушной раковины.
противозачаточная губка -- противозачаточное средство, представляющее собой пропитанную сперматотоксическим раствором губку, вводимую во влагалище перед половым сношением.
противозачаточные средства (contraceptiva, anticoncipientia; син. контрацептивы) -- средства, применяемые для предупреждения беременности. противозачаточные средства внутривлагалищные -- П. с., предназначенные для введения во влагалище. противозачаточные средства внутриматочные -- П. с. (металлические или пластмассовые петли, спирали, кольца и т. п.), предназначенные для введения в полость матки. противозачаточные средства гормональные -- П. с., представляющие собой препараты женских половых гормонов, подавляющие овуляцию. противозачаточные средства комбинированные -- П. с., представляющие собой сочетание механических и химических П. с. (напр., противозачаточные губки). противозачаточные средства механические -- П. с., представляющие собой устройства, механически препятствующие проникновению сперматозоидов в женские половые пути или имплантации плодного яйца. противозачаточные средства химические -- П. с., представляющие собой вещества (в форме паст, влагалищных шариков и т. п.), губительно действующие на сперматозоиды.
противозачаточный колпачок -- механическое противозачаточное средство, представляющее собой полусферическую чашечку, изготовленную из металла, резины или пластмассы и надеваемую на шейку матки для предотвращения попадания в нее сперматозоидов.
противокашлевые средства (antitussica, antibechica) -- лекарственные средства, ослабляющие кашлевой рефлекс (кодеин, либексин и др.).
противоклещевая одежда -- защитная одежда, предохраняющая человека от нападения клещей -- переносчиков возбудителей инфекционных болезней; состоит из комбинезона, сапог, перчаток и защитной сетки.
противокозелково-завитковая щель (fissura antitragohelicina, PNA, BNA, JNA) -- углубление в нижней части ушной раковины, отделяющее противокозелок от завитка.
противокозелок (antitragus, PNA, BNA, JNA) -- выступ в нижней части ушной раковины, отделенный межкозелковой вырезкой от козелка.
противолучевая защита (син.: противорадиационная защита, радиационная защита -- нрк, радиологическая защита) -- комплекс мероприятий, направленных на предупреждение или значительное ослабление вредного воздействия ионизирующих излучений.
противолучевая защита биологическая (син. противолучевая защита фармакологическая) -- П. з., основанная на введении в организм до или после облучения лекарственных средств, повышающих общую резистентность организма.
противолучевая защита фармакологическая -- см. Противолучевая защита биологическая.
противолучевая защита физическая -- П. з., направленная на снижение мощности дозы внешнего облучения.
противолучевая защита химическая -- П. з., основанная на введении в организм перед облучением радиозащитных средств.
противолучевые средства -- см. Радиозащитные средства.
противомалярийная станция (син. малярийная станция -- устар.) -- противоэпидемическое учреждение, создаваемое на территории, неблагополучной по малярии, для проведения комплекса мероприятий, направленных на ее профилактику.
противомалярийные средства (antimalarica) -- лекарственные средства, применяемые для лечения и профилактики малярии (бигумаль, акрихин, хингамин, хлоридин и др.).
противомикробные средства (antimicrobica) -- см. Антимикробные средства.
противоопухолевые средства (antitumoralia, antineoplastica; син. антибластомные средства) -- лекарственные средства, применяемые для лечения злокачественных новообразований (фторурацил, циклофосфамид, тиофосфамид, меркаптопурин, оливомицин и др.).
противопаразитарные средства (antiparasitica) -- лекарственные средства, применяемые для лечения болезней, вызываемых простейшими, гельминтами и членистоногими.
противопаркинсонические средства (antiparkinsonica; син. антипаркинсонические средства) -- лекарственные средства, применяемые для лечения болезни Паркинсона, паркинсонизма и других болезней, сопровождающихся экстрапирамидными расстройствами (леводопа, циклодол и др.).
противоперегрузочный костюм -- вид летного снаряжения, предназначенный для повышения устойчивости организма к воздействию перегрузок; представляет собой одежду типа комбинезона, конструкция которого предусматривает возможность создания внешнего давления с целью противодействия смещению крови в сосуды нижних конечностей и живота.
противопоказания -- особенности характера, локализации, течения патологического процесса и вызванных им расстройств, препятствующие применению определенного метода лечения или исследования больного. противопоказания абсолютные -- П. к данному методу лечения или диагностическому мероприятию, полностью исключающие возможность их применения. противопоказания относительные -- П. к данному методу лечения или диагностическому мероприятию, указывающие на его значительную в данном случае опасность и на необходимость принятия особых мер предосторожности, либо выбора хотя и менее эффективного, но более безопасного метода.
противорадиационная защита -- см. Противолучевая защита.
противоревматические средства (antirheumatica) -- лекарственные средства, применяемые для лечения и профилактики ревматизма.
противосвертывающие средства (anticoagulantia) -- см. Антикоагулянты.
противосифилитические средства (antisyphilitica) -- лекарственные средства, применяемые для лечения сифилиса (препараты пенициллинов, бийохинол, бисмоверол и др.).
противосудорожные средства (anticonvulsiva; син. антиконвульсивные средства) -- лекарственные средства, применяемые для купирования судорог различного происхождения (напр., при столбняке, эклампсии, отравлениях); ранее термин обозначал преимущественно противоэпилептические средства.
противотрихомонадные средства (antitrichomonadica) -- противопаразитарные средства, применяемые для лечения трихомоноза (метронидазол, трихомонацид и др.).
противотуберкулезные средства (antituberculosa) -- лекарственные средства, задерживающие размножение и уменьшающие вирулентность микобактерий туберкулеза, применяемые для лечения туберкулеза и профилактики его обострений (изониазид, ПАСК, стрептомицин, рифампицин, циклосерин и др.).
противохимическая защита -- комплекс мероприятий по предотвращению или значительному ослаблению воздействия химического оружия противника на войска и население, а также на сельскохозяйственных животных.
противохимическая сумка (устар.) -- см. Сумка противохимических средств.
противочумная одежда -- см. Противочумный костюм.
противочумная станция -- санитарно-противоэпидемическое учреждение, предназначенное для проведения профилактических и противоэпидемических мероприятий в природных очагах чумы, а также для осуществления мер, направленных на предупреждение заноса и распространения карантинных инфекций.
противочумные учреждения -- специализированные научно-практические медицинские учреждения, разрабатывающие и совершенствующие средства, методы и формы проведения профилактических и противоэпидемических мероприятий, направленных на предупреждение возникновения, заноса и распространения карантинных инфекций, и осуществляющие контроль за напряженностью эпизоотий в пределах природных очагов.
противочумный костюм (син. противочумная одежда) -- комплект специальной одежды, используемый персоналом медицинских учреждений при работе в условиях возможного заражения возбудителями особо опасных инфекций, в первую очередь чумы и оспы; состоит из комбинезона (пижамы), двух халатов, капюшона, косынки, защитных очков, ватно-марлевой маски, резиновых перчаток, сапог, носков или чулок и полотенца.
противошоковая -- специально оборудованное помещение этапа медицинской эвакуации, предназначенное для оказания квалифицированной медицинской помощи пораженным, находящимся в состоянии шока.
противошумы (син. антишумы) -- индивидуальные средства защиты органа слуха от шума.
противоэпидемическая защита (нрк) -- см. Противоэпидемическое обеспечение войск.
противоэпидемические мероприятия -- комплекс мероприятий, проводимых в эпидемических очагах с целью их ликвидации; регламентируются специальными инструкциями Министерства здравоохранения СССР.
противоэпидемический отряд подвижный (ППЭО) -- формирование медицинской службы гражданской обороны, создаваемое санитарно-эпидемиологической станцией для проведения санитарно-гигиенических и противоэпидемических мероприятий в очаге поражения.
противоэпидемический режим -- совокупность мер и ограничений, осуществляемых в инфекционных больницах, бактериологических лабораториях и обсервационно-карантинных учреждениях с целью предупреждения заражений людей внутри учреждения и за его пределами. противоэпидемический режим особый -- см. Противоэпидемический режим строгий. противоэпидемический режим строгий (син. П. р. особый) -- П. р., осуществляемый на этапах медицинской эвакуации, ведущих прием пораженных биологическими средствами и больных особо опасными инфекциями, включающий полную изоляцию этапа, обеспечиваемую вооруженной охраной территории.
противоэпидемическое обеспечение войск (син. противоэпидемическая защита -- нрк) -- система мероприятий по предупреждению заноса инфекционных болезней в войска, их распространения среди личного состава войск и выноса за пределы данного воинского коллектива, а также по ликвидации возникших эпидемических очагов.
противоэпилептические средства (antiepileptica) -- лекарственные средства, применяемые при лечении эпилепсии.
противоядерная защита (син. противоатомная защита -- нрк) -- комплекс мероприятий по предупреждению или значительному ослаблению воздействия поражающих факторов ядерного взрыва на войска и население, на животных и материальные ценности.
противоядия (amidota: син. антидоты) -- лекарственные средства, обезвреживающие яд путем химического или физико-химического взаимодействия с ним или уменьшающие вызванные им патологические нарушения в организме (унитиол, тиосульфат натрия, тетацин-кальций, метиленовый синий и др.).
протистология (протисты + греч. logos учение, наука) -- см. Протозоология.
протисты (устар.; греч. protistos самый первый) -- общее название всех одноклеточных растительных и животных организмов.
прото- -- см. Прот-.
протодиастолический (прото- + диастола) -- относящийся к началу диастолы сердца.
протозойный (лат. Protozoa простейшие; прото- + греч. zoon животное) -- относящийся к простейшим.
протозоология (лат. Protozoa простейшие + греч. logos учение, наука; син. протистология) -- раздел зоологии, изучающий простейших.
проток околоушной железы (ductus parotideus, PNA, BNA; ductus parotidicus, JNA; син.: околоушной проток, стенонов проток) -- выводной проток околоушной железы, открывающийся на слизистой оболочке щеки в преддверии рта.
проток первичной почки (ductus mesonephricus, LNE; син.: вольфов проток, мезонефральный проток, мочеточник первичный) -- парный канал, образующийся к концу первого месяца внутриутробного развития из промежуточной мезодермы, соединяющий каналы мезонефроса с клоакой; из П. п. п. у мужчин образуется семявыносящий проток, у женщин -- рудиментарный продольный проток придатка яичника.
проток поджелудочной железы (ductus pancreaticus, PNA, BNA; ductus pancreaticus major, JNA; син.: вирзунгов проток, панкреатический проток) -- выводной проток поджелудочной железы, открывающийся одним устьем с общим желчным протоком на большом сосочке в нисходящей части двенадцатиперстной кишки.
проток поджелудочной железы добавочный (ductus pancreaticus accessorius, PNA, BNA; ductus pancreaticus minor, JNA; син. санториниев проток) -- непостоянный проток поджелудочной железы, исходящий из ее головки, открывающийся на малом сосочке двенадцатиперстной кишки.
проток сальной железы (ductus glandulae sebaceae, LNH) -- выводной проток сальной железы, открывающийся в воронке фолликула волоса или (у свободных желез) на поверхности кожи.
проток улитки -- см. Улитковый проток.
протоконид (прото- + греч. konos конус + греч. -eides подобный) -- бугорок на мезиально-вестибулярной (межзубощечной) части коронки нижних моляров.
протоконус (прото- + лат. conus, от греч. konos конус) -- бугорок на мезиально-лингвальной (межзубоязычной) части коронки верхних моляров.
протонейрофибрилла (прото- + нейрофибрилла) -- см. Нейрофиламент.
протонимфа (прото- + нимфа) -- первая из стадий нимфы в цикле развития клещей.
протоплазма (protoplasma; прото- + греч. plasma нечто сформированное, образованное) -- содержимое живой клетки (цитоплазма и ядро).
протопласт бактериальный (прото- + греч. plastos сформированный, образованный) -- форма бактерий, характеризующаяся нестойкостью к изменению осмотического давления и образующаяся в результате ферментативного расщепления мукополимера их клеточной стенки или блока его синтеза.
Протопопова синдром (В. П. Протопопов, 1880--1957, сов. психиатр; син. Протопопова триада) -- сочетание тахикардии, мидриаза и спастического запора, наблюдающееся при депрессиях.
Протопопова триада (В. П. Протопопов) -- см. Протопопова синдром.
протопорфирины -- порфирины, в молекуле которых содержатся четыре метильных и две винильных группы, а также два остатка пропионовой кислоты; разновидность П. -- протопорфирин IX -- входит в состав гема и большинства цитохромов.
протопорфирия (protoporphyria) -- болезнь, обусловленная повышенным содержанием протопорфирина IX в крови; характеризуется повышенной чувствительностью кожи к солнечным лучам, гиперпигментацией кожи и слизистой оболочки кишечника.
проторение в физиологии -- см. Облегчение.
протосколекс (прото- + сколекс) -- головка личиночной формы тени ид.
протостилид (прото- + греч. stylos остроконечная палочка + -eides подобный) -- дополнительный бугорок на мезиально-вестибулярной (межзубощечной) части коронки нижних моляров.
протофибрилла (protofibrilla; прото- + лат. fibrilla волоконце) -- белковая нить, образующая волокнистые и трубчатые структуры клетки (миофибриллы, миофиламенты, микротрубочки и др.).
протрагированный (лат. protraho затягивать) -- затяжной, затянувшийся (о течении болезни).
протромбин (prothrombinum; про- + тромбин) -- см. Фактор II.
протромбиназа -- см. Фактор V.
протромбиновое время (син. Квика время) -- показатель интенсивности процессов свертывания крови на стадии превращения протромбина в тромбин, представляющий собой продолжительность (в секундах) образования сгустка исследуемой плазмы крови в присутствии тромбопластина и солей кальция.
протромбиновый акцелератор -- см. Фактор V.
протромбиновый индекс (син.: Квика показатель, протромбиновый коэффициент) -- показатель, используемый при диагностике нарушений свертывания крови на стадии превращения протромбина в тромбин: отношение стандартного протромбинового времени к протромбиновому времени у обследуемого больного, выраженное в процентах.
протромбиновый коэффициент -- см. Протромбиновый индекс.
протромбиноген (протромбин -- греч. -genes порождающий, производящий) -- см. фактор VII.
протромбокиназа -- см. Фактор VIII.
протрузия мозга (protrusio cerebri; лат. protrudo, protrusum толкать, выталкивать) -- см. Выбухание мозга.
профаг (про- + фаг) -- форма существования генома умеренного фага в лизогенной бактерии в виде ДНК, интегрированной с ДНК бактерии и реплицирующейся совместно с ней.
профаза (про- + греч. phasis проявление) -- первая стадия клеточного деления, во время которой происходит спирализация хромосом, распад кариолеммы и ядрышек и формирование митотического аппарата.
профессиограмма (профессия + греч. gramma запись) -- описание методом профессиографии (обычно в форме таблицы или графика) какого-либо вида профессиональной деятельности в конкретных производственных условиях.
профессиография (профессия + греч. grapho писать, описывать) -- метод психологии и физиологии труда, заключающийся в детальном описании состава и организации трудовых процессов, лежащих в основе конкретных видов труда, а также факторов производственной среды, влияющих на работоспособность и состояние здоровья человека.
профессиональная консультация (син. профконсультация) -- раздел врачебно-трудовой экспертизы, задачей которого является выработка рекомендаций по рациональному трудоустройству инвалидов и некоторых категорий больных с учетом доступности для них условий и характера конкретных видов труда без ущерба для здоровья.
профессиональная ориентация (син. профориентация) -- совокупность мероприятий, направленных на подготовку молодежи к рациональному выбору профессии, наиболее соответствующей индивидуальным анатомо-физиологическим и психологическим особенностям человека, состоянию его здоровья, склонности и имеющимся у него навыкам, с учетом потребностей народного хозяйства в кадрах.
профессиональные вредности -- факторы трудового процесса и производственной среды, которые могут прямо или косвенно явиться причиной нарушения здоровья работающих.
профессиональные отложения -- профессиональные стигмы, возникающие в результате местного стойкого загрязнения кожи каким-либо веществом при систематическом контакте с ним в условиях производственной деятельности.
профессиональные признаки -- см. Стигмы профессиональные.
профессиональные приметы -- см. Стигмы профессиональные.
профессиональный маршрут (син. профмаршрут) -- перечень приобретенных человеком профессий в хронологическом порядке; П. м. используется при экспертизе нетрудоспособности.
профессиональный отбор -- совокупность мероприятий, имеющих целью выбор наиболее подходящих кандидатов для выполнения определенного вида трудовой деятельности по анатомо-физиологическим и психологическим особенностям личности, а также по состоянию здоровья. профессиональный отбор военнослужащих -- определение степени пригодности военнообязанного к конкретной воинской специальности на основании установленных критериев и нормативов, в том числе медицинских и (или) психофизиологических.
Профеты закон (истор.; G. Profeta, 1840--1910, итал. дерматолог) -- ошибочное положение о невосприимчивости к сифилису детей, рожденных от больных сифилисом родителей.
профибринолизин (про- + фибринолизин) -- см. Плазминоген.
профилактика 1 (греч. prophylaktikos предохранительный) в медицине -- совокупность предупредительных мер, направленных на сохранение и укрепление здоровья; в СССР П. является основным принципом охраны здоровья населения. профилактика 2 -- совокупность мероприятий, направленных на предупреждение конкретных заболеваний или патологических состояний. профилактика антидотная (греч. antidotos средство против чего-либо, противоядие) -- П. отравлений или поражений отравляющими веществами, основанная на применении средств обезвреживания ядов в организме (антидотов). профилактика индивидуальная -- П., осуществляемая индивидуумом и основанная на соблюдении правил личной гигиены в быту и труде. профилактика йодная -- П. заболеваний эндемическим зобом, основанная на использовании в питании поваренной соли, обогащенной йодистым калием. профилактика общественная (син. П. социальная) -- П., направленная на охрану и укрепление здоровья коллектива и всего общества. профилактика социальная -- см. Профилактика общественная. профилактика специфическая инфекционных болезней -- П. возникновения и распространения инфекционных болезней путем создания невосприимчивости к ним населения, основанная на активной и пассивной иммунизации, а также применении лечебных средств, в т. ч. антибиотиков и бактериофагов, активных в отношении определенных видов возбудителей болезней. профилактика экстренная -- П. инфекционных болезней при подозрении на заражение людей в условиях эпидемического очага или применения противником биологического оружия, основанная на применении антибиотиков, иммунных сывороток, бактериофагов и некоторых других лекарственных средств.
профилактика вторичная -- совокупность мер, направленных но пресечение или ослабление возникшего в организме патологического процесса и предупреждение на этой основе тяжелых и прогностически неблагоприятных форм неинфекционных болезней.
профилактика первичная -- система социальных, гигиенических, воспитательных и медицинских мер, направленных на предотвращение заболеваний путем устранения причин и условий их возникновения и развития, а также путем повышения устойчивости организма к воздействию факторов окружающей природной, производственной и бытовой среды, способных вызвать патологические реакции.
профилакторий (греч. prophylaktikos предохранительный) -- см. Санаторий-профилакторий.
профилизация госпиталя -- приспособление госпиталя для оказания медицинской помощи и лечения определенных контингентов пораженных и больных, однородных по характеру поражения (заболевания).
Профише синдром (G. Ch. Profichet, род. в 1873 г., франц. врач) -- см. Кальциноз ограниченный.
профузный (лат. profundo, profusum проливать) -- обильный, сильный (о кровотечении, поносе).
прохейлия (procheilia; греч. procheilos с выпяченными губами, губастый) -- антропологический признак: выступание верхней губы кпереди относительно нижней.
процедурные часы -- прибор для подачи звукового и (или) светового сигнала через заданный интервал времени: применяется для дозирования продолжительности лечебных процедур.
процеркоид (про- + церкоид) -- личиночная стадия лентецов, развивающаяся в организме первого промежуточного хозяина -- циклопа.
процесс-психоз -- общее название прогредиентных психических заболеваний, возникающих на основе эндогенеза и обычно приводящих к стойким изменениям личности больного.
проэпидемичивание (нрк) -- см. Иммунизация латентная.
проявление гена -- совокупность количественных характеристик действия гена, отражающих долю особей популяции из числа несущих данный ген, у которых он фенотипически проявился (пенетрантность), и степень выраженности фенотипических изменений, обусловленных действием данного гена (экспрессивность).
пружинящая неподвижность -- сопротивление пассивному движению в суставе с возвращением конечности в исходное положение после прекращения действия силы; признак травматического вывиха.
пруригинозный (pruriginosus) -- относящийся к почесухе.
пруриго (лат. prurigo зуд, кожная болезнь) -- см. Почесуха.
пруриго Гебры -- см. Гебры пруриго.
Прусака симптом (Prusak) -- боль в позвоночнике при повороте конечностей кнаружи или кнутри; относится к группе симптомов натяжения, свидетельствует о компрессии спинного мозга.
Пруссака карман (А. Ф. Пруссак, 1839--1897, отеч. оториноларинголог) -- см. Углубление барабанной перепонки верхнее.
Прюво операция (М. Pruvot) -- способ мобилизации стремени при хирургическом лечении отосклероза путем надавливания инструментом (зондом) на передний полюс основания стремени.
прямодержатель (син.: Ниропа аппарат, Ниропа прямодержатель, спинодержатель) -- ортопедический аппарат для лечения сколиоза, представляющий собой стальную пластину, укрепляемую вдоль позвоночника с помощью грудного, поясного и двух плечевых ремней.
прямой синус (sinus rectus, PNA, BNA, JNA) -- непарный синус твердой мозговой оболочки, расположенный в месте прикрепления серпа большого мозга к намету мозжечка; в П. с. впадают нижний сагиттальный синус и большая мозговая вена.
прямокишечно-брюшностеночное исследование -- метод бимануального исследования органов малого таза, при котором указательный палец одной руки вводят в прямую кишку, а пальцы другой руки помещают на поверхность живота.
прямокишечно-влагалищное исследование -- метод бимануального исследования органов малого таза и некоторых органов брюшной полости, при котором палец (пальцы) одной руки вводят во влагалище, а другой -- в прямую кишку.
прямокишечно-маточное углубление (excavatio rectouterina, PNA, BNA, JNA; син.: дугласов карман, дугласово пространство) -- углубление в париетальной брюшине, расположенное между маткой и прямой кишкой, по бокам ограниченное прямокишечно-маточными складками брюшины.
прямокишечно-пузырное углубление (excavatio rectovesicalis, PNA, BNA, JNA) -- углубление в париетальной брюшине у мужчин, расположенное между мочевым пузырем и прямой кишкой, по бокам ограниченное прямокишечно-пузырными складками.
прямокишечные пазухи (sinus rectales, BNA, JNA) -- см. Заднепроходные пазухи.
прямокишечные столбы (со lumnae rectales, BNA, JNA) -- см. Заднепроходные столбы.
прямокишечный треугольник (trigonum rectale) -- см. Заднепроходная область.
псамм- (псаммо-; греч. psammos песок) -- составная часть сложных слов, означающая "песок", "песчаный", "напоминающий песок".
псаммо- -- см. Псамм-.
псаммозные тельца (corpora psammosa; син. псаммомные тельца) -- микроскопические шарообразные слоистые образования, возникающие вследствие выпадения в тканях белково-липидных субстанций, подвергающихся инкрустации солями кальция; П. т. встречаются, как правило, в соединительной ткани мозговых оболочек, сосудистых сплетений, а также в некоторых опухолях.
псаммома (psammoma; псамм- + -ома; син. ацервулома) -- общее название опухолей, в ткани которых обнаруживают псаммозные тельца. псаммома яичника злокачественная (р. ovarii malignum) -- см. Кистома яичника цилиоэпителиальная малигнизированная.
псаммомные тельца -- см. Псаммозные тельца.
псаммотерапия (псаммо- + терапия) -- метод лечения, основанный на применении песчаных ванн.
псевдамфистомоз (pseudamphistomosis) -- гельминтоз из группы трематодозов, вызываемый Pseudamphistomum truncatum, паразитирующим в желчных протоках хищников; заражение человека с достоверностью не установлено.
псевдо- (греч. pseudes ложный) -- составная часть сложных слов, означающая "ложный", "мнимый".
псевдоабсцесс (pseudoabscessus; псевдо- + абсцесс, син. гнойник ложный) -- патологически измененный участок тканей или полость, напоминающие абсцесс, но возникшие не в результате гнойного воспаления, а вследствие травмы, опухоли, аллергического отека и т. п.
псевдоагглютинация (псевдо- + агглютинация) -- склеивание и выпадение в осадок взвешенных частиц: бактерий, эритроцитов, лейкоцитов, тромбоцитов и др., обусловленное не специфическим взаимодействием антигенов и антител, а изменением кислотно-щелочного равновесия, концентрации солей, температуры или других факторов среды.
псевдоаддисонов синдром -- см. Синдром адреногенитальный с потерей соли.
pseudoacanthosis nigricans -- дерматоз, клинически сходный с acanthosis nigricans, наблюдающийся у тучных людей и обусловленный травматизацией и мацерацией кожи.
псевдоактиномикоз (pseudoactinomycosis; псевдо- + актиномикоз) -- см. Актинобациллез.
псевдоаллели (псевдо- + аллели; син.: аллели ложные, псевдоаллеломорфы) -- тесно сцепленные локусы со сходным, но не полностью совпадающим фенотипическим проявлением; в отличие от истинных аллелей П. могут изредка рекомбинироваться в результате кроссинговера. псевдоаллели позиционные -- П., обусловливающие в транс-положении проявление мутантного фенотипа или более высокую, чем в цис-положении, степень его выраженности.
псевдоаллеломорфы (псевдо- + аллеломорфы) -- см. Псевдоаллели.
псевдоальцгеймеровская форма мозгового атеросклероза -- см. Гаккебуша -- Гейера -- Геймановича болезнь.
псевдоамитоз (pseudoamitosis; псевдо- + амитоз) -- патологический митоз, сочетающий признаки типичного митоза (наличие спирализации хромосом) и амитоза (отсутствие митотического аппарата); П. наблюдается при повреждении клеток, напр. ионизирующим излучением.
псевдоанемия (pseudoanaemia; псевдо- + анемия; син. анемия ложная) -- бледный цвет кожи (чаще лица) и слизистых оболочек при нормальном содержании гемоглобина в крови, напр. обусловленный ангиоспазмом.
псевдоартроз (pseudoarthrosis; псевдо- + артроз) -- см. Сустав ложный.
псевдоатрезия желчных путей (псевдо- + атрезия) -- временная закупорка печеночных протоков у новорожденных при гемолитической болезни, обусловленная сгущением желчи в результате массивного распада эритроцитов.
псевдоатрофия (pseudoatrophia; псевдо- + атрофия) -- обратимое истончение кожи, возникающее при продолжительном контакте с некоторыми токсическими веществами.
псевдоатрофодерма шеи (pseudoatrophoderma colli; псевдо- + атрофодермия; син.: Беккера -- Мьюэра синдром, паракератоз блестящий) -- наследственная форма каплевидной склеродермии, при которой депигментированные блестящие широкие бляшки на шее и верхней части груди не уплотнены и кажутся атрофичными.
псевдоаффект (pseudoaffectus; псевдо- + аффект) -- наличие внешних проявлений аффекта (ярости, злобы, экзальтации) без соответствующего эмоционального состояния больного.
псевдобивалент (псевдо- + бивалент) -- ассоциация из двух хромосом, внешне напоминающая бивалент, но не обусловленная конъюгацией; возникает, напр., в результате транслокации.
pseudoverruca (псевдо- + лат. verruca бородавка) -- инфекционная болезнь неясной этиологии, протекающая без лихорадки и проявляющаяся множественными папулезными высыпаниями на коже; эндемична для Центральной и Южной Америки.
псевдовирусы -- см. Вирусы маскированные.
псевдовоспоминания псевдогаллюцинаторные -- см. Воспоминания псевдогаллюцинаторные.
псевдогаллюцинации (pseudohallucinationes; псевдо- + галлюцинации) -- расстройства восприятия в виде ощущений и образов, непроизвольно возникающих без реального раздражителя (объекта), отличающиеся от галлюцинаций отсутствием у больного ощущения объективной реальности этих образов. псевдогаллюцинации гипнагогические (р. hypnagogae; греч. hypnos сон + agogos приводящий, вызывающий) -- П., возникающие перед засыпанием при закрытых глазах. псевдогаллюцинации зрительные (р. visuales) -- П. в виде зрительных образов, не идентифицируемых больным с реальными явлениями. псевдогаллюцинации слуховые (р. auditivae) -- П. в виде "внутренних", "сделанных", "мысленных" голосов, звучания мыслей.
псевдогаллюциноз (pseudohallucinosis; псевдо- + галлюциноз) -- психопатологический синдром, характеризующийся обильными стойкими псевдогаллюцинациями.
псевдогемофилия (pseudohaemophilia; псевдо- + гемофилия) -- общее название геморрагических диатезов, клиническая картина которых напоминает гемофилию, но в крови содержится нормальное количество антигемофильных факторов (факторов свертывания крови VIII и IX). псевдогемофилия наследственная (р. hereditaria) -- П., наследуемая по аутосомно-доминантному типу; наблюдается у лиц обоего пола. псевдогемофилия печеночная (р. hepatica; син. Франка эссенциальная тромбопения -- устар.) -- П. при циррозе печени, обусловленная уменьшенным содержанием протромбина в крови. псевдогемофилия сосудистая -- см. Ангиогемофилия.
псевдогермафродит (псевдо- + гермафродит; син. гермафродит ложный) -- индивид, имеющий вторичные половые признаки обоих полов, а половые железы только одного из них.
псевдогермафродитизм -- см. Гермафродитизм ложный.
псевдогидрартроз (pseudohydrarthrosis; псевдо- + гидрартроз) -- увеличение сустава за счет утолщения суставной капсулы.
псевдогидроцефалия (pseudohydrocephalia; псевдо- + гидроцефалия) -- кажущееся увеличение размеров головы при малых размерах окружности грудной клетки у ребенка.
псевдогипертрофия (pseudohypertrophia; псевдо- + гипертрофия) -- см. Гипертрофия ложная.
псевдогипоальдостеронизм (pseudohypoaldosteronismus; псевдо- + гипоальдостеронизм; син. диабет солевой почечный) -- наследственная болезнь, характеризующаяся нечувствительностью почечных канальцев к альдостерону и его повышенной экскрецией; проявляется в грудном возрасте кризами обезвоживания и потери соли; наследуется по аутосомно-рецессивному типу.
псевдогипопаратиреоз (pseudohypoparathyreosis; псевдо- + гипопаратиреоз) -- болезнь, клинически сходная с гипопаратиреозом, при которой гиперфосфатемия и гипофосфатурия не корригируются введением паратгормона.
псевдоглаукома (pseudoglaucoma; псевдо- + глаукома; син. глаукома ложная) -- патологическое состояние глаза, характеризующееся глаукомоподобными изменениями офтальмоскопической картины при нормальном уровне внутриглазного давления; наблюдается, напр., при простой атрофии зрительного нерва.
псевдоголос (син. голос пищеводный) -- голос, образующийся в результате выхода накопленного в пищеводе и желудке воздуха через суженный начальный отрезок пищевода; модулируется в речь артикуляционным аппаратом.
псевдодеменция (pseudodementia; псевдо- + деменция) -- см. Вернике псевдодеменция.
псевдодиабет (pseudodiabetes; псевдо- + диабет) -- см. Диабет сахарный транзиторный новорожденных.
псевдодипсомания (pseudodipsomania; псевдо- + дипсомания; син.: дипсомания ложная, запой ложный, псевдозапой) -- ежедневное пьянство, прерываемое в силу внешних обстоятельств (отсутствие средств и т. п.) при сохранении способности продолжать прием спиртных напитков (в отличие от истинного запоя).
псевдодоминирование -- проявление в фенотипе рецессивного гена, присутствующего не в форме пары аллелей, а в единственном числе (гемизиготном состоянии).
псевдожелтуха (pseudoicterus; син.: желтуха ложная, желтуха экзогенная) -- желтая окраска кожи, обусловленная поступлением красящего вещества извне, напр. при приеме акрихина, употреблении в пищу значительного количества моркови или цитрусовых.
псевдозапой -- см. Псевдодипсомания.
псевдозастойный сосок (papilla pseudooedematosa; син. застойный сосок ложный) -- аномалия развития зрительного нерва, при которой офтальмоскопическая картина напоминает застойный сосок, но атрофия зрительного нерва не развивается и зрительные функции не страдают.
псевдоизохроматические таблицы -- см. Полихроматические таблицы.
псевдоимпотенция (псевдо- + импотенция) -- наличие у мужчины сомнений в полноценности его половой функции, вызванных неправильным представлением о нормальном ее проявлении.
псевдоинтима (псевдо- + лат. intimus самый внутренний) -- см. Неоинтима.
псевдоишиас (pseudoischiasis; псевдо- + ишиас) -- болевой симптомокомплекс, сходный по своему характеру с болями при ишиасе, но обусловленный патологическими изменениями в мышечной и соединительной ткани; не сопровождается характерными для ишиаса двигательными, чувствительными, рефлекторными и трофическими нарушениями.
псевдокаверна (pseudocaverna; псевдо- + каверна; син. каверна ложная) -- полость (чаще в легком), образовавшаяся в исходе какого-либо деструктивного процесса нетуберкулезной этиологии.
псевдокверулянты (псевдо- + кверулянтство; син. "спорщики") -- личности с психопатическими чертами характера, реагирующие на незначительную несправедливость или ущемление их интересов неадекватным аффектом обиды, сутяжными действиями.
псевдококсалгия (pseudocoxalgia; псевдо- + коксалгия) -- см. Пертеса болезнь.
псевдокрипторхизм (pseudocryptorchismus; псевдо- + крипторхизм) -- нарушение опущения яичка в мошонку, при котором оно расположено у наружного кольца пахового канала.
псевдокроссинговер (псевдо- + кроссинговер) -- обмен негомологичными, близко расположенными на хроматиде локусами, обусловленный действием мутагенов.
псевдокруп -- см. Круп ложный.
псевдоксантома эластическая (pseudoxanthoma elasticum; псевдо- + ксантома; син.: Гренблад -- Страндберга синдром, Турена системный эласторексис, эластома кожи, эласторексис генерализованный) -- наследственная болезнь, характеризующаяся нарушением образования эластических волокон с поражением кожи, глаз и сердечно-сосудистой системы.
псевдоксантоматоз новорожденных [pseudoxanthomatosis neonatorum; псевдо- + ксантома (основа xanthomat-) + -о новорожденных.
псевдолейкодерма (pseudoleucoderma; псевдо- + лейкодерма; син.: лейкодерма вторичная, лейкодерма ложная) -- депигментация в виде гипохромных пятен, оставшихся на месте излеченных высыпаний, напр. при псориазе, отрубевидном лишае.
псевдолейкодерма солнечная -- см. Ахромия послепаразитарная.
псевдолизогения (псевдо- + лизогения) -- сосуществование вирулентного фага с генетически чувствительными бактериями, временно проявляющими фенотипическую устойчивость к этому фагу; явление, имитирующее лизогению.
псевдолипома (pseudolipoma; псевдо- -- липома) -- см. Гибернома доброкачественная.
псевдология (pseudologia; псевдо- + греч. logos слово, речь, изложение; син. патологическая лживость) -- патологическая склонность к сообщениям о вымышленных событиях, приключениях, встречах, как правило, с целью возвышения собственной личности во мнении окружающих.
pseudologia phantastica -- см. Фантазии истерические.
псевдомеланоз (pseudomelanosis; псевдо- + меланоз; син.: меланоз ложный, меланоз трупный) -- 1) пигментация тканей и органов, внешне сходная с пигментацией меланином, но обусловленная накоплением других веществ; 2) окрашивание кишечника трупа в черный цвет вследствие образования сернистого железа из гемосидерина под. влиянием сероводорода.
псевдомелия (pseudomelia; псевдо- + греч. melos часть тела, конечность) -- ложное ощущение наличия у больного лишней конечности на стороне, противоположной субдоминантному полушарию большого мозга; наблюдается при поражении этого полушария каким-либо патологическим процессом.
псевдомелия парестетическая (pseudomelia paraesthetica) -- ложное ощущение движений парализованной конечности.
псевдометаплазия (pseudometaplasia; псевдо- + метаплазия) -- см. Аккомодация гистологическая.
псевдомикоз (pseudomycosis; псевдо- + микоз) -- см. Бактерид пустулезный.
псевдомикседема лихеноидная (pseudomyxoedema lichenoideum; псевдо- + микседема) -- см. Муциноз кожи папулезный.
псевдомиксома (pseudomyxoma; псевдо- + миксома; син. миксома ложная) -- осумкованное скопление слизи в полости, выстланной эпителием, частично замещенное соединительной тканью; может быть принята за опухоль или инфильтрат.
псевдомилиум (pseudomilium; псевдо- + милиум) -- эпидермальные кисты в поверхностной части дермы при врожденном буллезном эпидермолизе, напоминающие потницу.
псевдомилиум коллоидальный (pseudomilium colloidale) -- см. Дегенерация кожи коллоидная.
псевдомиопия (pseudomyopia; псевдо- + миопия) -- см. Близорукость.
псевдомнезии (псевдо- + греч. mnesis память) -- см. Парамнезии.
Pseudomonas aeruginosa -- см. Палочка синегнойная.
Pseudomonas mallei -- см. Палочка сапа.
Pseudomonas pseudomallei (Ber) -- бактерия рода Pseudomonas сем. Pseudomonadaceae; подвижная грамотрицательная палочка, не образующая спор; факультативный аэроб, хорошо растет на простых питательных средах; возбудитель мелиоидоза.
псевдомоносомия (псевдо- + моносомия) -- отсутствие в диплоидном наборе одной хромосомы, не сопровождающееся изменением общего количества генов, поскольку материал отсутствующей хромосомы переместился в другую хромосому.
псевдомуцин (псевдо- + муцин; син. мукоидное вещество) -- слизеподобное вещество, в котором в отличие от истинных муцинов не происходит выпадения сети нежных волоконец при воздействии раствором уксусной кислоты или спирта; в настоящее время термин используется гл. обр. по отношению к некоторым опухолям, эпителий которых вырабатывает слизь (псевдомуцинозная кистома яичников).
псевдоневрастения (pseudoneurasthenia; псевдо- + неврастения) -- Астения органическая.
псевдоневрит зрительный (pseudoneuritis optica; псевдо- + неврит; син. неврит зрительного нерва ложный) -- аномалия развития зрительного нерва, по офтальмоскопической картине напоминающая его воспаление; атрофия нерва не развивается и зрительные функции не страдают.
псевдоопухоль реберных хрящей -- см. Титце синдром.
псевдоотосклероз (pseudootosclerosis; псевдо- + отосклероз) -- см. Тимпаносклероз.
псевдопаннус (pseudopannus) -- см. Паннус дегенеративный.
псевдопаразитизм (псевдо- + паразитизм) -- см. Паразитизм ложный.
псевдопаралич (pseudoparalysis; псевдо- + паралич) -- см. Синдром псевдопаралитический.
псевдопаралич Парро -- см. Парро болезнь.
псевдопаралич сифилитический (pseudoparalysis syphilitica) -- см. Парро болезнь.
псевдопелада (pseudopelade; псевдо- + пелада; син.: алопеция атрофическая, Брока псевдопелада) -- алопеция волосистой части головы, при которой образуются небольшие овальные очаги атрофии кожи с облысением, сливающиеся в участки неправильной формы.
псевдоперверсии (pseudoperversiones; псевдо- -г перверсии) -- влечение к половым извращениям при сохранности способности к нормальной половой жизни.
псевдоперелом -- см. Лоозера зона просветления.
псевдоперикардит холерный (устар.; pseudopericarditis choleraica; псевдо- + перикардит) -- шум трения перикарда, появляющийся у больных холерой при резком эксикозе.
псевдопилоростеноз (псевдо- + пилоростеноз) -- см. Синдром адреногенитальный с потерей солей.
псевдоплеврит холерный (устар.; pseudopleuritis choleraica; псевдо- + плеврит) -- шум трения плевры, появляющийся у больных холерой при резком эксикозе.
псевдоподагра (pseudopodagra; псевдо- + подагра) -- острый моно- или олигоартрит, поражающий преимущественно крупные суставы нижних конечностей, обусловленный выпадением из синовиальной жидкости кристаллов пирофосфата кальция с последующим развитием синовита, хондрокальциноза и (часто) артроза; проявляется подагроподобными приступами болей и припухлостью суставов.
псевдоподии (псевдо- + греч. pus, podos нога; син. ложноножки) -- временные выросты цитоплазмы, являющиеся органоидами движения простейших класса саркодовых и некоторых стадий развития представителей других классов.
псевдопойкилодермия (pseudopoikilodermia; псевдо- + пойкилодермия) -- возникновение на коже после длительной инсоляции красных сетевидных полос телеангиэктазии и пигментации, напоминающих пойкилодермию, но не сопровождающихся атрофическими изменениями.
псевдополиартрит ризомелический (pseudopolyarthritis rhizomelica; греч. rhiza корень, начало, основание + melos часть тела, конечность) -- см. Полимиалгия ревматическая.
псевдополимелия (pseudopolymelia; псевдо- + греч. polys многий + melos часть тела, конечность) -- псевдомелия, при которой имеется ощущение нескольких лишних конечностей.
псевдополип (pseudopolypus; псевдо- + полип) -- утолщение слизистой оболочки кишки около язвы или рубца, внешне напоминающее полип.
псевдополиплоидия (псевдо- + полиплоидия) -- увеличение основного числа хромосом без увеличения количества генетического материала, напр. за счет фрагментации.
псевдопорэнцефалия (pseudoporencephalia; псевдо- + порэнцефалия; син. порэнцефалия ложная) -- образование кисты в коре полушарий большого мозга после кровоизлияния, инфаркта или очагового воспалительного процесса, клинически сходное с порэнцефалией.
псевдопсевдогипопаратиреоз (pseudopseudohypoparathyreosis; псевдо- + псевдогипопаратиреоз) -- эндокринная болезнь неясной этиологии, по клинической картине напоминающая гипопаратиреоз (тетания, нервно-психические расстройства, деформация скелета и др.), но протекающая без гипокальциемии и гиперфосфатемии.
псевдопсихопатия (pseudopsychopathia; псевдо- + психопатия) -- изменение склада личности, сходное с психопатическим, наступившее после перенесенного приступа психоза, при исподволь развившейся психической болезни или органическом заболевании головного мозга.
псевдоптеригий (pseudopterygium; псевдо- + птеригий) -- см. Крыловидная плева ложная.
псевдоптоз (pseudoptosis; псевдо- + птоз; син. птоз ложный) -- опущение верхнего века, напоминающее птоз, но зависящее не от поражения мышцы, поднимающей веко, а обусловленное утолщением или свисанием кожи верхнего века. псевдоптоз трахоматозный (р. trachomatosa; син. птоз трахоматозный) -- П., наблюдаемый в начальной стадии трахомы вследствие воспалительной инфильтрации ткани верхнего
псевдорахит почечный (pseudorachitis renalis; псевдо- + рахит) -- см. Рахит почечный.
псевдо-Рейно болезнь -- см. Болезнь вибрационная.
псевдореминисценция (псевдо- -i- лат. reminiscentia воспоминание) -- искаженное воспоминание о действительно происходившем факте.
псевдоретенция яичка -- см. Крипторхизм ложный.
псевдоретинит пигментный (устар.; pseudoretinitis pigmentosa; псевдо- + ретинит) -- приобретенный ретинит, напоминающий по клинической картине врожденную пигментную дегенерацию сетчатки.
псевдосаркома телеангиэктатическая Капоши -- см. Саркома идиопатическая множественная геморрагическая.
псевдосифилис папулезный (pseudosyphilis papulosa; псевдо- + сифилис, син. Липшютца папулезный псевдосифилис) -- пиодермия, при которой на наружных половых органах возникают эрозивные папулезные высыпания, напоминающие высыпания при вторичном рецидивном сифилисе.
псевдосклероз (pseudosclerosis; псевдо- + склероз; син. Вестфаля -- Штрюмпеля болезнь) -- клинический вариант гепатоцеребральной дистрофии, характеризующийся ритмичными размашистыми гиперкинезами, напоминающими таковые при рассеянном склерозе.
псевдосклероз спастический (pseudosclerosis spastica) -- см. Дегенерация кортико-стриоспинальная.
псевдоскрофулодерма (pseudoscrofuloderma; псевдо- + скрофулодерма) -- см. Угри шаровидные.
псевдоспутник в генетике -- сфероидальный сегмент хромосомы, расположенный рядом с центромерой.
псевдостеноз (pseudostenosis; псевдо- + стеноз) -- преходящее нарушение эвакуации пищи, пищевого химуса или кала в каком-либо отделе пищеварительного тракта, обусловленное расстройством нервной регуляции.
псевдострабизм (pseudostrabismus; псевдо- + страбизм) -- см. Косоглазие мнимое.
псевдоступор Вестфаля -- см. Вестфаля псевдоступор.
псевдотабес (pseudotabes; псевдо- + табес) -- синдром, клинически сходный с tabes dorsalis, но обусловленный несифилитическим поражением нервной системы. псевдотабес гипофизарный (р. hypophysialis; син. Оппенгейма синдром) -- П., обусловленный патологическим (чаще опухолевым) процессом в области гипофиза и характеризующийся атрофией зрительных нервов, отсутствием сухожильных рефлексов. псевдотабес диабетический (р. diabetica) -- П. при сахарном диабете, характеризующийся вялостью зрачковых реакций, табетической походкой, расстройством глубокой чувствительности, выпадением коленных и ахилловых рефлексов. псевдотабес пупиллотонический (р. pupillotonica) -- см. Эйди синдром. псевдотабес эрготинный (франц. ergot спорынья) -- П. при отравлении спорыньей, характеризующийся признаками поражения задних столбов спинного мозга.
псевдотуберкулез (pseudotuberculosis; псевдо- + туберкулез) -- острая инфекционная болезнь из группы бактериальных зоонозов, вызываемая Yersinia pseudotuberculosis (гл. обр. I и III серотипов); характеризуется алиментарным путем заражения, природной очаговостью, зимне-весенней сезонностью, поражением различных органов и систем организма с множеством клинических форм, часто -- рецидивами.
псевдотумор (pseudotumor; псевдо- + лат. tumor опухоль) -- см. Опухоль ложная.
псевдоузелки певцов (син. узелки певцов ложные) -- скопление слизи в виде полупрозрачных образований на границе передней и средней трети истинных голосовых складок, обусловленное местным расстройством лимфо- и кровообращения; встречается у певцов и других лиц, вынужденных перенапрягать голосовой аппарат.
псевдофасцикуляция (pseudofasciculatio; псевдо- + фасцикуляция) -- см. Миокимия.
псевдофолликул (pseudofolliculus; псевдо- + фолликул) -- резко гиперплазированный лимфатический фолликул при гигантофолликулярной лимфоме, характеризующийся разрастанием светлых ретикулярных клеток в виде полей, окруженных лимфоидным валом.
псевдофрагменты хромосомные (псевдо- + фрагменты) -- сильно спирализованные участки хромосомы, внешне напоминающие ее отделившиеся фрагменты.
псевдофрелиховский тип ожирения -- см. Ожирение диэнцефальное.
псевдофурункулез (pseudofurunculosis; псевдо- + фурункулез; син.: абсцесс потовых желез множественный, abscessus multiplex infantum, перипорит, Фингера псевдофурункулез) -- множественное гнойное воспаление потовых желез у детей грудного возраста с образованием абсцессов, вызванное стафилококками.
псевдохиазма межхромосомная (псевдо- + хиазма) -- сходное с хиазмой образование, возникающее во время расхождения хромосом в анафазе митоза, если сестринские хроматиды остаются связанными в одной
псевдохолелитиаз (pseudocholelithiasis; псевдо- + холелитиаз) -- приступ болей в правой подреберной области, сходный с печеночной коликой, наблюдаемый при гемолитической желтухе, анемии Аддисона -- Бирмера, остром гепатите, циррозе печени и некоторых других болезнях, не связанных с образованием конкрементов в желчном пузыре и желчных путях.
псевдохолера (устар.; pseudocholera; псевдо- + холера) -- см. Мелиоидоз.
псевдохолестеатома (pseudocholesteatoma; псевдо- + холестеатома) -- см. Холестеатома ложная.
псевдоцирроз печени перикардитический (pseudocirrhosis hepatis pericarditica; псевдо- + цирроз) -- см. Пика псевдоцирроз печени.
псевдоцирроз печени Пика -- см. Пика псевдоцирроз печени.
псевдошизофрения (pseudoschizophrenia; псевдо- + шизофрения) -- см. Психоз шизофреноподобный.
псевдоэксфолиация (pseudoexfoliatio; псевдо- + эксфолиация) -- см. Эксфолиация псевдокапсулярная.
псевдоэлефантиаз (pseudoelephantiasis; псевдо- + элефантиаз) -- см. Слоновость нейрофиброматозная.
псевдоэнцефалит (pseudoencephalitis; псевдо- + энцефалит) -- см. Энцефалопатия.
псевдоэпифизы (псевдо- + эпифиз) -- обнаруживаемые рентгенологически дополнительные, обычно симметричные центры окостенения, обусловливающие усиленный рост кости в длину.
псевдоэрозия шейки матки (pseudoerosio cervicis uteri; псевдо- + эрозия; син. эрозия шейки матки ложная) -- патологический процесс неясной этиологии, характеризующийся образованием в области наружного отверстия матки островка цилиндрического эпителия (среди многослойного эпителия), выделяющегося красным цветом и внешне напоминающего эрозию. псевдоэрозия шейки матки железистая (р. cervicis uteri glandulosa) -- П. ш. м., в зоне которой под эпителием наблюдаются разрастания желез, напоминающих фундальные железы матки. псевдоэрозия шейки матки папиллярная (р. cervicis uteri papillaris) -- см. Псевдоэрозия шейки матки сосочковая. псевдоэрозия шейки матки сосочковая (р. cervicis uteri papillaris; син. П. шейки матки папиллярная) -- П. ш. м., в зоне которой наблюдается образование сосочковых выростов цилиндрического эпителия.
пселлизм (psellismus; греч. psellismos заикание, запинание) -- расстройство речи, заключающееся в нечетком произношении отдельных согласных или в замене их другими согласными звуками.
пситтакоз (psittacosis; греч. psittakos попугай + -оз) -- см. Орнитоз.
псих- (психо-; греч. psyche душа, дух, сознание) -- составная часть сложных слов, означающая "относящийся к психике".
психагогика (греч. psychagogia привлечение души, убеждение) -- психотерапевтический метод воспитания или перевоспитания больных с пограничными состояниями, основанный на переубеждении больного доводами, апеллирующими к его разуму и сознательности.
психалгия (psychalgia; псих- + греч. algos боль; син. невралгия психическая) -- боль, возникающая в результате психической травмы и сопровождающаяся чувством тревоги или страха.
психастения (psychasthenia; псих- + астения) -- 1) невроз, проявляющийся чувством неполноценности, страхом, нерешительностью, безволием, навязчивыми состояниями; 2) психопатия, проявляющаяся крайней нерешительностью, боязливостью, постоянными сомнениями.
психестетическая пропорция Кречмера -- см. Кречмера пропорция психестетическая.
психиатр (псих- + греч. iatros врач) -- врач-специалист, подготовленный в области диагностики, лечения, профилактики и экспертизы психических болезней.
психиатр-нарколог -- врач-специалист (психиатр), подготовленный в области выявления, лечения и реабилитации больных наркоманиями (гашишизм, морфинизм н др.) и токсикоманиями (хронический алкоголизм, никотинизм и др.).
психиатрия (псих- + греч. iatreia врачевание, лечение) -- отрасль клинической медицины, изучающая этиологию, патогенез, клинику и распространенность психических болезней, разрабатывающая методы их диагностики, лечения и профилактики, порядок и методы экспертизы и реабилитации психически больных. психиатрия административная -- см. Психиатрия организационная. психиатрия военная -- раздел военной медицины и П., изучающий особенности возникновения и течения психических расстройств у военнослужащих в мирное и военное время и разрабатывающий методы их лечения и военно-врачебной экспертизы, а также организации психиатрической помощи в Вооруженных Силах. психиатрия возрастная -- раздел П., изучающий обусловленные возрастом особенности возникновения и течения психических болезней, лечения и реабилитации психически больных. психиатрия восстановительная -- см. Психиатрия реабилитационная. психиатрия геронтологическая (син.: геронтопсихиатрия, психогериатрия) -- раздел П., изучающий особенности возникновения, клинических проявлений, течения и лечения психических болезней в пожилом и старческом возрасте. психиатрия детская (син. педопсихиатрия) -- раздел П., изучающий особенности возникновения, клинических проявлений, течения и лечения психических болезней в детском возрасте. психиатрия динамическая -- направление в англо-американской П., методологически близкое к фрейдизму, рассматривающее психические заболевания как особую форму адаптации личности с патологическими особенностями, сформированными в раннем детстве в условиях неблагоприятных внутрисемейных отношений. психиатрия малая -- см. Психиатрия пограничная. психиатрия общая (син. психопатология) -- раздел П., изучающий общие закономерности возникновения и развития психических болезней, психопатологических процессов и состояний. психиатрия организационная (син. П. административная) -- раздел П., разрабатывающий вопросы организации и планирования больничной и внебольничной помощи психически больным, организации психопрофилактики, а также вопросы статистики психических болезней. психиатрия пограничная (син. П. малая) -- раздел П., изучающий неврозы, психопатии и реактивные состояния. психиатрия подростковая -- раздел П., изучающий особенности возникновения, клинических проявлений, течения и лечения психических болезней в пубертатном возрасте. психиатрия реабилитационная (син. П. восстановительная) -- раздел П., разрабатывающий методы, способствующие приспособлению психически больных к жизни в окружающей социальной среде и их включению в трудовые процессы после активного лечения. психиатрия социальная -- раздел П.. изучающий значение социальных условий в возникновении психических болезней, использование социальных факторов для профилактики психических болезней, социально-трудовой реабилитации психически больных. психиатрия сравнительная -- раздел П., изучающий роль различных факторов в происхождении, особенностях течения и проявления психических болезней путем сравнительного изучения психически больных различного пола и возраста, а также проживающих в различных социальных, экономических, географических и других условиях. психиатрия судебная -- раздел П., изучающий проблемы судебно-медицинской экспертизы и правового положения психически больных, разрабатывающий медицинские критерии невменяемости и недееспособности, а также систему медицинской помощи больным, признанным неспособными нести ответственность за уголовно-наказуемые деяния или осуществлять гражданские права и обязанности. психиатрия феноменологическая -- направление в П., изучающее расстройства психической деятельности на основе идеалистических философских концепций в отрыве от исследования мозга, что исключает познание сущности психических болезней; имеет распространение в буржуазной П. психиатрия частная -- раздел П., изучающий отдельные психические болезни, их этиологию, патогенез, клинику, закономерности развития, способы лечения и восстановления трудоспособности. психиатрия экспериментальная -- направление в П., изучающее проблемы моделирования психопатологических состояний для решения теоретических и практических вопросов П. психиатрия эндокринологическая -- раздел П., изучающий психические расстройства, возникающие в связи с нарушениями функций эндокринной системы.
психиатрия "вращающихся дверей" -- особенность лечения психически больных, заключающаяся в их частой повторной госпитализации по поводу рецидивов болезни, что связано с внедрением лекарственных средств, способствующих быстрому достижению нестойких ремиссий, которые допускают выписку больного из стационара.
психика (греч. psychikos относящийся к душе, душевным свойствам; син. психическая деятельность) -- форма активного отображения субъектом объективной реальности, возникающая в процессе взаимодействия высокоорганизованных живых существ с внешним миром и осуществляющая в их поведении (деятельности) регулятивную функцию.
психическая активность -- характеристика психики в отношении ее продуктивности, зависящей от индивидуальных особенностей человека, уровня побуждений, жизненного тонуса.
психическая двойственность -- см. Амбивалентность.
психическая деятельность -- см. Психика.
психическая диссоциация (dissociatio psychica) -- нарушение внутренней связи, последовательности и согласованности психических процессов.
психическая заторможенность -- замедление темпа протекания психических процессов.
психическая нагрузка -- рабочая нагрузка, предъявляющая требования преимущественно к психическим функциям человека в связи с характером работы, заключающейся в приеме и переработке информации; по характеру вовлекаемых функций различают сенсорную (анализаторную), эмоциональную и мыслительную (интеллектуальную) П. н.
психическая незрелость -- см. Инфантилизм психический.
психически больной (син. душевнобольной) -- больной с врожденным или приобретенным расстройством психической деятельности.
психические признаки вырождения (устар.) -- см. Стигмы дегенеративные психические.
психические процессы -- отдельные проявления психической деятельности человека, условно выделяемые в качестве самостоятельных объектов исследования (ощущения, восприятия, мышление и др.).
психический процесс Ясперса -- см. Ясперса психический процесс.
психический распад -- глубокое нарушение психической деятельности с полным прекращением всех умственных процессов, потерей контакта с окружающим миром и полной беспомощностью; обычно сочетается с другими проявлениями маразма.
психический сдвиг -- см. Личностный сдвиг.
психический эпилептический эквивалент (син. эпилептический эквивалент) -- кратковременное психическое расстройство в виде дисфории, помрачения сознания, преходящих психозов (бредовых, ступорозных и др.) или импульсивных влечений, замещающее эпилептический припадок.
психическое развитие патологическое -- см. Патологическое развитие личности.
психическое состояние (status psychicus) -- 1) совокупность признаков психической деятельности, характеризующих ее состояние в данное время; 2) в психиатрии -- совокупность признаков психического расстройства, обнаруживаемых во время данного исследования.
психо- -- см. Псих-.
психоактиваторы -- см. Психостимулирующие средства.
психоаналептики (psychoanaleptica; психо- + аналептики) -- см. Психостимулирующие средства.
психоаналептические средства (psychoanaleptica) -- см. Психостимулирующие средства.
психоанализ (психо- + анализ) -- разработанный З. Фрейдом умозрительный метод изучения неосознаваемых психических процессов путем анализа ассоциаций, воспоминаний, сновидений, описок при письме, оговорок с целью восстановления в сознании комплексов, конфликтов, сексуальных переживаний раннего детства, вытесненных в бессознательное и являющихся, по мнению автора, причиной психических расстройств.
психобиограмма Кречмера -- см. Кречмера психобиограмма.
психобиология молекулярная -- научное направление, изучающее биологические основы психических процессов и их нарушений на молекулярном уровне.
психогальваническая реакция -- см. Кожно-гальваническая реакция.
психогении (psychogeniae; психо- + греч. genea порождение) -- 1) (син. реактивные состояния) -- психические болезни или расстройства психической деятельности, вызванные эмоциональным потрясением; 2) видоизменения клинической картины некоторых психических болезней под влиянием эмоциональных потрясений.
психогении военного времени (син. реактивные состояния военного времени) -- расстройства психической деятельности, развитие которых связано с травмирующими психику переживаниями, обусловленными обстановкой военного времени.
психогенный (психо- + греч. -genes порождаемый, возникающий) -- обусловленный психической травмой.
психогериатрия (психо- + гериатрия) -- см. Психиатрия геронтологическая.
психогигиена (психо- + гигиена) -- отрасль гигиены и психиатрии, изучающая факторы и условия окружающей среды, влияющие на психическое развитие и психическое состояние человека, и разрабатывающая рекомендации по сохранению и укреплению психического здоровья. психогигиена труда -- раздел П., изучающий влияние труда и отдельных его видов, а также условий трудовой деятельности на психическое здоровье работающих и разрабатывающий рекомендации по его сохранению и укреплению. психогигиена школьная -- раздел П., изучающий влияние условий обучения на психическое здоровье школьников и разрабатывающий рекомендации по режиму занятий, учебной нагрузке и воспитательным мерам, направленным на гармоническое психическое развитие детей школьного возраста.
психограмма (психо- + греч. gramma запись) -- графическое изображение результатов исследования психической деятельности индивидуума с помощью нескольких экспериментально-психологических тестов; используется с целью наглядного сравнения результатов исследования различных лиц.
психодиагностика (психо- + диагностика) -- оценка психического состояния больных с помощью экспериментально-психологических тестов.
психодислептики (psychodysleptica; психо- + греч. приставка dys-, означающая расстройство, нарушение + leptikos способный взять, воспринять) -- см. Психодислептические вещества.
психодислептические вещества (psychodysleptica; син.: галлюциногенные вещества, галлюциногены, психодислептики, психозомиметические вещества, психотомиметики, психотомиметические вещества) -- вещества, вызывающие у здоровых людей нарушения психики в форме зрительных и слуховых галлюцинаций и других нарушений восприятия (напр., диэтиламид лизергиновой кислоты, диметилтриптамин, мескалин).
психодрама (психо- + драма; син. терапевтический театр) -- основанный на принципе психоанализа метод групповой психотерапии, заключающийся в разыгрывании больными сцен из их жизни, в которых воспроизводятся конфликтные ситуации и создается возможность свободно отреагировать на них.
психоз (psychosis; псих- + -оз) -- болезненное расстройство психики, проявляющееся целиком или преимущественно неадекватным отражением реального мира с нарушением поведения, изменением различных сторон психической деятельности, обычно с возникновением не свойственных нормальной психике явлений (галлюцинации, бред, психомоторные, аффективные расстройства и др.). психоз акинетический (истор.; р. akinetica) -- разновидность циклоидного психоза Леонгарда, проявляющаяся обеднением или отсутствием движений (в т. ч. мимических) и активного мышления. психоз акрихиновый (р. acrichinica) -- острый П., возникающий при интоксикации акрихином; протекает чаще с маниакальным возбуждением, реже -- с депрессией, ступором, помрачением сознания. психоз алкогольный (р. alcoholica; син. П. метаалкогольный) -- П., возникающий в результате многолетнего злоупотребления спиртными напитками (во II и III стадиях развития хронического алкоголизма); к П. а. относят алкогольные делирий, галлюциноз, бредовой П., энцефалопатию и др. психоз астматоловый (p. asthmatolica) -- П., возникающий при интоксикации астматолом; проявляется кратковременным (1--3 дня) делириозным помрачением сознания, гипоманией, вегетативными нарушениями и выраженными расстройствами схемы тела. психоз атропиновый (р. atropinica) -- острый П., возникающий при отравлении атропином и его производными; проявляется делирием со зрительными, слуховыми, тактильными галлюцинациями, выраженным психомоторным возбуждением, аффектом страха и тревоги. психоз аутохтонный дегенеративный -- см. Психоз дегенеративный. психоз аффективный (р. affectiva) -- П., проявления которого исчерпываются аффективными расстройствами (депрессией или маниакальным состоянием). психоз аффективный монополярный (р. affectiva monopolaris) -- П. а., протекающий в форме только маниакального или только депрессивного состояния, приступы которого разделены интермиссиями или ремиссиями. психоз биполярный (р. bipolaris) -- П., протекающий с чередованием противоположных аффективных расстройств (депрессия и мания) или других синдромов (напр., гиперкинез -- акинез, страх -- экстаз). психоз бредовой (р. deliriosa) -- П., проявляющийся преимущественно бредом. психоз бромистый (р. bromata) -- П., возникающий при интоксикации бромом; протекает с оглушением, делирием, проявлениями псевдопаралитического или корсаковского синдрома. психоз бруцеллезный (р. brucellosa) -- инфекционный П. при бруцеллезе; проявляется помрачением сознания или депрессией, ипохондрическим или галлюцинаторно-параноидным синдромом. психоз галлюцинаторно-параноидный (р. hallucinatoria paranoidea) -- П., в клинической картине которого преобладают бред, галлюцинации (гл. обр. слуховые) и различные проявления психического автоматизма. психоз генеративный (р. generativa; лат. generatio рождение) -- П., возникший в связи с беременностью или родами. психоз гепатогенный (р. hepatogena) -- симптоматический П. при некоторых болезнях печени; проявляется депрессией с гиперестезией, психопатоподобным состоянием, оглушением, эпилептиформными припадками. психоз гиперкинетический (истор.; р. hyperkinetica; син. П. двигательный) -- разновидность циклоидного психоза Леонгарда с преобладанием двигательного возбуждения при отсутствии или бедности позитивных психических симптомов. психоз гипертензивный (р. hypertensiva; син. П. гипертонический) -- общее название П., возникающих при гипертонической болезни; протекают с помрачением сознания или в форме переходных синдромов. психоз гипертонический (р. hypertonica) -- см. Психоз гипертензивный. психоз гипоксемический (р. hypoxaemica) -- П., обусловленный недостаточным снабжением головного мозга кислородом; протекает при острой гипоксии с помрачением сознания, а при хронической -- со снижением уровня психической деятельности и активности. психоз гриппозный (р. gripposa) -- инфекционный П. при гриппе; протекает с тревожной депрессией, отрывочными бредовыми идеями и отдельными галлюцинациями, иногда с делирием или аменцией. психоз двигательный -- см. Психоз гиперкинетический. психоз дегенеративный (р. degenerativa; син.: П. аутохтонный дегенеративный, П. конституционально-дегенеративный) -- наследственно обусловленный приступообразный П. с полиморфной симптоматикой, свойственной шизофрении и маниакально-депрессивному П. психоз диэнцефалопатический (р. diencephalopathica) -- периодический П., возникающий при поражении промежуточного мозга, протекающий с аффективными и психомоторными расстройствами, помрачением сознания, расстройствами сна, эмоциональной напряженностью, сочетающимися с выраженными вегетативными нарушениями. психоз инволюционный (син.: П. предстарческий, П. пресенильный, П. увядания) -- общее название П., впервые проявляющихся в возрасте 45--60 лет, не ведущих к органическому слабоумию. психоз индуцированный (р. inducta; лат. induce наводить; син.: индуцированное помешательство -- устар., П. симбиотический -- устар.) -- П., возникший у человека (здорового или больного), длительно общавшегося с психически больным, и сходный по проявлениям с П. у этого больного. психоз инсоляционный (р. ex insolatione) -- П., возникший в результате солнечного удара, протекающий в виде сумеречного помрачения сознания или делирия с галлюцинациями и бредом. психоз интоксикационный (р. ex intoxicatione) -- общее название П., вызванных острым или хроническим отравлением. психоз инфекционный (р. infectiosa) -- общее название П., возникающих при инфекционных болезнях. психоз истерический (р. hysterica) -- реактивный П. с сумеречным помрачением сознания, псевдодеменцией, пуэрилизмом, ступором. психоз истощения (р. exhaustionis; син. делирий истощения) -- симптоматический П., возникающий в результате длительного голодания; проявляется делирием или аменцией. психоз кардиогенный (р. cardiogena) -- П., возникающий при сердечной недостаточности, стенокардии, пароксизмальной тахикардии и других нарушениях сердечной деятельности, проявляющийся в форме помрачения сознания, состояний тревоги и депрессии. психоз климактерический (нрк; р. climacterica) -- П. с преобладанием депрессии или симптомов истерии, иногда развивающийся у женщин в период менопаузы. психоз кокаиновый (р. cocainica) -- П., возникающий при интоксикации кокаином; протекает в форме делирия, сумеречного или онейроидного помрачения сознания со зрительными и обильными энтероцептивными галлюцинациями, двигательным возбуждением и бредом. психоз колибациллярный (р. colibacillaris) -- П. при коли-инфекции, вызываемый нейротропным экзотоксином кишечной палочки; проявляется сначала сонливостью, а затем спутанностью сознания и кататонией. психоз коллективный (син. эпидемия психическая) -- индуцированный П. обычно истерического характера, почти одновременно возникающий у множества людей; наблюдается при выполнении некоторых культовых ритуалов. психоз коммоционный острый (р. е commotione acuta; лат. commotio сотрясение) -- острый П., возникающий в первые 2 недели после черепно-мозговой травмы с коммоционно-контузионным синдромом; проявляется сумеречным помрачением сознания, делирием, онейроидным синдромом или переходными синдромами. психоз конституционально-дегенеративный -- см. Психоз дегенеративный. психоз конъюгальный (р. conjugalis; лат. conjugium брачный союз) -- П. с одинаковым бредом у супругов, один из которых является психически больным, а другой внушаем или умственно ограничен. психоз корсаковский -- см. Корсаковский психоз. психоз краевой (р. marginalis; син. П. легированный) -- П., при котором сочетаются проявления шизофрении и маниакально-депрессивного П. психоз легированный (нем. legieren мешать, смешивать) -- см. Психоз краевой. психоз лекарственный (р. medicamentosa) -- интоксикационный П., связанный с употреблением какого-либо лекарственного средства. психоз маниакальный (истор.; р. maniacalis) -- П. с преобладанием маниакального возбуждения. психоз марганцовый (р. manganica) -- П., возникающий при интоксикации марганцем; проявляется сонливостью, нарастающей апатией, психической истощаемостью, насильственным смехом или плачем. психоз менструальный (р. menstrualis) -- П., повторно возникающий во время менструации. психоз мескалиновый (р. mescalinica) -- экспериментальный П., вызываемый введением мескалина; протекает с расстройствами восприятия (усиление яркости красок и звуков, зрительные иллюзии и галлюцинации), парестезиями, сенестопатиями, чувством раздвоения "Я". психоз метаалкогольный (р. metaalcoholica) -- см. Психоз алкогольный. психоз металюэтический (р. metaluetica; греч. meta после + мед. лат. lues сифилис) -- см. Паралич прогрессивный. психоз метэнцефалитический (р. metencephalitica; греч. meta после + энцефалит) -- П., возникающий у больных на отдаленных этапах хронического энцефалита; проявляется аффективными, галлюцинаторно-бредовыми расстройствами, ступором, синдромами помрачения сознания. психоз нефрогенный (р. nephrogena) -- см. Психоз уремический. психоз органический (р. organica) -- П., обусловленный поражением тканей головного мозга; проявляется преимущественно экзогенными типами реакций, переходными синдромами, снижением уровня личности или деменцией. психоз острый (р. acuta) -- внезапно возникший и быстро развивающийся П. в виде помрачения сознания, бреда, галлюцинаций и психомоторного возбуждения. психоз отношения (устар.; син. П. отношения прогрессивный) -- прогрессирующий бредовой П. с преобладанием бреда отношения; соответствует параноидной шизофрении. психоз отношения прогрессивный (устар.) -- см. Психоз отношения. психоз пеллагрозный (р. pellagrosa) -- П., возникающий при пеллагре в периоде развития кахексии; протекает в форме аменции, депрессивно-параноидного синдрома, апатического ступора. психоз первитиновый (устар.) -- Психоз фенаминовый. психоз периодический (р. periodica) -- П., возникающий повторно через примерно одинаковые промежутки времени с более или менее сходной клинической картиной. психоз полиневритический (р. polyneuritica) -- см. Корсаковский психоз. психоз послеоперационный (р. postoperativa) -- П., возникающий в первые дни после хирургической операции; проявляется в форме экзогенного типа реакций или переходных синдромов с преобладанием депрессии или маниакального состояния. психоз послеродовой (р. puerperalis; син. П. пуэрперальный) -- П., возникающий в первые дни или недели после родов в форме депрессии, аффективно-бредового, кататонического, онейроидного синдромов или аменции; чаще является проявлением шизофрении или маниакально-депрессивного психоза. психоз предстарческий (р. praesenilis) -- см. Психоз инволюционный. психоз пресенильный (р. praesenilis; лат. prae перед, впереди + senilis старческий) -- см. Психоз инволюционный. психоз псевдошизофренический дебилов -- общее название развивающихся у олигофренов П., при которых наблюдаются элементарные симптомы шизофрении, а также сочетание признаков шизофренического дефекта и умственного недоразвития. психоз психогенный (р. psychogena) -- см. Психоз реактивный. психоз пубертатный (р. pubertatis) -- общее название П., возникающих в период полового созревания; проявляется искаженными и (или) преувеличенными чертами изменений психики, характерных для этого возраста. психоз пуэрперальный (р. puerperalis) -- см. Психоз послеродовой. психоз реактивный (р. reactiva; син. П. психогенный) -- П., возникающий после острой психической травмы или на фоне психотравмирующей ситуации; проявляется депрессией, ступором, помрачением сознания, бредом, часто с галлюцинациями, в содержании которых отражается психотравмирующий фактор. психоз ревматический (р. rheumatica) -- симптоматический П. при ревматизме; проявляется синдромами помрачения сознания (делирием, онейроидом, аментивной спутанностью) или депрессией, галлюцинаторно-параноидным, кататоническим синдромами. психоз ремиттирующий (р. remittens; лат. remitto отпускать, ослаблять) -- П., протекающий в форме приступов, разделенных ремиссиями. психоз секундарный (р. secundaria; лат. secundarius вторичный) -- П., выявленный при генеалогическом исследовании у членов семьи больного. психоз сенильный (р. senilis) -- 1) П., развивающийся как этап течения старческого слабоумия: 2) (устар.) -- общее название психических болезней, развивающихся в старческом возрасте; 3) (устар.) -- см. Слабоумие старческое. психоз сенильный функциональный (р. senilis functionalis) -- общее название П. старческого возраста, не приводящих к деменции и нередко обратимых; нозологическая принадлежность этих П. не ясна. психоз симбиотический (устар.; симбиоз) -- см. Психоз индуцированный. психоз симптоматический (р. symptomatica; син.: дисфрения -- устар., П. соматогенный) -- П., возникающий во время какого-либо заболевания внутренних органов или интоксикации. психоз сифилитический (р. syphilitica) -- общее название П., возникающих при сифилитическом поражении головного мозга; проявляются в виде астенического или неврозоподобного состояния, депрессии, вербального галлюциноза, галлюцинаторно-параноидного синдрома или органического психосиндрома. психоз сифилитический поздний -- см. Паралич прогрессивный. психоз соматогенный (р. somatogena) -- см. Психоз симптоматический. психоз соматореактивный (р. somatoreactiva) -- реактивный П., возникающий у физически ослабленных лиц в условиях крайне напряженной ситуации (военные действия и др.), протекающий в форме тревожного возбуждения, бреда отношения, осуждения, самообвинения. психоз сосудистый (р. vascularis) -- общее название П., вызванных атеросклерозом, гипертонической или гипотонической болезнью, тромбозом или другими сосудистыми болезнями мозга; острые и подострые формы П. с. протекают с помрачением сознания и переходными синдромами, хронические -- в виде аффективного или галлюцинаторно-параноидного П. психоз спутанности (р. confusionis) -- разновидность циклоидного психоза Леонгарда с психомоторным возбуждением или заторможенностью, инкогерентностью мышления, недоступностью, растерянностью, галлюцинаторно-параноидным синдромом. психоз старческий -- см. Слабоумие старческое. психоз страха -- счастья -- разновидность циклоидного психоза Леонгарда с фазным или приступообразным течением, при котором одни приступы протекают с депрессией, тревогой, страхом, бредовыми идеями виновности и отношений, иллюзорными восприятиями, а другие с экзальтацией, экстазом, бредом озарения, величия и всемогущества. психоз табетический (р. tabetica) -- П. при tabes dorsalis, проявляющийся органическим психосиндромом, депрессией либо отдельными галлюцинациями или бредом. психоз транзиторный (р. transitoria; син. психотический эпизод) -- скоротечный П., представляющий собой приступ психической болезни. психоз тюремный -- реактивный П., возникающий в условиях тюремного заключения. психоз увядания -- см. Психоз инволюционный. психоз уремический (р. uraemica; син. П. нефрогенный) -- острый, симптоматический П. при уремии, проявляющийся сумеречным помрачением сознания, делирием, оглушением или сопором, реже -- псевдопаралитическим синдромом. психоз фазный (нрк; р. phasica) -- применяемое в зарубежной литературе общее название П., протекающих в виде приступов мании, депрессии или их сочетания, у лиц с конституциональной неустойчивостью аффектов. психоз фенаминовый (син. П. первитиновый -- устар.) -- П., возникающий при интоксикации фенамином; проявляется депрессией, делирием. параноидным синдромом, бессвязностью мышления. психоз функциональный (р. functionalis) -- общее название П., не сопровождающихся изменениями личности, особенно свойственными психоорганическому синдрому. психоз хореический (р. choreica) -- симптоматический П. при малой хорее; проявляется делирием, психомоторным возбуждением, изредка апатией и аспонтанностью. психоз хронический (р. chronica) -- П. с многолетними, непрерывными психическими расстройствами, сопровождающийся чаще всего прогрессирующими изменениями личности. психоз циклоидный Леонгарда -- см. Леонгарда циклоидные психозы. психоз шизоформный (р. schizoformis) -- см. Психоз шизофреноподобный. психоз шизофреноподобный (р. schizophrenoidea: син.: псевдошизофрения, П. шизоформный) -- П., схожий или идентичный по клинической картине с шизофренией. психоз экзогенный (р. exogena) -- общее название П., возникновение которых не связано с наследственным предрасположением организма. психоз экламптический (р. eclamptica) -- П., возникающий при эклампсии; протекает с явлениями оглушения сознания, нередко -- со зрительными галлюцинациями, отрывочными бредовыми идеями, амнезией. психоз экстатический (устар.; р. extatica; лат. extasis экстаз) -- П., проявляющийся экстатически приподнятым настроением и бредом (бредовым озарением); относится к разновидностям шизофрении. психоз экстремальных состояний -- реактивный П., возникающий при неожиданных ситуациях, угрожающих жизни: землетрясениях, наводнениях, кораблекрушениях и т. п.; проявляется сумеречным помрачением сознания, ступором или импульсивным возбуждением. психоз эндогенный (р. endogena; син. дисфрения -- устар.) -- общее название П., в возникновении которых основную роль играет наследственное предрасположение организма (шизофрения, маниакально-депрессивный психоз). психоз энцефалитический (р. encephalitica) -- общее название П., развивающихся при инфекционных энцефалитах; проявляются в острой стадии реакциями экзогенного типа, состояниями оглушения и (или) летаргии, в хронической стадии -- органическими П. без выраженной деменции. психоз эпизодический олигофренов -- П. у лиц, страдающих олигофренией, проявляющийся в форме приступов двигательного возбуждения, импульсивной агрессивности, галлюцинаторно-параноидного синдрома, сумеречного помрачения сознания или эпилептиформного припадка. психоз эпилептический (р. epileptica) -- П. при эпилепсии, возникающий перед или после эпилептического припадка, а в ряде случаев без какой-либо связи с ним; проявляется тяжелыми дисфориями, сумеречным помрачением сознания, делирием, онейроидным синдромом, а также паранойяльными, галлюцинаторно-параноидными синдромами или парафренией. психоз эрготиновый (р. ergotinica; франц. ergot спорынья) -- П., возникающий при интоксикации спорыньей; проявляется оглушением, психомоторным возбуждением с делирием, эпилептиформными припадками. психоз "Я" (р. "ego") -- общее название П., проявляющихся преимущественно расстройствами самосознания, сознания или чувства активности и (или) идентичности "Я" больного; относится к разновидностям шизофрении.
психоз аффективный биполярный (psychosis affectiva bipolaris) -- см. Психоз маниакально-депрессивный.
психоз гиперкинетически-акинетический (psychosis hyperkinetica akinetica) -- разновидность шизофрении с преобладанием двигательных расстройств в форме то резкого моторного возбуждения, то обездвиженности, доходящей до ступора.
психоз дискордантный -- см. Шизофрения.
психоз единый (истор.) -- концепция, сложившаяся в донозологическом периоде психиатрии, согласно которой существует единое психическое заболевание с четырьмя стадиями развития: депрессия, мания (возбуждение), помешательство (галлюцинаторные и бредовые состояния) и деменция; имела распространение в психиатрии в середине 19 века.
психоз интермиттирующий (psychosis intermittens) -- см. Психоз маниакально-депрессивный.
психоз латентный (psychosis latens) -- разновидность шизофрении, проявляющаяся стертыми симптомами изменения личности, медленно прогрессирующими с периодами длительной стабилизации; продуктивные симптомы отсутствуют или слабо выражены, заметной социальной дезадаптации и утраты трудоспособности не отмечается.
психоз маниакально-депрессивный (psychosis maniaco-depressiva; син.: возбужденно-угнетенное помешательство -- устар., психоз аффективный биполярный, психоз интермиттирующий, психоз маниакально-меланхолический, психоз циркулярный, циклофрения) -- психическая болезнь из группы эндогенных психозов, характеризующаяся наличием фаз депрессии и (или) мании (или приступами сложного сочетания этих фаз), сменяющихся интермиссиями.
психоз маниакально-меланхолический (psychosis maniacomelancholica) -- см. Психоз маниакально-депрессивный.
психоз преэкламптический (psychosis praeeclamptica) -- общее название расстройств психической деятельности, возникающих перед приступом эклампсии, протекающих в форме беспокойства, гиперестезии, эмоциональной лабильности, в тяжелых случаях -- в виде сомнолентности или оглушения.
психоз циркулярный (psychosis circularis) -- см. Психоз маниакально-депрессивный.
психозомиметические вещества (psychosomimetica; психоз + греч. mimetikos способный к подражанию, подражающий) -- см. Психодислептические вещества.
психоид (устар.; психо- + греч. -eides подобный; син. Блейлера психоид) -- гипотетическое теоретическое понятие; термин предложен Блейлером для обозначения целостных биологических процессов у растений и животных, направленных на сохранение жизни; по мнению автора, такие процессы подобны психической деятельности человека, но не идентичны ей.
психолагния (psycholagnia; психо- + греч. lagneia похоть, сладострастие) -- половое возбуждение, вызванное сексуальными представлениями.
психоламаркизм (психо- + ламаркизм) -- идеалистическое направление в эволюционном учении, согласно которому в основе эволюции организмов лежит особый нематериальный фактор -- "психическая энергия" или "сила роста"; ветвь неоламаркизма.
психолепсия (psycholepsia; психо- + греч. lepsis приступ, припадок) -- 1) внезапно наступающее падение психического тонуса без помрачения сознания, но с кратковременным прекращением интеллектуальной деятельности; 2) максимальная степень седативного действия некоторых психофармакологических средств; 3) кратковременная потеря сознания (напр., при эпилепсии).
психологический профиль (истор.; син. Россолимо психологический профиль) -- графическое изображение (в виде ломаной линии) результатов выполнения в определенной последовательности экспериментально-психологических тестов (решение задач различной степени сложности); применялся при диагностике психических болезней.
психология (психо- + греч. logos учение, наука) -- наука о закономерностях возникновения и функционирования психики, ее механизмах и проявлениях. психология авиационная -- раздел П., изучающий особенности психической деятельности человека в полете и разрабатывающий практические рекомендации по вопросам отбора, экспертизы, обучения летного состава и профилактики летной аварийности. психология аналитическая (истор.) -- направление в П., изучавшее психическую деятельность методом анализа и классификации отдельных фактов и не признававшее синтетического подхода к психическим явлениям. психология ассоциативная (истор.) -- направление в П., согласно которому в основе психической деятельности и психических явлений лежит способность человека к формированию ассоциаций из первичных психических единиц ("душевных атомов"). психология возрастная -- раздел П., изучающий особенности психической деятельности, обусловленные возрастом. психология глубинная -- общее название различных идеалистических направлений в зарубежной П. и психиатрии, предметом исследования которых является подсознательное как источник мотивов поведения человека и причин возникновения психических расстройств (психоанализ, индивидуальная психология Адлера, неофрейдизм и др.). психология детская -- раздел П., изучающий закономерности психического развития ребенка. психология индивидуальная Адлера -- см. Адлера индивидуальная психология. психология инженерная -- раздел П. труда, изучающий деятельность человека в системе "человек -- машина", разрабатывающий практические рекомендации по рациональным способам приема и переработки информации, конструкциям рабочих мест и интерьеру рабочего помещения. психология космическая -- раздел П., изучающий особенности психической деятельности и психические реакции человека в космическом полете и разрабатывающий рекомендации по вопросам отбора, экспертизы, воспитания и обучения космонавтов. психология медицинская -- раздел П., изучающий психику больного человека, а также психологические особенности профессиональной деятельности медицинского работника. психология "объективная" (истор.) -- направление в медицинской П., изучавшее гл. обр. реакции организма на влияние внешних, ситуационных факторов, абстрагируясь при этом от субъективных переживаний больного. психология социальная -- раздел П., изучающий закономерности деятельности человека в коллективе и формирования межличностных отношений. психология старения (син. геронтопсихология) -- раздел П., изучающий изменения психики человека в процессе старения. психология труда -- раздел П., исследующий психическую деятельность и личность человека в процессе труда, разрабатывающий практические рекомендации по профессиональному отбору, организации трудовых коллективов, построению режимов труда и отдыха и т. д.
психометрия (психо- + греч. metreo измерять) -- совокупность методов количественной оценки психических явлений, основанных на применении шкал субъективной оценки с последующей математической обработкой результатов.
психомеханика (истор.; психо- + механика) -- вульгарно-материалистические представления в психологии 19 в., согласно которым психическая деятельность, сознание человека сводились непосредственно к физическим процессам.
психоморфологизм (истор.; психо- + морфология) -- направление в психиатрии, односторонне объяснявшее происхождение психических заболеваний локальными внутримозговыми нарушениями, стремившееся установить морфологический субстрат в ц. н. с. для объяснения любого психопатологического симптома или синдрома.
психомоторика (психо- + моторика) -- совокупность сознательно управляемых двигательных действий.
психомоторная расторможенность -- психомоторное расстройство, при котором наблюдается усиленная или избыточная двигательная и речевая активность.
психомоторные расстройства -- общее название нарушений произвольных движений, мимики и пантомимики.
психоневроз (устар.; psychoneurosis; психо- + невроз) -- 1) обратимое психическое расстройство с преобладанием аффективной лабильности, страха, тревоги или явлений навязчивости; 2) психогенно возникший невроз.
психоневрология (психо- + неврология) -- раздел невропатологии и психиатрии, изучающий неврозы и другие пограничные состояния.
психоневрология военная (нрк) -- общее название военной психиатрии и военной невропатологии.
психоника (психо- + бионика) -- раздел бионики, использующий результаты психофизиологических исследований при построении систем управления.
психоортопедия (нрк; психо- + греч. orthos прямой, правильный + paideia воспитание, обучение) -- система мероприятий, направленных на устранение психопатологических проявлений, стабилизацию психического состояния больного путем регулирования его образа жизни и поведения.
психопат (психо- + греч. pathos страдание, болезнь) -- лицо, страдающее психопатией.
психопатизация -- болезненное изменение склада личности в виде психической дисгармонии, возникшее в результате какого-либо медленно развивающегося психического заболевания.
психопатическая реакция -- резкое усиление основных проявлений психопатии под влиянием психотравмирующих факторов или при возникновении другого (не психического) заболевания.
психопатическая фаза -- период спонтанного усиления проявлений психопатии; заканчивается возвратом состояния индивидуума к исходному уровню.
психопатический эпизод -- психопатическая фаза незначительной длительности.
психопатическое развитие (син. невроз ядерный -- нрк) -- процесс усиления проявлений психопатии у психопата; происходит спонтанно или под влиянием ситуации.
психопатическое состояние (status psychopathicus) -- 1) (истор.) -- общее название расстройств психической деятельности; 2) см. Психопатоподобное состояние.
психопатия (psychopathia; психо- + греч. pathos страдание, болезнь; син.: аномалия характера, характер патологический) -- совокупность стойких врожденных особенностей склада личности, в основе которых лежат дисгармония, неуравновешенность или неустойчивость психических процессов; П. проявляется преимущественно неадекватным поведением, недостаточностью социальной адаптации и обычно не сопровождается выраженными психопатологическими расстройствами. психопатия агрессивно-параноидная (р. agressivoparanoidea) -- вариант паранойяльной П., отличающийся склонностью к агрессивному поведению. психопатия ананкастическая (р. anancastica; греч. anankastos принужденный) -- П. с преобладанием навязчивости, мнительности, неуверенности в своих силах. психопатия астеническая (р. asthenica) -- П. с повышенной психической и физической утомляемостью, эмоциональной гиперестезией, обостренной впечатлительностью, ранимостью. психопатия бесчувственная (р. insensibilis) -- П. с преобладанием эмоционального дефекта в виде отсутствия совестливости, чувства сострадания или раскаяния и других нравственных установок. психопатия гипотимическая (р. hypothymica) -- дистимическая П. с постоянно пониженным настроением, флегматичностью, вялостью. психопатия дистимическая (р. dysthymica) -- П. с преобладанием отклонений в эмоциональной сфере и темпераменте. психопатия истерическая (р. hysterica) -- П. с проявлениями эгоцентризма, стремлением казаться значительней, чем на самом деле, демонстративностью и театральностью в поведении, эмоциональной лабильностью, непостоянством стремлений и влечений, повышенной внушаемостью. психопатия круга неустойчивых -- П. с преобладанием крайней лабильности и ослабления эмоционально-волевых процессов, повышенной внушаемостью и податливостью к постороннему, чаще дурному влиянию. психопатия лабильная (р. labilis) -- см. Психопатия реактивно-лабильная. психопатия органическая (р. organica; син. синдром органической психопатии) -- П., обусловленная нарушением развития головного мозга (в возрасте до 31/2 лет) и характеризующаяся двигательной возбудимостью, эксплозивностью, расстройствами влечений, склонностью к примитивным истерическим реакциям. психопатия паранойяльная (р. paranoialis) -- П., характеризующаяся недоверчивостью, подозрительностью, повышенным самомнением, узостью интересов, настойчивостью, переходящей в упрямство, односторонностью мышления со склонностью к резонерству II образованию сверхценных идей. психопатия пойкилотимическая (р. poikilothymica; греч. poikilos пестрый, разнообразный + thymos душа, настроение) -- см. Психопатия реактивно-лабильная. психопатия реактивно-лабильная (р. reactiva labilis; син.: Кана пойкилотимическая психопатия, пойкилотимия, П. лабильная, П. пойкилотимическая) -- дистимическая П. с частыми сменами настроения и повышенными эмоциональными реакциями. психопатия сексуальная (устар.; р. sexualis) -- П., протекающая с сексуальными расстройствами. психопатия сенситивная (р. sensitiva) -- шизоидная П. с неуверенностью в себе и своих действиях, робостью, повышенной эмотивностью, склонностью к навязчивости. психопатия сутяжная (р. querulentium) -- вариант паранойяльной П., проявляющийся сутяжным поведением. психопатия циклоидная (р. cycloidea) -- см. Психопатия циклотимическая. психопатия циклотимическая (р. cyclothymica; син. П. циклоидная) -- П., характеризующаяся постоянной сменой периодов пониженного настроения и активности и периодов повышенного настроения с чрезмерной активностью. психопатия шизоидная (р. schizoidea) -- П. с преобладанием замкнутости, аутизма, парадоксальности эмоций и поведения в сочетании с ранимостью и застенчивостью. психопатия эпилептоидная (р. epileptoidea) -- П., напоминающая склад личности при эпилепсии; проявляется сочетанием склонности к возникновению выраженных аффектов гнева и ярости с мелочным педантизмом, инертностью эмоций, вязкостью, упрямством, властностью.
психопатология (психо- + патология) -- см. Психиатрия общая.
психопатология понимающая -- направление в зарубежной психиатрии, занимающееся выявлением психологически выводимых понятных связей между патологическими явлениями; в советской психиатрии распространения не получило; термин предложен Ясперсом.
психопатоподобное состояние (син. психопатическое состояние) -- изменение личности, сходное с психопатией, возникшее после перенесенного психического заболевания (напр., после приступа шизофрении).
психоприемник (истор.) -- медицинское учреждение, создававшееся в крупных городах для экстренной госпитализации иногородних психически больных с последующим их переводом для дальнейшего лечения в психиатрические больницы по месту жительства; ныне функции П. возлагают на одну из психиатрических больниц города.
психопрофилактика (психо- + профилактика) -- отрасль психиатрии, занимающаяся разработкой мер, предупреждающих возникновение психических заболеваний или переход их в хроническое течение, а также вопросами социальной и трудовой адаптации психически больных.
психопрофилактическая подготовка беременных -- подготовка беременных женщин к родам путем проведения занятий и бесед, направленных на преодоление страха перед родами, обучение приемам уменьшения боли и содействия родовому акту.
психореактивные расстройства (психо- + реактивный) -- психические расстройства (астенические, невротические, аффективные, бредовые), обусловленные психической травмой и сопровождаемые в ряде случаев изменениями сознания или двигательными нарушениями.
психорефлекс (психо- + рефлекс) -- общее название вегетативных рефлексов, сопровождающих эмоции (изменение потоотделения, сердечно-сосудистой деятельности и др.).
психосексуальная ориентация -- направленность полового влечения, определяющая выбор сексуального партнера и особенности полового поведения.
психосенсорные расстройства (психо- + сенсорный) -- нарушения восприятия размеров, формы, взаимного расположения окружающих предметов в пространстве и (или) размеров, веса, формы собственного тела.
психосиндром локальный (psychosyndromum locale; психо- + синдром) -- сочетание умеренного снижения уровня интеллектуальной деятельности, психопатоподобного состояния и апатии с очаговыми симптомами; наблюдается при очаговых поражениях головного мозга.
психосиндром мозговой диффузный (psychosyndromum cerebrale diffusum) -- см. Психосиндром органический.
психосиндром органический (psychosyndromum organicum; син.: психосиндром мозговой диффузный, синдром психоорганический) -- совокупность психических расстройств (снижение памяти, нарушения ориентировки, мышления и т. д.), наблюдаемых при диффузных органических поражениях головного мозга.
психосиндром резидуальный (psychosyndromum residuale; лат. residuus оставшийся, сохранившийся) -- возникающее после перенесенного психоза стойкое психопатологическое состояние со снижением уровня личности и психической активности.
психосиндром эндокринный (psychosyndromum endocrinicum) -- см. Блейлера эндокринный психосиндром.
психосинтез (психо- + синтез) -- метод психотерапии, заключающийся в обобщении, толковании и разъяснении больному информации, полученной при психоанализе; в советской психиатрии не применяется.
психосоматика (психо- + греч. soma, somatos тело) -- 1) направление медицинских исследований, изучающее влияние психических факторов на возникновение и течение болезней (не психических); 2) умозрительное течение в американской и западноевропейской медицине, возникшее на основе применения психоанализа к истолкованию и лечению "неврозов" органов и других болезней.
психосоматические расстройства -- расстройства функций органов и систем, обусловленные воздействием психотравмирующих факторов.
психосоциология (психо- + социология) -- субъективно-идеалистическое течение в буржуазной социологии, сторонники которого рассматривают психику людей в качестве основной, определяющей силы общественного раз-
психостимулирующие средства (psychostimulantia; психо- + лат. stimulo возбуждать, побуждать; син.: психоактиваторы, психоаналептики, психоаналептические средства, психостимуляторы, психотоники, психотонические средства) -- лекарственные средства, избирательно стимулирующие психическую деятельность, временно повышая работоспособность, уменьшая чувство усталости и сонливость, улучшая настроение (фенамин, меридил, сиднокарб и др.).
психостимуляторы (психо- + лат. stimulo, stimulatum возбуждать, побуждать) -- см. Психостимулирующие средства.
психотерапия (психо- + терапия) -- психологическое воздействие с целью лечения больных или коррекции их поведения. психотерапия аналитическая -- метод П., заключающийся в выявлении подсознательных комплексов, вызвавших болезненное состояние. психотерапия групповая (син. П. коллективная) -- П., проводимая одновременно с группой больных, страдающих сходными заболеваниями, рассчитанная на их взаимное внушение и подражание. психотерапия закрывающая -- П. психических болезней, направленная на подавление и устранение отдельных расстройств, а не на осознание лежащих в их основе конфликтов. психотерапия индивидуальная -- П., проводимая с отдельным больным и основанная на учете особенностей его личности и проявлений болезни. психотерапия институционная -- групповая П., проводимая с целью социальной и трудовой адаптации больных. психотерапия каузальная -- П., направленная на вскрытие причин психического заболевания, в том числе и неосознанных, с целью использования выявленных механизмов в лечебных психотерапия коллективная -- см. Психотерапия групповая. психотерапия малая -- П., направленная на устранение лишь отдельных проявлений болезни. психотерапия отвлекающая -- П., основанная на отвлечении больного от болезненных ощущений и переживаний путем образования у него новых интересов, перемены вида деятельности или условий жизни. психотерапия поддерживающая -- П., направленная на развитие у больного психических качеств и свойств личности, способствующих излечению и социально-трудовой адаптации. психотерапия раскрывающая -- П., направленная на осознание больным внутрипсихического конфликта, вызвавшего развитие невротических расстройств; применяется в психоанализе. психотерапия рациональная -- П., основанная на разъяснении больному причины болезни, сущности отдельных симптомов с использованием логических доводов для доказательства относительной безопасности болезни для жизни и трудоспособности с целью мобилизации потенциальных возможностей личности в борьбе с болезнью. психотерапия суггестивная -- П. путем внушения (в т. ч. в состоянии гипноза). психотерапия эмоциональная -- П., основанная на установлении с больным отношений симпатии и доверия.
психотехника (истор.; психо- + техника) -- раздел психологии, предметом которого являлось решение практических задач, гл. обр. связанных с трудовой деятельностью человека; крупные методологические ошибки, допущенные представителями П., в значительной мере скомпрометировали ее в СССР; проблемы, стоявшие перед П., решаются ныне гл. обр. психологией труда и инженерной психологией.
психотический (англ. psychotic) -- относящийся к психозу или психозам.
психотический эпизод -- см. Психоз транзиторный.
психотомиметики (psychoto mimetica; психоз + греч. mimetikos способный к подражанию, подражающий) -- см. Психодислептические вещества.
психотомиметические вещества (psychotomimetica) -- см. Психодислептические вещества.
психотоники (psychotonica; психо- + греч. tonos напряжение, тонус) -- см. Психостимулирующие средства.
психотонические средства (psychotonica) -- см. Психостимулирующие средства.
психотропные средства -- см. Психофармакологические средства.
психофармакологические средства (psychopharmacologica; син. психотропные средства) -- лекарственные средства, оказывающие преимущественное действие на психику (антидепрессанты, транквилизаторы и др.).
психофармакология (психо- + фармакология; син. фармакопсихиатрия) -- раздел фармакологии и психиатрии, изучающий действие лекарственных и других биологически активных веществ на психическую деятельность и разрабатывающий методы лекарственной терапии психических болезней.
психофизиология (психо- + физиология) -- раздел физиологии и психологии, изучающий физиологические механизмы, обеспечивающие реализацию психических процессов и явлений.
психофизиология военная -- раздел физиологии военного труда, изучающий физиологические механизмы психической деятельности и закономерности поведенческих реакций у военнослужащих в процессе боевой подготовки, эксплуатации боевой техники и при реальных боевых действиях.
психофизический закон (син.: Вебера -- Фехнера закон, Фехнера закон) -- закон, устанавливающий связь между силой раздражения какого-либо органа чувств и интенсивностью ощущения: при средних значениях интенсивности раздражителя интенсивность ощущения прямо пропорциональна натуральному логарифму силы раздражителя.
психофизический параллелизм -- концепция об отношении психических явлений к физиологическим (в широком смысле -- к физическим), согласно которой эти явления образуют два независимых, хотя и соответствующих друг другу ряда: П. п. противоречит диалектико-материалистическому пониманию психического как активного отображения реальности.
психохирургия (психо- + хирургия) -- совокупность хирургических методов лечения психических болезней и психопатологических синдромов.
психоэпилепсия (psychoepilepsia; психо- + эпилепсия) -- см. Эпилепсия психическая.
психро- (греч. psychros холодный) -- составная часть сложных слов, означающая "холод", "холодный".
психрогиперестезия (psychrohyperaesthesia; психро- + гиперестезия) -- повышенная чувствительность к холоду.
психрометр (психро- + греч. metreo измерять) -- прибор для измерения влажности воздуха по показаниям двух термометров -- сухого и увлажненного. психрометр аспирационный -- П., снабженный вентилятором, обеспечивающим движение воздуха у поверхности термометров с постоянной заданной скоростью, что позволяет производить измерения при любой скорости ветра в окружающей среде.
психрометрический коэффициент -- величина, характеризующая условия охлаждения за счет испарения воды и зависящая от скорости движения воздуха и конструкции психрометра; используется при расчете абсолютной влажности воздуха по показаниям психрометра.
психрофилы (psychrophili; психро- + греч. philos любящий) -- см. Бактерии психрофильные.
психрофобия (psychrophobia; психро- + фобия; син. хеймофобия) -- навязчивый страх -- боязнь холода.
психрофор (психро- + греч. phoros несущий) -- 1) (син.: Арцбергера прямокишечная трубка, Арцбергера психрофор) -- устройство для лечения геморроя, заболеваний предстательной железы и семенных пузырьков путем воздействия холодом или теплом; представляет собой вводимый в прямую кишку слабоизогнутый металлический цилиндр, внутри которого циркулирует охлажденная или нагретая вода; 2) (син. П. уретральный) -- устройство для воздействия холодом в области предстательной части уретры; представляет собой двойной катетер особой конструкции, по которому циркулирует холодная вода. психрофор уретральный -- см. Психрофор.
псоас-абсцесс (psoas-abscessus; анат. musculus iliopsoas подвздошно-поясничная мышца; син. илиопсоас-абсцесс) -- абсцесс, возникающий в клетчатке, окружающей подвздошно-поясничную мышцу.
псоас-симптом (psoas-symptoma; анат. musculus iliopsoas подвздошно-поясничная мышца) -- сгибательная контрактура и наружная ротация бедра при псоите или псоас-абсцессе.
псоит (psoitis; анат. musculus iliopsoas + -um) -- воспаление подвздошно-поясничной мышцы.
псориаз (psoriasis vulgaris; греч. psoriasis зуд, чесотка; син. лишай чешуйчатый) -- хронический рецидивирующий дерматоз неустановленной этиологии. основным элементом которого являются папулы (бляшки), характеризующиеся псориатической триадой. псориаз артропатический (р. arthropathica) -- П., сопровождающийся симметричным множественным поражением суставов, гл. обр. мелких, по типу артралгии, артропатии или деформирующего артрита. псориаз бородавчатый (р. verrucosa; син.: П. гиперкератозный, П. папилломатозный) -- П., при котором на поверхности бляшек образуются бородавчатые разрастания. псориаз буллезный (р. bullosa; син. П. везикулезный) -- экссудативный П., при котором на поверхности бляшек образуются пузыри и (или) везикулы. псориаз везикулезный (р. vesiculosa) -- см. Псориаз буллезный. псориаз гиперкератозный (р. hyperkeratotica) -- см. Псориаз бородавчатый. псориаз дисковидный (р. discoidea; син. П. монетовидный) -- П., при котором образуются округлые крупные (до 6 см в диаметре) бляшки. псориаз каплевидный (р. guttata) -- П., при котором образуются округлые мелкие (до 0,5 см) папулы. псориаз монетовидный (р. nummularis) -- см. Псориаз дисковидный. псориаз ногтей (р. unguium) -- см. Онихия псориатическая. псориаз папилломатозный (р. papillomatosa) -- см. Псориаз бородавчатый. псориаз пустулезный (р. pustulosa) -- П., при котором образуются стерильные пустулы на поверхности типичных бляшек и (или) в их окружности. псориаз рупиоидный (р. rupioidea; лат. rupes скала + греч. -eides подобный) -- П., при котором бляшки покрыты массивными концентрическими наслоениями из крупных сухих чешуек. псориаз складок (р. plicarum) -- экссудативный П., при котором в подмышечных, паховых и других кожных складках образуются бляшки, покрытые не чешуйками, а корками и имеющие вид очагов острого воспаления кожи. псориаз универсальный (р. universalis) -- см. Эритродермия псориатическая. псориаз фолликулярный (р. follicularis) -- П., при котором в области волосяных фолликулов образуются милиарные папулы с воронкообразным вдавлением в центре. псориаз экссудативный (р. exsudativa) -- П., при котором в связи с обильной экссудацией на поверхности высыпаний образуются серовато-желтые рыхлые корки.
псориатическая триада (греч. trias, triados три, триада) -- совокупность трех феноменов, характерных для псориатической папулы: феномена стеаринового пятна, феномена псориатической пленки и феномена точечного кровотечения.
псороспермоз вегетирующий фолликулярный Дарье (psorospermosis follicularis vegetans) -- см. Дарье болезнь.
птеригий (pterygium: греч. pterygion нечто похожее на крыло, крыловидная плева) -- 1) см. Крыловидная плева; 2) см. Птеригиум-синдром.
птеригиум ногтя (pterygium unguis; греч. pterygion нечто похожее на крыло) -- гипертрофия эпонихия, при которой он в виде крыла нарастает на ноготь, прикрепляясь к его поверхности.
птеригиум-синдром (pterygium-syndromum; греч. pterygion нечто похожее на крыло: син.: летательная перепонка, птеригий, синдром крыловидный, шея крыловидная) -- наличие на шее кожных складок, идущих вниз от сосцевидных отростков; наблюдается при синдроме Шерешевского -- Тернера и некоторых других наследственных болезнях.
птерион (pterion; греч. pteron крыло) -- антропометрическая точка на черепе: место схождения лобной, теменной и височной костей и большого крыла клиновидной кости.
птероилглутаминовая кислота -- см. Фолиевая кислота.
Пти восьмиобразная повязка (J. L. Petit, 1674--1750, франц. хирург) -- ватно-марлевая фиксирующая повязка, накладываемая при переломах ключицы на оба надплечья с перекрестом на спине.
Пти синдром (F. Р. Petit, 1664--1741, франц. анатом и хирург; син. Горнера обратный синдром) -- сочетание экзофтальма, мидриаза и расширения глазной щели, наблюдаемых лишь с одной стороны; обусловлен раздражением симпатических волокон в области шеи.
Пти треугольник (J. L. Petit, 1674--1750, франц. хирург) -- см. Поясничный треугольник.
petit mal (франц. "малая болезнь") -- см. Припадок эпилептический малый.
птиализм (ptyalismus; греч. ptyalon слюна) -- см. Гиперсаливация.
птилоз (ptilosis; греч. ptilon перо, ресница + -оз) -- утеря ресниц вследствие блефарита.
птичьи глазки -- см. Прижоги.
птичья лапа (син.: кисть когтистая, когтистая лапа, симптом когтистой руки) -- положение кисти, характеризующееся переразгибанием основных и сгибанием средних и концевых фаланг пальцев (особенно IV и V) с одновременным разведением пальцев; возникает при атрофическом параличе межкостных и червеобразных мышц (поражение локтевого нерва).
птичья шпора (calcar avis, PNA, BNA, JNA) -- валикообразный выступ на медиальной стенке заднего рога бокового желудочка головного мозга, расположенный соответственно прохождению шпорной борозды.
птоз (ptosis; греч. ptosis падение; син. блефароптоз) -- опущение верхнего века, обусловленное нарушением функции мышцы, поднимающей его. птоз миогенный (р. myogena) -- П., обусловленный системным поражением мышц, включая мышцы века (напр., при миастении). птоз паралитический (р. paralytica) -- П., обычно односторонний, обусловленный параличом мышцы, поднимающей верхнее веко. птоз симпатический (р. sympathica) -- частичный, односторонний П., обусловленный нарушением симпатической иннервации глаза; проявление синдрома Горнера. птоз старческий (р. senilis) -- П. в старческом возрасте, обусловленный возрастной атрофией мышцы, поднимающей веко.
птоз ложный (ptosis spuria) -- см. Псевдоптоз.
птоз трахоматозный (ptosis trachomatosa) -- см. Псевдоптоз трахоматозный.
птомаины (истор.: от греч. ptoma труп; син. птоматины) -- общее название группы биологически активных аминов, которые, как предполагалось, образуются в результате гидролиза белков трупа под действием протеаз бактериального происхождения; к П. относили кадаверин, путресцин.
птоматины (истор.; от греч. ptoma, ptomatos труп) -- см. Птомаины.
пубертатный период (лат. pubertas, pubertatis возмужалость, половая зрелость) -- см. Возраст пубертатный.
пубитомия (истор.; pubitomia; анат. pubes, pubis лобок + греч. tome рассечение; син.: гебостеотомия, геботомия) -- вариант пельвиотомии с целью расширения родового канала, заключающийся в рассечении одной из лобковых костей в нескольких сантиметрах латеральнее лобкового симфиза.
пудендальный канал (canalis pudendalis, PNA; син.: Олкока канал, половой канал, срамной канал, фасциальный канал) -- пространство между двумя листками фасции внутренней запирательной мышцы; место прохождения внутренних половых артерий и вен, а также полового нерва.
пузырек (vesicula) -- см. Везикула.
пузырек предстательной железы (устар.; vesicula prostatica) -- см. Маточка предстательная.
пузырно-маточное углубление (excavatio vesicouterina, PNA, BNA, JNA) -- углубление париетальной брюшины между мочевым пузырем и маткой.
пузырно-пупочная складка латеральная (plica vesicoumbilicalis lateralis) -- см. Пупочная складка медиальная.
пузырно-пупочная складка средняя (plica vesicoumbilicalis media) -- см. Пупочная складка срединная.
пузырный занос (mola hydatidosa: син. хорионаденома) -- заболевание беременной женщины, характеризующееся превращением ворсин хориона в пузырьки с прозрачным содержимым, в результате чего нарушается обмен веществ между организмами матери и плода; обычно приводит к гибели плода. пузырный занос деструирующий (m. h. destruens) -- П. з., при котором ворсины прорастают по ходу вен сквозь стенку матки и проникают в брюшинную полость. пузырный занос доброкачественный (m. h. benigna) -- П. з., при котором наблюдается лишь умеренная пролиферация хориального эпителия. пузырный занос злокачественный (m. h. maligna) -- П. з., при котором резко выражены пролиферация и анаплазия хориального эпителия на всех участках П. з. пузырный занос полный -- П. з., при котором хорион перерождается полностью в ранние сроки беременности, а эмбрион погибает и рассасывается. пузырный занос частичный -- П. з., при котором изменяется лишь часть ворсин хориона, чаще после 3 месяцев беременности; при перерождении менее трети плаценты возможно рождение жизнеспособного плода.
пузырный проток (ductus cysticus, PNA, BNA, JNA) -- желчный проток, начинающийся от шейки желчного пузыря; сливаясь с общим печеночным протоком, образует общий желчный проток.
пузырчатка (pemphigus) -- дерматоз, характеризующийся высыпанием пузырей на внешне не измененных коже и (или) слизистых оболочках. пузырчатка акантолитическая (р. acantholyticus) -- см. Пузырчатка истинная. пузырчатка бразильская (р. brazilianus; син. П. листовидная бразильская) -- истинная П. с внутриэпидермальной локализацией пузырей; заболевание эндемично для некоторых районов бассейна рек Амазонки и Параны. пузырчатка вегетирующая (р. vegetans; син. Нейманна болезнь) -- истинная П. с локализацией пузырей на слизистой оболочке полости рта, вокруг естественных отверстий тела и в крупных складках кожи, а также с папилломатозными разрастаниями на поверхности эрозий, образующихся на месте пузырей. пузырчатка врожденная (р. congenitus) -- см. Эпидермолиз буллезный врожденный. пузырчатка вульгарная (р. vulgaris) -- см. Пузырчатка обыкновенная. пузырчатка глаз (р. ocularis; син.: дерматит буллезный мукосинехиальный атрофический, Лорта-Жакоба атрофический мукосинехиальный буллезный дерматит, пемфигоид доброкачественный слизистых оболочек, пемфигоид рубцующий, П. конъюнктивы) -- неакантолитическая П. с поражением конъюнктивы и других слизистых оболочек; обычно приводит к сращению век с глазным яблоком и сужению глазной щели. пузырчатка Гужеро -- Хейли -- Хейли -- см. Пузырчатка доброкачественная семейная хроническая. пузырчатка доброкачественная семейная хроническая (р. chronicus benignus familiaris; син.: Гужеро -- Хейли -- Хейли пузырчатка, дискератоз буллезный наследственный, Хейли -- Хейли болезнь) -- наследственная П., характеризующаяся локализацией поражений на лопатках, шее, в подмышечных впадинах и паховых складках; наследуется по аутосомно-доминантному типу. пузырчатка истинная (р. verus; син. П. акантолитическая) -- П., характеризующаяся признаками акантолиза. пузырчатка конъюнктивы (р. conjunctivae) -- см. Пузырчатка глаз. пузырчатка листовидная (р. foliaceus; син. П. эксфолиативная) -- истинная П. с очень тонкими, легко разрушающимися пузырями, после которых образуются эрозии, покрытые слоистыми корками. пузырчатка листовидная бразильская (р. foliaceus brazilianus) -- см. Пузырчатка бразильская. пузырчатка неакантолитическая (р. non acantholyticus; син.: Левера буллезный пемфигоид, парапемфигус, пемфигоид буллезный, П. собственно неакантолитическая) -- П. без признаков акантолиза с субэпидермальной локализацией пузырей. пузырчатка неакантолитическая доброкачественная полости рта (р. non acantholyticus mucosae oris benignus) -- неакантолитическая П., поражающая только слизистую оболочку полости рта; встречается преимущественно у женщин старше 40 лет. пузырчатка обыкновенная (р. vulgaris; син. П. вульгарная) -- истинная П., характеризующаяся генерализованным высыпанием пузырей и образованием обширных эрозированных поверхностей. пузырчатка себорейная (р. seborrhoicus; син.: П. эритематозная, Сенира -- Ашера синдром) -- истинная П., при которой появлению поверхностных пузырей предшествует возникновение очагов эритемы с инфильтрацией, образованием чешуек и мокнутием. пузырчатка собственно неакантолитическая (р. non acantholyticus proprius) -- см. Пузырчатка неакантолитическая. пузырчатка старых -- вяло текущая неакантолитическая П., наблюдающаяся у лиц пожилого возраста. пузырчатка травматическая (р. traumaticus) -- см. Эпидермолиз буллезный врожденный. пузырчатка эксфолиативная (р. exfoliativus) -- см. Пузырчатка листовидная. пузырчатка эритематозная (р. erythematosus) -- см. Пузырчатка себорейная.
пузырчатка лепрозная (pemphigus leprosus) -- возникновение пузырей при лепре, чаще при ее недифференцированной форме, преимущественно на коже локтей и голеней.
пузырчатка новорожденных сифилитическая (pemphigus neonatorum syphiliticus) -- появление пузырей с малиново-красным дном на ладонях и подошвах в первые дни жизни при врожденном сифилисе.
пузырчатка новорожденных эпидемическая (pemphigus neonatorum epidemicus; син.: импетиго новорожденных буллезное, пемфигоид новорожденных) -- высококонтагиозная пиодермия новорожденных, характеризующаяся появлением на 3--7-й день жизни в области пупка или нижней части живота, в складках шеи, а также на груди и конечностях пузырей (величиной с чечевицу или горошину) с серозным, а затем и гнойным содержимым.
пузырчатка пруригинозная (pemphigus pruriginosus) -- см. Дюринга болезнь.
пузырчатка тропическая контагиозная (pemphigus tropicus contagiosus; син.: импетиго тропическое буллезное, Мансона пиоз) -- стафилодермия, характеризующаяся образованием пузырей с серозно-гнойным содержимым гл. обр. в складках кожи; встречается в странах жаркого влажного климата, чаще у детей и женщин.
пузырь (bulla) -- первичный морфологический элемент кожных сыпей в виде тонкостенной полости, заполненной экссудатом.
Пула симптом (Е. Н. Pool, 1874--1949, амер. хирург; син.: Шлезингера симптом, Шлезингера -- Пула симптом) -- 1) возникновение тонической судороги в мышцах кисти ("кисть акушера") при быстром поднятии или отведении руки, разогнутой в локтевом суставе; наблюдается при тетании; 2) болезненный спазм разгибателей голени и полная супинация стопы при пассивном сгибании в тазобедренном суставе ноги больного, выпрямленной в коленном суставе; наблюдается при тетании.
Pulex irritans (син. блоха человеческая) -- вид кровососущих насекомых отр. Aphaniptera; эктопаразит человека и собаки, может переходить на других животных; переносчик возбудителя чумы, промежуточный хозяин некоторых гельминтов животных, встречающихся у человека (тыквовидный цепень, крысиный цепень, дирофилярии).
пуликоз (pulicosis) -- дерматофилиаз, вызываемый укусами человеческой блохи (Pulex irritans), проявляющийся зудящими петехиальными высыпаниями на месте укусов, окруженными венчиком эритемы.
пульверизатор (франц. pulverisateur, от лат. pulvis, pulveris пыль, порошок) -- 1) аппарат для распыления жидкости, действующий по принципу отсасывания ее из резервуара и дробления струей воздуха; 2) деталь некоторых аппаратов, имеющая сопло, обеспечивающее распыление жидкости; П. обоих типов используются в медицинской технике.
пульверизация хромосомы (лат. pulvis, pulveris пыль, порошок) -- резко выраженная фрагментация хромосомы, при которой фрагменты очень малы.
пульмо- (пульмон-, пульмоно-; лат. puimo, pulmonis легкое) -- составная часть сложных слов, означающая "относящийся к легкому", "легочный".
пульмокардиограф (пульмо- + кардиограф; син. пневмокардиограф) -- прибор, регистрирующий колебания давления воздуха в дыхательных путях, вызванные сердечными сокращениями.
пульмокардиографическая приставка -- приспособление к электрокардиографу для регистрации некоторых параметров сердечных сокращений, представляющее собой датчик изменений давления воздуха в дыхательных путях.
пульмон- -- см. Пульмо-.
пульмонит (устар.; pulmonitis; пульмон- + -ит) -- 1) см. Пневмонит, 2) см. Пневмония травматическая.
пульмоно- -- см. Пульмо-.
пульмонологический центр -- специализированное лечебно-профилактическое учреждение, предназначенное для диагностики, профилактики и лечения болезней органов дыхания, осуществляющее организационно-методическое руководство другими лечебными учреждениями и отделениями того же профиля на определенной территории и оказывающее консультативную помощь населению.
пульмонология (пульмоно- + греч. logos учение, наука) -- раздел внутренних болезней, изучающий патологию легких и дыхательных путей, разрабатывающий методы ее диагностики, лечения и профилактики.
пульмонорадиография (пульмоно- + радиография) -- см. Радиопульмонография.
пульмоносканирование (пульмоно- + сканирование; син. пульмоносканография) -- радиоизотопное сканирование легких. пульмоносканирование внутривенное -- П. после внутривенного введения радиофармацевтических препаратов; применяется для исследования кровоснабжения легких. пульмоносканирование ингаляционное (син. пульмоносцинтиграфия ингаляционная) -- П. после ингаляционного введения радиофармацевтических препаратов; применяется для исследования состояния воздухоносных путей.
пульмоносканография -- см. Пульмоносканирование.
пульмоносцинтиграфия ингаляционная (пульмоно- + сцинтиграфия) -- см. Пульмоносканирование ингаляционное.
пульмонэктомия (pulmonectomia; пульмон- + эктомия) -- см. Пневмонэктомия.
пульмэктомия (pulmectomia; пульмо- + эктомия) -- см. Пневмонэктомия.
пульпа зуба (pulpa dentis, PNA, LNH; лат. pulpa мясистая часть, мякоть; син. зубная мякоть) -- рыхлая соединительная ткань, заполняющая полость зуба. пульпа корневая (р. radicularis, PNA) -- П., заполняющая канал корня зуба; отличается преобладанием пучков коллагеновых волокон над клеточными элементами. пульпа коронковая (р. coronalis, PNA) -- П., заполняющая полость коронки зуба.
пульпа зубного органа (reticulum adamantinum, LNE; син. пульпа эмалевого органа) -- центральная часть зубного (эмалевого) органа, состоящая из звездчатых эпителиальных клеток, связанных между собой отростками.
пульпа селезенки (pulpa lienis, PNA, LNE; син. мякоть селезенки) -- внутренняя часть селезенки, ограниченная ее капсулой и разделенная трабекулами на отдельные участки; образована ретикулярной и лимфоидной тканью, кровеносными сосудами и клеточными элементами крови. пульпа селезенки белая (р. lienis alba, LNH) -- часть П. с. относительно более светлой окраски, представляющая собой совокупность лимфатических фолликулов. пульпа селезенки красная (р. lienis rubra, LNH) -- часть П. с. темно-красного цвета, образованная гл. обр. ретикулярной тканью и венозными синусами.
пульпа эмалевого органа -- см. Пульпа зубного органа.
пульпит (pulpitis; пульпа + -ит) -- воспаление пульпы зуба. пульпит восходящий (р. ascendens) -- П., обусловленный распространением инфекции через верхушечное отверстие канала зуба на коронковую пульпу. пульпит гипертрофический (р. hypertrophica) -- хронический П., при котором происходит разрастание грануляционной ткани, заполняющей кариозную полость. пульпит гнойный (р. suppurativa) -- П., при котором в пульпе образуются гнойные инфильтраты. пульпит закрытый (р. obturata) -- H., при котором полость зуба не сообщается с полостью рта. пульпит конкрементозный (р. concrementosa) -- П., обусловленный сдавлением пульпы дентиклями. пульпит корневой (р. radicalis) -- n., локализующийся в канале корня зуба. пульпит открытый (р. aperta) -- n., при котором полость зуба сообщается с полостью рта. пульпит фиброзный (р. fibrosa) -- хронический П., при котором происходит разрастание волокнистых структур пульпы с одновременным уменьшением количества ее клеточных элементов. пульпит язвенный (р. ulcerosa) -- хронический гнойный П., локализующийся на поверхности пульпы, частично лишенной дентинного покрова.
пульпэкстрактор (пульпа + экстрактор) -- инструмент в виде тонкого металлического стержня с острыми мелкими шипами, предназначенный для удаления корневой пульпы зуба.
пульс артериальный (pulsus; лат. удар, толчок, пульс) -- периодические толчкообразные колебания ("удары") стенки артерии, возникающие вследствие выброса крови из сердца при его сокращении; при некоторых патологических состояниях наблюдаются характерные типы П. пульс альтернирующий (р. alternans) -- ритмичный П., характеризующийся правильным чередованием слабых и сильных ударов. пульс аритмичный (р. arrhythmicus) -- см. Пульс нерегулярный. пульс высокий (р. altus) -- n., характеризующийся большой амплитудой пульсовой волны; наблюдается, напр., при аортальной недостаточности. пульс дикротический (р. dicroticus) -- П., характеризующийся наличием двух пульсовых волн при каждом сердечном сокращении; наблюдается при пониженном тонусе периферических сосудов. пульс интермиттирующий (р. intermittens) -- П., характеризующийся увеличением вдвое продолжительности некоторых интервалов между колебаниями сосудистой стенки; наблюдается, напр., при некоторых видах атриовентрикулярной блокады. пульс Корригена -- см. Корригена пульс. пульс малый (р. parvus) -- n., характеризующийся малой амплитудой пульсовой волны; наблюдается, напр., при спазме артериальных стенок, после больших кровотечений, при коллапсе, обмороках. пульс медленный (р. tardus) -- П., характеризующийся медленным подъемом и медленным снижением пульсовой волны; наблюдается, напр., при стенозе устья аорты. пульс мягкий (р. mollis) -- П., при котором для полного пережатия пульсирующей артерии требуется лишь незначительное усилие; наблюдается, напр., при артериальной гипотензии. пульс напряженный (р. contractus, р. oppressus; син. П. твердый) -- П., при котором для полного пережатия пульсирующей артерии требуется повышенное усилие; наблюдается, напр., при артериальной гипертензии. пульс неровный (р. inaequalis) -- П., при котором последовательные пульсовые волны имеют разную амплитуду. пульс нерегулярный (р. irregularis; син. П. аритмичный) -- П. с неодинаковыми промежутками времени между отдельными ударами. пульс нитевидный (р. filiformis) -- малый П., с трудом определяющийся пальпаторно; наблюдается, напр., при шоке, острой сердечной недостаточности. пульс парадоксальный (р. paradoxalis) -- П., характеризующийся уменьшением наполнения во время вдоха; наблюдается при сужении крупных сосудов, сращениях перикарда. пульс периферический (р. periphericus) -- П., определяемый на артериях, расположенных дистальнее подключичной, сонной и бедренной артерий. пульс подскакивающий (р. saliens) -- см. Пульс скорый. пульс редкий (р. rarus) -- П. с частотой менее 60 ударов в 1 мин. пульс скорый (р. celer; син. П. подскакивающий) -- П., характеризующийся ускоренным подъемом и спадением пульсовой волны при ее нормальной амплитуде; наблюдается, напр., при недостаточности клапана аорты. пульс твердый (р. durus) -- см. Пульс напряженный. пульс частый (р. frequens) -- П. с частотой более 100 ударов в 1 мин.
пульс венный (pulsusvenosus) -- толчкообразные периодические колебания стенки крупных вен. пульс венный патологический (р. venosus pathologicus) -- П. в., при котором колебание совпадает с систолой желудочков; наблюдается у больных с недостаточностью трехстворчатого клапана вследствие образования во время систолы желудочков обратной волны крови в вены. пульс венный физиологический (р. venosus physiologicus) -- П. в., при котором колебание предшествует систоле желудочков; обусловлен замедлением тока крови в венах в связи с сокращением предсердий.
пульс глазной артериальный (pulsus ophthalmicus arterialis) -- пульсация центральной артерии сетчатки, офтальмоскопически наблюдаемая в области диска зрительного нерва, если уровень внутриглазного давления значительно превышает уровень диастолического давления в этой артерии, напр. при глаукоме.
пульс глазной венозный (pulsus ophthalmicus venosus) -- пульсация центральной вены сетчатки, офтальмоскопически наблюдаемая в области диска зрительного нерва.
пульс капиллярный (pulsus capillaris) -- см. Пульс прекапиллярный.
пульс Квинке -- см. Пульс прекапиллярный.
пульс печеночный (pulsus hepa ticus) -- ритмичное изменение объема печени, обусловленное сердечной деятельностью.
пульс печеночный пульсационный -- см. Пульсация печени
пульс печеночный экспансионный -- см. Пульсация печени истинная.
пульс прекапиллярный (pulsus praecapillaris; син.: Квинке пульс, Квинке симптом, пульс капиллярный) -- ритмичное изменение окраски проксимальной части ногтевого ложа, синхронное с артериальным пульсом; симптом недостаточности клапана аорты.
пульсация (pulsatio; лат. "толкание, удары ") -- ритмичное изменение объема сердца или сосудов либо связанное с ним колебательное движение прилегающих тканей; при некоторых патологических состояниях наблюдаются характерные типы П. пульсация загрудинная (р. retrosternalis; син. П. ретростернальная) -- П. аорты, определяемая пальпаторно в области яремной ямки; признак удлинения и (или) расширения аорты. пульсация надчревная (р. epigastrica) -- П. брюшной стенки, определяемая в эпигастральной области, под мечевидным отростком, напр., при низком стоянии диафрагмы, расширении или гипертрофии правого желудочка. пульсация парадоксальная (р. paradoxalis) -- П. в направлении, противоположном нормальному, напр. втяжение вместо выпячивания в области верхушечного толчка при адгезивном перикардите. пульсация печени венозная (р. hepatis venosa) -- см. Пульсация печени истинная. пульсация печени истинная (р. hepatis vera; син.: пульс печеночный экспансионный, П. печени венозная) -- П. печени, обусловленная обратным поступлением части крови из правого желудочка сердца в полые вены или препятствием оттоку из них; наблюдается при пороках трехстворчатого клапана. пульсация печени ложная (р. hepatis spuria; син.: пульс печеночный пульсационный, П. печени передаточная) -- П. печени, обусловленная распространением на нее через прилегающие ткани пульсации гипертрофированного сердца или пульсации аорты. пульсация печени передаточная -- см. Пульсация печени ложная. пульсация предсердечная (р. praecardialis; син. П. прекардиальная) -- П. передней стенки грудной клетки в зоне проекции на нее сердца, возникающая при аневризме сердца. пульсация прекардиальная (р. praecardialis) -- см. Пульсация предсердечная. пульсация ретростернальная (р. retrosternalis; лат. retro позади, за + греч. sternon грудина) -- см. Пульсация загрудинная.
пульсовая волна -- распространяющаяся по аорте и артериям волна повышенного давления, вызванная выбросом крови из левого желудочка в период систолы.
пульсовая кривая -- см. Сфигмограмма.
пульсовое давление -- см. Артериальное давление пульсовое.
пульсовой объем -- количество крови (в миллилитрах), протекающее через поперечное сечение артерии (на определенном ее уровне) за период между появлением на сфигмограмме двух последовательных анакрот.
пульсотахометр (пульс + греч. tachos скорость + metreo измерять; син. счетчик пульса) -- прибор для непрерывного измерения частоты пульса.
pulsus bigeminus (лат. bigeminus двойной) -- пульс, характеризующийся постоянным чередованием короткого и продолжительного интервалов между последовательными колебаниями сосудистой стенки; наблюдается при желудочковой экстрасистолии.
pulsus differens (лат. differens различный) -- артериальный пульс, различный по наполнению на симметричных участках одноименных конечностей; наблюдается при нарушении кровенаполнения соответствующих артерий.
Пульфриха стереоэффект (С. Pulfrich, 1858--1927, нем. оптик) -- зрительная иллюзия, заключающаяся в том, что если перед глазами поместить разные светофильтры (или нейтральный светофильтр перед одним глазом), то траектория движения маятника, качающегося в одной плоскости, воспринимается как эллиптическая.
Пуля очаги (устар.; Н. Phul, 1894--1943, нем. хирург) -- см. Ашоффа -- Пуля очаги.
пункт водоснабжения (ПВС) -- охраняемое место добычи, обработки и распределения воды в полевых условиях, оборудованное в соответствии с инженерно-техническими и санитарно-гигиеническими требованиями.
пункт медицинской помощи аэродрома подвижной (ППМА) -- медицинский пункт, развертываемый в кузове санитарного автомобиля силами медицинской службы авиационно-технической базы для проведения предполетного осмотра летного состава и оказания медицинской помощи на аэродроме.
пункт медицинской помощи полковой (истор.; ППМ) -- этап медицинской эвакуации в Красной Армии (1925--1941 гг.), развертывавшийся в бою медицинской частью полка с задачей оказания первой врачебной помощи раненым и больным и подготовки их к дальнейшей эвакуации; предшественник полкового медицинского пункта (ПМП).
пункт медицинской помощи посадки -- см. Медицинский пункт посадки.
пункт сбора легкопораженных (ПСЛП) -- специальное учреждение в системе гражданской обороны, предназначенное для приема, временного размещения и амбулаторного лечения пораженных, не нуждающихся в стационарном лечении.
пункт сбора пораженных (ПСП) -- место сосредоточения пораженных, которые выходят, выносятся или вывозятся из очага массовых санитарных потерь.
пункт специальной обработки (ПуСО) -- оборудованный и оснащенный техническими средствами участок местности, на котором специальные подразделения войск или формирования гражданской обороны осуществляют полную дезактивацию, дегазацию и дезинфекцию различных объектов, а также полную санитарную обработку людей, подвергшихся воздействию средств массового поражения.
пункт управления медицинской службы (ПУМС; син. командный пункт МСГО) -- оборудованное средствами связи и управления помещение для работы и отдыха личного состава штаба медицинской службы гражданской обороны.
пунктат (punctatum; лат. pungo, punctum колоть, прокалывать) -- небольшое количество ткани или жидкости, извлеченное путем пункции с диагностической, реже с лечебной целью.
пункция (punctio; лат. "укол, прокол"; син. прокол) -- прокалывание стенки органа или полости организма полой иглой или троакаром; производится с диагностической или лечебной целью. пункция абдоминальная (р. abdominalis) -- см. Лапароцентез. пункция по Бьерку -- см. Бьерка пункция. пункция вентрикулярная (р. ventricularis) -- П. желудочков мозга. пункция по Геймановичу -- см. Геймановича пункция. пункция по Дольотти -- см. Дольотти пункция. пункция живота -- см. Лапароцентез. пункция по Кину -- см. Кина пункция. пункция костномозговая (р. medullaris) -- П. губчатой кости, напр. для забора костного мозга с целью гистологического исследования. пункция люмбальная (р. lumbalis) -- см. Пункция поясничная. пункция надлобковая (р. suprapubica; син. прокол мочевого пузыря) -- чрескожный прокол мочевого пузыря по средней линии живота над лобком; применяется для отведения мочи. пункция надлобковая капиллярная -- П. н. с помощью иглы. пункция надлобковая троакарная -- П. н. с помощью троакара с последующим введением через него дренажной трубки. пункция по Нейссеру -- Поллаку -- см. Нейссера -- Поллака диагностическая пункция. пункция перикарда по Делорму -- Миньону -- см. Делорма -- Миньона пункция перикарда. пункция плевральная (р. pleuralis) -- см. Плевроцентез. пункция поясничная (р. lumbalis: син.: Квинке прокол, П. люмбальная, поясничный прокол) -- пункция подпаутинного пространства спинного мозга на уровне II -- IV поясничных позвонков. пункция прицельная -- П., при которой продвижение иглы (троакара) производится под контролем зрения. пункция пробная (р. exploratoria) -- П. полого органа, полости тела или патологического образования, производимая с целью получения информации об их содержимом. пункция сердца по Коупу -- см. Коупа пункция сердца. пункция слепая (р. caeca) -- П. органа, полости или патологического образования, при которой направление движения иглы определяется по анатомическим образованиям, служащим в качестве ориентиров. пункция спинномозговая (р. spinalis) -- П. подпаутинного пространства спинного мозга. пункция спинномозговая поэтажная -- спинномозговая П., производимая выше и ниже предполагаемой локализации патологического процесса. пункция стернальная (р. sternalis) -- костномозговая П., производимая через переднюю стенку грудины по ее средней линии в области рукоятки или на уровне третьего или четвертого межреберья. пункция субокципитальная (р. suboccipitalis) -- П. мозжечково-мозговой цистерны мозга, производимая в промежутке между задним краем большого затылочного отверстия и задней дужкой атланта. пункция транссептальная (р. transseptalis; лат. trans- через + septum перегородка) -- П. межпредсердной перегородки в области овальной ямки специальным стилетом, проводимым через катетер, введенный в правое предсердие; производится для последующего введения зонда в левые отделы сердца при комбинированном внутрисердечном исследовании. пункция цистернальная (р. cisternalis) -- П. какой либо подпаутинной цистерны головного или спинного мозга. пункция чрескожная (р. percutanea) -- П., производимая через кожу и подлежащие мягкие ткани. пункция по Юнглингу -- см. Юнглинга пункция.
пупартова связка (ligamentum Pouparti; F. Poupart, 1616--1708, франц. анатом и хирург) -- см. Перечень анат. терминов.
пупилло- (лат. pupilla зрачок) -- составная часть сложных слов, означающая "относящийся к зрачку".
пупиллография (пупилло- + греч. grapho писать, изображать) -- метод исследования зрачковых реакций, основанный на регистрации изменений его величины с помощью фото- или киносъемки.
пупиллометр (пупилло- + греч. metreo измерять) -- прибор для измерения диаметра зрачка.
пупиллометрия (пупилло- + греч. metreo измерять) -- измерение величины зрачка.
пупиллоскопия (пупилло- + греч. skopeo рассматривать) -- см. Скиаскопия.
пупиллотония (pupillotonia, пупилло- + греч. tonos напряжение) -- см. Зрачковая реакция нейротоническая.
пуповина -- см. Пупочный канатик.
пуповинный метод переливания крови -- см. Даймонда пуповинный метод.
пупок (umbilicus, PNA, BNA, JNA) -- углубление в средней части брюшной стенки, образующееся при рубцевании тканей в месте отпадения пуповины.
пупок барабанной перепонки (umbo membranae tympani, PNA, BNA, JNA) -- воронкообразное втяжение барабанной перепонки в месте ее соединения с рукояткой молоточка.
пупок задний -- см. Эпителиальный копчиковый ход.
пупочная вырезка печени (incisura umbilicalis hepatis, BNA) -- см. Вырезка круглой связки.
пупочная область [regio umbilicalis, PNA, BNA; pars (regio) umbilicalis, JNA] -- срединная область живота, ограниченная сверху линией, соединяющей наиболее низкие точки Х ребер, снизу -- межостной линией, с боков -- вертикальными линиями, идущими по латеральным краям прямых мышц живота.
пупочная складка латеральная (plica umbilicalis lateralis, PNA; plica epigastrica, BNA, JNA; син. надчревная складка) -- парная складка брюшины, идущая от пупка по внутренней поверхности передней брюшной стенки к середине паховой связки; содержит нижнюю надчревную артерию.
пупочная складка медиальная (plica umbilicalis medialis, PNA; plica umbilicalis lateralis, BNA, JNA; ciih. пузырно-пупочная складка латеральная) -- парная складка брюшины, идущая от пупка по внутренней поверхности передней брюшной стенки к боковой поверхности мочевого пузыря; содержит заросшую пупочную артерию.
пупочная складка срединная (plica umbilicalis mediana, PNA; plica umbilicalis media, BNA, JNA; син. пузырно-пупочная складка средняя) -- складка брюшины, идущая от пупка по внутренней поверхности передней брюшной стенки к верхушке мочевого пузыря; содержит остаток мочевого протока.
пупочное кольцо (anulus umbilicalis, PNA, BNA, JNA) -- отверстие в середине белой линии живота, через которое у плода проходит пупочный канатик, а после рождения заполненное его облитерированными остатками; место выхождения пупочных грыж.
пупочно-кишечный проток (ductus omphaloentericus) -- см. Желточный проток.
пупочный канатик (funiculus umbilicalis, LNE; син. пуповина) -- плотный тяж, соединяющий у плацентарных млекопитающих, в т. ч. человека, туловище зародыша с плацентой; содержит кровеносные сосуды, желточный проток, проток аллантоиса.
пурин (син. имидазолпиримидин) -- органическое гетероциклическое соединение, молекула которого состоит из имидазольного и пиримидинового колец; в виде пуриновых оснований входит в состав всех животных и растительных клеток; нарушение обмена П. может вызвать подагру и ксантинурию.
пуриновые основания -- общее название производных пурина (аденин, гуанин и др.); входят в состав нуклеиновых кислот, аденозинфосфорных кислот, некоторых коферментов и других биологически активных веществ.
Пуркинье волокно (J. Е. Purkinje, 1787--1869, чешский физиолог) -- см. Миоцит сердечный проводящий.
Пуркинье клетка (J. Е. Purkinje) -- см. Нейрон грушевидный.
Пуркинье симптом (J. Е. Purkinje; син. Пуркинье -- Сансона симптом) -- наличие в глазу лишь одного прямого отражения объекта (от передней поверхности роговицы) вместо трех нормальных отражений; признак афакии.
Пуркинье феномен (J. Е. Purkinje) -- сдвиг максимума световой чувствительности сетчатки в сторону более коротких волн спектра при переходе от дневного зрения к сумеречному, в результате чего сине-фиолетовые цвета воспринимаются более яркими, чем желто-красные.
Пуркинье -- Сансона симптом (J. Е. Purkinje, 1787--1869, чешский физиолог; L. J. Sanson, 1790--1841, франц. врач) -- см. Пуркинье симптом.
пурпура (purpura; лат. "пурпурный цвет"; от греч. porphyra с тем же значением) -- множественные мелкие кровоизлияния в коже и слизистых оболочках. пурпура лекарственная (р. medicamentosa) -- П., возникающая после приема какого-либо индивидуально непереносимого лекарственного препарата. пурпура симптоматическая (р. symptomatica) -- П., возникающая как проявление какой-либо болезни, напр. скарлатины, туберкулеза, висцерального лейшманиоза.
пурпура анафилактическая (purpura anaphylactica) -- см. Васкулит геморрагический.
пурпура атромбопеническая (purpura athrombopenica) -- см. Ангиогемофилия.
пурпура атромбоцитопеническая (purpura athrombocytopenica) -- см. Ангиогемофилия.
пурпура гангренозная (purpura gangraenosa) -- сочетание обширных кровоизлияний и некроза кожи; обычно является кожным проявлением менингококкемии.
пурпура геморрагическая (purpura haemorrhagica) -- см. Пурпура тромбоцитопеническая.
пурпура геморрагическая узелковая (нрк; purpura haemorrhagica nodularis) -- см. Фабри болезнь.
пурпура Зейдльмайера -- см. Зейдльмайера пурпура.
пурпура зудящая (purpura pruriginosa; син. Левенталя зудящая пурпура) -- форма гемосидероза кожи, характеризующаяся интенсивным зудом, возникновением пурпуры, очагов шелушащейся эритемы и пигментации, преимущественно на нижних конечностях.
пурпура кольцевидная телеангиэктатическая (purpura anularis teleangiectatica; син.: Майокки болезнь, телеангиэктазия фолликулярная кольцевидная) -- форма гемосидероза кожи, характеризующаяся появлением на нижних конечностях кольцевидных красноватых пятен с петехиями, а также пигментации и телеангиэктазий.
пурпура макроглобулинемическая Вальденстрема -- см. Вальденстрема макроглобулинемическая пурпура.
пурпура мозговая (purpura cerebralis) -- множественные мелкие кровоизлияния в головном мозге; может возникнуть при пневмонии, малярии, тромбозе синусов твердой мозговой оболочки, некоторых интоксикациях.
пурпура молниеносная (pur pura fulminans) -- форма геморрагического васкулита, характеризующаяся появлением в течение нескольких часов множественных экхимозов на обширных участках кожи: обусловлена интенсивным внутрисосудистым свертыванием крови.
пурпура оспенная (purpura variolosa; син.: оспа геморрагическая ранняя, оспа красная, оспа молниеносная, оспа первично-геморрагическая) -- клиническая форма натуральной оспы, характеризующаяся резко выраженной интоксикацией, возникновением пурпуры на коже и слизистых оболочках, внутренними кровотечениями и резким падением сердечной деятельности.
пурпура постинфекционная кокардообразная -- см. Зейдльмайера пурпура.
пурпура простая (purpura simplex) -- кожная форма геморрагического васкулита, характеризующаяся появлением симметричных петехий, реже экхимозов, преимущественно на разгибательных поверхностях конечностей и вокруг суставов.
пурпура ревматоидная (purpura rheumatoidea) -- форма геморрагического васкулита, при которой наряду с поражением кожи появляются припухлость и болезненность суставов.
пурпура старческая Бейтмена -- см. Гемосидероз кожи сетчатый старческий.
пурпура телеангиэктатическая дугообразная (purpura teleangiectatica arciformis; син. Турена дугообразная телеангиэктатическая пурпура) -- форма гемосидероза кожи, характеризующаяся петехиями, пигментацией и телеангиэктазиями на голенях, расположенными в виде полудуг или полициклических фигур.
пурпура тромботическая (purpura thrombotica) -- см. Мошкович болезнь.
пурпура тромбоцитопеническая (purpura thrombocytopenica; син. пурпура геморрагическая) -- общее название группы болезней, характеризующихся тромбоцитопенией и проявляющихся геморрагическим синдромом (напр., болезнь Верльгофа).
пурпура тромбоцитопеническая тромбогемолитическая (purpura thrombocytopenica thrombohaemolytica) -- см. Мошкович болезнь.
пурпура экзематидоподобная (purpura eczematoidea; син. Дукаса -- Капетанакиса экзематидоподобная пурпура) -- форма гемосидероза кожи, характеризующаяся петехиями и эритемами с папуловезикулярными элементами преимущественно на нижних конечностях.
пурулентный (purulentus; лат. pus, puris гной) -- относящийся к нагноению.
Пурчера болезнь (О. Purtscher, 1852--1927, австрийский офтальмолог) -- см. Ретинопатия травматическая.
пустер (нем. Puster) -- инструмент в виде резинового баллона с изогнутой канюлей, предназначенный для высушивания кариозной полости зуба потоком воздуха.
пустула (pu. stula; лат. "гнойник, прыщ", от pus гной; син. гнойничок) -- морфологический элемент кожной сыпи, представляющий собой пузырек, наполненный гноем.
пустула сибиреязвенная (pustula anthracica, pustula maligna) -- пузырек на коже, наполненный кровянистым темным содержимым, образующийся в месте внедрения возбудителя сибирской язвы при кожной форме болезни.
pustula maligna (лат. пустула злокачественная) -- см. Пустула сибиреязвенная.
пустулез вариолиформный (pustulosis varioliformis; пустула + -оз; син.: Капоши вариолиформное высыпание, Капоши синдром, Капоши -- Юлиусберга вариолиформный пустулез, экзема герпетиформная) -- дерматоз в виде множественных сгруппированных пузырьков с западением в центре, наблюдаемый при экземе, осложненной простым герпесом или вакцинией; сопровождается явлениями общей интоксикации.
пустулез субкорнеальный (pustulosis subcornealis) -- см. Дерматоз субкорнеальный пустулезный.
пустулы спонгиоформные Когоя -- см. Когоя спонгиоформные пустулы.
путресцин -- токсическое вещество из группы полиаминов, представляющее собой диамин, образующийся в толстой кишке при ферментативном декарбоксилировании орнитина; при цистинурии обнаруживается в моче.
путридный (лат. putridus) -- гнилостный, гниющий.
Путти артродез (V. Putti, 1880--1940, итал. хирург) -- внесуставной артродез тазобедренного сустава свободным костным аутотрансплантатом из крыла подвздошной кости, который внедряют между телом последней и основанием большого вертела.
Путти артрориз (V. Putti) -- артрориз голеностопного сустава путем внедрения трансплантата в шейку таранной кости или костной стружки на переднюю часть блока этой кости; производится для ограничения подошвенной флексии стопы в случае недостаточности связочного аппарата или при парезе задней группы мышц голени.
Путти артротомия (V. Putti) -- артротомия коленного сустава, при которой один разрез огибает сверху надколенник и соединяет мыщелки бедра, а второй разрез начинается от середины первого и идет вертикально вверх на 5--7 см; затем рассекают вдоль сухожилие четырехглавой мышцы бедра и вскрывают капсулу сустава.
Путти -- Парама костный шов (V. Putti, 1880--1940, итал. хирург; F. W. Parham, 1856--1927, амер. хирург) -- соединение костных отломков при косых и винтообразных переломах с помощью огибающей отломки металлической ленты, один конец которой продевают через прорезь в другом ее конце.
Путти -- Чаклина операция (V. Putti, 1880--1940. итал. хирург; В. Д. Чаклин,1892--1976, сов. хирург) -- хирургическая операция: перемещение сухожилия длинного разгибателя пальцев и передней большеберцовой мышцы через один (по Путти) или через два (по Чаклину) поперечных канала в большеберцовой кости; производится при паралитической конской стопе.
путь передачи инфекции -- форма реализации механизма передачи инфекции от ее источника восприимчивому человеку (животному) при участии объектов окружающей среды (факторов передачи). путь передачи инфекции бытовой -- см. Путь передачи инфекции контактно-бытовой. путь передачи инфекции водный -- П. п. и. через воду, зараженную возбудителем инфекционной болезни; характерен для некоторых кишечных инфекций. путь передачи инфекции воздушно-капельный, воздушно-пылевой -- П. п. и. через воздух, содержащий частицы жидкости (пыли), зараженные возбудителем инфекционной болезни; характерен для многих инфекционных болезней путь передачи инфекции контактно-бытовой (син. П. передачи инфекции бытовой) -- П. п. и. через поверхность предметов обихода или кожи рук, обсемененную возбудителем инфекционной болезни; характерен для кишечных инфекций, возможен при некоторых других болезнях, напр. при сифилисе. путь передачи инфекции пищевой -- П. п. и. через пищевые продукты, зараженные возбудителем инфекционной болезни; характерен для кишечных инфекций. путь передачи инфекции трансмиссивный -- П. п. и. с участием живого переносчика, зараженного возбудителем инфекционной болезни; характерен для трансмиссивных инфекционных болезней.
путь эвакуации -- маршрут, по которому осуществляется вынос и транспортировка раненых и больных в тыл, начиная с поля боя (очага поражения) до конечного этапа медицинской эвакуации.
Пуусеппа доступ (Л. М. Пуусепп, 1875--1942, отеч. нейрохирург) -- оперативный доступ к зрительному перекресту, при котором удаляют часть надбровной дуги и верхней стенки глазницы.
Пуусеппа операция (Л. М. Пуусепп; син. комиссуротомия задняя) -- хирургическая операция: рассечение центрального промежуточного вещества спинного мозга до центрального канала через заднюю срединную щель с целью опорожнения кисты при гидромиелии.
Пуусеппа рефлекс (Л. М. Пуусепп) -- отведение V пальца стопы при штриховом раздражении кожи наружного края подошвы; признак поражения пирамидного пути.
Пуусеппа симптом (Л. М. Пуусепп) -- избыточная пигментация кожи по ходу седалищного нерва; признак пояснично-крестцового радикулита.
пухоеды -- бескрылые мелкие насекомые отр. Mallophaga, паразиты птиц и млекопитающих, обитающие в перьях, волосах либо на коже хозяев; к П. относятся кошачий и собачий власоеды, являющиеся промежуточными хозяевами тыквовидного цепня.
пучеглазие (устар.; exophthalmus) -- см. Экзофтальм.
Пучковской операция (Н. А. Пучковская, род. в 1908 г., сов. офтальмолог) -- пластическая операция при симблефароне глаза с использованием в качестве пластического материала участка слизистой оболочки щеки.
пучок (-ки) (fasciculus, -i, PNA, BNA, JNA) в анатомии -- совокупность волокон (нервных, соединительнотканных или мышечных), объединенных анатомически и функционально. пучок Арнольда -- см. Лобно-мостовой путь. пучок атриовентрикулярный (f. atrioventricularis, PNA) -- см. Пучок предсердно-желудочковый. пучок бугорно-корковые (f. thalamocorticales) -- см. Пучки таламокорковые. пучок Бахмана -- см. Бахмана пучок. пучок Бурдаха -- см. Пучок клиновидный. пучок Венкебаха -- см. Венкебаха пучок. пучок Вик-Д'Азира -- см. Пучок сосцевидно-таламический. пучок Гельвега -- см. Пучок оливоспинномозговой. пучок Гельда -- см. Преддверно-спинномозговой путь. пучок гипоталамо-гипофизарный (f. hypothalamohypophysialis) -- см. Надзрительно-гипофизарный путь. пучок гипофизарный Пинеса -- см. Пинеса гипофизарный пучок. пучок Гиса -- см. Пучок предсердно-желудочковый. пучок Говерса -- см. Спиномозжечковый путь передний. пучок Голля -- см. Пучок тонкий. пучок Грасиоле -- см. Зрительная лучистость. пучок Гуддена -- см. Пучок сосцевидно-покрышечный. пучок Гунтера -- см. Связка яичка направляющая. пучок Джеймса -- см. Джеймса пучок. пучок изогнутый назад (f. retroflexus) -- см. Пучок отогнутый. пучок Кента -- см. Кента пучок. пучок клиновидный (f. cuneatus, PNA; f. cuneatus (Burdachi), BNA; pars lateralis fasciculi dorsalis, JNA; син. Бурдаха пучок) -- П. нервных волокон в составе заднего канатика спинного мозга, начинающийся от чувствительных клеток спинномозговых узлов и заканчивающийся в клиновидном ядре продолговатого мозга; проводящий нервный путь проприоцептивной и тактильной чувствительности. пучок корково-бугорные (f. corticothalamici, PNA) -- см. Пучки корково-таламические. пучок корково-таламические (f. corticothalamici, PNA; tractus corticothalamici, BNA, JNA; син. П. корково-бугорные) -- П. нервных волокон, идущие от различных отделов коры большого мозга к ядрам таламуса. пучок крючковидный Русселя -- см. Мозжечково-ядерный путь. пучок крючкообразный (f. uncinatus, PNA, BNA, JNA) -- парный П. нервных волокон, соединяющий кору средней и нижней лобных извилин с корой переднего отдела височной доли того же полушария. пучок латеральный (f. lateralis, PNA, BNA) -- см. Перечень анат. терминов. пучок Левенталя -- см. Преддверно-спинномозговой путь. пучок локтевой (f. ulnaris, JNA) -- см. т 2, Перечень анат. терминов. пучок лучевой (f. radialis, JNA) -- см. Перечень анат. терминов. пучок макулопапиллярный (f. maculopapillaris; син. П. папилломакулярный) -- П. аксонов зрительно-ганглиозных нейронов сетчатки, идущих от ее желтого пятна к диску зрительного нерва, входящий в состав последнего. пучок Марки -- см. Пучок мозжечково-спинномозговой. пучок медиальный (f. medialis, PNA, BNA) -- см. Перечень анат. терминов. пучок межпредсердный -- см. Бахмана пучок. пучок Мейнерта -- см. Пучок отогнутый. пучок мозжечково-спинномозговой (f. tractus cerebellospinalis, BNA; син. Марки пучок) -- П. нервных волокон, начинающийся в мозжечке и проходящий в латеральном канатике спинного мозга. пучок обонятельный базальный Эдингера -- Валленберга -- см. Эдингера -- Валленберга базальный обонятельный пучок. пучок одиночный (f. solitarius) -- см. Одиночный путь. пучок оливоспинномозговой (tractus olivospinalis; син.: Гельвега пучок, П. треугольный, П. трехгранный) -- П. нервных волокон, начинающийся от оливного ядра, проходящий в переднем канатике шейного отдела спинного мозга, заканчивающийся в его передних рогах; представляет собой проекционный нисходящий путь. пучок отогнутый (f. retroflexus, PNA, BNA, JNA; син: Мейнерта пучок, поводково-межножковый путь, П. изогнутый назад) -- П. нервных волокон, начинающийся от ядра поводка, проходящий в покрышке ножки мозга и заканчивающийся после перекреста в межножковом ядре; относится к обонятельным путям. пучок папилломакулярный (f. papillomacularis) -- см. Пучок макулопапиллярный. пучок переднего мозга медиальный -- П. нервных волокон, связывающих сводчатую извилину большого мозга с гипоталамусом и покрышкой среднего мозга. пучок покрышки центральный -- см. Покрышечный путь центральный. пучок покрышки центральный Бехтерева -- см. Покрышечный путь центральный. пучок поясной -- см. Пояс. пучок предсердно-желудочковый (f. atrioventricularis, PNA, JNA; син.: Гиса пучок, П. атриовентрикулярный) -- П. волокон предсердно-желудочковой проводящей системы, идущий от предсердно-желудочкового узла по межжелудочковой перегородке и делящийся на правую и левую ножки. пучок продольный верхний (f. longitudinalis superior, PNA, BNA; fasciculus frontooccipitalis, JNA) -- П. нервных волокон, соединяющий кору лобной доли с затылочной и частично с теменной и височной долями пучок продольный дорсальный (f. longitudinalis dorsalis) -- см. Пучок продольный задний. пучок продольный задний (f. longitudinalis dorsalis, PNA, JNA; fasciculus longitudinalis posterior; син.: П. продольный дорсальный, Шютца пучок) -- П. нервных волокон, начинающийся от гипоталамуса и заканчивающийся в ретикулярной формации мозгового ствола и боковых рогах спинного мозга. пучок продольный медиальный (f. longitudinalis medialis, PNA, BNA, JNA) -- П. нервных волокон, начинающийся от промежуточного ядра и центрального серого вещества среднего мозга (ядра Даркшевича), проходящий близ средней линии через ствол мозга и заканчивающийся в шейных сегментах спинного мозга; содержит также волокна, соединяющие ядра VIII пары с ядрами III, IV и VI пар черепных нервов. пучок продольный нижний (f. longitudinalis inferior, PNA, BNA; fasciculus temporooccipitalis, JNA) -- П. нервных волокон, соединяющий кору височной и затылочной долей большого мозга. пучок солитарный (f. solitarius) -- см. Одиночный путь. пучок сосцевидно-покрышечный (f. mamillotegmentalis, PNA, JNA; f. pedunculomamillaris, BNA; син.: Гуддена пучок, мамиллопокрышечный путь) -- П. нервных волокон, идущий от медиального ядра сосцевидного тела к ядрам покрышки среднего мозга и моста; представляет собой проекционный путь лимбической системы. пучок сосцевидно-таламический (f. mamillothalamicus, PNA, JNA; f. thalamomamillaris, BNA; син. Вик-д'Азира пучок) -- П. нервных волокон, идущий от медиального ядра сосцевидного тела к передним ядрам таламуса; представляет собой проекционный путь лимбической системы. пучок спиномозжечковый перекрещенный -- см. Спиномозжечковый путь передний. пучок спиномозжечковый прямой -- см. Спиномозжечковый путь задний. пучок таламический (f. thalamicus, PNA) -- П. нервных волокон, идущий от бледного шара к передневентральному ядру таламуса; относится к экстрапирамидной системе. пучки таламокорковые (f. thalamocorticales, PNA; tractus thalamocorticalis, BNA, JNA; син. П. бугорно-корковые) -- П. коротких нервных волокон, идущие от ядер таламуса к различным отделам новой коры. пучок таламо-красноядерно-оливарный (f. thalamorubroolivarius) -- П. нервных волокон, идущий от таламуса и красного ядра к оливе; входит в состав центрального покрышечного пути. пучок тонкий (f. gracilis, PNA, BNA; pars medialis fasciculi dorsalis, JNA; син. Голля пучок) -- П. нервных волокон, начинающийся от клеток спинномозговых узлов, идущий в составе заднего канатика спинного мозга и заканчивающийся в тонком ядре продолговатого мозга; относится к проводящим путям проприоцептивной и тактильной чувствительности. пучок треугольный (f. triangularis, PNA) -- см. Пучок оливоспинномозговой. пучок трехгранный -- см. Пучок оливоспинномозговой. пучок Флексига -- см. Спиномозжечковый путь задний. пучки Фореля -- см. Фореля пучки,. пучок Фрея -- см. Фрея пучок. пучок Чермака -- см. Покрышечно-бульбарный путь. пучок Шютца -- см. Пучок продольный задний. пучки эмалевые (f. enamelii, LNH) -- П. тонковолокнистого необызвествленного вещества, расположенные вдоль эмалево-дентинной границы.
пучок излучения рабочий -- часть первичного излучения рентгеновской трубки или радиоактивного источника, которая выходит через отверстие в защитном устройстве или через диафрагму и может быть использована для облучения.
пучок фавна -- длинные волосы на ограниченных, внешне неизмененных участках кожи в области крестца; часто сочетается со spina bifida occulta.
пушок (villus, PNA, BNA, JNA) -- волоски на теле новорожденного, появляющиеся на смену первичным волосам плода.
Пуанте -- Асеведо хейлит (Puente; A. Acevedo; син. хейлит гландулярный простой) -- хейлит, характеризующийся гипертрофией слюнных желез, расположенных на внутренней поверхности губ, расширением их устьев и (часто) появлением вокруг устьев ободка ороговения эпителия.
пуэрилизм (puerilismus; лат. puerilis детский) -- наличие в поведении и высказываниях взрослого человека черт, свойственных детям.
пуэрилизм истерический (puerilismus hystericus) -- форма истерического психоза с высказываниями и поступками, напоминающими детские.
пуэрильный (puerilis; от лат. puer ребенок) -- относящийся к ребенку, ребяческий, детский.
пуэрперальный (puerperalis: от лат. puerperium роды) -- относящийся к послеродовому периоду.
пуэрперальный период -- см. Послеродовой период.
пуэрперий (лат. puerperium роды, от puer ребенок + pario рожать) -- см. Послеродовой период.
Пфанненштиля разрез (Н. J. Pfannenstiel, 1862--1909, нем. гинеколог) -- лапаротомия в лобковой области, при которой кожу, подкожную клетчатку и передние листки влагалища прямых мышц живота рассекают в поперечном направлении, а париетальную брюшину -- в продольном; применяют гл. обр. при гинекологических операциях.
Пфаундлера -- Гурлер болезнь (М. Pfaundler, 1872--1947, нем. педиатр; G. Hurler, нем. педиатр) -- см. Мукополисахаридоз I типа.
Пфаундлера -- Гурлер -- Эллиса болезнь (М. Pfaundler, 1872--1947, нем. педиатр; G. Hurler, нем. педиатр 20 в.; R. W. В. Ellis, 1902--1966, англ. педиатр) -- см. Мукополисахаридоз I типа.
Пфейфера -- Вебера -- Крисчена синдром (V. Pfeifer, 1842--1921, нем. врач; F. P. Weber, 1863 --1962, англ. врач; Н. A. Christian, 1876--1951, амер. врач) -- см. Панникулит лихорадящий рецидивирующий ненагнаивающийся.
Пфейффера болезнь (Е. Pfeiffer, 1846--1921, нем. врач) -- см. Мононуклеоз инфекционный.
Пфейффера железистая лихорадка (устар.; Е. Pfeiffer, 1846--1921, нем. врач) -- см. Мононуклеоз инфекционный.
Пфейффера палочка (Haemophilus influenzae, Вег; R. F. J. Pfeiffer, 1858--1945, нем. бактериолог; син.: палочка инфлюэнцы, Пфейффера -- Афанасьева палочка) -- вид бактерий рода Haemophilus; неподвижная грамотрицательная полиморфная палочка; спор не образует, некоторые штаммы образуют капсулу; хорошо красится фуксином, более интенсивно -- по полюсам; возбудитель острого воспаления верхних дыхательных путей, отита, менингита у человека.
Пфейффера фуксин (Н. Pfeiffer, 1877--1929, австрийский патолог) -- см. Фуксин карболовый.
Пфейффера -- Афанасьева палочка (R. F. J. Pfeiffer, 1858--1945, нем. бактериолог; М. И. Афанасьев, 1850--1910, отеч. бактериолог и патологоанатом) -- см. Пфейффера палочка.
Пфлюгера зуб (Е. F. W. Pfluger, 1829--1910, нем. физиолог) -- аномалия развития: моляр с наибольшей шириной у шейки, а наименьшей -- у жевательной поверхности.
Пфлюгера мешки (Е. F. W. Pfluger) -- см. Яйцевые трубки.
пфропфгебефрения (pfropfhebephrenia, нем. Pfropfung прививка + гебефрения) -- см. Пфропфшизофрения.
пфропфшизофрения (pfropfschizophrenia; нем. Pfropfung прививка + шизофрения; син.: олигошизофрения, пфропфгебефрения, шизофрения привитая) -- шизофрения, развивающаяся у олигофрена.
Пфуля симптом (A. Pfuhl, 1842--1905, нем. врач) -- усиление выделения гноя через иглу во время вдоха при пункции поддиафрагмального абсцесса или во время выдоха при пункции пиопневмоторакса.
пчелы (Apidae) -- семейство насекомых отр. перепончатокрылых; секрет желез жалящего аппарата П. токсичен для человека, в малых дозах применяется в составе некоторых лекарственных препаратов.
Пшеничнова метод (А. В. Пшеничнов, род. в 1900 г., сов. эпидемиолог; син. метод эпидермомембран) -- метод питания кровососущих насекомых дефибринированной кровью через пленку эпидермиса с целью поддержания их жизнедеятельности или заражения риккетсиями в лабораторных условиях; применяется, напр., при изучении эпидемиологии трансмиссивных болезней.
пылезолоуловители (син. золоуловители) -- технические устройства для отделения и улавливания золы (пыли) из дымовых газов с целью их очистки перед выбросом в атмосферу.
пылеподавление -- общее название мероприятий, направленных на предупреждение поступления и распространения пыли в воздухе, а также на ускорение выпадения пылевых частиц из воздуха; применяется гл. обр. в производственных условиях.
пылеулавливание -- отделение твердых частиц из воздуха (газа, смеси газов) с целью его очистки.
пылеуловитель -- устройство для очистки от пыли воздушных выбросов промышленных предприятий с целью предупреждения загрязнения окружающей среды.
пыль -- взвесь в воздухе твердых частиц размером 0,1--100 мкм; в зависимости от состава и концентрации П. оказывает различного рода неблагоприятное воздействие на организм человека. пыль биологическая -- П., содержащая частицы животного или растительного происхождения. пыль производственная -- П., образующаяся в процессе промышленного и сельскохозяйственного производства; представляет собой профессиональную вредность. пыль радиоактивная -- П., состоящая из частиц, содержащих радиоактивные продукты ядерного взрыва.
Пытеля операция (А. Я. Пытель, 1902--1982, сов. уролог) -- хирургическая операция: окутывание почки сегментом тощей кишки с целью улучшения кровоснабжения при нефросклерозе.
Пытеля симптом (Ю. А. Пытель, род. в 1929 г., сов. уролог) -- напряжение мышц брюшной стенки в подреберной и поясничной областях на стороне острого гнойного пиелонефрита, выявляемое при одновременной двусторонней пальпации в положении больного лежа на спине или сидя.
пьедра (piedra; исп. "камень") -- см. Трихоспория.
пьедра белая (piedra alba) -- разновидность трихоспории, вызываемая Trichosporon beiglii и характеризующаяся появлением на волосах мелких узелков белого цвета; встречается в странах Балканского полуострова и Средней Азии.
пьедра черная (piedra nigra) -- разновидность трихоспории, вызываемая Piedraia hortai и характеризующаяся появлением на волосах мелких узелков черного цвета; встречается в странах Центральной и Южной Америки.
Piedraia hortai -- паразитический грибок рода Piedraia (сем. Piedraiaceae, кл. Ascomycetes), представляющий собой сплетение темных нитей мицелия; возбудитель черной пьедры у человека.
пьезо- (греч. piezo давить, сжимать) -- составная часть сложных слов, означающая "относящийся к сжатию, к давлению".
пьезограмма (пьезо- + греч. gramma запись) -- кривая, отражающая какие-либо механические или акустические явления, полученная методом пьезографии, напр. при физиологическом или диагностическом исследовании.
пьезография (пьезо- + греч. grapho писать, изображать) -- метод графической регистрации механических или акустических процессов и явлений, основанный на использовании пьезоэлектрического эффекта; в медицине применяется для физиологических исследований и диагностики болезней.
пьезодинамометрия (пьезо- + динамометрия) -- метод измерения силы изометрического сокращения отдельной мышцы, основанный на использовании пьезоэлектрического эффекта.
Пьера Мари наследственная мозжечковая атаксия (P. Marie, 1853--1940, франц. невропатолог; син.: атаксия мозжечковая наследственная, гередоатаксия мозжечковая, Мари наследственная мозжечковая атаксия) -- наследственная болезнь, характеризующаяся медленно нарастающими мозжечковыми расстройствами в сочетании с поражением пирамидных путей; проявляется атаксией, повышением сухожильных рефлексов, замедленной скандированной речью, глазодвигательными расстройствами, нарушениями зрения; наследуется по аутосомно-доминантному типу.
Пьера Робена синдром (P. Robin, 1867--1950, франц. педиатр) -- см. Робена синдром.
Пьетрантони синдром (L. Pietrantoni, итал. оториноларинголог) -- сочетание невралгии тройничного нерва с потерей чувствительности участками кожи лица и слизистой оболочки полости рта, обусловленное с давлением нерва опухолью решетчатой кости или верхнечелюстной околоносовой пазухи.
Пьюзи целлюлит (W. A. Pusey, 1865--1940, амер. дерматолог) -- см. Гоффманна абсцедирующий подрывающий фолликулит и перифолликулит головы.
пьяный хлеб -- хлеб, изготовленный из зерна, зараженного грибком Fusarium graminearum; прием П. х. в пищу вызывает острое отравление, напоминающее алкогольное опьянение.
Пясецкого метод -- см. Метод почтовых марок.
пясть (metacarpus, PNA, BNA, JNA) -- отдел кисти, в который входят пять пястных костей, сочленяющихся основаниями с костями запястья, а головками с проксимальными фалангами пальцев.
пятая точка аускультации сердца -- см. Боткина -- Эрба точка.
пятка (calx, PNA, BNA, JNA) -- задняя выступающая часть стопы, основу которой составляет бугор пяточной кости; является одной из точек опоры стопы.
пятно (-а) (macula, -ае) -- морфологический элемент высыпаний на коже или слизистой оболочке в виде участка с измененной окраской. пятна Бельского -- Филатова -- Коплика -- см. Бельского -- Филатова -- Коплика пятна. пятна Белые -- см. Пятна сизые. пятна Вишневского -- см. Вишневского пятна. пятна Воячека -- см. Пятна сизые. пятна голубые (m. caeruleae) -- П. бледно-синего или бледно-серого цвета, возникающие на местах укусов лобковых вшей. пятна маточные -- см. Хлоазма беременных. пятна Мейергофера -- см. Мейергофера пятна. пятна Минакова -- см. Минакова пятна. пятна монгольские -- П. темно-синего цвета у новорожденных в области крестца, лопаток или ягодиц, лишенные волосяного покрова; самопроизвольно исчезают на 3--5-м году жизни; чаще наблюдаются у детей монгольской расы. пятно пигментное (m. pigmentosa) -- П., обусловленное увеличенным или уменьшенным содержанием меланина в коже или отложением в ней красящих веществ. пятна пурпурозные линейные -- см. Vibices. пятна Рассказова -- Лукомского -- Пальтауфа -- см. Рассказова -- Лукомского -- Пальтауфа пятна. пятна Рота -- см. Рота пятна. пятна сизые (син.: Воячека пятна, П. белые) -- П. белого или синеватого цвета, периодически появляющиеся на носовых раковинах при аллергическом рините. пятна сосудистое (m. vasculosa) -- П., обусловленное стойким расширением или пролиферацией мелких сосудов кожи. пятна Тардье -- см. Тардье пятна. пятна Филатова -- см. Бельского -- Филатова -- Коплика пят- пятна Филатова -- Коплика -- см. Бельского -- Филатова -- Коплика пятна. пятна Эльшнига -- см. Эльшнига пятна.
пятно сетчатки (macula, PNA; macula lutea, BNA, JNA; син. желтое пятно) -- наиболее чувствительный участок сетчатки, расположенный кнаружи от диска зрительного нерва; при офтальмоскопии отличается желтым оттенком.
пятно маточки (macula utriculi, LNH; син. пятно эллиптического мешочка) -- участок внутренней выстилки маточки внутреннего уха, содержащий чувствительные волосковые и поддерживающие клетки; входит в состав рецепторной зоны вестибулярного анализатора.
пятно мешочка (macula sacculi, LNH; син. пятно сферического мешочка) -- участок внутренней выстилки мешочка внутреннего уха, содержащий чувствительные волосковые и поддерживающие клетки; входит в состав рецепторной зоны вестибулярного анализатора.
пятно роговицы (macula corneae) -- ограниченное, сероватого или беловатого цвета рубцовое помутнение роговицы, занимающее промежуточное по степени прозрачности положение между облачком роговицы и бельмом.
пятно сферического мешочка -- см. Пятно мешочка.
пятно черное Фукса -- см. Фукса черное пятно.
пятно эллиптического мешочка -- см. Пятно маточки.
пяточная область (regio caicanea, PNA, BNA; regio calcanearis, JNA) -- задний отдел стопы, основу которого составляет пяточный бугор; ограничена сверху горизонтальной линией, проводимой через основание лодыжек, снизу -- дугообразной линией, проводимой от верхушки одной лодыжки через подошву к другой.
пяточная точка (pternion) -- антропометрическая точка: самая выступающая кзади точка пятки.
пяточно-коленная проба -- прием выявления атаксии, основанный на том, что больной, лежащий на спине с закрытыми глазами, не способен попасть пяткой одной ноги в надколенник другой и ровно провести пяткой по передней поверхности голени вниз.
пяточные ветви (rami calcanei, PNA) -- 1) задней большеберцовой артерии -- см. Перечень анат. терминов; 2) малоберцовой артерии -- см. Перечень анат. терминов.
пяточные ветви большеберцовые (rami calcaneares tibiales, JNA) -- см. Перечень анат. терминов. 79.
пяточные ветви латеральные (rami calcanei laterales, BNA) -- см. Перечень анат. терминов.
пяточные ветви малоберцовые (rami calcaneares fibulares, JNA) -- см. Перечень анат. терминов.
пяточные ветви медиальные (rami calcanei mediales, BNA) -- см. Перечень анат. терминов.
пяточный бугор (tuber calcanei) -- см. Бугор пяточной кости.

Р

рабдитозы (rhabditoses) -- гельминтозы, вызываемые свободно живущими нематодами сем. Rhabditidae, характеризующиеся поносом или другими расстройствами в зависимости от локализации паразита в организме человека (напр., в почках, коже и др.).
рабдо- (греч. rhabdos прут, палка, полоса) -- составная часть сложных слов, означающая "имеющий вид палочки", "полосатый".
рабдовирусы (Rhabdoviridae; рабдо- + вирусы) -- семейство вирусов, содержащих одноцепочечную РНК; объединяет два рода -- везикуловирусы и лиссавирусы; включает патогенные для человека виды (напр., вирус бешенства).
рабдомио- (греч. rhabdos прут, палка, полоса + mys, myos мышца) -- составная часть сложных слов, означающая "относящийся к поперечнополосатой мышечной ткани".
рабдомиобластома (rhabdomyoblastoma; рабдомио- + бластома) -- см. Рабдомиосаркома.
рабдомиобластома эмбриональная (rhabdomyoblastoma embryonale) -- см. Миобластома зернисто-клеточная.
рабдомиома (rhabdomyoma; рабдомио- + -ома) -- доброкачественная опухоль, исходящая из поперечнополосатой мышечной ткани.
рабдомиома злокачественная (rhabdomyoma malignum) -- см. Рабдомиосаркома.
рабдомиосаркома (rhabdomyosarcoma; рабдомио- + саркома; син.: рабдомиобластома, рабдомиома злокачественная) -- злокачественная опухоль, исходящая из поперечнополосатой мышечной ткани.
рабдомиосаркома эмбриональная (rhabdomyosarcoma embryonale) -- см. Саркома ботриоидная.
рабдосфинктер (rhabdosphincter; рабдо- + сфинктер) -- сфинктер, образованный поперечнополосатой мышечной тканью, напр. сфинктер мочеиспускательного канала.
Рабкина полихроматические таблицы (Е. Б. Рабкин, род. в 1895 г., сов. офтальмолог) -- см. Полихроматические таблицы.
Рабкина спектральный аномалоскоп (Е. Б. Рабкин) -- см. Спектроаномалоскоп.
работа динамическая в физиологии -- процесс сокращения мышц, приводящий к перемещению в пространстве тела или его частей.
работа статическая в физиологии -- процесс сокращения мышц для поддержания тела или его частей в пространстве (напр., при удержании груза, для поддержания позы).
работоспособность -- 1) способность органа или целого организма к активной деятельности в заданном режиме; 2) в физиологии труда -- уровень функциональных возможностей организма (физиологической системы, органа), характеризующийся эффективностью (количеством и качеством) работы, выполняемой за определенный промежуток времени.
работоспособность психическая -- см. Работоспособность умственная.
работоспособность умственная (син. Р. психическая) -- способность воспринимать и перерабатывать информацию.
работоспособность физическая -- способность выполнять мышечную работу в заданной интенсивности и сложности.
рабочая зона (по ГОСТ 12.1. 005--76) -- пространство высотой 2 м над уровнем пола или площадки, на которых находятся места постоянного или временного пребывания работающих.
рабочая нагрузка (син. трудовая нагрузка) -- комплекс факторов, обусловливающих функциональное напряжение организма в процессе труда, включающий средства труда, трудовые действия и условия окружающей среды; различают физическую и психическую нагрузку.
рабочая поза -- взаимное расположение частей тела при выполнении трудовой операции; Р. п. не должна оказывать неблагоприятного воздействия на организм.
рабочее место -- часть пространства, предназначенная для выполнения работником (группой работников) производственной деятельности, оснащенная необходимыми для трудового процесса материально-техническими средствами, в т. ч. устройствами, обеспечивающими безопасность труда и улучшающими его условия.
рабочее напряжение -- реакция организма на рабочую нагрузку, выражающаяся в изменении функционального напряжения организма человека при работе, как правило, в повышении активности физиологических функций.
Равич-Щербо симптом (В. А. Равич-Щербо, 1890--1955, сов. фтизиатр; син. симптом югулярный) -- втяжение кожи и подкожной клетчатки над грудиной на высоте вдоха, наблюдаемое при туберкулезном поражении лимфатических узлов средостения; обусловлено перифокальным воспалением и фиброзом прилежащей клетчатки.
равнопалость (isodactylia) -- см. Изодактилия.
Радзиевского операция (А. Г. Радзиевский, сов. хирург) -- хирургическая операция: фиксация прямой кишки (в области ее крестцового изгиба) к передней стенке живота с помощью ленты, иссекаемой из апоневроза наружной косой мышцы живота; применяется при выпадении прямой кишки.
радиатор (лат. radio, radiatum излучать) в коммунальной гигиене -- нагревательный прибор парового или водяного отопления, действующий по принципу конвекционной передачи тепла в окружающий воздух и излучением с поверхности прибора.
радиационная безопасность -- система мероприятий, направленных на устранение или ограничение воздействия источников ионизирующего излучения на людей и окружающую среду.
радиационная защита (нрк) -- см. Противолучевая защита.
радиационная разведка -- сбор сведений о наличии радиоактивных веществ в окружающей среде с целью предупреждения радиационных поражений.
радиационно-химические процессы -- химические реакции, протекающие при взаимодействии ионизирующего излучения с веществом, приводящие к образованию химически активных свободных атомов и радикалов, а также возбужденных молекул; Р.-х. п. лежат в основе лучевого поражения тканей организма.
радиационные пояса земли -- области околоземного пространства, характеризующиеся повышенной плотностью потоков заряженных частиц, обусловленной удержанием их магнитным полем Земли; длительное пребывание в Р. п. 3. при полетах в околоземном пространстве может вызвать радиационные поражения. радиация (лат. radio, radiatum излучать) -- см. Излучение1.
радиация проникающая (нрк) -- см. Излучение ионизирующее.
радии (Radium; Ra) -- радиоактивный химический элемент II группы периодической системы Д. И. Менделеева; атомный номер 88, атомная масса 226,0254; содержит изотопы с массовыми числами от 213 до 230 и периодами полураспада от 10-3 сек. до 1600 лет; изотоп Р. с массовым числом 226 использовался для гамма-терапии.
радико- (радикул-, радикуло-; лат. radicula корешок, от radix, radicis корень) -- составная часть сложных слов, означающая "относящийся к корешкам (гл. обр. спинномозговых нервов)".
радикотомия (radicotomia; радико- + греч. tome разрез, рассечение; сии. ризотомия) -- хирургическая операция: перерезка корешков спинномозговых или черепных нервов. радикотомия задняя (г. posterior) -- Р. задних корешков спинномозговых нервов; применяется для устранения локальных болей. радикотомия передняя (r. anterior) -- Р. передних корешков спинномозговых нервов; применяется для устранения локальных тонических гиперкинезов. радикотомия субдуральная (г. subduralis) -- см. Ферстера--Абби операция. радикотомия экстрадуральная (r. extraduralis) -- см. Гулеке операция.
радикул- -- см. Радико-.
радикулалгия (radiculalgia; радикул- + греч. algos боль) -- бель, распространяющаяся в зоне иннервации корешка спинномозгового нерва.
радикулит (radiculitis; радикул- + -ит) -- воспаление корешков спинномозговых нервов; характеризуется болями и нарушениями чувствительности по корешковому типу, реже периферическими парезами. радикулит дискогенный (г. discogena) -- Р. при остеохондрозе позвоночника, обусловленный раздражением и (или) сдавлением корешков спинномозговых нервов сместившимся межпозвоночным диском. радикулит компрессионный (r. compressione) -- P., обусловленный сдавлением корешков спинномозговых нервов опухолью, остеофитом, сместившимся позвонком и др. радикулит пояснично-крестцовый (r. lumbosacralis) -- P., локализующийся на уровне пояснично-крестцового отдела позвоночника. радикулит сакральный (r. sacralis) -- P., локализующийся на уровне крестца. радикулит шейно-грудной (г. cervicothoracica) -- P., локализующийся на уровне нижнешейного и верхнегрудного отделов позвоночника.
радикуло- -- см. Радико-.
радикулоневрит (radiculoneuritis; радикуло- + неврит) -- сочетанное поражение спинномозговых нервов и их корешков; проявляется белями и нарушением чувствительности по смешанному корешковому и невритическому типу, периферическими параличами или парезами.
радио- (лат. radio излучать; radius палочка, радиус, луч) -- составная часть сложных слов, означающая "относящийся к излучению", "относящийся к радиотехнике".
радиоактивная маска -- изготовленный в виде маски или полумаски муляж, содержащий радиоактивные препараты и предназначенный для наложения на лицо больного с целью проведения лучевой терапии опухолей лицевой области.
радиоактивная трубочка -- приспособление для бета-терапии, представляющее собой запаянную металлическую трубку, в которую помещено радиоактивное вещество, что исключает его соприкосновение с тканями.
радиоактивное загрязнение (син. заражение радиоактивное) -- наличие радиоактивных веществ в каких-либо средах и (или) на поверхности объектов окружающей среды и живых организмов в количествах, превышающих уровень естественной радиоактивности; термин применяется, если явление нежелательно с гигиенической точки зрения. радиоактивное загрязнение снимаемое -- часть Р. з„ которая удаляется с поверхности самопроизвольно (не считая радиоактивного распада) или в результате дезактивации обычно используемыми методами. радиоактивное загрязнение фиксированное -- часть Р. з., которая не удаляется с поверхности самопроизвольно (не считая радиоактивного распада) и остается после дезактивации обычно используемыми методами.
радиоактивное облако -- скопление взвешенных в атмосфере частиц, содержащих радиоактивные продукты ядерного взрыва.
радиоактивность (радио- + активность) -- свойство некоторых нуклидов самопроизвольно превращаться в другие нуклиды с испусканием частиц и фотонов. радиоактивность естественная (син. Р. природная) -- Р. нуклидов, встречающихся в природе. радиоактивность искусственная -- Р. нуклидов, полученных искусственно в результате ядерных реакций. радиоактивность наведенная -- искусственная P., обусловленная ядерными реакциями, происходящими при облучении стабильных нуклидов. радиоактивность природная -- см. Радиоактивность естественная.
радиоактивные аэрозоли -- аэрозоли, дисперсная фаза которых содержит радионуклиды; при попадании внутрь организма или на поверхность кожи Р. а. могут вызывать радиационные поражения.
радиоактивные газы -- радиоактивные вещества, находящиеся при обычных условиях температуры и давления в газообразном состоянии; могут вызывать радиационные поражения; некоторые Р. г., напр. радон, применяются с диагностической и лечебной целью.
радиоактивные коллоиды (син. радиоколлоиды) -- радиофармацевтические препараты, содержащие меченные радионуклидами коллоидные частицы; используются для радиоизотопного исследования печени, селезенки, костного мозга и лимфатических узлов.
радиоактивные нити -- радиофармацевтический препарат, приготовленный в виде нитей, рассасывающихся в организме; Р. н. вводят в ткань опухоли или в ее ложе после оперативного вмешательства.
радиоактивные осадки -- радиоактивные аэрозоли, образовавшиеся после ядерного взрыва или в результате выбросов предприятий и выпадающие из атмосферы.
радиоактивные отходы -- отходы предприятий и учреждений (вентиляционные выбросы, сточные воды, использованное оборудование и материалы и др.), содержащие радиоактивные вещества в количествах, превышающих уровень естественной радиоактивности.
радиоактивные элементы -- химические элементы, все изотопы которых радиоактивны.
радиоактивный источник линейный -- закрытый источник ионизирующего излучения, имеющий форму тонкого стержня или иглы.
радиоактивный источник объемный -- закрытый источник ионизирующего излучения, имеющий форму шара или близкую к ней (напр., бусины, гранулы).
радиоаллергосорбентный тест (RAST) -- полуколичественный метод определения IgE-антител в сыворотке крови, основанный на определении меченой анти-IgE-сыворотки, которая фиксируется на комплексе аллерген -- IgE-антитело, полученном предварительно путем обработки аллергена исследуемой сывороткой крови.
радиоаутография -- см. Ауторадиография.
радиобиологический эффект -- общее название функциональных и органических изменений, развивающихся в организме в результате воздействия на него ионизирующего излучения.
радиобиология (радио- + биология) -- биологическая наука, изучающая действие ионизирующего излучения на живые организмы, их сообщества и биосферу в целом. радиобиология космическая -- раздел Р.,„ изучающий биологическое действие космического излучения, в т. ч. в сочетании с другими факторами космического полета. радиобиология молекулярная -- раздел P., изучающий на молекулярном уровне радиохимические процессы в живых тканях.
радиогепатография -- см. Гепатография радиоизотопная.
радиограмма (радио- + греч, gramma запись) в радиологии -- кривая, отображающая изменения во времени интенсивности излучения исследуемого органа или ткани после введения радиофармацевтического препарата, что обусловлено его перераспределением, распадом и выведением.
радиография (радио- + греч. grapho писать, изображать) в медицине -- общее название методов исследования, основанных на графической регистрации изменений во времени интенсивности излучения органов и тканей после введения в организм радиофармацевтического препарата.
радиодерматит (radiodermatitis; радио- + дерматит) -- см. Радиодермит.
радиодермит (radiodermitis; радио- + греч. derma кожа + -ит; син.: радиодерматит, радиоэпидермит) -- принятое в радиологии обозначение лучевого дерматита. радиодермит буллезный (г. bullosa) -- см. Радиодермит влажный. радиодермит влажный (син.: Р. буллезный, Р. мокнущий, Р. эксфолиативный) -- P., характеризующийся покраснением, отечностью кожи и появлением на ней пузырьков с желтоватой серозной жидкостью; приводит к атрофии и депигментации кожи с развитием телеантиэктазий. радиодермит мокнущий -- см. Радиодермит влажный. радиодермит сухой -- P., характеризующийся шелушением и отслаиванием эпидермиса, сухостью и пигментацией кожи, выпадением волос. радиодермит эксфолиативный (г. exfoliativa) -- см. Радиодермит влажный.
радиодуктография (радио- + лат. ductus проток + греч. grapho писать, изображать; син. дукторадиография) -- исследование проходимости протока какого-либо органа методом радиографии.
радиозащитное стекло -- стекло, содержащее соли свинца, Предназначенное для защиты людей от воздействия ионизирующих излучений.
радиозащитные материалы -- материалы, в высокой степени поглощающие ионизирующее излучение и используемые при защите людей от воздействия ионизирующих излучений.
радиозащитные средства (radioprotectiva; син.: противолучевые средства, радиопротекторы) -- лекарственные средства, повышающие устойчивость организма к действию ионизирующего излучения и применяемые для профилактики радиационных поражений и лучевой болезни (напр., меркамина гидрохлорид, цистамина дигидрохлорид, мексамин, батилол).
радиоизотоп (радио- + изотоп) -- см. Изотоп радиоактивный.
радиоизотопное исследование в биологии и медицине -- изучение строения и функции органов и тканей в норме и патологии с использованием радиоактивных изотопов и меченых соединений.
радиоизотопный контейнер (син. защитный контейнер) -- емкость, предназначенная для хранения и (или) транспортировки радионуклидов или радиофармацевтических препаратов; конструкция и материал, из которого изготовлен Р. к., обеспечивают снижение мощности дозы ионизирующего излучения до регламентированного уровня. радиоизотопный контейнер рабочий -- стационарный Р. к., предназначенный для хранения радиофармацевтических препаратов в радиологическом отделении. радиоизотопный контейнер транспортный -- Р. к., предназначенный для транспортировки радиофармацевтических препаратов и (или) радионуклидов.
радиоиммунологические методы -- методы исследования взаимодействия антитела с антигеном, при которых в один из компонентов вводят радиоактивную метку.
радиоиммуносорбентный тест (RIST) -- -- метод определения концентрации иммуноглобулинов Е в сыворотке крови, основанный на их связывании соответствующими антителами, фиксированными на твердой основе, в условиях конкуренции с такими же иммуноглобулинами, несущими радиоактивную метку.
радиоиммуноэлектрофорез (радио- + иммуноэлектрофорез) -- иммуноэлектрофорез с использованием антител, в которые введена радиоактивная метка.
радиоиндикация (радио- + индикация) -- см. Диагностика радиоизотопная.
радиокапсула (радио- + капсула; син.: датчик кишечный, радиопилюля) -- прибор для исследования органов пищеварительного тракта путем непосредственного измерения в их просвете некоторых показателей (температура, pH, давление и др.) и передачи результатов по радио; представляет собой заглатываемый обследуемым миниатюрный радиопередатчик, совмещенный с соответствующими датчиками.
радиокардиография (радио- + кардиография; син, кардиография радиоизотопная) -- метод исследования сердечной деятельности, основанный на графической регистрации изменений концентрации радиофармацевтического препарата в крови, протекающей через какую-либо полость сердца; позволяет определить многие количественные показатели гемодинамики раздельно правого и левого желудочков сердца.
радиокардиоциркулография (радиокардиография + циркулография) -- метод исследования гемодинамики, основанный на одновременной графической регистрации изменений концентрации радиофармацевтического препарата в крови, протекающей через какую-либо полость сердца и какой-либо периферический кровеносный сосуд.
радиоколлоиды (радио- + коллоиды) -- см. Радиоактивные коллоиды.
радиоксенометр (радио- + ксенон + греч. metreo измерять) -- радиометр для измерения активности радиоактивного ксенона, введенного в организм с диагностической целью.
радиолиз (радио- + греч, lysis разложение, распад) -- распад сложных веществ на более простые под действием ионизирующего излучения.
радиолимфаденография (радио- + лимфа + греч. aden железа + grapho писать, изображать) -- радиоизотопное исследование лимфатических узлов, основанное на избирательном накоплении ими радиоактивных веществ.
радиолимфография (радио- + лимфография) -- см. Лимфография радиоизотопная.
радиолог (радио- + греч. logos учение, наука) -- врач-специалист, получивший подготовку в области медицинской радиологии и лучевой терапии.
радиологическая защита -- см. Противолучевая защита.
радиологический манипулятор (син. радиоманипулятор) -- устройство, состоящее из защитного экрана и дистанционного инструмента; предназначено для безопасной работы с веществами, материалами и изделиями, являющимися источниками ионизирующего излучения.
радиология военная (радио- + греч. logos учение, наука) -- раздел военной медицины и медицинской радиологии, изучающий особенности радиационных поражений, вызываемых ядерным (термоядерным) оружием и разрабатывающий методы и средства диагностики, лечения и профилактики боевых радиационных поражений.
радиология медицинская -- область медицины, изучающая действие ионизирующего излучения на организм человека, разрабатывающая методы его применения с лечебной или диагностической целью, а также вопросы противолучевой защиты и радиационной гигиены.
радиоманипулятор -- см. Радиологический манипулятор.
радиоманипуляционная -- помещение радиологического отделения, оборудованное радиологическими манипуляторами и предназначенное для расфасовки с их помощью радиофармацевтических препаратов и подготовки их к дальнейшему использованию (изготовление растворов, мазей и т. п.).
радиоманипуляционный стол -- стол, предназначенный для выполнения на нем работ с радиоактивными веществами; конструкция Р. с. призвана обеспечить безопасность персонала.
радиометр (радио- + греч. metreo измерять) в радиологии -- общее название приборов для измерения плотности потоков ионизирующего излучения, активности радиоактивных веществ, концентрации радионуклидов в различных средах и уровней радиоактивного загрязнения поверхностей. радиометр клинический -- P., предназначенный для измерения активности радиоактивных веществ, введенных в организм с диагностической или терапевтической целью.
радиометр инфракрасный (радио- + греч, metreo измерять; син. термометр излучения) -- прибор для измерения температуры поверхности объекта по величине, его инфракрасного излучения; применяется в гигиенических и медико-биологических исследованиях.
радиометрия (радио- + греч. metreo измерять) -- 1) совокупность методов измерения активности радиоактивных веществ; 2) совокупность методов измерения энергии любого излучения.
радиомиметики (radiomimetica; радио- + греч. mimetikos способный к подражанию, воспроизводящий) -- см. Радиомиметические вещества.
радиомиметические вещества (radiomimetica; радио- + греч. mimetikos способный к подражанию, воспроизводящий; син. радиомиметики) -- химические соединения, вызывающие в живых организмах изменения, сходные с теми, которые возникают после воздействия ионизирующего излучения; к Р. в. относятся, напр., некоторые лекарственные средства (новэмбихин, допан и др.).
радионекроз (radionecrosis; радио- + некроз) -- см. Некроз лучевой.
радионуклид -- общее название любых радиоактивных атомов; некоторые Р. используются для радиоизотопной диагностики и лучевой терапии.
радиопилюля (радио- + пилюля) -- см. Радиокапсула.
радиопневмография (радио- + пневмография) -- см. Радиопульмонография.
радиопортография внутривенная (радио- + портография) -- см. Спленопортография радиоизотопная.
радиопротекторы (радио- + лат. protector защитник) -- см. Радиозащитные средства.
радиопроцедурная -- помещение радиологического отделения, в котором больным вводят радиофармацевтические препараты.
радиопульмонография (радио- + пульмонография; син.: пульмонорадиография, радиопневмография, радиоспирография, радиоторакография -- нрк, спирорадиография) -- общее название радиографических методов исследования легочной вентиляции и жизненной емкости легких, основанных на использовании для дыхания воздушно-ксеноновой смеси, содержащей радиоактивный ксенон.
радиопунктура (устар.; радио- + лат. pungo, punctum колоть, прокалывать) -- способ внутритканевой гамма-терапии, основанный на использовании радионосных игл.
радиорезистентность (радио- + резистентность; син. радиоустойчивость) -- устойчивость организма, его органов, тканей и клеток к воздействию ионизирующего излучения.
радиоренография (радио- + ренография) -- см. Ренография радиоизотопная.
радиорефлексометр (радио- + рефлекс + греч. metreo измерять) -- прибор для дистанционного измерения скорости рефлекторных реакций с передачей информации по радио.
радиосенсибилизаторы -- см. Радиосенсибилизирующие средства.
радиосенсибилизация (radiosensibilisatio; радио- + сенсибилизация) -- повышение чувствительности организма, отдельных клеток или тканей к действию ионизирующего излучения, вызываемое предшествующим облучению воздействием внешних (физических, химических) факторов.
радиосенсибилизирующие средства (син. радиосенсибилизаторы) -- факторы физической или химической природы, вызывающие радиосенсибилизацию, используемые в онкологии.
радиоспектроскопия (радио- + спектр + греч. skopeo рассматривать, наблюдать) -- общее название методов определения веществ по спектрам поглощения ими электромагнитного излучения в радиодиапазоне.
радиоспирография (радио- + спирография) -- см. Радиопульмонография.
радиосфигмотахометр (радио- + греч. sphygmos пульс + tachos скорость + metreo измерять) -- прибор для дистанционного измерения частоты артериального пульса с передачей информации по радио.
радиосцинтиграфия (радио- + сцинтиграфия) -- см. Сцинтиграфия.
радиосцинтископия (истор.; радио- + сцинтископия) -- см. Сцинтископия.
радиосцинтифотография (радио- + сцинтифотография) -- сцинтископия с фотографированием полученного изображения.
радиотерапевтический интервал (син. терапевтический интервал радиочувствительности) -- разница в радиочувствительности нормальных и опухолевых клеток и тканей; используется при лучевой терапии для уничтожения опухолевых тканей при сохранении окружающих нормальных тканей.
радиотерапия (радио- + терапия) -- см. Терапия лучевая.
радиотиреография (радио- + тиреография) -- см. Тиреография радиоизотопная.
радиотоксикология (радио- + токсикология) -- см. Токсикология радиационная.
радиотоксины (радио- + токсин) -- низкомолекулярные биологически активные вещества, образующиеся в организме в результате воздействия ионизирующего излучения и участвующие в формировании лучевых поражений.
радиоторакография (нрк; радио- + греч. thorax, thorakos грудь, грудная клетка + grapho писать, изображать) -- см. Раоиопульмонография.
радиоустойчивость -- см. Радиорезистентность.
радиофотограф -- см. Флюорограф.
радиофотография -- см. Флюорография.
радиохирургия (радио- + хирургия) -- метод лечения злокачественных опухолей, основанный на использовании лучевой терапии в сочетании с оперативным вмешательством.
радиохолецистография (радио- + холецистография) -- см. Холецистография радиоизотопная.
радиохроматография (радио- + хроматография) -- хроматография, при которой разделению подвергают радиоактивные элементы или вещества, содержащие радиоактивную метку.
радиоциркулография (радио- + лат. circulus круг + греч. grapho писать, изображать; син. циркулография) -- общее название радиографических методов исследования гемодинамики.
радиоциркулография спленопортальная -- см. Спленопортография радиоизотопная.
радиочувствительность -- чувствительность организма, его органов, тканей и клеток к воздействию ионизирующего излучения. радиочувствительность видовая -- Р., обусловленная принадлежностью особи к определенному биологическому виду. радиочувствительность возрастная -- P., обусловленная возрастом особи; Р. в. особенно высока в период роста организма и дифференцировки его систем. радиочувствительность генетическая -- P., выражаемая числом мутаций, индуцируемых дозой в 1 рад за одно поколение в расчете на один геном. радиочувствительность индивидуальная -- P., обусловленная индивидуальными свойствами особи. радиочувствительность половая -- Р., обусловленная половой принадлежностью особи. радиочувствительность тканевая -- Р. ткани, обусловленная особенностями ее строения; высокая Р. т. присуща малодифференцированным тканям, в т. ч. опухолевым.
радиоэкология (радио- + экология) -- см. Экология радиационная.
радиоэлектрокардиография (радио- + электрокардиография) -- см. Телеэлектрокардиография.
радиоэпидермит (radioepidermitis; радио- + эпидермис + -ит) -- см. Радиодермит.
радиоэпителиит (radioepitheliitis; радио- + эпителиит; син. эпителиит лучевой) -- поражение слизистой оболочки в результате воздействия ионизирующего излучения; характеризуется резко выраженной гиперемией, отечностью и образованием эрозий.
радиус качания (лат. radius луч) -- см. Радиус ротации.
радиус ротации (син. радиус качания) -- радиус окружности, описываемой источником ионизирующего из лучения вокруг облучаемого объекта при круговом облучении.
радон (Radonum; Rn; син. эманация радия) -- радиоактивный химический элемент VIII группы периодической системы Д. И. Менделеева; атомный номер 86, атомная масса 222, относится к инертным газам; изотоп 222Rn с периодом полураспада 3,823 суток используется в общей альфа-терапии.
радонотерапия (радон + терапия) -- метод лечения, заключающийся в воздействии на организм радона (и его дочерних продуктов); применяется обычно в виде ванн, питья, ингаляции или орошения.
радужка (iris, PNA, BNA, JNA; син. радужная оболочка) -- передняя часть сосудистой оболочки глазного яблока, расположенная впереди хрусталика и разделяющая переднюю и заднюю камеры глаза; содержит циркулярно и радиально расположенные гладкие мышечные клетки, сокращение которых изменяет величину зрачка.
радужка "бомбированная" -- см. Iris bombe.
радужная оболочка (iris) -- см. Радужка.
радужно-роговичный угол (angulus iridocornealis, PNA, JNA; angulus iridis, BNA; син.: камерный угол, угол передней камеры) -- периферическая часть передней камеры глаза, заключенная между местом перехода роговицы в склеру и ресничным краем радужки.
радужные круги -- цветные круги, видимые вокруг источника света; признак повышенного внутриглазного давления.
разбавитель -- см. Наполнитель.
развратные действия -- действия по отношению к малолетнему или несовершеннолетнему, представляющие собой удовлетворение полового влечения в извращенной форме, т. е. без полового акта.
разгибание (extensio; син. экстензия) -- движение в суставе, приводящее к увеличению угла между сочлененными сегментами конечности.
разгибатель (-и) (extensor, PNA; син. экстензор) -- мышца, при сокращении которой происходит разгибание в каком-либо суставе. разгибатель большого пальца кисти длинный (musculus extensor pollicis longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель большого пальца кисти короткий (musculus extensor pollicis brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель большого пальца кисти малый (musculus extensor pollicis minor) -- см. Перечень анат. терминов. разгибатель большого пальца стопы длинный (musculus extensor hallucis longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель большого пальца стопы короткий (musculus extensor hallucis brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель запястья локтевой (musculus extensor carpi ulnaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель запястья лучевой длинный (musculus extensor carpi radialis longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель запястья лучевой короткий (musculus extensor carpi radialis brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель мизинца (musculus extensor digiti minimi, PNA) -- см. Перечень анат. терминов. разгибатель V пальца кисти собственный (musculus extensor digiti quinti proprius, BNA, JNA) -- см. Перечень анат. терминов. разгибатель пальцев кисти (musculus extensor digitorum manus, PNA) -- см. Перечень анат. терминов. разгибатель пальцев кисти глубокий (musculus extensor digitorum manus profundus) -- см. Перечень анат. терминов. разгибатель пальцев лучевой (musculus extensor digitorum radialis) -- см. Перечень анат. терминов. разгибатель пальцев общий (musculus extensor digitorum communis, BNA, JNA) -- см. Перечень анат. терминов. разгибатель пальцев стопы длинный (musculus extensor digitorum longus pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель пальцев стопы длинный общий (musculus extensor digitorum communis longus pedis) -- см. т. 2 Перечень анат. терминов. разгибатель пальцев стопы короткий (musculus extensor digitorum brevis pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. разгибатель пальцев стопы поверхностный (musculus extensor digitorum pedis sublimis) -- см. Перечень анат. терминов. разгибатель указательного пальца (musculus extensor indicis, PNA) -- см. Перечень анат. терминов. разгибатель указательного пальца собственный (musculus extensor indicis proprius, BNA, JNA) -- см. Перечень анат. терминов.
раздавленная капля -- препарат для витальной микроскопии микроорганизмов, приготовляемый путем помещения капли их взвеси между предметным и покровным стеклами.
раздвоение сознания -- см. Сознание альтернирующее.
разделитель полей зрения -- прибор для раздельного рассматривания парных изображений правым и левым глазом; применяется для диагностики и ортоптического лечения косоглазия.
разделяющая полоска (stria separans) -- см. Разделяющий канатик.
разделяющий канатик (funiculus separans, PNA; син. разделяющая полоска) -- тяж из нейроглии, расположенный в нижней части ромбовидной ямки, отделяющий треугольник блуждающего нерва от самого заднего поля (area postrema).
Раздольского симптом (И. Я. Раздольский, 1890--1962, сов. невропатолог) -- 1) см. Симптом ликворного толчка, 2) см. Симптом остистого отростка, 3) см. Симптом отведения бедра.
раздражающие средства (irritantia; син. отвлекающие средства) -- лекарственные средства, оказывающие местное раздражающее действие на кожу и слизистые оболочки; применяются при лечении воспалительных процессов, а также с целью ослабления болевых ощущений (масло терпентинное очищенное, раствор аммиака, ментол и др.
раздражение -- воздействие факторов окружающей или внутренней среды (раздражителей) на органы и ткани. раздражение дискретное (лат. discretus раздельный, прерывистый) -- P., повторяющееся с определенной частотой. раздражение индискретное (лат. отрицательная приставка in- + discretus раздельный, прерывистый) -- P., происходящее непрерывно на протяжении какого-то отрезка времени. раздражение кондиционирующее (син. Р. обусловливающее) -- P., приводящее к изменениям функционального состояния тканей, определяемого последующим тестирующим раздражением. раздражение непрямые -- Р. возбудимых тканей через иннервирующий их нерв. раздражение обусловливающее -- см. Раздражение кондиционирующее. раздражение прямое -- Р. в виде непосредственного воздействия раздражителя на возбудимую ткань. раздражение тестирующее -- P., способствующее выявлению изменений функционального состояния, вызванных предшествующим (кондиционирующим) раздражением.
раздражимость -- присущая живым объектам способность отвечать на воздействие факторов окружающей или внутренней среды изменением своего состояния или деятельности.
раздражитель -- фактор окружающей или внутренней среды, изменяющий состояние возбудимых структур. раздражитель адекватный -- см. Раздражитель специфический. раздражитель безусловный -- P., вызывающий безусловный рефлекс. раздражитель болевой (син. Р. ноцицептивный) -- специфический P., вызывающий ощущение боли. раздражитель вкусовой -- специфический P., вызывающий вкусовые ощущения. раздражитель звуковой -- специфический P., вызывающий звуковые ощущения. раздражитель интероцептивный -- специфический Р. интероцепторов. раздражитель надпороговый -- P., величина которого превышает величину порогового Р. раздражитель неадекватный -- см. Раздражитель неспецифический. раздражитель неспецифический (син. Р. неадекватный) -- P., действующий на биологическую структуру, специально не приспособленную для его восприятия. раздражитель ноцицептивный -- см. Раздражитель болевой. раздражитель обонятельный -- специфический P., вызывающий ощущение запаха. раздражитель обстановочный -- неспецифический P., оказывающий влияние на взаимодействие специфического Р. и соответствующей биологической структуры. раздражитель оптимальный -- Р., величина которого достаточна для возникновения максимальной ответной реакции возбудимой ткани. раздражитель патогенный -- см. Раздражитель патологический. раздражитель патологический (син. Р. патогенный) -- P., вызывающий повреждение структур тканей и нарушение функций органов или систем организма; является причиной возникновения патологического процесса и болезни. раздражитель подпороговый -- P., величина которого ниже величины порогового Р. раздражитель пороговый -- P., величина которого достаточна, чтобы вызвать минимальную реакцию, изучаемую в пределах данного метода. раздражитель проприоцептивный -- специфический Р. проприоцепторов. раздражитель сигнальный -- см. Раздражитель условный. раздражитель специфический (син. Р. адекватный) -- P., действующий на биологическую структуру (рецептор), специально приспособленную для взаимодействия с ним. раздражитель тактильный -- специфический Р. тактильных рецепторов. раздражитель условный (син. Р. сигнальный) -- P., вызывающий возникновение условного рефлекса. раздражитель чрезвычайный -- P., воздействие которого вызывает мобилизацию защитно-приспособительных механизмов, но, как правило, не приводит к возникновению болезни. раздражитель экстероцептивный -- специфический Р. экстероцепторов.
раздражительная слабость -- психопатологический синдром, характеризующийся сочетанием аффективной лабильности и раздражительности со снижением работоспособности, ослаблением концентрации внимания и повышенной утомляемостью.
раздражительность (erethismus) -- склонность несоразмерно реагировать на обыденные раздражители, выражая в словах и поступках недовольство и неприязнь к окружающим.
разжижение стекловидного тела (synchysis corporis vitrei) -- патологическое изменение стекловидного тела глаза, при котором оно приобретает жидкую консистенцию; обусловлено разрушением его фибриллярной структуры.
разложение тканей -- разрушение молекулярной структуры тканей, происходящее после прекращения их жизнедеятельности и обусловленное процессами аутолиза и (или) гниения.
разминка -- выполнение комплекса физических упражнений непосредственно перед тренировочным занятием или спортивным стартом для подготовки организма к предстоящим повышенным физическим нагрузкам.
размножение (син. репродукция) -- присущее всем организмам свойство воспроизводить себе подобные особи, обеспечивающее непрерывность и преемственность жизни. размножение бесполое -- Р., осуществляемое без участия половых клеток и характеризующееся наличием единственной родительской формы. размножение вегетативное -- бесполое Р. путем образования новой особи из части материнского организма. размножение девственное -- см. Партеногенез. размножение половое -- P., осуществляющееся путем слияния женской и мужской половых клеток (гамет) с образованием зиготы, 113 которой развивается новая особь.
размозжение (conquassatio) -- обширное разрушение тканей с утратой ими жизнеспособности, возникающее в результате грубого механического воздействия.
размягчение мозга (malacia cerebri) -- см. Энцефаломаляция.
размягчение мышц (myomalacia) -- см. Миомаляция.
разновидность (varietas) в биологии -- совокупность особей какого-либо биологического вида, отличающихся от других особей того же вида устойчивым однородным отклонением некоторых морфологических, физиологических и (или) экологических признаков.
разорванность речи -- расстройство речи, характеризующееся нарушением или отсутствием в ней смысловых и грамматических связей, наличием неологизмов и деформированных слов.
разрежение кости (osteoporosis) -- см. Остеопороз.
разрез (incisio) -- рассечение кожи или слизистой оболочки и подлежащих мягких тканей для доступа к определенной анатомической области в ходе хирургической операции или для вскрытия очага воспалительного процесса (абсцесса и др.). разрез арбалетный -- Р. кожи при трепанации задней черепной ямки, дугообразная часть которого соединяет сосцевидные отростки, проходя на 1,5--2 см выше наружного затылочного выступа, а вертикальная часть проходит по средней линии от вершины дугообразной части до остистого отростка V или VI шейного позвонка. разрез барьерный -- Р. кожи и подкожной клетчатки, проводимый в непораженных тканях с целью преграждения пути распространения анаэробной инфекции или подкожной эмфиземы. разрез лампасный -- длинный продольный Р. кожи наружной поверхности бедра, производимый гл. обр. при лечении анаэробной инфекции. разрез полуарбалетный -- Р. кожи при доступе к мостомозжечковому углу и полушарию мозжечка, отличающийся от арбалетного Р. тем, что дугообразную его часть выполняют лишь с одной стороны затылочной области -- от сосцевидного отростка до средней линии. разрез послабляющий (i. relaxans) -- 1) P., проводимый параллельно зашиваемой ране, уменьшающий натяжение тканей и облегчающий сближение ее краев; 2) P., проводимый через воспаленные ткани, уменьшающий их сдавление, обусловленное отеком. разрез поясничный по Федорову -- см. Федорова поясничный разрез. разрез торакоабдоминальный (i. thoracoabdominalis) -- см. Рейффершейда доступ.
разрешающий фактор -- аллерген, действие которого на сенсибилизированный организм вызывает видимые проявления аллергии.
разрыв (ruptura; син. руптура) -- закрытая травма органа или ткани с нарушением целости соответствующего анатомического образования, вызванная чрезмерным его растяжением, при сдавлении, ударе или связанная с развитием в нем патологического процесса. разрыв желтого тела (г. corporis lutei) -- см. Апоплексия яичника. разрыв капсулярный (г. capsularis) -- Р. паренхиматозного органа с нарушением целости его капсулы. разрыв матки (г. uteri) -- см. Гистерорексис. разрыв субкапсулярный (г. subcapsularis) -- Р. паренхимы органа без нарушения целости его капсулы. разрыв яичника (г. ovarii) -- см. Апоплексия яичника.
разрыв межжелудочковой перегородки (ruptura septi interventricularis) -- образование сквозного дефекта в межжелудочковой перегородке, измененной в результате инфаркта миокарда; характеризуется выраженным артериовенозным сбросом и острой правожелудочковой недостаточностью.
разрыв промежности (ruptura perinei) в акушерстве -- осложнение родов: нарушение целости тканей промежности с повреждением стенок влагалища, иногда и прямой кишки.
разрыв сердца (ruptura cordis, cardiorrhexis; син.: кардиорексис, разрыв сердца внешний) -- образование сквозного дефекта в стенке сердца при трансмуральном инфаркте миокарда.
разрыв сердца внешний (ruptura cordis externa) -- см. Разрыв сердца.
разрыв сердца внутренний (ruptura cordis interna) -- нарушение целости внутриполостных элементов стенки сердца (межжелудочковой перегородки, сосочковых мышц) в связи с их некрозом и миомаляцией.
разъеденные лакуны (lacunae erosionis, LNH; син. гаушиповы лакуны) -- углубления на поверхности кости, возникающие при ее внутренней перестройке в процессе развития.
Райли вирус (V. Riley) -- см. Вирус лактатдегидрогеназы мышей.
Райли--Дея семейная вегетативная дисфункция (С. М. Riley, амер. педиатр 20 в.; R. L. Day, амер. врач 20 в.) -- см. Райли--Дея синдром.
Райли--Дея синдром(С. М. Riley; R. L. Day; син. Райли--Дея семейная вегетативная дисфункция) -- наследственный синдром: сочетание гиперсаливации, пониженного слезоотделения, эритемы, психической лабильности, гипорефлексии и пониженной болевой чувствительности; наследуется по аутосомно-рецессивному типу.
Раймиста симптом (Я. М. Раймист) -- непроизвольное приведение или отведение паретичной ноги при попытке произвести то же движение здоровой ногой, сдерживаемой рукой исследующего; патологическая синкинезия, наблюдаемая в период восстановления функций при гемиплегии.
Раймона признак (F. Raymond, 1844--1910, франц. невропатолог) -- приступообразное побледнение или цианоз конечностей, особенно пальцев, возникающие при переохлаждении или эмоциональном возбуждении; наблюдается при болезни Рейно.
Раймона--Сестана синдром (F. Raymond, 1844--1910, франц. невропатолог; М. R. Cestan, 1872--1932, франц. невропатолог) -- понтинный альтернирующий синдром: сочетание пареза взора в сторону патологического очага, атаксии и хореоатетоза на той же стороне с гемипарезом и гемигипестезией на противоположной стороне.
Райта метод окраски (J. Н. Wright, 1871--1928, амер. патолог) -- метод быстрой окраски мазков крови с использованием краски, изготовленной из метиленового синего и эозина; при этом ядра окрашиваются в вишнево-красный цвет и выявляется азурофильная зернистость.
Райта реакция (А. Е. Wright, 1861--1947, англ. бактериолог и инфекционист) -- реакция агглютинации бруцелл (убитых нагреванием) сывороткой крови больного бруцеллезом.
Райта синдром (I. S. Wright, род. в 1901 г., амер. врач; син. синдром малой грудной мышцы) -- сочетание боли в области малой грудной мышцы с акропарестезией, побледнением и трофическими расстройствами кисти и пальцев, наблюдающееся при сдавлении сосудов подмышечной области и нервных стволов плечевого сплетения.
Райтмана--Френкеля метод (S. Reitman; S. Frankel) -- метод определения аланин- или аспартаттрансферазы по катализируемому ими образованию пировиноградной кислоты в смеси d-кетоглутаровой к-ты и аланина или аспарагиновой кислоты (во втором случае -- после добавления анилин-цитрата); количественное определение пировиноградной кислоты производят путем колориметрии окрашенного производного ее реакции с динитрофенилгидразином; применяется, напр., при диагностике инфаркта миокарда, вирусных гепатитов.
райцтерапия (истор.; нем. Reiz возбуждение, раздражение + терапия) -- общее название лечебных мероприятий, применявшихся с целью повышения защитно-приспособительных реакций организма при ареактивных формах хронических болезней, напр. парентеральное введение белка, применение раздражающих средств.
рак (carcinoma, cancer; син.: карцинома, эпителиома злокачественная) -- злокачественная опухоль, развивающаяся из эпителиальной ткани. рак альвеолярно-клеточный (с. alveolocellulare; син.: аденоматоз легких, опухоль альвеолярно-клеточная, опухоль легкого цистопапиллярная, Р. бронхиолоальвеолярный) -- P., развивающийся из эпителия терминальных отделов бронхиол. рак анаплазированный (с. anaplasticum) -- см. Рак недифференцированный. рак анилиновый (устар.) -- профессиональный Р. мочевого пузыря, -- последствие систематического контакта с онкогенными аминами, напр. анилиновыми красителями. рак базальноклеточный (с. basocellulare) -- см. Базалиома. рак бетелевый -- Р. слизистой оболочки полости рта, возникающий в результате систематического жевания бетеля. рак блюдцеобразный -- P. желудка с обширным изъязвлением с центре и с краями, приподнятыми за счет сохранившейся по периферии опухолевой ткани и отека слизистой оболочки. рак бранхиогенный (с. branchiogenum) -- см. Опухоль бранхиогенная. рак брикетчиков -- профессиональный Р. кожи, вызванный длительным контактом с онкогенными углеводородами из состава угольной пыли и пека при изготовлении отопительных брикетов. рак бронхиолоальвеолярный (с. bronchioloalveolare) -- см. Рак альвеолярно-клеточный. рак внутриэпителиальный (с. intraepitheliale) -- см. Carcinoma in situ. рак высокодифференцированный (син. Р. дифференцированный) -- P., морфологически сходный с нормальной тканью, послужившей источником его возникновения. рак гепатоцеллюлярный (с. hepatocellulare) -- см. Рак печеночно-клеточный. рак гигантоклеточный (с. gigantocellulare) -- недифференцированный P., характеризующийся преобладанием в опухоли очень крупных, нередко многоядерных клеток. рак гормонально-зависимый -- P., сохранивший чувствительность к гормонам. рак гранулирующий (с. granulosum) -- Р. желудка, морфологически характеризующийся сочетанием опухолевого роста по типу фиброзного рака с реактивным разрастанием грануляционной ткани. рак грибовидный (с. fungosum; син. Р. фунгозный) -- Р. желудка со значительным выступанием опухолевого узла над уровнем слизистой оболочки, с которой он связан более тонкой "ножкой". рак дегтярный -- Р. кожи, вызванный длительным контактом с каменноугольным дегтем или другой онкогенной смолой. рак дифференцированный -- см. Рак высокодифференцированный. рак дхоти -- Р. кожи в области правой верхней передней подвздошной ости у мужчин в Индии, связанный, вероятно, с обычаем носить набедренную повязку (дхоти), узел которой постоянно раздражает кожу в этой области тела. рак железистый (с. adenomatosum) -- см. Аденокарцинома. рак желудка диффузный (с. ventriculi diffusum; син. линит пластический -- устар.) -- Р. желудка с диффузным распространением опухоли, интенсивным развитием фиброзной стромы, уплотнением и сморщиванием стенки желудка. рак интрадуктальный (с. intraductale) -- см. Рак угревидный. рак кангри (англ. kangri burncarcinoma) -- Р. кожи передней брюшной стенки у жителей Гималаев, возникающий в связи с многократными ожогами от горшков с горячими углями (кангри), которые подвязывают к животу для согревания тела. рак коллоидный (с. colloidale) -- см. Рак слизеобразующий. рак криброзный (с. cribriforme; лат. cribrum решето) -- P., характеризующийся морфологически решетчатым видом опухоли из-за образования в ней просветов вследствие гибели опухолевых клеток. рак крупноклеточный (с. magnocellulare) -- недифференцированный P., характеризующийся преобладанием в опухоли крупных, резко полиморфных клеток с оксифильной цитоплазмой; чаще развивается в легком. рак кхайни (kchaini) -- Р. нижней губы у жителей Индии, связанный с привычкой помещать за нижнюю губу жевательную смесь, состоящую из гашеной извести и табака (кхайни). рак маститоподобный (с. mastitoideum; син.: мастит карциноматозный, мастит раковый) -- инфильтративный Р. молочной железы, проявляющийся ее отеком, диффузным уплотнением и болезненностью, гиперемией кожи, повышением температуры тела. рак медуллярный (с. medullare; син.: мозговик, р. мозговидный) -- P., характеризующийся резким преобладанием опухолевых клеток над соединительнотканной стромой опухоли. рак мезонефрогенный (с. mesonephrogenum) -- см. Мезонефрома. рак мелкоклеточный (с. parvocellulare) -- Р. легкого, характеризующийся веретенообразной, полигональной и лимфоцитоподобной формой клеток, бурным течением и ранним метастазированием. рак миндалин эпидермальный (с. tonsillarum epidermale) -- см. Шминке опухоль. рак мозговидный -- см. Рак медуллярный. рак молочной железы дольковый (с. mammae lobulare) -- Р. мелких канальцев и альвеол молочной железы. рак молочной железы краевой (с. mammae marginale) -- P. молочной железы с локализацией опухоли по ее периферии; характеризуется более злокачественным течением и склонностью к раннему метастазированию. рак молочной железы экземоподобный (с. mammae eczematoideum) -- см. Педжета рак соска молочной железы. рак мукоидный (с. mucoideum) -- см. Рак слизеобразующий. рак недифференцированный (син. Р. анаплазированный) -- Р. с высокой степенью атипизма опухолевых клеток, что не позволяет при обычном морфол. исследовании судить о том, какая ткань явилась источником опухоли; классифицируется по формально-морфологическим признакам -- мелкоклеточный, полиморфно-клеточный, солидный, альвеолярный и т. п. рак овсяно-клеточный -- Р. легкого, состоящий из скоплений мелких, напоминающих зерна овса клеток с гиперхромными ядрами и узким ободком цитоплазмы. рак Панкоста -- см. Панкоста рак. рак панцирный -- Р. молочной железы, при котором наблюдается плотная инфильтрация кожи над ней с наличием участков гиперемии, изъязвления и кровоизлияний. рак папиллярный (с. papillare; син.: папиллокарцинома, Р. сосочковый) -- железистый P., характеризующийся образованием в ткани опухоли множественных сосочкоподобных соединительнотканных разрастаний, покрытых слоем опухолевых клеток. рак парафиновый (с. paraffinatum) -- Р. кожи, вызываемый систематическим контактом с онкогенными углеводородами, загрязняющими парафины. рак переходно-клеточный (с. transitocellulare) -- P., развивающийся из переходного эпителия верхних дыхательных путей, околоносовых пазух или мочевых путей. рак перстневидно-клеточный -- см. Рак слизеобразующий. рак печеночно-клеточный (с. hepatocellulare; син.: аденома печени злокачественная, гепатома злокачественная, Р. гепатоцеллюлярный, эпителиома печени) -- Р. печени, развивающийся из гепатоцитов и отличающийся малой склонностью к метастазированию. рак плеоморфный (с. pleomorphum; греч. pleon больше + morphe вид, форма) -- см. Рак полиморфно-клеточный. рак плоскоклеточный (с. planocellulare; син.: Р. спиноцеллюлярный, Р. эпидермоидный) -- P., развивающийся из многослойного плоского эпителия. рак плоскоклеточный неороговевающий (с. planocellulare non cornescens) -- см. Рак плоскоклеточный без ороговения. рак плоскоклеточный ороговевающий (с. planocellulare cornescens) -- см. Рак плоскоклеточный с ороговением. рак плоскоклеточный с ороговением (с. planocellulare cornescens; син. Р. плоскоклеточный ороговевающий) -- Р. п., характеризующийся образованием роговых (кератиновых) масс ("раковых жемчужин"). рак плоскоклеточный без ороговения (с. planocellulare поп cornescens; син. Р. плоскоклеточный неороговевающий) -- Р. п., клетки которого не обладают способностью продуцировать кератин. рак полиморфно-клеточный (с. polymorphocellulare; син.: Р. плеоморфный, Р. полиморфный) -- недифференцированный P., характеризующийся различными по форме и размерам клетками, обычно с большим количеством фигур деления в них. рак полиморфный (с. polymor-phum; греч. polymorphos многообразный, разнородный) -- см. Рак полиморфно-клеточный. рак почечно-клеточный (с. renocellulare) -- см. Рак почки. рак почки (с. renis; син.: гипернефрома -- устар., Гравитца опухоль, опухоль почки гипернефроидная, Р. почечно-клеточный, Р. светлоклеточный) -- P., развивающийся из эпителия почечных канальцев. рак преинвазивный (с. praeinvasivum) -- см. Carcinoma in situ. рак профессиональный (с. professionale) -- P., возникший вследствие систематического контакта человека с какими-либо онкогенными факторами в процессе профессиональной деятельности. рак из псевдомуцинозной кисти -- см. Кистома яичника псевдомуцинозная малигнизированная. рак рожеподобный (с. erysipeliforme) -- Р. молочной железы, при котором на коже в области молочной железы появляются участки гиперемии с неровными, языкообразными краями, местным повышением температуры, инфильтрацией и отечностью кожи, иногда распространяющихся за пределы железы. рак светлоклеточный (с. clarocellulare) -- см. Рак почки. рак из серозной кисти -- см. Кистома яичника цилиоэпителиальная малигнизированная. рак слизеобразующий (с. mucoideum; син.: Р. коллоидный, Р. мукоидный, Р. перстневидно-клеточный, Р. слизистый) -- Р. (обычно аденокарцинома), клетки которого продуцируют слизь. рак слизистый (с. mucoideum) -- см. Рак слизеобразующий. рак солидный (с. solidum) -- P., клетки которого располагаются пластами или тяжами, разделенными прослойками соединительной ткани. рак соска молочной железы -- см. Педжета рак соска молочной железы. рак сосочковый (с. papillare) -- см. Рак папиллярный. рак сосудистого сплетения (chorioidcarcinoma) -- см. Хориоидкарцинома. рак спиноцеллюлярный (с. spinocellulare) -- см. Рак плоскоклеточный. рак трабекулярный (с. trabeculare) -- Р. (обычно аденокарцинома), клетки которого расположены в виде тяжей, разделенных широкими кровеносными сосудами и слабо развитыми прослойками стромы. рак трубочистов (истор.) -- профессиональный Р. кожи, преимущественно мошонки, наблюдавшийся у трубочистов. рак тубулярный (с. tubulare) -- железистый P., характеризующийся преобладанием трубчатых структур, образованных одним или несколькими рядами опухолевых клеток. рак угревидный (с. acneforme; син.: комедокарцинома, Р. интрадуктальный) -- Р. молочной железы, развивающийся гл. обр. внутри протоков, при котором выводные протоки железы прощупываются в виде извилистых, плотных образований, идущих от опухоли к соску. рак фиброзный (с. fibrosum; син. скирр) -- P., характеризующийся преобладанием соединительнотканной стромы над опухолевыми клетками. рак фунгозный (с. fungosum) -- см. Рак грибовидный. рак холангиогенный (с. cholangiogenum) -- см. Рак холангиоцеллюлярный. рак холангиоцеллюлярный (с. cholangiocellulare син.: Р. холангиогенный, холангиокарцинома) -- р. печени, развивающийся из клеток эпителия желчных протоков. рак целомический (с. coelomicum) -- см. Мезотелиома злокачественная. рак шнеербергский (истор.; син. болезнь шнеербергских рудокопов) -- Р. легких, вызывавшийся систематическим вдыханием пыли минералов (руд), содержащих радиоактивные вещества. рак Шоупа -- см. Шоупа рак. рак экзофитный (с. exophyticum; греч. ехо вне, снаружи + phyton нечто вырастающее) -- P., выступающий над поверхностью пораженного органа. рак экспериментальный -- индуцированный или трансплантированный Р. у лабораторного животного. рак экстрамамиллярный Педжета -- см. Педжета экстрамамиллярный рак. рак эмбриональный (с. embryonale; син. тератокарцинома) -- тератобластома, состоящая из недифференцированных эпителиальных элементов, формирующих железистоподобные сосочковые и солидные структуры. рак эндофитный (с. endophyticum; греч. endon внутри + phyton нечто вырастающее) -- P., распространяющийся в глубь органа. рак эпидермоидный (с. epidermoideum) -- см. Рак плоскоклеточный. рак яичника базальный (с. ovarii basale) -- см. Опухоль гранулезоклеточная. рак яичника фолликулоидный -- см. Опухоль гранулезоклеточная.
рак водяной (устар.) -- см. Нома.
рак лучевой (carcinoma radiale) -- общее название злокачественных опухолей, чаще кожи и костей, возникших в результате воздействия ионизирующего излучения.
"раковые жемчужины" (син.: канкроидные тельца, "роговые жемчужины") -- образования, состоящие из концентрически расположенных слоев опухолевых клеток с ороговением в центре; свидетельствуют о высокой дифференцировке плоскоклеточного рака.
ракообразные (Crustaceae) -- класс преимущественно водных членистоногих, тело которых состоит из трех отделов и покрыто хитиновой кутикулой; кровеносная система не замкнута; некоторые Р. являются промежуточными хозяевами отдельных видов гельминтов, патогенных для человека.
рама-беседка -- приспособление для установки нескольких носилок с пораженными (больными) для одновременной их передачи с корабля на корабль с помощью подъемных средств.
рамапитеки (Ramapithecus) -- ископаемые высшие приматы, обнаруженные на севере полуострова Индостан и в Южной Африке; древность 12 млн. лет назад.
Рамзая Ханта синдром (J. R. Hunt, 1872--1937, амер. невропатолог) -- см. Ханта синдром.
рамикотомия (ramicotomia; лат. ramex, ramicis ветвь + греч. tome разрез, рассечение; син. рамисекция) -- общее название хирургических операций: пересечение соединительных ветвей между спинным мозгом и симпатическим стволом, между симпатическим стволом и спинномозговым нервом, между соседними ганглиями симпатического ствола или между симпатическими стволами левой и правой стороны.
рамисекция (лат. ramus ветвь + sectio разрез, рассечение) -- см. Рамикотомия.
рамноза -- моносахарид, входящий в состав гликозидов и полисахаридов растений и бактерий.
Рамона феномен (G. L. Ramon, 1886--1963, франц. бактериолог) -- феномен флоккуляции, наблюдаемый при реакции нейтрализации токсина.
Рамон-и-Кахаля методы (S. Ramon у Cajal, 1852--1934, исп. гистолог) -- общее название гистологических методов выявления элементов нервной ткани (нейрофибрилл, астроцитов и др.), основанных на импрегнации препаратов серебром или золотом.
Рамос-и-Сильвы краевая кератодермия ладоней (J. Ramos е Silva) -- см. Кератодермия ладоней краевая.
рана (vulnus) -- нарушение целости кожи или слизистых оболочек на всю их толщину (часто и глубжележащих тканей и органов), вызванное механическим воздействием. рана асептическая (v. asepticum) -- P., практически не содержащая патогенных или условно-патогенных микроорганизмов. рана бактериально-загрязненная -- P., в которую внесены микроорганизмы, не вызывающие (или еще не вызвавшие) патологических изменений и отягощения нормального течения раневого процесса. рана гнойная (v. purulentum; v. suppuratum) -- P., характеризующаяся гнойным воспалением стенок и дна ее полости. рана гранулирующая (v. granulatiosum) -- P., полость которой заполняется грануляционной тканью, т. е. заживающая вторичным натяжением. Р. рана инфицированная (v. infectiosum) -- P., в которую внесены патогенные микроорганизмы, вызвавшие раневую инфекцию. рана колотая (v. punctum) -- P., нанесенная острым предметом с небольшими поперечными размерами; характеризуется узким и длинным раневым каналом. рана огнестрельная (v. sclopetarium) -- P., нанесенная ранящим снарядом стрелкового оружия или боеприпасов взрывного действия (снаряды, мины, бомбы, гранаты и др.). рана операционная (v. operativum; син. Р. хирургическая) -- P., нанесенная в процессе хирургической операции. рана отравленная (v. venenatum) -- P., в которую внесен яд. рана размозженная (v. conquassatum) -- P., при нанесении которой произошло раздавливание и разрыв тканей; характеризуется обширной зоной первичного травматического некроза. рана рваная (v. laceratum) -- P., возникшая под влиянием перерастяжения тканей; характеризуется неправильной формой краев, отслойкой или отрывом тканей, значительной зоной их повреждения. рана резаная (v. incisum) -- P., нанесенная скользящим движением тонкого острого предмета; характеризуется преобладанием длины над глубиной, ровными параллельными краями и почти полным отсутствием первичного травматического некроза. рана рубленая (v. caesum) -- P. от удара тяжелым острым предметом; характеризуется большой глубиной, незначительной зоной первичного травматического некроза. рана скальпированная -- Р. с полным или почти полным отделением обширного лоскута кожи (на волосистой части головы -- всех мягких тканей). рана укушенная (v. morsum) -- P., нанесенная зубами животного или человека; характеризуется инфицированностью, неровными, раздавленными краями. рана ушибленная (v. contusum) -- Р. от удара тупым предметом с одновременным ушибом окружающих тканей; характеризуется обширными зонами первичного и особенно вторичного травматического некроза. рана хирургическая (v. chinirgicum) -- см. Рана операционная.
Ранвье кресты (устар.; L. A. Ranvier, 1835--1922, франц. анатом) -- крестообразные фигуры черного цвета, наблюдаемые на гистологических препаратах миелиновых нервных волокон в области перехватов узла; представляют собой артефакты, обусловленные обработкой волокон нитратом серебра.
Ранвье методы (L. A. Ranvier) -- общее название гистологических методов выявления нейрофибрилл, основанных на импрегнации препаратов раствором хлорного золота.
ранвье перехват (L. A. Ranvier) -- см. Перехват узла.
рандомизация (англ. random выбранный наугад, случайный) -- процедура случайного выбора элементов статистической совокупности при проведении выборочного исследования, в т. ч. медико-биологического характера.
рандомизация жиров -- см. Переэтерификация жиров.
Рандю--Вебера--Ослера болезнь (Н. J. L. М. Rendu, 1844--1902, франц. врач; F. P. Weber, 1863--1962, англ. врач; W. Osler, 1849--1919, канадский врач) -- см. Ослера--Рандю синдром.
раневая баллистика (син. баллистика ранения) -- учение о движении ранящего снаряда в органах и тканях и характере повреждающего действия на них.
раневая полость (cavum vulnerale) -- пространство, ограниченное стенками и дном раны; размеры и форма Р. п. определяются характером раны и степенью ее зияния.
раневой канал (canalis vulneralis) -- раневая полость, глубина которой значительно превосходит ее поперечные размеры.
раневой процесс -- совокупность клинических, патофизиологических, биохимических, бактериологических и морфологических изменений, характеризующих динамику заживления раны.
ранение (vulneratio) -- механическое воздействие на ткани и органы, влекущее нарушение их целости с образованием раны; нанесение операционной раны термином Р. не обозначают. ранение касательное -- огнестрельное P., при котором ранящий снаряд рассекает кожу, образуя неглубокую рану в форме желоба. ранение множественное -- Р. двух и более органов (областей тела) несколькими ранящими снарядами, несколькими ударами холодного оружия и т. п. ранение непроникающее -- P., при котором образовавшийся раневой канал не сообщается с какой-либо полостью организма. ранение огнестрельное -- Р. ранящим снарядом стрелкового оружия или боеприпаса взрывного действия. ранение проникающее -- P., при котором образовавшийся раневой канал сообщается с какой-либо полостью организма. ранение сквозное -- P., при котором образовавшийся раневой канал имеет входное и выходное отверстия. ранение слепое -- P., при котором образовавшийся раневой канал не имеет выходного отверстия. ранение сочетанное -- Р. одиночным поражающим агентом двух и более органов или областей тела.
раненый -- человек, получивший открытое повреждение в результате воздействия механического поражающего агента, чаще стрелкового или холодного оружия, боеприпасов взрывного действия.
ранимый период сердечного цикла -- см. Уязвимый период сердечного цикла.
ранорасширитель -- инструмент, предназначенный для расширения краев раны; снабжен устройством для фиксации его рабочих частей (напр., зеркал, крючков) в разведенном положении.
ранорасширитель Аксенфельда -- см. Аксенфельда ранорасширитель. ранорасширитель винтовой -- P., перемещение и фиксация зеркал или крючков которого производятся вращением винта. ранорасширитель Егорова--Фрейдина -- см. Егорова--Фрейдина ранорасширитель. ранорасширитель замковый -- P., бранши которого в разведенном состоянии фиксируют с помощью кремальеры. ранорасширитель Мейо--Симпсона--Коллена -- см. Мейо--Симпсона--Коллена ранорасширитель. ранорасширитель Мюллера -- см. Мюллера ранорасширитель. ранорасширитель рамочный -- Р. в виде рамки, на которой укреплены крючки или зеркала. ранорасширитель реечный -- P., крючки или зеркала которого перемещают и фиксируют с помощью реечного механизма. ранорасширитель Тьюдора--Эдвардса -- см. Тьюдора--Эдвардса ранорасширитель. ранорасширитель Финсена -- см. Финсена ранорасширитель.
Рансома рефлекс (G. A. Ransome) -- физиологический сухожильный рефлекс: разгибание большого пальца стопы у лежащего на спине исследуемого при ударе молоточком по концевой фаланге этого пальца.
Рансона метод (S. W. Ranson, род. в 1880 г., амер. невролог; син. Ренсона метод) -- метод выявления нервной ткани в гистологических препаратах путем их импрегнации раствором нитрата серебра после фиксации в смеси абсолютного спирта и аммиака и обработки пиридином.
рант-болезнь (англ. runt малорослое животное; син.: болезнь карликовая, болезнь малорослости) -- болезнь, вызываемая в эксперименте трансплантацией плоду или новорожденному животному аллогенных иммунокомпетентных клеток взрослого животного; характеризуется отставанием в росте и весе, дистрофическими изменениями тканей и органов.
ранула (ranula; лат. rana лягушка; син.: киста подъязычная ретенционная, опухоль лягушачья) -- ретенционная киста в переднем отделе подъязычной области, возникающая из долек подъязычной железы, иногда из мелких слюнных желез дна полости рта или передних желез языка.
ранящий снаряд вторичный -- общее название наносящих рану предметов окружающей среды, пришедших в движение в результате воздействия на них первичного ранящего снаряда или ударной волны взрыва, в т. ч. ядерного; к Р. с. в. относят также костные осколки, образовавшиеся в раневом канале и вызывающие дополнительное повреждение органов и тканей.
ранящий снаряд первичный -- конструктивный поражающий элемент стрелкового боеприпаса или боеприпаса взрывного действия (пуля, осколок, шарик и др.).
рапа -- вода солевых озер и лиманов, представляющая собой высококонцентрированный, чаще насыщенный, раствор солей; используется с лечебной целью в виде ванн.
Рапанта операция (V. Rapant) -- хирургическая операция: прошивание и перевязка варикозно расширенных вен пищевода при кровотечении из них.
Рапопорт среда (М. А. Рапопорт) -- твердая селективная дифференциально-диагностическая питательная среда для выделения энтеробактерий, содержащая глицерин, бычью желчь и кислый фуксин.
Рапопорт--Вайнтрауба среда (М. А. Рапопорт; А. Вайнтрауб) -- жидкая селективная питательная среда для выделения из крови возбудителей брюшного тифа, содержащая мясопептонный бульон, желчь, индикатор Андраде, глюкозу или маннит.
Рапопорта иммунобласт (Я. Л. Рапопорт, род. 1898 г., сов. патологоанатом) -- устаревшее название плазматических клеток.
Рапопорта патология интеграции (Я. Л. Рапопорт, род. в 1898 г., сов. патологоанатом; син. патология интеграции) -- патологическое изменение трансплантированного органа, обусловленное наличием заболевания у реципиента.
Рапопорта проба (А. М. Рапопорт, 1894--1968, сов. психиатр) -- метод обнаружения паров этилового спирта в выдыхаемом воздухе, основанный на окислении и разложении перманганата калия этиловым спиртом в присутствии серной кислоты.
Рапопорта трансплантационный миокардит (Я. Л. Рапопорт, род. в 1898 г., сов. патологоанатом) -- см. Миокардит трансплантационный.
Раппапорта--Эйхгорна метод (F. Rappaport; F. Eichhorn) -- метод определения остаточного азота в сыворотке крови, основанный на взаимодействии азотистых соединений и щелочного раствора гипобромита с образованием молекулярного азота; о содержании остаточного азота судят по результатам йодометрического титрования непрореагировавшего гипобромита.
раппорт (фран. rapport) в психотерапии -- словесный контакт гипнотизирующего с лицом, находящимся в состоянии гипноза.
раптус (raptus; лат. захватывание, резкое движение) -- приступ неистового возбуждения, вызванный чрезвычайно сильным аффектом тоски или страха. раптус истерический (г. hystericus) -- P., при котором двигательное возбуждение носит экспрессивный характер; сопровождается речевым возбуждением, отражающим травматизирующую ситуацию и рассчитанным на привлечение внимания окружающих: возникает при истерии. раптус меланхолический (г. melancholicus) -- P., при котором импульсивные действия направлены на самоповреждение или самоубийство: возникает при депрессии.
РАР -- см. Реакция агглютинации с риккетсиозным антигеном.
рарефикация кости (лат. rarefacio разрежать) -- см. Остеопороз.
раса человека (син. антропологический тип) -- часть вида Homo sapiens (человек разумный), объединяющая исторически сложившуюся большую группу людей, характеризующуюся некоторыми общими наследуемыми морфологическими и физиологическими особенностями, связанными с единством происхождения и определенной областью обитания; представители всех Р. обладают равными биологическими возможностями для достижения высокого уровня цивилизации. раса азиатско-американская -- см. Раса монголоидная. раса большая -- P., отчетливо выделяемая по большой группе признаков; различают три Р. б.: европеоидную, монголоидную и экваториальную (негро-австралоидную). раса евразийская -- см. Раса европеоидная. раса европеоидная (син. Р. евразийская) -- P., характеризующаяся волнистыми, мягкими волосами, светлой или смуглой кожей, интенсивным ростом бороды и усов. тонкими губами, узким и резко выступающим носом; основные районы обитания -- Европа, Северная Африка, Западная Азия, Северная Индия. раса монголоидная (син. Р. азиатско-американская) -- P., характеризующаяся прямыми и жесткими волосами, смуглой или светлой кожей, слабым ростом бороды и усов, сильным выступанием скул и наличием эпикантуса; основные районы обитания -- Восточная и Центральная Азия, Сибирь, Индонезия, Америка. раса негро-австралоидная -- см. Раса экваториальная. раса экваториальная (син. Р. негро-австралоидная) -- P., характеризующаяся курчавыми и волнистыми волосами, темной кожей, толстыми губами и широким носом; основные районы обитания -- Африка, Юго-Восточная Азия, Австралия и острова Меланезии.
расизм -- совокупность антинаучных реакционных концепций, в основе которых лежит представление о психической и биологической неравноценности человеческих рас, о решающем влиянии расовых различий на ход истории и развитие культуры человеческого общества, о наличии "высших" и "низших" рас.
Расмуссена аневризма (F. U. Rasmussen, 1834--1877, датский патологоанатом) -- аневризма артерии, находящаяся в полости туберкулезной легочной каверны; разрыв Р. а. является наиболее частой причиной массивного легочного кровотечения при туберкулезе.
расоведение -- раздел антропологии, изучающий процессы формирования и развития человеческих рас.
расовые признаки -- морфологические, биохимические и другие признаки, устойчиво передающиеся по наследству и используемые для дифференциации человеческих рас.
расогенез (раса + греч. genesis происхождение, развитие) -- процесс формирования и развития человеческих рас.
распад речи -- нарастающее или внезапное нарушение речевой деятельности, приводящее к тотальной афазии.
распатор (франц. raspatoire) -- хирургический инструмент, предназначенный для отделения надкостницы от кости. распатор Андогского -- см. Андогского распатор. распатор реберный -- см. Дуайена распатор. распатор Фарабефа -- см. Фарабефа распатор.
расписание болезней -- перечень болезней и врожденных дефектов, служащих основанием для признания человека негодным или ограниченно годным к военной службе; объявляется приказом Министра Обороны СССР.
расплавление роговицы (keratomalacia) -- см. Кератомаляция.
распределитель-заградитель (истор.) -- совокупность лечебных и противоэпидемических учреждений дивизии (армии, фронта), развертывавшихся на основных путях эвакуации в период Гражданской войны (1918--1920 гг.) для оказания медицинской помощи и лечения раненых и больных с максимальным ограничением их дальнейшей эвакуации, обусловленной наличием в стране эпидемий паразитарных тифов и недостатком транспортных средств.
распределительный пост (РП) -- пост в составе среднего медицинского работника, дозиметристов и сандружинниц, выставляемый на въезде в расположение отряда первой медицинской помощи для распределения потока пораженных и больных в изоляторы, отделение частичной санитарной обработки и приемно-сортировочное отделение; является составной частью приемно-сортировочного отделения.
распределительный пост вспомогательный (ВРП) -- пост, организуемый головной больницей при въезде в больничный коллектор с задачей распределения пораженных и больных в лечебные учреждения коллектора.
распространенность болезней -- см. Болезненность.
распространяющийся потенциал -- см. Потенциал действия.
распылитель (син. аппарат дезинфекционный распыливающий) -- аппарат, предназначенный для распыления жидких и порошкообразных веществ с целью дезинфекции (дезинсекции) поверхностей различных объектов и воздушной среды.
Расселла расширитель (истор.; J. С. Russell, англ. врач) -- инструмент для расширения кардии с целью консервативного лечения кардиоспазма; представляет собой зонд с баллоном па конце, который после введения в желудок заполняется водой; при подтягивании заполненного водой Р. р. происходит расширение кардии.
Расселла среда (F. F. Russell, 1870--1960, амер. бактериолог) -- плотная дифференциально-диагностическая питательная среда для идентификации тифозных, паратифозных и дизентерийных бактерий по их ферментативной активности; содержит агар, перевар Хоттингера, лактозу, глюкозу, индикатор Андраде.
рассечение (discissio) в хирургии -- разделение тканей с помощью какого-либо острого инструмента.
Рассказова--Лукомского--Пальтауфа пятна (И. О. Рассказов, отеч. судебный медик; Ю. А. Лукомский, отеч. судебный медик; A. Paltauf, 1860--1893, чешский врач) -- полиморфные кровоизлияния светло-красного цвета с нечеткими, расплывчатыми краями, обнаруживаемые под висцеральной плеврой в случае смерти от утопления.
рассолы (син. рассольные воды) -- минеральные воды, содержащие от 35 до 150 г/л растворенных минеральных веществ.
рассолы крепкие -- минеральные воды, содержание растворенных веществ в которых превышает 150 г/л.
рассольные воды -- см. Рассолы.
расстояние источник--диафрагма -- расстояние от источника ионизирующего излучения в аппарате для лучевой терапии до внешней поверхности защитных элементов тубуса, коллиматора или диафрагмы, формирующих пучок излучения.
расстояние источник--очаг -- расстояние от источника ионизирующего излучения в аппарате для лучевой терапии до условного центра облучаемого патологического очага.
расстояние источник--поверхность -- расстояние от источника ионизирующего излучения в аппарате для лучевой терапии до ближайшей к нему поверхности облучаемого объекта (больного, фантома).
расстояние источник--центр ротации -- расстояние от источника ионизирующего излучения в аппарате для лучевой терапии до оси вращения источника или облучаемого объекта.
расстройства "я" -- общее название нарушений самосознания, переживаний больным изменения собственной личности (напр., расстройство активности "Я", идентичности Я", деперсонализация).
расстройство активности "я" -- вид расстройств "Я", заключающийся в утрате психически больным чувства собственной активности при психической деятельности, принадлежности себе собственных мыслей, восприятий, представлений, воспоминаний и II др.; составная часть синдрома Кандинского--Клерамбо.
расстройство границ "я" (син. расстройство демаркации "Я") -- вид расстройств "Я", заключающийся в утрате психически больным чувства четкого разграничения собственного "Я" от окружающего мира; обычно сопровождается переживаниями отчуждения психической деятельности, психическим автоматизмом, бредовыми расстройствами и развитием аутизма.
расстройство демаркации "я" -- см. Расстройство границ "Я".
расстройство идентичности "я" -- вид расстройств "Я", заключающийся в утрате психически больным сознания тождественности собственной личности в различные периоды времени; сопровождается чувством неуверенности, чуждости собственной личности или бредовой деперсонализацией.
расстройство сознания -- см. Помрачение сознания.
расстройство схемы тела -- ощущение или представление психически больного об увеличении или уменьшении размеров собственного тела или отдельных его частей, об изменении их расположения или даже об их отделении от тела.
расстройство целостности "я" -- вид расстройств "Я", заключающийся в утрате психически больным сознания единства, взаимосвязанности и принадлежности к "Я" всех видов собственной психической деятельности; сопровождается паническим страхом, возбуждением или ступором.
Рассудова операция (П. М. Рассудов, сов. хирург) -- пластическая операция при распространенном папилломатозе гортани, заключающаяся в пересадке в гортань кожного лоскута, взятого с бедра, после предварительной ларингостомии и удаления папиллом.
RAST -- см. Радиоаллергосорбентный тест.
растерянность (син.: аффект недоумения, аффект растерянности) в психиатрии -- обусловленное острым расстройством психической деятельности мучительное непонимание больным ситуации и своего состояния, которые представляются ему необычными, получившими какой-то новый, неясный смысл.
растормаживание -- временное устранение тормозного состояния в некоторых участках ц. н. с. за счет иррадиации процесса возбуждения; термин введен И. П. Павловым.
расторможение влечений -- патологическое усиление влечений (пищевых, сексуальных и др.), обусловленное ослаблением социально-приобретенных форм поведения и сознательных установок.
расчесы (excoriationes) -- поверхностные, обычно линейные дефекты кожи, обусловленные расчесыванием при зуде.
расчленение трупа -- разделение трупа на отдельные части в результате несчастного случая или с преступной целью.
расширение желудка (gastrectasia) -- см. Гастрэктазия.
расширение общего желчного протока врожденное -- см. Киста общего желчного протока врожденная.
расширитель -- хирургический инструмент для расширения краев ран, полостей и каналов, для оттеснения органа или ткани; к Р. относят бужи, крючки, зеркала и др. расширитель гортанный -- Р. в виде металлического бужа, предназначенный для бужирования при хронических стенозах гортани. расширитель трахеотомический -- Р. для разведения краев раны трахеи с целью введения в нее трахеотомической трубки. расширитель Финокьетто -- см. Финокьетто расширитель. расширитель Хегара -- см. Хегара буж. расширитель Штарка -- см. Штарка расширитель. расширитель юдина -- см. Юдина расширитель.
расширитель глотки (musculus dilatator pharyngis) -- см. Перечень анат. терминов. 819.
расширитель евстахиевой трубы (musculus dilatator tubae Eustachii) -- см. Перечень анат. терминов.
расширитель носа (musculus nasum dilatans) -- см. Перечень анат. терминов.
расширитель-подъемник реберных дуг -- расширитель, предназначенный для обеспечения абдоминального доступа к кардиальному отделу желудка и пищевода при хирургических операциях.
расщелина верхней челюсти (gnathoschisis) -- аномалия развития: расщепление альвеолярного отростка верхней челюсти вследствие несращения в эмбриональном периоде верхнечелюстного и среднего носового отростков.
расщелина губы (labium fissum; cheiloschisis; син.: губа заячья, незаращение губы, хейлосхизис) -- аномалия развития: наличие щели верхней губы, идущей от ее красной каймы к носу.
расщелина лица (prosoposchisis) -- аномалия развития: наличие щелей в тканях лица, обусловленных несращением зародышевых бугров, образующих лицо.
расщелина мочевого пузыря (cystoschisis) -- см. Экстрофия мочевого пузыря.
расщелина мочеиспускательного канала верхняя (fissura urethrae superior) -- см. Эписпадия.
расщелина мочеиспускательного канала нижняя (fissura urethrae inferior) -- см. Гипоспадия.
расщелина неба (palatoschisis, palatum fissum, uranoschisis; син. палатосхизис) -- аномалия развития: незаращение тканей неба, в результате чего по средней линии имеется широкое сообщение между ротовой и носовой полостями; приводит к нарушению сосания, глотания, а в дальнейшем и речи.
расщепление (син. сегрегация) в генетике -- возникновение различных гено- и фенотипов в потомстве гибридов, обусловленное случайным распределением гомологичных хромосом между гаметами в мейозе, кроссинговером и случайными сочетаниями гамет при оплодотворении.
расщепление волос -- см. Трихоклазия узловатая.
расщепление кисти врожденное (dicheiria congenita) -- аномалия развития: удлинение межпальцевых промежутков до костей запястья.
расщепление мочеточника (fissura ureteris) -- аномалия развития: удвоение мочеточника на ограниченном участке.
расщепление носа (син. нос дога) -- аномалия развития: наличие щели по средней линии спинки носа.
расщепление пирамидного синдрома -- преобладание одних признаков пирамидного синдрома при отсутствии, ослаблении или видоизменении других; наблюдается при изолированном поражении моторной либо премоторной области коры большого мозга (или начинающихся от них волокон пирамидного пути); в первом случае наблюдаются симптомы пареза (паралича) и разгибательные патологические рефлексы (напр., Бабинского), а во втором -- повышенный мышечный тонус и сгибательные патологические рефлексы (напр., Бехтерева--Менделя.
расщепление психическое -- нарушение единства психической деятельности в виде распада логического и смыслового единства мыслительных процессов, согласованности между мышлением и аффектами; по Блейлеру -- основное расстройство при шизофрении.
расщепление сознания -- расстройство самосознания с утратой сознания единства идентичности "Я", выражающееся в чувственном переживании расщепления личности больного на две одновременно существующие личности.
ратициды (франц. rat крыса + лат. caedo убивать) -- см. Родентициды.
Ратке карман (sacculus hypophysialis, LNE; М. Н. Rathke, 1793--1860, нем. анатом; син. гипофизарный карман) -- выпячивание эпителия задней стенки ротовой полости зародыша на границе с глоткой; зачаток аденогипофиза.
Рауля законы (F. М. Raoult, 1830--1901, франц. физик и химик) -- общее название некоторых видов зависимости физических свойств растворов от их концентрации: 1) понижение давления насыщенного пара растворителя над раствором пропорционально увеличению его концентрации; 2) повышение температуры кипения или понижение температуры замерзания раствора пропорционально увеличению его концентрации; на Р. з. основаны некоторые методы лабораторных медико-биологических исследований.
Рауля--Крепи метод (Y. Raoul; О. Crepy) -- метод определения никотиновой кислоты в крови, основанный на появлении желтовато-оранжевого окрашивания при ее взаимодействии с цианистым бромом и парааминофенилсульфонамидом в присутствии соляной кислоты.
Рауса саркома (F. P. Rous, 1879--1970, амер. врач) -- саркома кур, вызываемая одноименным вирусом; используется в качестве экспериментальной модели злокачественной опухоли.
Раутиана аномалоскоп (Г. Н. Раутиан, сов. офтальмолог) -- см. Аномалоскоп2.
Раухфуса симптом (К. А. Раухфус, 1835--1915, отеч. педиатр) -- притупление перкуторного звука в области треугольника Грокко--Раухфуса; признак экссудативного плеврита.
Раухфуса треугольник (К. А. Раухфус) -- см. Грокко--Раухфуса треугольник.
Раушера вирус (F. J. Rauscher, род. в 1931 г., амер. онколог) -- вирус, вызывающий у мышей эритробластоз, реже -- лимфолейкоз или миелолейкоз; используется при экспериментальном изучении лейкозов.
Раушкольба--Туми синдром (J. Е. Rauschkolb, совр. амер. дерматолог; J. A. Toomey, род. в 1889 Г., амер. педиатр; син.: Коула синдром, синдром дермально-мезодермальной дисплазии) -- сочетание пятнистой атрофии кожи шеи и туловища, линейной атрофии кожи конечностей, расстройств пигментации, дистрофии ногтей и зубов с синдактилией IV -- V пальцев кисти, отсутствием 1 пальца и первой плюсневой кости стопы, чаще левой.
рауш-наркоз (нем. Rausch опьянение; син. наркоз оглушением) -- кратковременный неглубокий наркоз, вызванный вдыханием воздуха с высокой концентрацией паров эфира или хлорэтила.
рауш-состояние (нем. Rausch опьянение) -- легкое помрачение сознания ("вуаль на сознание") с сохранением аутопсихической и аллопсихической ориентировки при нарушении критики, аффектов, двигательных и речевых реакций.
Рафальского коэффициент -- см. Гипогликемический коэффициент.
рахи- (рахио-; греч. rhachis хребет, позвоночник) -- составная часть сложных слов, означающая "относящийся к спине, к позвоночнику".
рахиметрия (рахи- + греч. metreo измерять) -- измерение давления цереброспинальной жидкости в позвоночном канале.
рахио- см. Рахи-.
рахиотом (устар.; рахио- + греч. tome разрез, рассечение) -- инструмент для рассечения позвоночника плода при плодоразрушающих операциях.
рахиотомия (rhachiotomia; рахио- + греч. tome разрез, рассечение) -- см. Ламинэктомия.
рахиотомия по Седдону -- см. Седдона рахиотомия.
рахисхизис (rhachischisis; рахи- + греч. schisis расщепление) -- тяжелая форма spina bifida, характеризующаяся несращением не только тел и дужек позвонков, но и прилежащих мягких тканей (в т. ч. кожи); при этом спинной мозг оказывается обнаженным.
рахит (rhachitis, rachitis; от греч. rhachis хребет, позвоночник + -ит; син. болезнь английская -- устар.) -- гиповитаминоз D у детей раннего возраста, характеризующийся расстройством кальциевого и фосфорного обмена; проявляется нарушениями костеобразования, функций нервной системы и внутренних органов. рахит врожденный (г. congenita) -- P., проявляющийся с момента рождения; обусловлен гиповитаминозом D матери во время беременности. рахит поздний (r. tarda) -- Р., проявляющийся в дошкольном возрасте развитием костных деформаций (кифоз, сколиоз, плоская стопа, деформация голеней) и мышечной гипотонией.
рахит кишечный (rachitis intestinalis) -- см. Остеодистрофия кишечная.
рахит нефрогенный (rachitis nephrogena) -- см. Рахит почечный.
рахит печеночный (rachitis hepatica; син. инфантилизм печеночный) -- патологическое состояние, характеризующееся рахитоподобными изменениями костей в сочетании с желтухой, увеличением печени и селезенки; наблюдается у детей, страдающих хроническими болезнями печени.
рахит почечный (rachitis renalis; син.: остит ренальный, псевдорахит почечный, рахит нефрогенный, рахит ренальный) -- разновидность нефрогенной остеопатии, при которой изменения костей сходны с наблюдаемыми при рахите.
рахит ренальный (rachitis renalis) -- см. Рахит почечный.
рахит стронциевый -- рахитоподобные изменения костей с их декальцинацией, развивающиеся при попадании в организм радиоактивного стронция.
рахит чревный (rachitis coeliaca) -- см. Остеодистрофия кишечная.
рахитермометрия (рахи- + термометрия) -- измерение температуры цереброспинальной жидкости, производимое при спинномозговой пункции с помощью термопары, введенной через пункционную иглу.
рахитические "браслеты" -- наблюдаемые при рахите костные выступы, циркулярно окружающие лучезапястные и (или) голеностопные суставы; обусловлены утолщением и деформацией дистальных эпифизов костей предплечья и голени.
рахитические "четки" -- наблюдаемые при рахите утолщения реберных хрящей в месте их соединения с костными частями ребер.
Рахманова кровать для рожениц (А. Н. Рахманов, 1861--1926, сов. врач-акушер) -- кровать, предназначенная для приема родов: снабжена выдвижной частью и ногодержателями, обеспечивающими удобство выполнения акушерских операций и пособий.
Рахманова способ (А. В. Рахманов, 1878--1948, сов. невропатолог) -- метод окраски гистологических препаратов нервной ткани путем их импрегнации серебром; нервные волокна окрашиваются в черный или темно-коричневый цвет на желтом фоне.
рачки веслоногие (Copepoda) -- отряд членистоногих подкласса жаброногих ракообразных (Branchiopoda); включает промежуточных хозяев широкого лентеца и других лентецов, паразитирующих у человека, а также промежуточных хозяев ришты.
Рашкинда процедура (W. J. Rachkind, род. в 1922 г., амер. хирург; син. атриосептотомия) -- паллиативная хирургическая операция, производимая при транспозиции магистральных сосудов у детей раннего возраста; заключается в расширении незаращенного овального отверстия с созданием значительного дефекта межпредсердной перегородки.
рваное отверстие (foramen lacerum, PNA BNA, JNA) -- неправильной формы отверстие на основании черепа между вершиной пирамиды и большим крылом клиновидной кости, закрытое пластинкой волокнистого хряща.
рвота (vomitus, emesis) -- непроизвольное выбрасывание содержимого пищеварительного тракта, гл. обр. желудка, через рот (иногда и через нос). рвота желчная (v. felliosus) -- P., при которой в рвотных массах постоянно присутствует желчь; наблюдается, напр., при зиянии канала привратника, обусловленном ахилией или сужением двенадцатиперстной кишки. рвота истерическая (v. hystericus) -- P., возникающая как проявление истерии. рвота каловая (copremesis; син. копремезис -- устар.) -- P., при которой рвотные массы имеют каловый запах или примесь кала; наблюдается, напр., при непроходимости кишечника, наличии кишечно-желудочного свища. рвота "кофейной гущей" -- кровавая P., при которой рвотные массы имеют черно-коричневый цвет, обусловленный образованием солянокислого гематина при взаимодействии крови с соляной кислотой желудочного сока. рвота кровавая (haematemesis, v. cruentus; син. гематемезис) -- Р. кровью или с примесью крови к рвотным массам; возникает при желудочном кровотечении. рвота мозговая (v. cerebralis) -- приступообразная P., возникающая независимо от приема пищи у больных с органическим поражением головного мозга или его оболочек. рвота неукротимая (hyperemesis; син. гиперемезис) -- P., упорно повторяющаяся по несколько раз в сутки, в т. ч. и ночью; наблюдается, напр., при тяжелых формах инфекционных болезней, отравлениях, токсикозе беременных.
рвота беременных (emesis gravidarum) -- ранний токсикоз беременных, основным проявлением которого является рвота, возникающая независимо от приема пищи. рвота беременных неукротимая (hyperemesis gravidarum; син. Р. беременных чрезмерная) -- тяжелая форма Р. б., характеризующаяся отвращением к пище, многократной рвотой (днем и ночью), значительными нарушениями функций нервной системы и внутренних органов. рвота беременных чрезмерная -- см. Рвота беременных неукротимая.
рвотные средства (emetica, vomitiva) -- лекарственные средства, вызывающие рвоту; действие Р. с. обусловлено избирательным возбуждением хеморецепторов рвотного центра или раздражением чувствительных нервных окончаний в слизистой оболочке желудка.
РГА -- см. Реакция гемагглютинации.
ре- (лат. re-) -- приставка, означающая: "повторное, возобновляемое, воспроизводимое действие", "действие, противоположное (обратное) тому, что выражено основной частью слова", "противодействие".
реабилитация (франц. rehabilitation, от лат. приставки re- вновь + habilis удобный, приспособленный) в медицине -- комплекс медицинских, педагогических и социальных мероприятий, направленных на восстановление (или компенсацию) нарушенных функций организма, а также социальных функций и трудоспособности больных и инвалидов.
реабразия (reabrasio; ре- + лат. abrasio соскабливание) -- повторное выскабливание стенок полости матки, производимое в случае неполного удаления плодного яйца при выполнении искусственного аборта.
реабсорбция мочи (ре- + абсорбция) -- обратное всасывание воды и некоторых растворенных в ней веществ из первичной мочи в кровь, происходящее в почечных канальцах и собирательных трубочках. реабсорбция облигатная -- Р. воды, хлорида натрия, аминокислот, глюкозы и других веществ, происходящая в проксимальном отделе нефрона и не подверженная физиологической регуляции. реабсорбция факультативная -- физиологически регулируемая Р. воды и некоторых ионов в дистальном отделе нефрона.
реагины (ре- + лат. ago действовать; син.: антитела атонические, антитела кожно-сенсибилизирующие) -- аллергические антитела (гл. обр., иммуноглобулины Е), способные фиксироваться на некоторых клетках (лаброцитах, базофильных гранулоцитах) и принимающие участие в развитии атопии и анафилаксии.
реадаптация (ре- + адаптация) -- комплекс мероприятий, направленных на восстановление утраченных или ослабленных реакций человека, содействующих его приспособлению к условиям труда и быта. реадаптация медицинская -- P., включающая комплекс лечебно-профилактических мер, направленных на восстановление физиологических и психофизиологических реакций человека, обеспечивающих его приспособление к определенным условиям труда и быта. реадаптация социальная -- P., включающая комплекс государственных и общественных мероприятий, направленных на восстановление приспособленности человека к конкретным условиям (гл. обр., социальным) его труда и быта.
реакклиматизация (ре- + акклиматизация) -- повторное приспособление к ранее привычным условиям после временного пребывания в другой климатогеографической зоне.
реактиваторы холинэстераз (ре + лат. activus действенный, деятельный) -- лекарственные средства, восстанавливающие активность холинэстераз, напр. после ее угнетения, обусловленного воздействием на организм фосфорорганических соединений.
реактивация (ре- + лат. activus действенный, деятельный) в генетике -- восстановление жизнеспособности клеток или вирусов, утраченной в результате воздействия мутагенного или летального фактора. реактивация каталазная -- Р. бактерий, подвергнутых ультрафиолетовому облучению, наблюдаемая при добавлении в питательную среду дыхательных ферментов (напр., каталаз) или экстрактов клеток. реактивация клеткой хозяина -- Р. бактериофага, подвергнутого ультрафиолетовому облучению или воздействию некоторых химических веществ, обусловленная устранением повреждений его дезоксирибонуклеиновой кислоты при участии ферментов бактериальной клетки. реактивация негенетическая (син. Берри--Дедрика феномен) -- Р. вируса, обусловленная присутствием в той же клетке неповрежденного вируса, ферменты которого (в частности, транскриптаза) обеспечивают репродукцию инактивированного вируса. реактивация средой инкубации -- Р. бактерий, подвергнутых ультрафиолетовому облучению, наблюдаемая при изменении питательной среды.
реактивация множественная -- образование жизнеспособного бактериофага при множественном заражении бактериальной клетки бактериофагами, потерявшими жизнеспособность в результате мутаций; обусловлена процессами комплементации, рекомбинации и возможна в том случае, если повреждения генома у разных бактериофагов затрагивают различные его участки.
реактивация перекрестная -- включение локусов бактериофага, инактивированного ультрафиолетовым облучением, в потомство необлученного жизнеспособного бактериофага при смешанном заражении бактериальной клетки.
реактивность (ре- + лат. activus действенный, деятельный) в биологии -- свойство живого организма реагировать определенным образом на воздействие каких-либо факторов окружающей среды. реактивность видовая -- совокупность особенностей P., характерных для данного вида живых существ. реактивность возрастная -- совокупность особенностей P., характерных для данной возрастной группы. реактивность иммунологическая -- Р. в виде развития иммунологических реакций на воздействие антигена. реактивность индивидуальная -- совокупность особенностей P., обусловленных отличиями данного индивидуума (особи) от других индивидуумов (особей) того же вида, пола и возраста. реактивность патологическая -- P., возникшая в результате действия на организм патологического раздражителя и характеризующаяся сниженной приспособляемостью организма к окружающим условиям. реактивность физиологическая -- Р. в отношении физиологических раздражителей в адекватных условиях существования, носящая защитно-приспособительный характер и направленная на сохранение динамического постоянства внутренней среды организма и на полноценное взаимодействие его с окружающей средой.
реактивные состояния -- см. Психогении.
реактивные состояния военного времени -- см. Психогении военного времени.
реактивный центр -- см. Светлый центр.
реактоген Фрея -- см. Фрея реактоген.
реактогенность вакцины (реакция + греч. gennao создавать, порождать) -- свойство вакцины вызывать при введении в организм какие-либо побочные эффекты (повышение температуры тела, местный отек и др.).
реакция (reactio; ре- + лат. actio действие; син. Р. психогенная) в психиатрии -- общее название патологических изменений психической •деятельности, возникающих в ответ па психическую травму или психическое напряжение и находящихся с ними в психологически понятных связях. реакция алкогольная истерическая (г. alcoholica hysterica) -- Р. в виде театральности поведения с преувеличенным реагированием на окружающее; наблюдается у больных хроническим алкоголизмом, обычно во второй его стадии. реакция астеническая (r. asthenica) -- Р. в виде раздражительной слабости, сопровождающейся бессонницей, пониженным настроением, ипохондрией и субъективным ослаблением памяти. реакция аффективно-шоковая -- Р. в виде остро возникающего аффекта страха или ужаса, помрачения сознания и двигательных расстройств; наблюдается при реактивных психозах, обусловленных попаданием в экстремальные условия, создающие опасность для жизни. реакция аффективно-шоковая гиперкинетическая -- Р. а.-ш., при которой двигательные расстройства проявляются в форме хаотического возбуждения. реакция аффективно-шоковая гипокинетическая -- Р. а. ш., при которой двигательные расстройства проявляются в форме ступора. реакция бегства -- примитивная Р. в виде беспорядочного, бессмысленного бегства. реакция депрессивная (r. depressiva) -- Р. в виде подавленного настроения, тоски с переживаниями, отражающими психическую травму, и двигательной заторможенностью. реакция ипохондрическая (r. hypochondriaca) -- Р. в виде возникновения у больного убежденности в наличии у него тяжелой болезни. реакция истерическая (r. hysterica) -- Р. с проявлениями, характерными для истерии. реакция мнимой смерти -- примитивная Р. в виде полной обездвиженности. реакция невротическая (r. neurotica) -- Р. в форме астенических, истерических расстройств или навязчивых состояний. реакция отрыва -- P., возникающая при длительной изоляции человека от коллектива и привычной окружающей обстановки, характеризующаяся напряженностью, возбуждением, беспокойством, страхом или беспричинной веселостью. реакция параноидная (r. paranoidea) -- Р. в виде галлюцинаций и бреда, содержание которых в известной мере отражает обстоятельства, вызвавшие Р. реакция паранойяльная (г. paranoialis) -- Р. в форме бреда, в большей или меньшей степени систематизированного, причем его содержание отражает психотравмирующую ситуацию. реакция примитивная (син. Кречмера эксплозивная реакция) -- P., обусловленная развитием гипобулических механизмов Кречмера и проявляющаяся импульсивными реакциями паники (оцепенение или бессмысленное убегание), криками или аффективным ступором. реакция примитивная бредовая -- Р. в форме бредовой трактовки окружающего с развитием идей преследования или отношения; возникает под влиянием мотивированного аффекта страха. реакция психическая личностная -- P., в формировании которой отражается склад личности больного и индивидуальные формы его реагирования на определенные переживания. реакция психогенная (г. psychogena) -- см. Реакция. реакция сутяжная -- Р. в форме бесконечного обращения в различные учреждения с целью отстаивания своих якобы ущемленных прав, предъявления необоснованных притязаний на восстановление якобы попранной справедливости. реакция фиксированная -- P., закрепившаяся на длительный срок после исчезновения обстоятельств, послуживших причиной психической травмы или сильного эмоционального напряжения.
реакция аверсии (лат. aversio отворачивание в другую сторону) -- защитная реакция организма, представляющая собой его перемещение с целью выхода из сферы действия неблагоприятного раздражителя.
реакция агглютинации -- метод обнаружения и идентификации антител или корпускулярных антигенов, основанный на феномене специфической агглютинации.
реакция агглютинации лейкоцитов (син. реакция лейкоагглютинации) -- метод определения тканевой совместимости донора и реципиента, основанный на феномене агглютинации лейкоцитов донора под действием антилейкоцитарных антител.
реакция агглютинации с риккетсиозным антигеном (РАР) -- реакция агглютинации сыворотки крови больного с очищенной и стандартизованной взвесью риккетсий Провацека, выращенных в желточном мешке куриных эмбрионов; используется в диагностике сыпного тифа.
реакция активации -- см. Реакция десинхронизации.
реакция анафилаксии с десенсибилизацией -- метод антигенного анализа, при котором сходство антигенов устанавливается по способности одного из них специфически подавлять реактивность морских свинок, сенсибилизированных другим антигеном; выявляется по отсутствию анафилаксии после введения антигена.
реакция "антиген--антитело" -- образование комплекса между антигеном и направленными к нему антителами.
реакция берлинской лазури -- метод выявления трехвалентного железа в гистологических срезах, основанный на образовании в этом случае темно-синего осадка берлинской лазури при выдерживании срезов в растворе ферроцианида и соляной кислоты.
реакция бластотрансформации лимфоцитов -- 1) метод диагностики специфической сенсибилизации организма, основанный на определении интенсивности бластотрансформации лимфоцитов после добавления к их взвеси исследуемого аллергена; 2) метод оценки состояния клеточного иммунитета, основанный на определении интенсивности бластотрансформации лимфоцитов после добавления к их взвеси антигенов или неспецифических стимуляторов.
реакция "гаптен -- антитело" -- образование комплекса между гаптеном и антителами; используется в иммунохимических исследованиях как модель реакции антиген -- антитело, а также в реакциях задержки.
реакция гемагглютинации (РГА) -- метод обнаружения и идентификации вирусов, основанный на наличии у некоторых вирусов способности избирательно агглютинировать эритроциты определенных видов Животных.
реакция десинхронизации (син. реакция активации) -- смена высокоамплитудных и низкочастотных колебаний биопотенциалов мозга на низкоамплитудные и высокочастотные; наблюдается, напр., при переходе от сна к бодрствованию.
реакция задержки -- метод обнаружения малых концентраций антител, моновалентных гаптенов или поливалентных антигенов, основанный на торможении в их присутствии реакций преципитации, агглютинации или связывания комплемента вследствие специфического блокирования соответствующих антигенов или антител.
реакция имитации патологическая (син. эхотимия) -- подражание мимическим реакциям окружающих (напр., в виде смеха, плача, выражения испуга или удивления), без развития соответствующего аффекта; наблюдается преимущественно у детей и подростков.
реакция иммобилизации бледных трепонем (РИБТ; син. Нелсона--Мейера реакция) -- серологический метод диагностики сифилиса, основанный на феномене обездвиживания бледных трепонем при добавлении к их взвеси сыворотки крови больного сифилисом.
реакция иммунного прилипания -- метод определения активности различных антител и антигенов, а также комплемента, основанный на способности комплекса антиген -- антитело -- комплемент взаимодействовать с тромбоцитами и эритроцитами, что проявляется их прилипанием к поверхности корпускулярного антигена (напр., бактериальной клетки, плазматической или другой соматической клетки животных и человека).
реакция катастрофы -- реактивный психоз, возникающий под влиянием чрезвычайных событий (напр., при землетрясении, кораблекрушении); проявляется сумеречным помрачением сознания, хаотическим возбуждением, паническим бегством или оцепенением. иногда приступами крика, смеха, плача, развитием психогенной глухонемоты, парезов и других расстройств.
реакция кольцепреципитации -- модификация реакции преципитации, при которой регистрируют формирование преципитата в виде кольца на границе между растворами антигена и антител.
реакция короткого замыкания -- исключительное состояние, возникающее под влиянием случайной внешней причины на фоне длительно скрываемого интенсивного эмоционального напряжения с доминированием в сознании представлений, связанных с источником этого напряжения.
реакция лейкоагглютинации -- см. Реакция агглютинации лейкоцитов.
реакция лейколиза -- см. Тест лейкоцитолиза.
реакция с метиленовым синим (син. редуктазная проба) -- метод определения степени бактериальной загрязненности молока, основанный на феномене ускоренного обесцвечивания введенного в молоко метиленового синего в присутствии бактерий.
реакция напряжения -- комплекс приспособительных реакций организма, направленных на мобилизацию его энергетических и пластических ресурсов.
реакция нарастания титра фага (РНФ) -- метод обнаружения бактерий, заключающийся во внесении в исследуемый материал специфического фага и учете его размножения.
реакция нейтрализации в вирусологии -- метод идентификации вируса, основанный на феномене потери им инфекционности в результате взаимодействия со специфическими антителами.
реакция нейтрализации токсина (син. реакция "токсин-антитоксин") -- взаимодействие токсина со специфическим антитоксином, приводящее к образованию комплекса, не обладающего токсичностью.
реакция непрямой гемагглютинации (РНГА; син. реакция пассивной гемагглютинации) -- метод обнаружения и идентификации антигенов или антител, основанный на возникающем в их присутствии феномене агглютинации эритроцитов, на поверхности которых были предварительно адсорбированы соответствующие специфические антитела или антигены.
реакция опоры (син. Магнуса реакция опоры) -- патологический рефлекс: сгибание (отрицательная Р. о.) или разгибание (положительная Р. о.) конечности соответственно при пассивном сгибании или разгибании пальцев; наблюдается при поражении мозжечка, лобной или височной доли большого мозга, а также их проводящих путей.
реакция оппозиции патологическая -- появление у детей и подростков отклонений в поведении, имеющих характер противопоставления поведению окружающих лиц (родителей, педагогов и др.).
реакция оседания эритроцитов (РОЭ; син. скорость оседания эритроцитов) -- показатель, отражающий изменения физико-химических свойств крови и измеряемый величиной столба плазмы, освобождающейся от эритроцитов при их оседании из нитратной смеси в специальной пипетке (как правило, за один час).
реакция отклонения -- см. Рефлекс вестибулоспинальный.
реакция отклонения комплемента (устар.) -- см. Реакция связывания комплемента.
реакция отклонения рук -- см. Отана феномен.
реакция отторжения трансплантата (син. реакция "хозяин против трансплантата") -- иммунный ответ организма реципиента на трансплантацию генетически чужеродных органов и тканей, приводящий к их омертвению.
реакция пассивной агглютинации -- метод обнаружения и идентификации антигенов или антител, основанный на возникающем в их присутствии феномене агглютинации нейтральных частиц (напр., латекса) или эритроцитов, на поверхности которых адсорбированы соответствующие специфические антитела или антигены.
реакция пассивной гемагглютинации (РПГА) -- см. Реакция непрямой гемагглютинации.
реакция подъема спонтанная -- непроизвольное медленное поднимание вытянутых вперед рук при закрытых глазах; относится к рефлексам Магнуса--Клейна.
реакция преципитации -- метод обнаружения и идентификации антител или растворимых антигенов, основанный на феномене преципитации.
реакция промахивания -- см. Барани указательная проба.
реакция связывания комплемента (РСК; син.: Борде--Жангу реакция, реакция отклонения комплемента -- устар., реакция фиксации алексина -- устар.) -- метод серологического исследования, основанный на способности образующегося комплекса антиген -- антитело связывать комплемент, что выявляется по отсутствию гемолиза при добавлении гемолизина и эритроцитов.
реакция синхронизации -- увеличение регулярности ритма колебаний биопотенциалов мозга с одновременным увеличением их амплитуды и уменьшением частоты; наблюдается, напр., при переходе от бодрствования ко сну.
реакция "токсин--антитоксин" -- см. Реакция нейтрализации токсина.
реакция тонуса рук -- см. Водака--Фишера проба.
реакция торможения гемагглютинации (РТГА) -- метод идентификации вируса или выявления противовирусных антител в сыворотке крови больного, основанный на феномене отсутствия агглютинации эритроцитов препаратом, содержащим вирус, в присутствии иммунной к нему сыворотки крови.
реакция торможения миграции макрофагов (сии. тест торможения миграции макрофагов) -- метод оценки клеточного иммунитета или сенсибилизации замедленного типа, с помощью которого выявляют продуцируемый активированными лимфоцитами неспецифический фактор, подавляющий миграцию макрофагов под влиянием антигена.
реакция "трансплантат против хозяина" -- см. Болезнь гомологичная.
реакция фиксации алексина (устар.) -- см. Реакция связывания комплемента.
реакция "хозяин против трансплантата" -- см. Реакция отторжения трансплантата.
реампутация (reamputatio; ре- + ампутация; син. ампутация повторная) -- повторно производимая ампутация с лечебной целью или для обеспечения возможности протезирования.
реаниматология (реанимация + греч. logos учение, наука) -- область клинической медицины, изучающая патогенез процессов и явлений, возникающих в организме при пограничных со смертью состояниях и в восстановительном периоде после перенесенной клинической смерти, и разрабатывающая методы реанимации и интенсивной терапии.
реанимация (reanimatio; ре- + лат. animatio одушевленность, оживление; син. оживление организма) -- комплекс лечебных мероприятий, направленных на восстановление угасающих или только что угасших жизненно важных функций организма.
реанкилоз стремени (reankylosis stapedis; ре- + анкилоз) -- повторная фиксация ("анкилоз") стремени в области овального окна, возникающая иногда через некоторое время после хирургической мобилизации стремени по поводу отосклероза.
Реберга проба (Р. В. Rehberg, род. в 1895 г., датский физиолог) -- метод исследования функции почек путем определения почечного клиренса креатинина, введенного внутривенно.
Реберга--Тареева проба (Р. В. Rehberg, род. в 1895 г.) датский физиолог; Е. М. Тареев, род. в 1895 г., сов. клиницист) -- метод исследования функции почек путем определения почечного клиренса креатинина, исходно содержащегося в крови (без его дополнительного введения).
реберная ветвь латеральная (ramus costalis lateralis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
реберная дуга (arcus costanim, PNA, BNA, JNA) -- костно-хрящевое образование дугообразной формы, состоящее из соединенных между собой реберных хрящей VIII -- Х ребер и костных частей Х ребер; ограничивает грудную клетку снизу.
реберно-диафрагмальное углубление (recessus costodiaphragmaticus, PNA) -- см. Реберно-диафрагмальный синус.
реберно-диафрагмальный синус (recessus costodiaphragmaticus, PNA; sinus phrenicocostalis, BNA, JNA; син. реберно-диафрагмальное углубление) -- глубокий плевральный синус, расположенный в месте перехода реберной плевры в диафрагмальную.
реберно-медиастинальное углубление (recessus costomediastinalis) -- см. Реберно-медиастинальный синус.
реберно-медиастинальный синус (recessus costomediastinalis, PNA: sinus costomediastinalis, BNA, JNA: син.: реберно-медиастинальное углубление, реберно-средостенный синус) -- плевральный синус, расположенный вертикально в месте перехода реберной плевры спереди и сзади в медиастинальную.
реберно-поперечное отверстие (foramen costotransversarium, PNA, BNA, JNA) -- промежуток между передней поверхностью поперечного отростка грудного позвонка и задней поверхностью шейки соответствующего ребра, заполненный связкой шейки ребра.
реберно-средостенный синус (sinus costomediastinalis) -- см. Реберно-медиастинальный синус.
реберно-шейный ствол (truncus costocervicalis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
реберные вырезки (incisurae costalea, PNA, BNA, JNA) -- выемки на латеральных краях тела Грудины; места соединения грудины с реберными хрящами.
реберный отросток (processus costarius, PNA, BNA, JNA) -- часть поперечных отростков шейных и поясничных позвонков, являющаяся рудиментом ребра.
ребро(-а) (costa, -ае, PNA, BNA, JNA) -- парные длинные изогнутые плоские кости грудной клетки, состоящие из костной части и реберного хряща; у человека имеется 12 пар Р. ребро грудинные (с. sternales, JNA) -- см. Перечень анат. терминов. ребро добавочное (с. accessoria) -- P., развивающееся как аномалия развития с одной или обеих сторон у шейных или поясничных позвонков. ребро истинные (с. verae, PNA, BNA) -- см. Перечень анат. терминов. ребро колеблющиеся (с. fluctuantes, PNA) -- см. Перечень анат. терминов. ребро ложные (с. spuriae, PNA, BNA) -- см. Перечень анат. терминов. ребро поясничное (с. lumbalis) -- добавочное Р. у 1., реже у 11 поясничного позвонка. ребро шейное (с. cervicalis) -- добавочное Р. у VII, реже у VI шейного позвонка.
ребросближатель (истор.) -- инструмент для сближения ребер между собой при зашивании раны грудной клетки.
ревакцинация (ре- + вакцинация) -- повторное введение вакцины в отдаленные сроки после первичной вакцинации.
реваскуляризация (revascularisatio; ре -- + васкуляризация) -- восстановление сосудов в каком-либо участке ткани или органа, сосудистая сеть которого была разрушена воспалительным. некротическим или склеротическим процессом.
Ревенко кронштейн (Т. А. Ревенко, род. в 1919 г., сов. хирург-травматолог) -- устройство для внутрикостной фиксации проксимального отдела бедра, состоящее из двух браншей: проксимальной, имеющей Г-образную форму, и дистальной, выполненной в форме косы, скрепляемых между собой замком.
реверберация возбуждения (лат. reverbero отбрасывать, отражать) -- длительная циркуляция импульсов возбуждения в сетях нейронов или между различными структурами ц. н. с.
Ревердена зажим (J. L. Reverdin, 1842--1929, швейц. хирург) -- хирургический зажим с эластичными окончатыми рабочими губками овальной формы, слегка изогнутыми по ребру.
Ревердена игла (истор.; J. L. Reverdin) -- лигатурная игла с S-образным изгибом рабочей части, отличающаяся от иглы Дешана тем, что вместо ушка на конце имела прорезь, закрывавшуюся заслонкой, управление которой осуществлялось с помощью кнопки, расположенной вблизи рукоятки.
Ревердена кожная пластика (J. L. Reverdin) -- кожная пластика свободными лоскутами эпидермиса, накладываемыми на всю гранулирующую поверхность раны так, что каждый лоскут частично накрывает соседний (по типу черепицы).
Ревердена--Яновича--Чаинского--Оллье кожная пластика (J. L. Reverdin, 1842--1929, швейц. хирург; С. М. Янович-Чаинский, 1834--1903, отеч. хирург; L. L. X. Е. Ollier, 1830--1900, франц. хирург) -- кожная пластика свободными лоскутами кожи, включающими сосочковый слой и эпидермис, накладываемыми на гранулирующую поверхность раны в виде многочисленных мелких островков.
реверсия (лат. reversio круговорот, возврат; син.: мутация обратная, мутация ревертирующая) в генетике -- возврат потомства мутантной особи к исходному фенотипу.
реверсия гетеропикноза -- способность хромосом проявлять себя положительно или отрицательно гетеропикнотически.
ревертаза -- см. Транскриптаза обратная.
Ревийо симптом (L. Revilliod, 1835--1919, швейц. терапевт; син. симптом раздельного зажмуривания глаз) -- неспособность зажмурить глаз на стороне пареза лицевого нерва при сохранении способности одновременно зажмурить оба глаза.
ревматизм (rheumatismus; греч. rheumatismos течение, истечение жидкости, патологические выделения; син. Сокольского--Буйо болезнь) -- инфекционно-аллергическая болезнь, этиологически связанная со стрептококком группы А, характеризующаяся системным воспалением соединительной ткани с преимущественной локализацией процесса в сердечно-сосудистой системе и рецидивирующим течением.
ревматизм вторичный (устар.; rheumatismus secundarius) -- см. Полиартрит инфекционно-аллергический.
ревматизм мозговой (устар.; rheumatismus cerebralis) -- общее название различных форм поражения ткани и сосудов головного мозга ревматической природы (напр., малая хорея).
ревматизм мышечный эпидемический (устар.; rheumatismus muscularis epidemicus) -- см. Плевродиния эпидемическая.
ревматизм пустынный (устар.) -- см. Кокцидиоидоз.
ревматизм суставной подострый взрослых (устар.) -- см. Полиартрит инфекционно-аллергический.
ревматизм эпидемический (устар.; rheumatismus epidemicus) -- см. Плевродиния эпидемическая.
ревматическая атака (син. ревматический приступ) -- клинически выраженная активная фаза ревматизма.
ревматическая триада в психиатрии -- сочетание депрессии, галлюцинаций и моторной заторможенности, характерное для выраженного ревматического психоза.
ревматический приступ -- см. Ревматическая атака.
ревмато- (ревмо-; лат. rheuma и rheumatismus от греч. rheuma и rheumatismos течение, истечение жидкости, патологические выделения) -- составная часть сложных слов, означающая "относящийся к ревматизму".
ревматоидный фактор (РФ) -- антитела к Fc-фрагменту иммуноглобулина G; обнаруживается в сыворотке крови при ревматоидном артрите и некоторых других болезнях.
ревматология (ревмато- + греч. logos учение, наука) -- раздел внутренних болезней, изучающий группу болезней, для которых характерно системное поражение соединительной ткани, внутренних органов и суставов.
ревмо- -- см. Ревмато-.
ревмокардит (rheumocarditis; ревмо- + кардит; син. кардит ревматический) -- воспаление всех или отдельных слоев стенки сердца при ревматизме; характеризуется мукоидным набуханием и фибриноидными изменениями соединительной ткани, образованием ревматических гранулем и развитием склероза. ревмокардит возвратный (г. recurrens) -- P., развивающийся повторно на фоне уже сформировавшегося порока сердца, миокардиофиброза и (или) перикардиальных сращений. ревмокардит латентный (г. latens) -- P., при котором отсутствуют основные клинические признаки болезни. ревмокардит первичный (г. primaria) -- P., развивающийся в течение первой ревматической атаки.
ревность сверхценная -- сверхценная идея супружеской неверности, сопровождающаяся сомнениями, аффектом тревоги и злобностью.
регенерат (лат. regeneratus возрожденный, восстановленный; ре- + genero, generatum порождать, производить) -- 1) комплекс незрелых пролиферирующих клеток ткани в зоне повреждения; 2) заново образовавшаяся в результате регенерации часть организма.
регенерационный зачаток -- группа клеток, с которой начинается регенерация.
регенерация (лат. regeneratio возрождение, восстановление; ре- + genero, generatum порождать, производить) в биологии -- восстановление организмом утраченных или поврежденных частей. регенерация внутриклеточная (син. Саркисова внутриклеточная регенерация) -- Р. поврежденных органоидов и мембранных структур клетки; характерна для клеток миокарда, нервной системы. регенерация клеточная -- Р. органов или тканей путем размножения неповрежденных клеток; характерна для покровного эпителия, соединительной ткани. регенерация неполная (син. субституция) -- P., при которой погибшие участки замещаются тканью иного вида (обычно грануляционной, а затем рубцом). регенерация патологическая -- 1) см. Регенерация репаративная; 2) P., характеризующаяся замедленным течением процессов заживления или избыточным развитием замещающей ткани. регенерация полная (син. реституция) -- P., при которой погибшие участки замещаются тканью того же вида и той же структуры. регенерация репаративная (син.: Р. патологическая, репарация) -- Р. участков органов или тканей, погибших в результате какого-либо патологического процесса. регенерация физиологическая -- Р. тканей, отмирающих в процессе нормальной жизнедеятельности организма, напр. Р. эпидермиса.
регенерация воздуха -- восстановление нормального химического состава воздуха, изменившегося вследствие жизнедеятельности людей, работы технических устройств и др.
регенерация лечебной грязи -- восстановление лечебных свойств и самоочищение использованной лечебной грязи, обеспечивающие возможность ее повторного применения.
регистр голоса -- участок диапазона певческого голоса, характеризующийся единым тембром в связи с одним и тем же механизмом голосообразования; различают головной, грудной и смешанный Р. г., а у мужчин и фальцетный.
регистратура (лат. registro, registratum вносить в список) -- подразделение амбулаторно-поликлинического учреждения, осуществляющее запись больных на прием к врачу при первичном обращении, регулирование их потока, хранение медицинских карт, регистрацию листков нетрудоспособности.
регистрирующее устройство -- устройство для записи результатов исследования на носителе информации; Р. у. различного типа применяются в медицинских приборах.
Рего жидкость (С. F. Regaud, 1870--1940, франц. гистолог и радиобиолог) -- жидкость для фиксации гистологических препаратов, представляющая собой смесь 4 частей 3% раствора бихромата калия с 1 частью формалина.
регредиентность в психиатрии -- развитие психической болезни с ослаблением позитивных, а в ряде случаев и негативных психических симптомов; характерна, напр., для психических расстройств при черепно-мозговой травме, прогрессивного паралича в стадии ремиссии.
регресс (лат. regressus возвращение, отступление) в биологии -- упрощение строения организмов в процессе их исторического развития под влиянием изменившихся условий существования.
регрессивный тип населения -- см. Возрастная структура населения регрессивная.
регрессия (лат. regressio отступление, отход) в статистике -- мера изменения признака при изменении на определенную величину другого, коррелирующего с ним признака.
регулирование (лат. regulo упорядочивать, регулировать) в кибернетике -- поддержание постоянства или изменение в желательном направлении значения некоторого параметра, характеризующего управляемый процесс. регулирование автоматическое -- Р. при помощи автоматических устройств. регулирование компенсирующее -- P., направленное на устранение вызванных каким-либо фактором изменений регулируемого параметра.
регулы (regulae; лат. regula норма, правило) -- см. Менструация.
регургитация (франц. regurgitation; от ре- + лат. gurgitus хлынувший) -- перемещение содержимого полого органа в направлении, противоположном физиологическому в результате сокращения его мышц.
Редера симптом (A. R. Reder, 1826--1904, австрийский хирург) -- болезненность брюшной стенки в точке, расположенной несколько ниже и медиальнее точки Мак-Бернея; один из признаков аппендицита.
Редера синдром (G. J. Raeder, 1889--1956, норвежский офтальмолог; син. синдром паратригеминальный) -- приступообразная сильная односторонняя головная боль, преимущественно в области глазницы, возникающая чаще по утрам и утихающая в середине дня; обусловлен наличием локального патологического процесса (напр., опухоли) в непосредственной близости от ганглия тройничного нерва.
Редерера асинклитизм (J. G. Roederer, 1727--1763, нем. акушер) -- клиновидное вставление головки плода с глубоким стоянием малого родничка; наблюдается при общеравномерносуженном тазе.
редия -- стадия развития трематод, образующаяся внутри спороцисты в теле промежуточного хозяина -- моллюска.
Редлиха симптом (Е. Redlich, 1866--1930, австрийский психиатр) -- мидриаз и исчезновение реакции зрачков на свет при истерическом припадке, сопровождающемся сильным мышечным напряжением.
Редлиха энцефалит (Е. Redlich) -- см. Редлиха--Флатау болезнь.
Редлиха--Флатау болезнь (Е. Redlich, 1866--1930, австрийский психиатр; Е. Flatau, 1869--1932, польский невропатолог; син.: Редлиха энцефалит, энцефаломиелит диссеминированный абортивный) -- форма энцефаломиелита, характеризующаяся легким течением, проявляющаяся чаще парестезиями и изменениями сухожильных рефлексов.
редрессатор (франц. redresser выпрямлять, выправлять) -- ортопедический аппарат для насильственного исправления неправильного положения позвонков, костей стопы или других частей скелета.
редрессатор -- остеокласт Штилле -- см. Штилле редрессатор-остеокласт.
редрессация (франц. redresser выпрямлять, выправлять) -- насильственное исправление деформации конечности или позвоночника путем последовательного растяжения и сжатия тканей или одновременного их растяжения в одном направлении и сжатия в другом; применяется при контрактурах, фиброзных анкилозах или неправильно срастающихся переломах в стадии провизорной костной мозоли. редрессация по Лоренцу -- см. Лоренца редрессация. редрессация позвоночника по Дейвису -- см. Дейвиса редрессация позвоночника. редрессация позвоночника по Уотсон-Джонсу -- см. Уотсон-Джонса редрессация позвоночника.
редуктазная проба -- см. Реакция с метиленовым синим.
редукционизм -- 1) естественнонаучная методология, утверждающая возможность и необходимость познания сложных интегративных процессов и явлений путем их сведения к более простым (элементарным) процессам и явлениям (напр., биологических к молекулярно-биологическим); в сочетании с другими научными методами и прежде всего диалектикой составляет фундамент научного познания объективной реальности; 2) направление в современной буржуазной философии, ограничивающее познание сложных интегративных процессов и явлений путем сведения их к более простым (элементарным) процессам и явлениям; разновидность механицизма.
редукционное тельце -- см. Полярное тельце.
редукция1 (лат. reductio отведение назад, возвращение, восстановление) в биологии -- уменьшение размеров, упрощение структуры или полная утрата органа, ткани или клетки в ходе исторического развития (филогенеза).
редукция2 в цитологии -- регенерация ультраструктур или восстановление биохимических констант клетки после ее обратимого повреждения.
редукция3 (син. гаплозис -- устар.) в генетике -- уменьшение соматического числа хромосом вдвое; происходит при образовании половых клеток. редукция избирательная (син. деление созревания избирательное) -- P., при которой происходит предпочтительное отхождение определенных хромосом или их сегментов к одному полюсу в первом делении мейоза.
редакция энергетического потенциала (син. динамическое опустошение) -- психическое расстройство, проявляющееся снижением психической активности и продуктивности, невозможностью целенаправленного использования сохраняющихся знаний и опыта при отсутствии нарушений интеллекта и памяти.
редуоденизация (ре- + анат. duodenum двенадцатиперстная кишка) -- см. Гастроеюнодуоденопластика.
редупликация (ре- + лат. duplicatio удвоение) -- процесс воспроизведения дезоксирибонуклеиновой кислоты в клетке.
редуценты (лат. reduco отводить назад, возвращать, восстанавливать; от ре- + duco вести) -- организмы, минерализующие органические вещества, в т. ч. продукты диссимиляции других организмов; к Р. относятся бактерии и грибы.
режим двигательной активности -- см. Режим движений.
режим движений (син.: двигательный режим, режим двигательной активности) -- часть общего режима больного, регламентирующая в соответствии с медицинскими показаниями активную мышечную деятельность, включая занятия физическими упражнениями, трудовые процессы, прогулки и др.
режим минеральных вод -- совокупность параметров минеральных вод определенного месторождения или источника (дебит, температура, химический состав и др.) с учетом их изменений под влиянием природных и антропогенных факторов.
режим питания (син. пищевой режим) -- количественная и качественная характеристика питания, включающая кратность, время приема пищи и распределение ее по калорийности и химическому составу, а также поведение человека во время еды.
режим труда и отдыха -- система сочетания периодов работы и отдыха, определяющая их длительность, содержание и порядок чередования; различают внутрисменный, суточный, недельный и годовой Р. т. и о.
Режиса онирический бред (Е. Regis, 1855--1911, франц. психиатр; син. ониризм) -- сочетание делирия с онейроидным синдромом, наблюдаемое при экзогенных психозах.
Резе метод краниографии (Rhese) -- прицельная рентгенография глазницы в проекции, позволяющей выявить канал зрительного нерва.
резектоскоп (лат. resectio отсечение + греч. skopeo смотреть, наблюдать) -- см. Резектоскоп-цистоскоп.
резектоскоп-цистоскоп (резектоскоп + цистоскоп; син.: резектоскоп, резектоцистоскоп) -- цистоскоп, снабженный режущей петлей или коагулятором, подключенными к генератору тока высокой частоты; предназначен для удаления под визуальным контролем тканей, суживающих шейку мочевого пузыря, напр. при аденоме предстательной железы.
резектоцистоскоп (лат. resectio отсечение + греч. kystis мочевой пузырь + skopeo смотреть, наблюдать) -- см. Резектоскоп-цистоскоп.
резекция (resectio; лат. "отсечение") -- хирургическая операция: удаление части органа или анатомического образования, обычно с соединением его сохраненных частей. резекция артерии -- см. Артериэктомия. резекция артропластическая (г. arthroplastica) -- моделирующая резекция суставов, при которой вновь сформированные суставные поверхности покрывают ауто- или аллотрансплантатом (обычно фасциальным) для предотвращения их сращения. резекция желудка на выключение (син.: выключение привратника, Р. желудка паллиативная) -- Р. желудка по способу Бильрот-II при низко расположенной, недоступной удалению язве двенадцатиперстной кишки, производимая так, что язва остается в культе кишки, но оказывается выключенной из пути движения пищи по пищеварительному тракту. резекция желудка по Гофмейстеру -- см. Гофмейстера резекция желудка. резекция желудка по Гофмейстеру--Финстереру -- см. Гофмейстера--Финстерера резекция желудка. резекция желудка по Келлингу--Мадленеру -- см. Келлинга--Мадленера резекция желудка. резекция желудка по Кохеру -- см. Кохера резекция желудка. резекция желудка по Микуличу -- см. Микулича резекция желудка. резекция желудка по Мойнихену -- см. Мойнихена резекция желудка. резекция желудка паллиативная (г. ventriculi palliativa) -- см. Резекция желудка на выключение. резекция желудка пилороантральная (г. ventriculi pyloroantfalis; анат. antrum pyloricum преддверие привратника) -- Р. желудка, при которой удаляют его привратниковую часть. резекция желудка по Рейхелю--Полиа -- см. Рейхеля--Полиа резекция желудка. резекция желудка по Ру -- см. Ру гастроэнтеростомия. резекция желудка по Спасокукоцкому--Вильмсу -- см. Спасокукоцкого--Вильмса резекция желудка. резекция желудка ступенчатая -- Р. желудка, при которой его рассекают от середины большой кривизны в поперечном направлении до оси органа, а затем в направлении кардиальной части, где пересекают малую кривизну; применяется при высоко расположенной язве малой кривизны. резекция желудка субтотальная (г. ventriculi subtotalis) -- Р. желудка, при которой оставляют только его кардиальную часть и дно; применяется при высоком расположении язвы или при раке желудка. резекция желудка по Финстереру -- см. Финстерера резекция желудка. резекция желудка по Холдину -- см. Холдина резекция желудка. резекция желудка по Эйзельсбергу -- см. Эйзельсберга резекция. резекция запястья по Клаппу -- см. Клаппа резекция. резекция зоба по Микуличу -- см. Микулича резекция зоба. резекция зоба по Микуличу--Мартынову -- см. Микулича резекция зоба. резекция зоба по Николаеву -- см. Николаева резекция зоба. резекция илеоцекальная (r. ileocaecalis; анат. ileum подвздошная кишка + caecum слепая кишка) -- Р. кишечника, при которой удаляют терминальный отдел подвздошной кишки и всю слепую кишку с последующим наложением анастомоза между подвздошной и поперечной ободочной кишкой. резекция кардии по Румпелю -- см. Румпеля резекция кардии. резекция коленного сустава по Волковичу -- см. Волковича резекция. резекция коленного сустава по Корневу -- см. Корнева резекция. резекция коленного сустава по Старкову--Дьяконову -- см. Старкова--Дьяконова резекция. резекция костей предплечья по Богданову -- см. Богданова резекция. резекция костей предплечья по Микуличу--Генле -- см. Микулича--Генле резекция. резекция легкого сегментарная (r. pulmonis segmentalis) -- см. Сегментэктомия. резекция локтевого сустава по Кохеру -- см. Колера резекция локтевого сустава. резекция межлопаточно-грудная -- см. Тихова--Линберга операция. резекция по Мельникову -- см. Мельникова резекция. резекция надпочечников -- см. Адреналэктомия. резекция носовой перегородки по Воячеку -- см. Воячека резекция. резекция носовой перегородки подслизистая (r. septi nasi submucosa) -- см. Киллиана операция. резекция панкреатодуоденальная (r. pancreatoduodenalis; син. панкреатодуоденэктомия частичная) -- Р. поджелудочной железы вместе с частью двенадцатиперстной кишки с последующим восстановлением путей прохождения желудочного содержимого, желчи и секрета поджелудочной железы. резекция прямой кишки по Микуличу--Николадони -- см. Микулича--Николадони резекция прямой кишки. резекция сигмовидной кишки по Грекову -- см. Грекова резекция. резекция слизистой прямой кишки по Биру -- см. Склифосовского--Рена--Делорма--Бира операция. резекция стопы по Куслику -- см. Куслика резекция стопы. резекция сустава моделирующая -- Р. сустава с формированием суставных поверхностей, по форме приближенных к нормальным, с целью восстановления подвижности сустава. резекция сустава расширенная -- Р. сустава, при которой полностью удаляют суставные концы костей; применяется, напр., при опухолях, эпифизарных остеомиелитах. резекция сустава экономная -- Р. сустава, при которой удаляют суставной хрящ с тонким слоем подлежащей эпифизарной кости с целью последующего получения анкилоза. резекция таза по Бадгли -- см. Бадгли резекция таза. резекция таза по Войно-Ясенецкому -- см. Войно-Ясенецкого резекция таза. резекция тел позвонков по Рофу -- см. Рофа резекция. резекция толстой кишки по Микуличу -- см. Микулича резекция толстой кишки.
резерв дыхания -- разность между величиной максимальной вентиляции легких и минутным объемом дыхания в покое.
резерв улитки -- степень функциональной полноценности улитки при тугоухости, определяемая по различию между костной и воздушной проводимостью; наличие достаточного Р. у. служит основным критерием возможности протезирования слуха и проведения слухулучшающих операций при поражении звукопроводящего аппарата.
резервный воздух (устар.) -- см. Резервный объем выдоха.
резервный объем вдоха (син. дополнительный воздух -- устар.) -- максимальный объем воздуха, который человек может вдохнуть после обычного вдоха.
резервный объем выдоха (син. резервный воздух -- устар.) -- максимальный объем воздуха, который человек может выдохнуть после обычного выдоха.
резерфорд (Е. Rutherford, 1871--1937, англ. физик; rd) -- устаревшая единица измерения активности радиоактивного вещества, соответствующая 106 актов распада в 1 секунду; 1 rd = 2,72--10-5 кюри.
резидуальные психические расстройства (лат. residuus оставшийся, сохранившийся) -- отдельные психопатологические симптомы, чаще бредовые идеи, остающиеся на длительный срок после перенесенного психоза и обычно постепенно ослабевающие.
резидуальный (лат. residuus оставшийся, сохранившийся) -- остаточный, сохранившийся (напр., о проявлении болезни).
резистентность (лат. resistentia сопротивление, противодействие; син. сопротивляемость) -- устойчивость организма к воздействию различных повреждающих факторов.
резистентность естественная -- см. Иммунитет наследственный.
резистентность капилляров -- способность капилляров сохранять целость сосудистой стенки при механическом воздействии.
резистентный (лат. resistens, resistentis, от resisto противостоять, сопротивляться) -- обладающий резистентностью.
резонанс аффективный (франц. resonanse, от лат. resonans дающий отзвук) -- способность индивидуума проявлять сочувствие, эмоциональную отзывчивость в отношении окружающих лиц.
резонаторная теория Гельмгольца -- см. Гельмгольца теория слуха.
резорбтивное действие -- действие лекарственных средств или токсичных веществ, проявляющееся после всасывания их в кровь.
резорбция1 (resorbtio; лат. resorbeo поглощать, впитывать) в патологии -- рассасывание некротических масс, инородных тел, воспалительного экссудата при участии макрофагов и путем всасывания веществ в кровеносные или лимфатические сосуды. резорбция кости гладкая -- см. Резорбция кости пазушная. резорбция кости клеточная -- см. Резорбция кости лакунарная. резорбция кости лакунарная (r. ossis lacunaris; син.: Р. кости клеточная, Р. кости остеокластическая) -- Р. кости при участии остеокластов, характеризующаяся образованием углублений (лакун) в костных пластинках. резорбция кости остеокластическая -- см. Резорбция кости лакунарная. резорбция кости пазушная (r. ossis sinualis; син.: Р. кости гладкая, Русакова пазушная резорбция кости) -- Р. кости, при которой вещества измененной костной ткани всасываются в кровеносные сосуды; характеризуется образованием в кости пустот (пазух) с гладкими стенками.
резорбция2 в физиологии -- см. Всасывание.
резус-антитела (резус -- вид обезьян из рода макак) -- антитела, направленные против одного из изоантигенов резус-фактора или их комбинации.
резус-несовместимость -- наличие у донора и реципиента или у беременной женщины и плода антигенных различий по резус-фактору; может обусловливать возникновение посттрансфузионных реакций и осложнений или гемолитическую болезнь новорожденного.
резус-фактор (син.: антиген системы резус, изоантиген системы резус) -- система из шести изоантигенов эритроцитов человека, обусловливающих фенотипические различия.
резцовое отверстие (foramen incisivum, PNA, BNA, JNA) -- отверстие в передней части нижней стенки полости носа в области соединения небных отростков верхних челюстей, ведущее в резцовый канал.
резцовый канал (canalis incisivus, PNA, BNA, JNA; син.: носонебный канал, стенонов канал) -- непарный костный канал, начинающийся резцовым отверстием и открывающийся на нижней поверхности твердого неба; место прохождения носонебного нерва.
резцовый сосочек (papilla incisiva, PNA, BNA, JNA) -- бугорок на слизистой оболочке неба, расположенный позади медиальных резцов соответственно отверстию резцового канала.
реимплантация (reimplantatio; ре- + имплантация; син. неоимплантация) -- хирургическая операция: замена имплантата, пришедшего в негодность.
реинвазия (ре -- + инвазия) -- повторное заражение больного или переболевшего какой-либо паразитарной болезнью возбудителем той же болезни, вызвавшее развитие инвазионного процесса.
реинверсия (ре- + инверсия) -- мутация, ведущая к восстановлению последовательности генов, ранее измененной на обратную.
реиннервация (reinnervatio; ре- + иннервация) -- 1) восстановление нарушенной иннервации органов и тканей хирургическими методами; 2) (устар.) -- появление признаков восстановления проводимости нерва в период регенерации.
реинфекция (reinfectio; ре- + инфекция, син. инфекция повторная) -- повторное заражение переболевшего какой-либо инфекционной болезнью возбудителями той же болезни, приведшее к развитию инфекционного процесса.
реинфузия крови (reinfusio sanguinis; ре- + инфузия) -- см. Переливание крови обратное.
рейлева борозда (J. Ch. Reil, 1759--1813, нем. анатом и врач) -- см. Борозда островка круговая.
Рейля островок (J. Ch. Reil) -- см. Островок.
Рейманна болезнь (Н. A. Reimann, род. в 1897 г., амер. врач) -- см. Болезнь периодическая.
Рейна--Мыша костный шов (истор.; Ф. А. Рейн, 1866--1925, сов. хирург; В. М. Мыш, 1873--1947, сов. хирург) -- остеосинтез с помощью штифтов, изготовленных из коровьего рога.
Рейна--Порро операция (истор.; Г. Е. Рейн, отеч. акушер; Е. Porro, 1842--1902, итал. акушер и гинеколог) -- абдоминальное кесарево сечение с ампутацией матки и подшиванием культи шейки матки к передней брюшной стенке.
Рейна-Саббароу среда (Н. Rein, нем. инфекционист нач. 20 в.; Y. Subbarow) -- жидкая синтетическая питательная среда для выращивания пневмококков.
Рейнальса фактор (F. Duran-Reynals, 1899--1958, исп. бактериолог -- см. Фактор распространения.
Рейнделля дилатация сердца (Н. Reindell; син. дилатация сердца регулятивная) -- увеличение размеров сердца, обусловленное увеличением остаточного количества крови в его полостях после систолы.
Рейно болезнь (a. g. М. Raynaud, 1834--1881, франц. врач) -- болезнь неясной этиологии, характеризующаяся приступообразными спазмами артерий пальцев кистей, реже стоп, проявляющаяся их побледнением, болями и парестезиями.
Рейно--Лериша синдром (А. G. М. Raynaud, 1834--1881, франц. врач; R. Н. М. Leriche, 1879--1955, франц. хирург) -- симптомокомплекс, типичный для болезни Рейно, но возникающий при некоторых других болезнях, характеризующихся поражением кровеносных сосудов конечностей и (или) иннервирующих их отделов нервной системы, напр. при склеродермии, системной красной волчанке, сирингомиелии, полиневритах, поражениях шейного отдела позвоночника.
Рейссейзена мышцы (F. D. Reisseisen, 1773--1828, нем. анатом) -- гладкие мышцы, расположенные в стенках бронхиол.
Рейсснера мембрана (Е. Reissner, 1824--1878, нем. гистолог) -- см. Преддверная мембрана.
Рейтера болезнь (Н. С. J. Reiter, 1881--1969, нем. терапевт; син.: Рейтера синдром, Рейтера триада, синдром уретроокулосиновиальный) -- инфекционно-аллергическая болезнь, характеризующаяся сочетанием острого уретрита, конъюнктивита, а также обычно множественного артрита, поражающего гл. обр. крупные суставы ног, а иногда и суставы позвоночника; возникает преимущественно на фоне генетической предрасположенности у лиц, переболевших неспецифическим уретритом" дизентерией или иерсиниозом.
Рейтера синдром (Н. С. J. Reiter) -- см. Рейтера болезнь.
Рейтера триада (Н. С. J. Reiter) -- см. Рейтера болезнь.
рейтеры (нем. Reiter всадник, наездник; син.: всадники, наездники) в офтальмологии -- частично помутневшие пучки волокон хрусталика, расположенные по экватору перинуклеарной зоны при зонулярной катаракте.
Рейффершейда доступ (М. Reifferscheid: син. разрез торакоабдоминальный) -- разрез передней брюшной стенки, продолженный по Х межреберью на грудную клетку для одновременного или последовательного вскрытия брюшной и грудной полости.
Рейффершейда схема (М. Reifferscheid) -- топографическая схема деления печени на 8 сегментов с учетом расположения ветвей воротной и печеночных вен.
Рейха фаллопластика (Reich) -- пластическая операция: замещение дефекта кожи полового члена лоскутом, выкроенным из кожи мошонки.
Рейхардта симптом (М. Reichardt, 1873--1966, нем. психиатр) -- видение больным (при соответствующем внушении) различных предметов, живых существ, цифр или отрывков текста на чистом листе белой бумаги; симптом алкогольного делирия.
Рейхеля--Полиа резекция желудка (P. F. Reichel, 1858--1934, нем. хирург; Е. J. Polya, 1876--1944, венгерский хирург) -- модификация резекции желудка способом Бильрот-II, при которой культю желудка на всем протяжении анастомозируют с короткой петлей тонкой кишки, проведенной позади поперечной ободочной кишки.
Рейхерта синдром (F. L. Reichert, амер. хирург 20 в.; син.: neuralgia plexus tympanici, синдром барабанного сплетения) -- приступообразная резкая боль в наружном слуховом проходе, иррадиирующая в область сосцевидного отростка, щеку и висок; наблюдается при поражении барабанного сплетения.
Рейхерта--Мейссля число (E. Reichert, 1838--1894 г., нем. химик; V. Meissl) -- показатель свежести жиров и масел, представляющий собой количество (в мл) 0,1 н. раствора щелочи, необходимое для нейтрализации жирных кислот, извлеченных водяным паром из 5 г исследуемого продукта.
Рейхманна синдром (N. Reichmann, 1851--1918) польский врач; син.: гастромиксорея, гастросуккорея) -- сочетание отрыжки кислым, изжоги и рвоты натощак, обусловленное повышенным выделением желудочного сока, напр. при язвенной болезни с локализацией язвы в луковице двенадцатиперстной кишки.
рекальцификация плазмы (ре- + кальцификация) -- метод исследования активности свертывающей системы крови, основанный на определении времени свертывания цитратной или оксалатной плазмы после добавления в нее раствора хлорида кальция.
рекапитуляция (лат. recapitulatio сжатое повторение) -- формирование на ранних стадиях онтогенеза признаков предков, утраченных современными зрелыми формами, напр. жаберных щелей у зародышей наземных позвоночных.
реклинатор надкроватный (лат. reclino, reclinatum отклонять назад) -- ортопедический аппарат, устанавливаемый на кровати больного для проведения этапной дозированной реклинации позвоночника, напр. при лечении компрессионных переломов нижних грудных или поясничных позвонков.
реклинация (reclinatio; лат. "наклон назад, откидывание") -- метод насильственного исправления деформации позвоночника воздействием силы, вызывающей его деформацию в противоположном направлении. реклинация по Финку -- см. Финка реклинация. реклинация этапная -- P., производимая в несколько этапов с постепенным увеличением воздействующей силы.
реклинация катаракты (истор.; reclinatio cataractae) -- хирургическая операция: смещение помутневшего хрусталика в стекловидное тело (в сторону от зрительной оси) с целью улучшения зрения при катаракте.
Реклингхаузена болезнь (F. D. Recklinghausen, 1833--1910, нем. патолог) -- 1) см. Нейрофиброматоз; 2) см. Остеодистрофия паратиреоидная.
Реклингхаузена веретенообразные клетки (F. D. Recklinghausen, 1833--1910, нем. патолог) -- тромбоциты удлиненной (веретенообразной) формы, содержащие ядро; наблюдаются у низших позвоночных животных) напр. у лягушек.
Реклингхаузена гиперпластическая маляция (F. D. Recklinghausen) -- размягчение кости при рахите, обусловленное избыточным разрастанием необызвествляющейся остеоидной ткани.
Реклингхаузена дизонтогенетическая дистрофия (F. D. Recklinghausen) -- см. Остеодистрофия паратиреоидная.
Реклингхаузена поротическая маляция (F. D. Recklinghausen: греч. poros отверстие, пора) -- размягчение костной ткани при рахите, обусловленное истончением коркового слоя в результате лакунарной резорбции.
Реклю болезнь (P. Reclus, 1847--1914, франц. хирург) -- см. Мастопатия кистозная.
Реклю деревянистая флегмона (P. Reclus; син. флегмона деревянистая) -- плотный малоболезненный, медленно увеличивающийся и обычно не склонный к нагноению инфильтрат в подкожной клетчатке шеи, возникающий в результате внедрения маловирулентных микроорганизмов; наблюдается у пожилых и ослабленных людей.
рекомбинационный индекс -- показатель потенциальной способности организма к рекомбинации хромосом в процессе мейоза, выражаемый средним числом хиазм на ядро.
рекомбинация бактерий (ре- + лат. combino связывать, сочетать) -- обмен участками бактериальных хромосом в результате конъюгации, трансформации или трансдукции, приводящий к появлению бактериальных клеток с новым сочетанием генов.
рекомбинация вирусов -- обмен генетическими структурами между двумя вирусными геномами, происходящий в смешанно-зараженных клетках.
рекомбинация хромосом -- обмен участками гомологичных хромосом, приводящий к появлению хромосом с новым сочетанием генов.
рекомпрессия (recompressio; ре- + лат. compressio сжатие) -- метод лечения кессонной болезни путем помещения больного в барокамеру с повышенным атмосферным давлением, которое постепенно снижают до нормального.
рекон -- минимальный участок хромосомы, неделимый при рекомбинации.
реконвалесцент (ре- + лат. convalescens, convalescentis выздоравливающий) -- больной в стадии выздоровления.
реконвалесценция (reconvalescentia; ре- + лат. convalescentia выздоровление) -- см. Выздоровление.
реконструкция вирусов -- образование вирионов in vitro из вирионной нуклеиновой кислоты и субъединиц капсида; применяется при исследовании роли отдельных компонентов вириона.
рекрутмент (англ. recruitment; син.: феномен выравнивания громкости звука, феномен ускорения нарастания громкости) -- усиленное нарастание восприятия громкости звука в больном ухе по сравнению со здоровым при интенсивности звука, превышающей пороговую величину.
ректальная проба (testum rectale) -- аллергическая диагностическая проба, при которой исследуемый аллерген наносят на слизистую оболочку прямой кишки.
ректально--брюшностеночное исследование -- см. Ректальное исследование бимануальное.
ректальное исследование (exploratio rectalis) -- общее название диагностических манипуляций (напр., пальцевого исследования, эндоскопии), производимых через задний проход в просвете прямой кишки с целью определения ее состояния или состояния прилежащих к ней органов и тканей. ректальное исследование бимануальное (е. r. bimanualis; син. ректально-брюшностеночное исследование) -- Р. и., при котором в просвет прямой кишки вводят палец, а пальцы другой руки располагают на поверхности передней брюшной стенки и производят пальпацию органов малого таза. ректальное исследование пальцевое (е. r. palpatoria) -- Р. и., при котором производят пальпацию стенок прямой кишки и прилегающих к ней органов пальцем, введенным через задний проход.
ректальный соскоб -- метод забора материала для исследования на яйца гельминтов, заключающийся в соскабливании слизи с поверхности слизистой оболочки прямой кишки.
ректо- (анат. rectum прямая кишка, от лат. rectus прямой) -- составная часть сложных слов, означающая "относящийся к прямой кишке".
ректоколит геморрагический гнойный (rectocolitis haemorrhagica purulenta; ректо- + колит) -- см. Колит язвенный неспецифический.
ректоколит слизисто-геморрагический (rectocolitis mucosohaemorrhagica) -- см. Колит язвенный неспецифический.
ректороманоскоп (ректо- + анат. устар. S-romanum сигмовидная ободочная кишка + греч. skopeo рассматривать, наблюдать; син. сигмоидоскоп) -- эндоскоп для осмотра прямой и сигмовидной ободочной кишок и проведения в них лечебных и диагностических манипуляций под контролем зрения.
ректороманоскопия (ректо- + анат. устар. S-romanum сигмовидная ободочная кишка + греч. skopeo рассматривать, наблюдать; син.: проктосигмоидоскопия, ректосигмоидоскопия) -- метод исследования прямой и сигмовидной ободочной кишок путем осмотра поверхности их слизистой оболочки с помощью ректороманоскопа, введенного в просвет кишки.
ректосигмоид (ректо- + анат. colon sigmoideum сигмовидная ободочная кишка) -- участок толстой кишки в месте перехода сигмовидной ободочной кишки в прямую.
ректосигмоидоскопия (ректо- + анат. colon sigmoideum сигмовидная ободочная кишка + греч. skopeo рассматривать, наблюдать) -- см. Ректороманоскопия.
ректосигмоидэктомия (rectosigmoidectomia; ректо- + анат. colon sigmoideum сигмовидная ободочная кишка + эктомия) -- хирургическая операция: удаление прямой и сигмовидной ободочной кишок при высоко-расположенном раке прямой кишки.
ректоскоп (ректо- + греч. skopeo рассматривать, наблюдать) -- эндоскоп для осмотра слизистой оболочки прямой кишки. ректоскоп хирургический -- P., снабженный набором вводимых через него электрокоагуляторов и других инструментов, предназначенных для хирургических операций на стенке прямой кишки.
ректоскопия (ректо- + греч. skopeo рассматривать, наблюдать; син. проктоскопия) -- метод исследования прямой кишки путем осмотра поверхности ее слизистой оболочки с помощью ректального зеркала или ректоскопа.
ректоцеле (rectocele; ректо- + греч. kele выбухание, грыжа; син.: архоцеле, проктоцеле) -- 1) шаровидное подкожное выпадение передней стенки прямой кишки через дефект мышц промежности, возникающий в результате травмы или при недостаточности этих мышц; 2) грыжа живота, выходящая через задний проход; грыжевой мешок образован передней стенкой прямой кишки и прилежащего отрезка сигмовидной ободочной кишки.
рекураризация (ре- + кураризация) -- самопроизвольное возобновление блокады нервно-мышечного проведения вследствие недостаточной декураризации.
рекурвация (recurvatio; лат. recurvo, recurvatum гнуть в обратную сторону) -- избыточное разгибание суставов с их деформацией и нарушением функции.
рекуррентный (recurrens, recurrentis; лат. recurro бежать назад, возвращаться) -- характеризующийся повторным возникновением клинических проявлений (о болезни, патологическом процессе).
релаксация (relaxatio; лат. ослабление напряжения) в медицине -- 1) расслабление скелетной мускулатуры; 2) снятие психического напряжения.
релаксация диафрагмы (relaxatio diaphragmatica; син.: атрофия купола диафрагмы, высокое стояние диафрагмы идиопатическое, высокое стояние диафрагмы стойкое одностороннее, гипоплазия диафрагмы, недостаточность диафрагмы, элевация диафрагмы) -- аномалия развития: резкое недоразвитие мышечных слоев купола диафрагмы, проявляющееся в виде его высокого стояния.
релапаротомия (relaparotomia; ре- + лапаротомия) -- повторная лапаротомия, производимая в послеоперационном периоде по поводу возникших осложнений.
рельеф-ниша -- см. Ниша рельефа.
Рельмана--Гунна--Салюса симптом (Э. Рельман, отеч. офтальмолог конца 19 -- начала 20 в.; R. М. Gunn, 1850--1909, англ. офтальмолог; R. Salus, род. в 1877 г., чешский офтальмолог) -- см. Салюса--Гунна симптом.
Ремака бедренный рефлекс (Е. J. Remak, 1848--1911, нем. невропатолог) -- сгибание 1 -- III пальцев стопы и разгибание в коленном суставе при штриховом раздражении передневнутренней поверхности верхней трети бедра согнутой ноги; защитный рефлекс, наблюдающийся при поражении верхних отделов спинного мозга.
Ремака симптом (Е. J. Remak, 1848--1911, нем. невропатолог) -- длительное ощущение боли после прекращения болевого раздражения; наблюдается при tabes dorsalis.
Ремака синдром (Е. J. Remak, 1848--1911, нем. невропатолог) -- см. Полиневрит свинцовый.
Ремака узлы (R. Remak, 1815--1865, нем. невролог) -- группы симпатических нейронов, расположенные в стенке правого предсердия у венозного синуса.
ремаковское нервное волокно (R. Remak, 1815--1865, нем. невролог) -- см. Волокно нервное безмиелиновое.
Ремера метод (Р. Н. Romer, 1876--1916, нем. бактериолог) -- метод титрования дифтерийного токсина или антитоксина путем проведения внутрикожной пробы на морских свинках, которым в первом случае вводят смеси различного количества токсина с определенной дозой стандартной иммунной сыворотки, а во втором случае -- смеси испытуемой сыворотки с ранее определенными предельными дозами (Ln или Ir) токсина.
ремиссия (remissio; лат. "ослабление", "ремиссия", от remitto отпускать, ослаблять) -- этап течения болезни, характеризующийся временным ослаблением или исчезновением ее проявлений. ремиссия астеническая (г. asthenica) -- Р. психоза, во время которой наблюдаются слабость, утомляемость, раздражительность, неспособность к длительному умственному напряжению. ремиссия бредовая -- Р. психоза, при которой у больного имеется остаточный бред. ремиссия гиперстеническая (г. hypersthenica) -- Р. психоза, при которой наблюдается повышенное стремление больного к постоянной, часто однонаправленной деятельности. ремиссия неврозоподобная -- Р. психоза с остаточными проявлениями в виде навязчивых состояний (фобий и др.), ипохондрически-сенестопатических, деперсонализационных или циклотимоподобных расстройств. ремиссия параноидная (г. paranoidea) -- Р. психоза с остаточными бредовыми или галлюцинаторно-бредовыми расстройствами, сочетающимися с циклотимоподобными расстройствами. ремиссия псевдопсихопатическая -- см. Ремиссия психопатоподобная. ремиссия психопатоподобная (син. Р. псевдопсихопатическая) -- Р. психоза, при которой наблюдаются глубокие изменения личности. в форме, сходной с каким-либо видом психопатии. ремиссия спонтанная (г. spontanea) -- P., наступающая независимо от внешних воздействий на организм; обычно является закономерным этапом развития болезни. ремиссия терапевтическая (г. therapeutica) -- P., наступающая под влиянием проведенного лечения. ремиссия тимопатическая (г. thymopathica; греч. thymos душа, настроение, чувство + pathos страдание, болезнь) -- Р. психоза, при которой наблюдаются циклотимоподобные расстройства.
ремиттирующий (remittens; лат. remitto отпускать, ослаблять) -- характеризующийся повторными периодами ослабления симптомов заболевания.
Ремхельда синдром (L. Roemheld, 1871--1938, нем. врач) -- см. Синдром гастрокардиальный.
Рена операция (L. Rehn, 1849--1930, нем. хирург) -- см. Склифосовского--Рена--Делорма--Бира операция.
Рена-Делорма операция (истор.; L. Rehn, 1849--1930, нем. хирург; Е. Delorme, 1847--1929, франц. хирург) -- см. Кардиолиз.
Ренандера--Мюллера болезнь (A. Renander, шведский врач; Muller) -- остеохондропатия сесамовидной кости I плюснефалангового сустава.
ренатурация (ре- + лат. natura природные свойства, природа) -- полное или частичное восстановление денатурированными биополимерами (нуклеиновыми кислотами, белками) своих естественных свойств, в т. ч. биологической активности, обусловленное постепенным возвращением макромолекул к исходной -- вторичной и третичной структуре.
ренин -- фермент подкласса протеиназ (КФ 3.4.99.19), катализирующий процесс превращения ангиотензиногена в ангиотензин; вырабатывается в юкстагломерулярном комплексе почек.
Ренквиста теория вкуса (Y. Renqvist) -- теория, согласно которой возникновение и динамика интенсивности вкусовых ощущений объясняется закономерностями адсорбции растворенных веществ на мембране вкусовых рецепторов.
рено- (лат. ren почка) -- составная часть сложных слов, означающая "относящийся к почке".
реновазография (рено- + вазография) -- серийная рентгенография кровеносных сосудов почек после введения в артерии или вены почек контрастного вещества.
ренография (рено- + греч. grapho -- писать, изображать) -- см. Нефрография.
ренография радиоизотопная (син.: радиоренография, ренорадиография) -- радиографическое исследование функции почек, основанное на их способности избирательно накапливать и выделять радиофармацевтические препараты.
ренопрессорный механизм Гольдблатта -- см. Гольдблатта ренопрессорный механизм.
ренопривный фактор (рено- + лат. privo лишать) -- гипотетическое вещество (или вещества), вырабатываемое нормально функционирующей почкой и обладающее свойством понижать артериальное давление; предполагается, что при нарушении выработки Р. ф. развивается ренопривная гипертензия.
ренорадиография (рено- + радиография) -- см. Ренография радиоизотопная.
ренское колесо -- гимнастический снаряд, применяемый для активной вестибулярной тренировки, представляющий собой колесо, внутри которого помещается тренирующийся.
Ренсона метод (S. W. Ranson, род. в 1880 г., амер. невролог) -- см. Рансона метод.
рентгено- (W. К. Rontgen, 1845--1923, нем. физик) -- составная часть сложных слов, означающая "относящийся к рентгенологии, к рентгеновскому излучению".
рентгеноанатомия (рентгено- + анатомия) -- см. Анатомия рентгенологическая.
рентгеноангиография (рентгено- + ангиография) -- см. Ангиография.
рентгеноангиокинематография (рентгено- + греч. angeion сосуд + кинематография) -- см. Рентгеновазокинематография.
рентгеновазография (устар.; рентгено- + вазография) -- см. Ангиография.
рентгеновазокардиограмма (рентгено- + вазокардиограмма) -- см. Ангиокардиограмма.
рентгеновазокардиография (рентгено- + вазокардиография) -- см. Ангиокардиография.
рентгеновазокинематография (рентгено- + лат. vas сосуд + кинематография; син. рентгеноангиокинематография) -- разновидность ангиографии, при которой ее результаты фиксируют на кинопленке.
рентгеновская решетка -- см. Отсеивающая решетка.
рентгеновская станция передвижная (устар.) -- см. Авторентген.
рентгеновская трубка -- электровакуумное устройство для получения рентгеновского излучения; основной узел любого рентгеновского аппарата.
рентгеновские перчатки -- перчатки, изготовленные из просвинцованной резины, обеспечивающей защиту рук от рентгеновского излучения.
рентгеновский растр (лат. rastrum грабли) -- поглощающая рассеянное рентгеновское излучение деталь отсеивающей решетки, представляющая собой набор поставленных на ребро узких полосок свинца, разделенных материалом, слабо поглощающим рентгеновское излучение.
рентгеновский снимок -- см. Рентгенограмма.
рентгеновский электронно-оптический усилитель -- см. Усилитель рентгеновского изображения.
рентгеновское излучение (син. рентгеновы лучи -- нрк) -- электромагнитное излучение с длиной волны от 10-4 до 103 нм, занимающее спектральную область между гамма- и ультрафиолетовым излучением; обладает проникающей способностью и ионизирующим действием; по ГОСТ 15484--74: фотонное излучение, состоящее из тормозного и (или) характеристического излучений. рентгеновское излучение длинноволновое (син. Р. и. мягкое -- устар.) -- Р. и. с длиной волны более 0,2 нм и энергией менее 50 кэв, обладающее малой проникающей способностью. рентгеновское излучение жесткое (устар.) -- см. Рентгеновское излучение коротковолновое. рентгеновское излучение коротковолновое (син. Р. и. жесткое -- устар.) -- Р. и. с длиной волны менее 0,2 нм и энергией более 50 кэв, обладающее большой проникающей способностью. рентгеновское излучение мягкое (устар.) -- см. Рентгеновское излучение длинноволновое.
рентгеновское изображение -- теневое изображение, возникающее на флюоресцирующем или светочувствительном материале под воздействием рентгеновского излучения, прошедшего через исследуемый объект.
рентгеновское облучение -- облучение рентгеновским излучением.
рентгеновы лучи (нрк) -- см. Рентгеновское излучение.
рентгенограмма (рентгено- + греч. gramma запись, изображение; син. рентгеновский снимок) -- рентгеновское изображение, зафиксированное на светочувствительном материале (гл. обр. на фотопленке).
рентгенограмметрия (рентгенограмма + греч. metreo измерять, определять) -- определение размеров органов, морфологических образований или инородных тел путем измерения их рентгеновского изображения.
рентгенография (рентгено- + греч. grapho писать, изображать; син. рентгеносъемка) -- рентгенологическое исследование, при котором получают изображение исследуемого объекта, фиксированное на светочувствительном материале. рентгенография безэкранная -- P., осуществляемая без применения усиливающего экрана. рентгенография бесскелетная -- Р. мягких тканей в проекции, при которой их изображение не совпадает с изображением костей. рентгенография близкофокусная -- см. Плезиография. рентгенография контактная -- P., при которой с целью повышения отчетливости изображения рентгеновскую пленку, обернутую тонким слоем светонепроницаемого материала (напр., плотной бумагой), прикладывают к поверхности тела (напр., к слизистой оболочке десен при Р. зуба). рентгенография контрастная -- P., при которой применяют рентгеноконтрастные вещества. рентгенография обзорная -- P., при которой получают изображение всего исследуемого органа или анатомической области. рентгенография прицельная -- Р. органа или его части в проекции, обеспечивающей оптимальное для диагностики изображение патологического очага; эту проекцию устанавливают после предварительной рентгеноскопии. рентгенография с прямым увеличением изображения -- Р. при увеличенном расстоянии между исследуемым объектом и рентгеновской пленкой с целью получения увеличенного изображения. рентгенография серийная -- P., при которой в течение одного исследования получают последовательно несколько рентгенограмм; отражает динамику изучаемого процесса. рентгенография скоростная -- серийная Р. с интервалами между снимками равными долям секунды.
рентгеноденсиметрия (рентгено- + лат. densus плотный + греч. metreo измерять, определять) -- см. Рентгеноденситометрия.
рентгеноденситометрия (рентгено- + лат. densitas плотность + греч. metreo измерять, определять; син. рентгеноденсиметрия) -- определение "прозрачности" органов и тканей для рентгеновского излучения; используется при рентгенодиагностике. рентгеноденситометрия непрямая -- P., при которой измеряют оптическую плотность тени исследуемого объекта на рентгенограмме или яркость свечения соответствующего участка флюоресцирующего экрана. рентгеноденситометрия прямая -- P., при которой непосредственно измеряют интенсивность рентгеновского излучения, прошедшего через исследуемый объект.
рентгенодиагностика (рентгено- + диагностика; син. диагностика рентгенологическая) -- диагностика болезней с использованием данных рентгенологического исследования. рентгенодиагностика неотложная (син. Р. ургентная) -- P., осуществляемая в целях оказания неотложной медицинской помощи. рентгенодиагностика посмертная -- P., при которой исследованию подвергают труп и (или) трупный материал. рентгенодиагностика топическая -- Р. с целью определения локализации патологического образования. рентгенодиагностика ургентная -- см. Рентгенодиагностика неотложная.
рентгенокардиометрия (рентгено- + греч. kardia сердце + metreo измерять, определять) -- совокупность методов определения линейных размеров и объема сердца путем измерения его рентгеновской тени.
рентгенокимограф (рентгено- + кимограф) -- общее название устройств для рентгенокимографии.
рентгенокимография (рентгено- + кимография) -- метод регистрации движений органа посредством его рентгенографии таким образом, что контуры органа получают на рентгенограмме зубчатую форму, причем величина зубцов Отражает амплитуду движений; это достигается перемещением решетки, помещенной поперек пучка излучения, и кассеты с пленкой относительно друг друга. рентгенокимография векторная -- P., основанная на применении многощелевой решетки радиарного типа, вращающейся во время съемки. рентгенокимография многощелевая -- Р. с применением многощелевой решетки. рентгенокимография непрерывная -- P., при которой перемещают решетку. рентгенокимография однощелевая -- P., при которой роль решетки выполняет свинцовая пластина с одной щелью. рентгенокимография ступенчатая -- P., при которой перемещают кассету с пленкой.
рентгенокинезиметрия (рентгено- + греч. kinesis движение + metreo измерять, определять) -- совокупность рентгенологических методов изучения движений органов и частей тела.
рентгенокинематография (рентгено- + кинематография; син.: кинематография рентгенотелевизионная -- нрк, кинорентгенография, кинофлюорография -- нрк, кинофлюороскопия -- нрк) -- киносъемка рентгеновского изображения с экрана электронно-оптического преобразователя или рентгенотелевизионного устройства.
рентгенокольпография (рентгено- + кольпография) -- см. Кольпография.
рентгеноконтрастные вещества (roentgenocontrastica; син. контрастные вещества) -- безвредные вещества, обладающие более высоким (рентгенопозитивные Р. в.) или более низким (рентгенонегативные Р. в.) коэффициентом поглощения рентгеновского излучения по отношению к тканям организма и применяемые при рентгенологическом исследовании путем введения их в полости или ткани для усиления контрастности рентгеновского изображения.
рентгенолиенопортография (рентгено- + лат. lien селезенка + портография) -- см. Спленопортография.
рентгенолимфография (рентгено- + лимфография) -- см. Лимфография.
рентгенолог -- врач-специалист, получивший подготовку по вопросам применения рентгеновского излучения для диагностики болезней человека.
рентгенологическая группа подвижная (ПРГ) -- медицинское подразделение военного времени, предназначенное для проведения рентгенологического обследования раненых и больных в полевых подвижных госпиталях и профилактического обследования личного состава войск.
рентгенологическое исследование в медицине -- исследование морфологических и функциональных особенностей органов и систем человека, в т. ч. с целью диагностики болезней, основанное на получении и анализе рентгеновских изображений соответствующих участков тела. рентгенологическое исследование послойное -- см. Томография.
рентгенология медицинская (рентгено- + греч. logos учение, наука) -- область клинической медицины, изучающая применение рентгеновского излучения для исследования строения и функции органов и систем, для диагностики болезней человека. рентгенология военно-полевая -- раздел военной медицины и P., разрабатывающий вопросы организации, технического оснащения и методики рентгенологического исследования пораженных и больных в полевых условиях.
рентгеноостеология (рентгено- + остеология) -- раздел рентгенологии, изучающий нормальное строение и патологические изменения костей и суставов.
рентгенопельвиметрия (рентгено- + пельвиметрия) -- определение размеров таза методом рентгенограмметрии.
рентгенопельвицефалометрия (рентгено- + анат. pelvis таз + греч. kephale голова + metreo измерять, определять) -- определение размеров таза беременной женщины и размеров головки плода методом рентгенограмметрии.
рентгенопневмопельвиграфия (рентгено- + греч. pneuma воздух +пельвиграфия; син.: пельвиграфия газовая, пневмопельвиграфия) -- рентгенография тазовых органов после их контрастирования введением газа в брюшную полость.
рентгенопневмополиграфия (рентгено- + греч. pneuma воздух + полиграфия; син. пневмополиграфия) -- рентгенологическое исследование легких методом полиграфии.
ренетгенополиграфическая решетка -- приспособление к рентгеновскому аппарату, предназначенное для получения изображения амплитуды дыхательных движений ребер, диафрагмы и органов средостения, а также изменений воздухонаполнения легких на протяжении дыхательного цикла; используется для рентгенопневмополиграфии.
рентгеноскиалогия (рентгено- + греч. skia тень + logos учение, паука) -- раздел рентгенологии, изучающий закономерности образования рентгеновского изображения.
рентгеноскопия (рентгено- + греч. skopeo рассматривать, наблюдать; син. флюороскопия) -- рентгенологическое исследование, при котором рентгеновское изображение объекта получают на флюоресцирующем экране.
рентгеностереопельвиметрия (рентгено- + греч. stereos пространственный + пельвиметрия) -- разновидность рентгенопельвицефалометрии, позволяющая определить истинные внутренние размеры таза беременной и головки плода в трех измерениях.
реттеностереоскопия (рентгено- + стереоскопия) -- см. Стереорентгеноскопия.
рентгеносъемка -- см. Рентгенография.
рентгенотелевидение (нрк; рентгено- + телевидение) -- применение телевизионных устройств для передачи и усиления рентгеновского изображения.
рентгенотелевизионное просвечивание -- рентгеноскопия, при которой рентгеновское изображение, усиленное с помощью электронно-оптического преобразователя, наблюдают на экране кинескопа.
рентгенотерапия (рентгено- + терапия) -- лучевая терапия, основанная на использовании рентгеновского излучения. рентгенотерапия глубокая -- P., при которой воздействуют на органы и ткани, расположенные в глубине тела. рентгенотерапия местная -- P., при которой облучению подвергают отдельный орган, анатомическое образование или ограниченный участок тела. рентгенотерапия общая (син. Р. тотальная) -- P., при которой облучению подвергают все тело. рентгенотерапия поверхностная -- P., при которой воздействуют на поверхностно расположенные ткани. рентгенотерапия тотальная -- см. Рентгенотерапия общая.
рентгенотехника медицинская (рентгено- + техника) -- раздел рентгенологии и медицинской техники, разрабатывающий методы расчета, конструирования, производства и эксплуатации рентгеновских аппаратов, предназначенных для медицинских целей, и вспомогательного оборудования рентгеновских кабинетов.
рентгенотомография (рентгено- + томография) -- см. Томография.
рентгеноурологический стол -- стол для размещения больного, совмещенный с рентгеновским аппаратом, предназначенный для проведения урологических исследований и операций.
рентгеноустановка -- см. Аппарат рентгеновский.
рентгенофизиология (рентгено- + физиология) -- раздел физиологии, в котором основным методом изучения функции органов и систем животных и человека является рентгенологическое исследование.
рентгенофлюорография (рентгено- + флюорография) -- см. Флюорография.
рентгенофотограф -- см. Флюорограф.
рентгенофотография (рентгено- + фотография) -- см. Флюорография.
рентгеноцервикогистерография (рентгено- + лат. cervix, cervicis шейка + греч. hystera матка + grapho писать, изображать) -- рентгенография шейки и тела матки после введения в полость матки контрастного вещества.
рентгеноцервикография (рентгено- + лат. cervix, cervicis шейка + греч. grapho писать, изображать) -- рентгенография шейки матки после введения в ее канал контрастного вещества.
рентгеноцистография (рентгено- + цистография) -- см. Цистография.
рентгеноцистоуретрография (рентгено- + цистоуретрография) -- см. Цистоуретрография.
рентгеноэлектрокимография (рентгено- + электрокимография) -- см. Электрокимография.
Реншо клетки (В. Renshaw, 1911--1948, нейрофизиолог) -- нейроны, расположенные в передних рогах спинного мозга, оказывающие тормозное влияние на мотонейроны и предохраняющие их от чрезмерного возбуждения.
рео- (греч. rheo течь; rheos ток, поток) -- составная часть сложных слов, означающая: 1) "течь", "течение", "текущий"; 2) "относящийся к электрическому току".
реобаза (рео- + греч. basis основание) -- минимальная величина силы или напряжения электрического тока, способная вызывать возбуждение при воздействии на возбудимую ткань в течение неограниченно долгого времени.
реовирусы (от англ. respiratory enteric orphan viruses) -- 1) (Reoviridae) -- семейство вирусов человека, животных и растений, содержащих двухцепочечную фрагментированную рибонуклеиновую кислоту; среди представителей родов Orbivirus, Rotavirus и, вероятно, Reovirus имеются вирусы, патогенные для человека; 2) (Reovirus) -- род вирусов сем. Reoviridae, включающий несколько видов, циркулирующих среди населения (роль в патологии изучена недостаточно).
реогепатография (рео- + гепатография) -- метод исследования кровеносных сосудов печени, основанный на графической регистрации изменений полного электрического сопротивления ее ткани, обусловленных пульсовыми колебаниями кровенаполнения сосудов.
реогистерография (рео- + гистерография) -- метод исследования кровеносных сосудов матки, основанный на графической регистрации изменений полного электрического сопротивления ее ткани, обусловленных пульсовыми колебаниями кровенаполнения сосудов.
реограмма (рео- + греч. gramma запись, изображение; син. электрореограмма) -- кривая, отражающая изменения во времени полного электрического сопротивления ткани и, тем самым, кровенаполнения ее сосудов.
реограф (рео- + греч. grapho писать, изображать; син. электрореограф) -- прибор для регистрации изменений электрического сопротивления тканей и органов человека, обусловленных пульсовыми колебаниями кровенаполнения сосудов.
реография (рео- + греч. grapho писать, изображать; син. электрореография) -- метод исследования пульсовых колебаний кровенаполнения сосудов различных органов и тканей, основанный на графической регистрации изменений полного электрического сопротивления тканей. реография глазная -- см. Офтальмореография. реография поперечная -- Р. конечности, при которой электроды располагают на одном уровне относительно ее продольной оси; используется для оценки функции кровеносных сосудов определенной части конечности. реография продольная -- Р. конечности, при которой электроды располагают по ее продольной оси; используется для оценки функции кровеносных сосудов всей конечности.
реокардиограмма (рео- + кардиограмма) -- кривая" отражающая изменения полного электрического сопротивления сердца в течение сердечного цикла.
реокардиография (рео- + кардиография) -- метод исследования функционального состояния сердца, основанный на графической регистрации изменений его полного электрического сопротивления в течение сердечного цикла.
реокортикография (рео- + кортикография) -- разновидность реоэнцефалографии, при которой электроды накладывают на поверхность коры полушарий большого мозга.
реология (рео- + греч. logos учение, наука) -- физическая наука, изучающая процессы необратимых остаточных деформаций и течения различных материалов, явления упругости и др.; в своих медико-биологических приложениях Р. (биореология) исследует процессы течения крови, цереброспинальной, синовиальной и других биологических жидкостей, а также деформации костной, мышечной и других тканей организма человека и животных.
реометр (рео- + греч. metreo измерять, определять) -- прибор для измерения объемной скорости газа, проходящего по трубопроводу; применяется в гигиенических исследованиях; входит в состав некоторых аппаратов и приборов медицинского назначения.
реометрия (рео- + греч. metreo измерять, определять) -- 1) измерение полного электрического сопротивления тканей организма; используется, напр., для уточнения локализации патологических образований; 2) (син. реометрия объемная) -- измерение с помощью реометра объема воздуха или другого газа, проходящего в единицу времени по системе газопровода; применяется, напр., при гигиенических исследованиях.
реометрия объемная -- см. Рео-метрия2.
реоофтальмография (рео- + греч. ophthalmos глаз + grapho писать, изображать) -- см. Офтальмореография.
реопародонтография (рео- + пародонтография) -- метод исследования функционального состояния кровеносных сосудов пародонта, основанный на графической регистрации изменений полного электрического сопротивления его тканей.
реоперация (ре- + операция) -- повторное оперативное вмешательство в случае недостаточной эффективности первого или при возникновении послеоперационных осложнений.
реоплетизмография (рео- + плетизмография) -- см. Плетизмография импедансная.
реосубкортикография (рео- + анат. subcorticalis подкорковый + греч. grapho писать, изображать) -- разновидность реоэнцефалографии, при которой электроды вводят в подкорковые области головного мозга.
реосфигмография (рео- + сфигмография) -- метод исследования пульсовых колебаний кровеносного сосуда, обычно артерии, основанный на регистрации изменений омического сопротивления его стенки.
реофлебография (рео- + флебография) -- реосфигмография вены.
реоэнцефалография (рео- + энцефалография) -- метод исследования функционального состояния сосудов головного мозга, основанный на регистрации изменений полного электрического сопротивления ткани мозга, обусловленных пульсовыми колебаниями сосудов.
репарация (лат. reparatio восстановление, возобновление) -- 1) в генетике -- восстановление исходной структуры дезоксирибонуклеиновой кислоты, поврежденной в результате воздействия каких-либо физических или химических факторов; Р. включает удаление поврежденного участка, замещение его на основе комплементарной молекулы и восстановление целостности ДНК; 2) в патологии -- см. Регенерация репаративная.
репелленты (repellentia; лат. repellens, repellentis отталкивающий, отгоняющий) -- химические вещества из группы пестицидов, применяемые для отпугивания членистоногих от людей, домашних животных или от мест их пребывания.
реперкуссия (repercussio; лат. отражение) -- рефлекторное нарушение функций каких-либо органов и тканей при наличии патологического процесса в других, часто удаленных, органах и тканях, напр. нарушение деятельности сердца при поражении печени, желчного пузыря или желчных протоков.
Репке остеотомия (К. Ropke, род. в 1873 г., нем. хирург) -- остеотомия, при которой кость пересекают в двух плоскостях, образующих угол; используется для исправления деформации длинных трубчатых костей.
реплантация (replantatio; лат. replanto, replantatum вновь сажать, пересаживать; от ре- + planto сажать) -- пластическая операция, производимая для приживления отделенного при травме участка ткани, органа или конечности на прежнем месте.
реплантация зуба (replantatio dentis) -- внедрение удаленного зуба в его альвеолу; применяется при лечении периодонтита или полного вывиха зуба.
реплантация кожи (replantatio cutis; син. Красовитова кожная пластика) -- пластическая операция: закрытие дефектов кожи, при котором оторванные или отслоенные обширные кожные лоскуты тщательно освобождают от подкожной клетчатки и укладывают на поверхность раны.
реплантация пиелоуретеральная эллиптическая (replantatio pyeloureteralis elliptica) -- хирургическая операция при высоком отхождении мочеточника, заключающаяся в формировании в нижней части почечной лоханки нового лоханочно-мочеточникового соустья овальной формы.
реплика (англ. replica отпечаток; от replicate копировать, воспроизводить, повторять) в молекулярной генетике -- молекула нуклеиновой кислоты, синтезированная на другой молекуле (матрице).
репликатор (англ. replicator; от replicate копировать, воспроизводить; син. ген-репликатор) -- участок репликона, с которого начинается репликация.
репликация (англ. replication копирование, воспроизведение) -- процесс образования реплики.
репликон (англ. replicon, от replicate копировать, воспроизводить) -- элементарная генетическая структура, способная к репликации как единое целое.
репозиторий (истор., лат. repono, repositum возвращать на место, вправлять) -- акушерский инструмент, применявшийся для вправления выпавшей петли пуповины.
репозиция (repositio; лат. repono, repositum возвращать на место, вправлять) -- хирургическое вмешательство при переломе, заключающееся в устранении смещения и сопоставлении костных отломков с целью восстановления нормальных анатомических соотношений. репозиция закрытая -- Р., проводимая без разреза мягких тканей. репозиция открытая -- P., проводимая после обнажения костных отломков разрезом мягких тканей.
реполяризация (ре- + поляризация) -- возвращение разности потенциалов на мембране живой клетки к уровню, предшествовавшему ее деполяризации.
репрезентативность (франц. representation предъявление, представительство) в статистике -- соответствие изучаемых характеристик выборочной совокупности характеристикам генеральной совокупности; учитывается при организации выборочного исследования.
репрессия (лат. repressio подавление) -- подавление синтеза ферментов цепи биосинтеза.
репрессор (лат. repressor подавляющий) -- белок, синтезируемый под контролем регуляторного гена, способный связываться с оператором, блокировать его функцию и тем самым подавлять синтез белка.
реприз (франц. reprise повторение, возобновление) -- судорожный вдох, сопровождаемый свистом, возникающий вслед за быстро следующими друг за другом кашлевыми толчками во время приступа кашля у детей, больных коклюшем.
репродуктивный потенциал -- см. Биотический потенциал.
репродукция (ре- + лат. productio производство) -- 1) в биологии -- см. Размножение; 2) в психологии -- см. Воспроизведение.
ресазуриновый тест -- метод оценки загрязненности молока микроорганизмами, основанный на способности некоторых бактерий обесцвечивать добавленный к молоку краситель ресазурин.
ресинхронизация биологических ритмов (ре- + синхронизация) -- приведение биологических ритмов в синхронное состояние с теми сигналами времени (наступление дня и ночи и др.), по отношению к которым ритмы были нарушены, напр. в условиях космического полета, работы в ночную смену.
ресницы (cilia, PNA, BNA, JNA) -- волосы, растущие на передних краях век.
ресничное тело (corpus ciliare, PNA, BNA, JNA; син. цилиарное тело) -- часть сосудистой оболочки глаза, расположенная позади радужки; содержит ресничную мышцу.
ресничные отростки [processus ciliares, PNA, BNA; processus (ciliares) majores, JNA; син. цилиарные отростк поверхности ресничного тела; место прикрепления ресничного пояска.
ресничный венчик (corona ciliaris, PNA, BNA, JNA; син. цилиарный венчик) -- часть ресничного тела, расположенная близ корня радужки, несущая ресничные отростки.
ресничный кружок (orbiculus ciliaris, PNA, BNA, JNA; син. цилиарный кружок) -- периферическая часть ресничного тела, продолжающаяся в собственно сосудистую оболочку глаза.
ресничный поясок (zonula ciliaris, PNA; zonula ciliaris Zinni, BNA; apparatus suspensorius lentis, JNA; син.: связка ресничная, циннова связка) -- система волокон, идущих от ресничных отростков к капсуле хрусталика и прикрепляющихся в области его экватора; натяжение Р. п. при сокращении ресничной мышцы приводит к уменьшению кривизны хрусталика.
респиратор1 (лат. respiro, respiratum дышать) -- средство индивидуальной защиты органов дыхания человека от вредных газов, паров и аэрозолей. респиратор изолирующий -- P., в котором воздух, используемый для дыхания, полностью разобщен с окружающей средой. респиратор кислородный -- изолирующий P., в котором состав воздуха, используемого для дыхания, постоянно возобновляется за счет подачи кислорода, напр. из переносного баллона. респиратор противопылевой -- см. Респиратор фильтрующий. респиратор фильтрующий (син. P. противопылевой) -- P., в котором вдыхаемый воздух проходит через фильтр, очищающий его от пыли и других аэрозолей. респиратор шланговый -- изолирующий P., в котором воздух, используемый для дыхания, постоянно заменяется чистым, подаваемым по шлангу, присоединенному к Р.
респиратор2 -- см. Аппарат искусственной вентиляции легких.
респиратор боксовый (син.: "легкие железные" -- устар., респиратор кабинный, респиратор танковый) -- аппарат искусственной вентиляции легких, создающий периодические колебания давления газа в камере, в которой находится все тело больного, кроме головы.
респиратор кабинный -- см. Респиратор боксовый.
респиратор кирасный (син. Р. панцирный -- устар.) -- аппарат искусственной вентиляции легких, создающий периодические колебания давления газа в жесткой камере, окружающей грудную клетку больного.
респиратор наружного действия -- аппарат искусственной вентиляции легких, создающий колебания окружающего давления, вызывающие изменения объема грудной клетки.
респиратор объемный -- аппарат искусственной вентиляции легких, в котором смена фаз дыхания происходит после вдувания в легкие больного определенного объема воздуха (газовой смеси).
респиратор панцирный (устар.) -- см. Респиратор кирасный.
респиратор прессоциклический (лат. pressus давление + греч. kyklos круг, цикл) -- аппарат искусственной вентиляции легких, в котором смена фаз дыхания происходит по достижении в легких заданного давления воздуха (газовой смеси).
респиратор танковый -- см. Респиратор боксовый.
респираторное заболевание острое (ОРЗ; син. катар дыхательных путей острый) -- общее название ряда клинически сходных острых инфекционных болезней, вызываемых преимущественно вирусами (аденовирусами, реовирусами, энтеровирусами и др.), передающимися воздушно-капельным путем; регистрируются в виде спорадических случаев и эпидемических вспышек; характеризуются воспалением слизистой оболочки дыхательных путей, напр. в виде ринофарингита, ларинготрахеита, реже конъюнктивитом или кератоконъюнктивитом при умеренных явлениях интоксикации; термин используется только до установления этиологического диагноза лабораторными методами.
респираторный (лат. respiro, respiratum дышать) -- относящийся к дыханию, к дыхательным путям.
респирометр (лат. respiro, respiratum дышать + греч. metreo измерять, определять) -- прибор для измерения интенсивности газообмена в клетках и тканях при их культивировании.
"реставрация" трупа (лат. restauratio восстановление) -- совокупность воздействий, производимых на обезображенном трупе с целью восстановления внешнего облика умершего.
рестеноз (restenosis; ре- + стеноз) -- повторное сужение просвета какого-либо органа после его расширения оперативным путем.
реституция (restitutio; лат. восстановление) в патологии -- см. Регенерация полная.
рестрикция (лат. restrictio ограничение) -- разрушение чужеродной дезоксирибонуклеиновой кислоты под воздействием эндонуклеаз клетки.
ретардация (лат. retardatio опоздание, задержка; ре- + tardo замедлять) -- запаздывание действия гена, в результате чего контролируемый этим геном признак в онтогенезе формируется позднее и фенотипически ослаблен.
retentio testis (лат. "удерживание, задерживание яичка") -- см. Крипторхизм.
ретенция (лат. retentio удерживание, задерживание) в психологии -- компонент памяти: сохранение приобретенной информации.
ретенция зуба (retentio dentis; лат. retentio удерживание, задерживание; син. задержка зуба) -- задержка сроков прорезывания нормально сформировавшегося постоянного зуба.
Рети метод (L. Rethi, 1857--1924, венгерский оториноларинголог) -- метод остановки носового кровотечения, заключающийся в выскабливании кровоточащего участка слизистой оболочки перегородки носа.
ретикул- (ретикуло-; лат. reticulum уменьшительное от rete сеть) -- составная часть сложных слов, означающая "сетчатый", "имеющий сетчатое строение", "относящийся к ретикулярной ткани".
ретикулез (reticulosis; ретикул- + -оз) -- 1) (истор.; син. ретикулобластоматоз) -- общее название болезней, в основе которых лежит злокачественная системная пролиферация ретикулярных клеток, входящих в состав ретикулярной стромы кроветворных органов; 2) см. Гистиоцитоз злокачественный.
ретикулез кожи (reticulosis cutis) -- прогрессирующая пролиферация так называемых ретикулярных клеток, преимущественно кожи; проявляется полиморфной сыпью (эритемой, папулами, узлами и др.).
ретикулез кожи липомеланотический (reticulosis cutis lipomelanotica) -- см. Потрие--Воренже синдром.
ретикулез макроглобулинемический (нрк; reticulosis macroglobulinaemica) -- см. Вальденстрема болезнь.
ретикулез нелейкемический (нрк; reticulosis aleukaemica) -- см. Ниманна--Пика болезнь.
ретикулез Сезари (нрк) -- см. Сезари синдром.
ретикулез фибромиелоидный (нрк; reticulosis fibromyeloidea) -- см. Лимфогранулематоз.
ретикулема доброкачественная (нрк; reticuloma benignum; ретикул- + -ома) -- см. Гранулема эозинофильная.
ретикулема доброкачественная лимфоидно-клеточная (reticuloma lymphoidocellulare benignum) -- см. Лимфоцитома кожи.
ретикулин -- белок ретикулярных волокон, по составу близкий к коллагену.
ретикуло- -- см. Ретикул-.
ретикулобластоматоз [ бластома (основа blastomat-) + -о
ретикулогистиоцитоз нелипоидный -- см. Леттерера--Сиве болезнь.
ретикулолимфоматоз макроглобулинемический [reticulolymphomatosis macroglobulinaemica; ретикуло- + лимфома (основа lymphomat-) + -о Вальденстрема болезнь.
ретикулоплазмоцитоз (reticu-oplasmocytosis; ретикуло- + плазмоцит + -оз) -- см. Болезнь миеломная.
ретикулосаркома (reticulosarcoma; ретикуло- + саркома; син.: ретотельсаркома, саркома ретикулоклеточная) -- злокачественная опухоль из клеток ретикулярной ткани (ретикулярные клетки, гистиоциты и др).
ретикулоспинальный тракт (tractus reticulospinalis) -- см. Ретикулоспинномозговой путь.
ретикулоспинномозговой путь (tractus reticulospinalis, PNA; син.: ретикулоспинальный тракт, сетчато-спинномозговой путь) -- эфферентный проводящий нервный путь экстрапирамидной системы, начинающийся в ретикулярной формации продолговатого мозга, проходящий рассеянными пучками в переднем и боковом канатиках спинного мозга и заканчивающийся в передних рогах спинного мозга.
ретикулоталамический путь (tractus reticulothalamicus; син. ретикулоталамический тракт) -- восходящий нервный путь, начинающийся в ретикулярной формации ствола головного мозга и заканчивающийся в ретикулярном ядре таламуса.
ретикулоталамический тракт (tractus reticulothalamicus) -- см. Ретикулоталамический путь.
ретикулоцит (reticulocytus; ретикуло- + гист. cytus клетка) -- эритроцит, при суправитальной окраске которого выявляется базофильная сеточка.
ретикулоцитоз (reticulocytosis; ретикулоцит + -оз) -- увеличенное содержание ретикулоцитов в периферической крови (более 1 % от числа эритроцитов); признак напряжения эритроцитопоэза.
ретикулоцитопения (reticulocytopenia; ретикулоцит + греч. penia бедность, недостаток) -- уменьшенное содержание ретикулоцитов в периферической крови (менее 0,5% от числа эритроцитов); признак угнетения эритропоэза.
ретикулоэндотелий (ретикуло- + эндотелий) -- см. Система макрофагов.
ретикулоэндотелиоз (reticuloendotheliosis; ретикулоэндотелий + -оз) -- см. Гистиоцитоз злокачественный.
ретикулоэндотелиоз метаболический (reticuloendotheliosis metabolica) -- см. Ниманна--Пика болезнь.
ретикулоэндотелиоз эпителиоидно-клеточный хронический (reticuloendotheliosis epithelioidocellularis chronica) -- см. Саркоидоз.
ретикулоэндотелиоз эруптивный конечностей (reticuloendotheliosis eruptiva extremitatum) -- см. Крости--Джанотти болезнь.
ретикулоэндотелиоцит (reticuloendotheliocytus, LNH; ретикуло- + эндотелиоцит; син. клетка ретикулоэндотелиальная) -- клетка, способная фагоцитировать инородные частицы и накапливать в цитоплазме коллоидные вещества; к Р. относят макрофаги рыхлой соединительной ткани, ретикулярные клетки кроветворных органов, эндотелиальные клетки капилляров кроветворных органов и др. ретикулоэндотелиоцит звездчатый (r. stellatus, LNH; син.: Бровича--Купфера клетка, клетка береговая, клетка синусоидная, клетка эндотелиальная звездчатая, Купфера клетка) -- P., представляющий собой эндотелиальную клетку внутридольковых синусоидальных капилляров печени, имеющую звездчатую форму и способную превращаться в макрофаг.
ретикулярная мембрана (membrana reticularis) -- см. Сетчатая мембрана.
ретикулярная субстанция (substantia reticularis) -- см. Ретикулярная формация.
ретикулярная формация (formatio reticularis, PNA; substantia reticularis grisea et alba, BNA, JNA; син.: ретикулярная субстанция, сетевидная формация) -- скопление нейронов, окруженное нервными волокнами, расположенное в центральных отделах ствола головного мозга и между боковыми и задними рогами спинного мозга; осуществляет активирующее воздействие на кору большого мозга и контролирует рефлекторную деятельность спинного мозга.
ретин- (ретино-; анат. retina сетчатка) -- составная часть сложных слов, означающая "относящийся к сетчатке".
ретинал -- см. Ретинальдегид.
ретиналь -- см. Ретинальдегид.
ретинальдегид (retinaldehydum; син.: витамин А-альдегид, зрительный желтый, ретинал, ретиналь, ретинен) -- форма витамина А, отличающаяся от ретинола наличием альдегидной группы; Р. в соединении с белком опсином образует родопсин (зрительный пурпур).
ретинен -- см. Ретинальдегид.
ретинит (retinitis; ретин- + -ит) -- воспаление сетчатки; при локализации в ее центральной части (в области желтого пятна) приводит к снижению остроты зрения.
ретинит альбуминурический (устар.; retinitis albuminurica) -- см. Ретинопатия почечная.
ретинит артериоспастический (retinitis arteriospastica) -- см. Ретинопатия гипертоническая.
ретинит кахектический (retinitis cachectica) -- дегенерация сетчатки при опухолевой кахексии.
ретинит кольцевидный -- см. Ретинит опоясывающий.
ретинит круговой -- см. Ретинит опоясывающий.
ретинит Лебера -- см. Лебера ретинопапиллит.
ретинит метастатический (retinitis metastatica) -- ретинит, обусловленный заносом возбудителей инфекции в сетчатку из какого-либо отдаленного очага воспаления.
ретинит наружный экссудативный (retinitis exsudativa; син. Коутса болезнь) -- односторонний ретинит неизвестной этиологии" характеризующийся наличием экссудата между наружными слоями сетчатки и сосудистой оболочки и кровоизлияниями на поверхности сетчатки; наблюдается у детей и лиц молодого возраста.
ретинит опоясывающий (retinitis circinata; син.: дегенерация сетчатки кольцевидная, ретинит кольцевидный, ретинит круговой) -- дегенерация сетчатки при атеросклерозе, офтальмоскопически характеризующаяся наличием мелких округлых белых очажков, расположенных вокруг желтого пятна в виде незамкнутого кольца.
ретинит пигментный (нрк; retinitis pigmentosa) -- см. Дегенерация сетчатки пигментная.
ретинит пролиферирующий (retinitis proliferans) -- см. Илза болезнь.
ретинит псевдоальбуминурический звездчатый (retinitis pseudoalbuminurica stellata) -- см. Ретинит псевдонефритический звездчатый.
ретинит псевдонефритический звездчатый (retinitis pseudonephritica stellata; син. ретинит псевдоальбуминурический звездчатый) -- дегенерация сетчатки, офтальмоскопически характеризующаяся наличием в области желтого пятна узких белых очагов, образующих фигуру звезды; наблюдается при некоторых инфекционных болезнях и интоксикациях, протекающих без поражения почек, напр. при кори, гриппе.
ретинит септический (retinitis septica) -- метастатический ретинит при сепсисе.
ретинит солнечный (retinitis Solaris) -- ретинит, обусловленный действием прямого солнечного излучения на сетчатку (напр., при наблюдении солнечного затмения без защитных очков).
ретинит токсоплазмозный (retinitis toxoplasmotica) -- см. Хориоретинит токсоплазмозный.
ретинит центральный экссудативный (устар.; retinitis centralis exsudativa) -- см. Ретинопатия центральная серозная.
ретинит циркумпапиллярный (retinitis circumpapillaris) -- форма сифилитического хориоретинита, при которой поражен участок сетчатки вокруг диска зрительного нерва.
ретино- -- см. Ретин-.
ретинобластома (retinoblastoma; ретино- + бластома; син.: глиома сетчатки -- нрк, нейроэпителиома злокачественная, нейроэпителиома сетчатки) -- злокачественная нейроэктодермальная опухоль сетчатки.
ретинодегенерация (retinodegeneratio; ретино- + дегенерация) -- см. Дегенерация сетчатки.
ретинодистрофия (retinodystrophia; ретино- + дистрофия) -- см. Дегенерация сетчатки.
ретиноевая кислота (acidum retinoicum; син. витамин А-кислота) -- форма витамина А, отличающаяся от ретинола наличием карбоксильной группы.
ретинол (син. витамин А) -- жирорастворимый витамин, образующийся в организме человека из поступающего с пищей каротина: недостаточность Р. обусловливает развитие алиментарной гемералопии.
ретинопапиллит Лебера -- см. Лебера ретинопапиллит.
ретинопатия (rctinopathia, ретино- + греч. pathos страдание, болезнь) -- общее название некоторых поражений сетчатки невоспалительного характера; при локализации в центральной части сетчатки (в области желтого пятна) приводит к снижению остроты зрения. ретинопатия ангиоспастическая (r. angiospastica) -- см. Ретинопатия гипертоническая. ретинопатия ангиоспастическая центральная (r. angiospastica centralis) -- см. Ретинопатия центральная серозная. ретинопатия анемическая (r. anaemica) -- Р. при пернициозной анемии, офтальмоскопически проявляющаяся бледной окраской глазного дна и кровоизлияниями в сетчатку. ретинопатия артериосклеротическая (r. arteriosclerotica; син. Р. склеротическая) -- P., обусловленная атеросклерозом сосудов сетчатки; офтальмоскопически проявляется извитостью сосудов сетчатки, их сужением или облитерацией. ретинопатия гипертоническая (r. hypertonica; син.: ретинит артериоспастический, Р. ангиоспастическая) -- P., обусловленная артериальной гипертензией; офтальмоскопически проявляется сужением артерий сетчатки, наличием кровоизлияний и белых очагов в сетчатке, отеком диска зрительного нерва. ретинопатия диабетическая (r. diabetica) -- Р. при сахарном диабете; офтальмоскопически проявляется аневризмами артерий сетчатки, наличием мелких кровоизлияний и белых очагов в окружности диска зрительного нерва. ретинопатия диспротеинемическая (r. dysproteinaemica) -- P., обусловленная диспротеинемией; офтальмоскопически проявляется серо-белой окраской глазного дна и расширением вен сетчатки. ретинопатия коллагенозная (r. collagenosa) -- Р. при коллагенозах; офтальмоскопически проявляется резким расширением венул сетчатки и наличием ватоподобных белых очагов разной величины и формы в области желтого пятна. ретинопатия лейкемическая (r. leukaemica) -- Р. при острых лейкозах; офтальмоскопически проявляется обесцвечиванием глазного дна, множественными кровоизлияниями в сетчатку и наличием в ней небольших круглых белых очагов, иногда окаймленных красным ободком. ретинопатия лучевая (r. radialis) -- P., обусловленная воздействием ионизирующего излучения; офтальмоскопически проявляется расширением сосудов сетчатки и кровоизлияниями в нее. ретинопатия парапротеинемическая (r. paraproteinaemica) -- P., обусловленная парапротеинемией; офтальмоскопически проявляется серо-белой окраской глазного дна и резким расширением венул сетчатки. ретинопатия пигментная (r. pigmentosa) -- см. Дегенерация сетчатки пигментная. ретинопатия полицитемическая (r. polycythaemica) -- Р. при полицитемии; офтальмоскопически проявляется цианотичной окраской глазного дна, извитыми венулами сетчатки и кровоизлияниями около них. ретинопатия почечная (r. renalis; син. ретинит альбуминурический -- устар.) -- гипертоническая P., обусловленная поражением почек. ретинопатия склеротическая (r. sclerotica) -- см. Ретинопатия артериосклеротическая. ретинопатия токсогравидарная (r. gravidarum) -- Р. при токсикозе беременности; офтальмоскопически проявляется отеком диска зрительного нерва, перипапиллярным отеком, сужением артериол, наличием серовато-белых очагов и кровоизлияний в сетчатку. ретинопатия травматическая (r. traumatica; син.: ангиопатия сетчатки травматическая, Пурчера болезнь) -- P., возникающая при внезапном сдавлении черепа, грудной клетки или брюшной полости; офтальмоскопически проявляется наличием белых пятен вокруг диска зрительного нерва и полосчатых кровоизлияний в сетчатку.
ретинопатия центральная серозная (retinopathia centralis serosa; син.: Китахары синдром, Масуды--Китахары синдром, отек преретинальный, отслойка сетчатки идиопатическая плоская, ретинит центральный экссудативный, ретинопатия ангиоспастическая центральная, хориоретинит центральный ангионевротический, хориоретинит центральный серозный) -- болезнь глаз токсико-инфекционной природы, характеризующаяся спазмом сосудов хориокапиллярной пластинки сосудистой оболочки и проявляющаяся внезапным ухудшением зрения с развитием центральной скотомы, а офтальмоскопически -- помутнением и отеком сетчатки в области желтого пятна.
ретиноскопия (ретино- + греч. skopeo рассматривать, наблюдать) -- см. Офтальмоскопия в бескрасном свете.
ретинофот (ретино- + фотографирование) -- аппарат для фотографирования глазного дна.
ретинохориоидит (retinochorioiditis; ретино- + анат. chorioidea собственно сосудистая оболочка глазного яблока + -ит) -- см. Хориоретинит.
ретинохориоидит околососочковый (retinochorioiditis juxtapapillaris; син.: Йенсена нейроретинит, Йенсена околососочковый ретинохориоидит) -- хориоретинит, характеризующийся развитием секторовидного дефекта поля зрения, а офтальмоскопически -- наличием матово-белого очага в сетчатке, сливающегося с диском зрительного нерва и отчасти прикрывающего сосуды сетчатки.
ретиношизис (retinoschisis; ретино- + греч. schisis расщепление) -- расслоение сетчатки при ее кистовидной дегенерации; сопровождается скоплением жидкости между образовавшимися слоями.
реторакопластика (rethoracoplastica; ре- + торакопластика) -- торакопластика, произведенная повторно, в той же области, по поводу того же заболевания.
реторакотомия (rethoracotomia; ре- + торакотомия) -- повторная торакотомия с вскрытием плевральной полости путем разведения краев ранее ушитой операционной раны.
ретотелий [
ретотельсаркома (retothelsarcoma; ретотелий + саркома) -- см. Ретикулосаркома.
ретровирусы (Retraviridae; син. вирусы лейкозов) -- семейство вирусов, вирионы которых содержат нуклеокапсид и имеют наружную оболочку; геном представлен однонитчатой молекулой рибонуклеиновой кислоты; в вирионе Р. содержится ревертаза (обратная транскриптаза); включает вирусы, патогенные для человека и животных, в т. ч. медленные вирусы.
ретрактор ампутационный (лат. retraho, retractum, оттягивать, стягивать) -- хирургический инструмент для оттягивания и защиты мягких тканей при перепиливании кости в ходе ампутации конечности.
ретрактор для языка -- хирургический инструмент в виде овальной лопатки, расположенной под углом к петлеобразной ручке, предназначенный для отведения языка при хирургических операциях в подъязычной области.
ретрактоэнзим -- см. Фактор 6 тромбоцитов.
ретракция (лат. retractio стягивание, сокращение) -- уменьшение объема клетки, ткани или другого морфологического образования (напр., кровяного сгустка) за счет сокращения (укорочения) некоторых элементов его структуры.
ретрансфузия крови (retransfusio sanguinis; ре- + трансфузия) -- см. Переливание крови обратное.
ретро- (лат. retro-) -- приставка, означающая "находящийся, расположенный позади чего-либо", "направленный назад, обратно".
ретроверсия матки (retroversio uteri; ретро- + лат. verto, versum вертеть, поворачивать) -- положение матки, при котором ее тело отклонено кзади, а шейка -- кпереди относительно оси таза.
ретрогения (retrogenia; ретро- + греч. genys, genyos челюсть, нижняя челюсть) -- аномалия развития: сдвиг нижней челюсти кзади при ее нормальных размерах.
ретрогнатия (retrognathia; ретро- + греч. gnathos челюсть) -- аномалия развития; сдвиг верхней челюсти кзади при ее нормальных размерах.
ретродевиация матки (retrodeviatio uteri; ретро- + лат. devio, deviatum сбиваться с пути) -- положение матки, при котором ее тело отклонено кзади, шейка -- кпереди (ретроверсия), а угол между ними открыт кзади (ретрофлексия).
ретрокардиальное пространство (spatium retrocardiacum; ретро- + греч. kardia сердце; син.: Гольцкнехта пространство, позадисердечное пространство) -- пространство между задней поверхностью сердца и передней поверхностью позвоночника; размеры Р. п. определяют на косых и боковых рентгенограммах грудной клетки путем рентгенограмметрии.
ретрокорнеальная пленка (membrana retrocornealis; ретро- + анат. cornea роговица) -- фиброзная пленка на задней поверхности роговицы, формирующаяся в результате асептического пролиферативного воспаления при повреждениях задней пограничной пластинки и эндотелия роговицы, напр. после сквозной кератопластики.
ретролентальное пространство (spatium retrolentale; ретро- + анат. lens, lentis хрусталик) -- щелевидное пространство между задней поверхностью хрусталика и передней поверхностью стекловидного тела.
ретромандибулярная ямка (fossa retromandibularis; ретро- + анат. mandibula нижняя челюсть) -- см. Позадичелюстная ямка.
ретроназальный (retronasalis; ретро- + лат. nasus нос) -- относящийся к носовой части глотки.
ретроперитонеальное пространство (spatium retroperitoneale; ретро- + анат. peritoneum брюшина) -- см. Забрюшинное пространство.
ретроперитонит (retroperitonitis; ретро- + перитонит) -- воспаление клетчатки забрюшинного пространства.
ретроперитонит фиброзный идиопатический (retroperitonitis fibrosa idiopathica) -- см. Ормонда болезнь.
ретропозиция (ретро- + лат. positio установка, положение) в офтальмологии -- см. Рецессия.
ретропозиция матки (retropositio uteri; ретро- + лат. positio установка, положение) -- положение матки, при котором она вся смещена кзади относительно оси таза.
ретропульсия (retropulsio; ретро- + лат. pello, pulsum толкать) -- непреодолимое ускорение движения больного назад после толчка в этом направлении; наблюдается при паркинсонизме.
ретроректальное пространство (spatium retrorectale; ретро- + анат. rectum прямая кишка) -- см. Позадипрямокишечное пространство.
ретростернальное пространство (spatium retrosternale; ретро- + анат. sternum грудина) -- см. Загрудинное пространство.
ретротранспозиция (retrotrans-positio; ретро- + лат. transpositio перестановка) -- хирургическая операция: удлинение мягкого неба путем смещения кзади слизисто-надкостничных лоскутов с твердого неба; применяется при врожденных расщелинах неба.
ретрофарингеальное пространство (spatium retropharyngeale; ретро- + анат. pharynx, pharyngis глотка) -- см. Заглоточное пространство.
ретрофлексия матки (retroflexio uteri; ретро- + лат. flexio сгибание, изгиб; син. загиб матки) -- аномальный перегиб между телом и шейкой матки, при котором образованный ими тупой угол открыт кзади.
ретроциклодиализ (retrocyclodialysis; ретро- + циклодиализ) -- модификация циклодиализа, при которой ресничное тело отсепаровывают от склеры на большем протяжении в направлении заднего полюса глаза.
Ретциуса вены (venae Retzii; A. Retzius, 1796--1860, шведский анатом) -- см. Перечень анат. терминов.
Ретциуса извилины (gyri Retzii; A. Retzius, 1796--1860, шведский анатом) -- см. Извилины мозолистого тела.
Ретциуса опорные нити (M. G. Retzius, 1842--1919, шведский гистолог) -- см. Слуховые струны.
Ретциуса пространство (spatium Retzii; A. Retzius, 1796--1860, шведский анатом) -- см. Залобковое пространство.
рефлекс (-ы) (reflexus; лат. "отражение", от reflecto, reflexum поворачивать, обращать назад) -- реакция организма на раздражение, осуществляемая при участии нервной системы. рефлекс аддукторный (r. adductorius) -- физиологический периостальный P.: приведение бедра при поколачивании по гребешку подвздошной кости, лобковому симфизу, внутренней поверхности колена или по большеберцовой кости. рефлекс аддукторный дорсальный (r. adductorius dorsalis; син.: Мак-Карти спиноаддукторный рефлекс, Членова дорсальный рефлекс аддукторов, Членова--Мак-Карти рефлекс) -- патологический P.: приведение одного или обоих бедер сидящего с разведенными ногами исследуемого при поколачивании по остистым отросткам позвонков; наблюдается при поражении пирамидных путей. рефлекс аллиированные (франц. allier соединять, соединяться) -- P., взаимно усиливающие друг друга. рефлекс анальный (r. analis) -- физиологический P.: сокращение наружного сфинктера заднего прохода при покалывании или штриховом раздражении кожи вокруг него; вызывают в положении исследуемого на боку с приведенными к животу ногами. рефлекс антагонистические (r. antagonistici) -- P., один из которых оказывает тормозящее влияние на другой. рефлекс ауропальпебральный (r. auropalpebralis; лат. auris ухо + palpebra веко; син. Р. кохлеопальпебральный) -- физиологический Р.: смыкание век при внезапном воздействии звукового раздражителя. рефлекс ауропупиллярный (r. auropupillaris; лат. auris ухо + papilla зрачок) -- физиологический P.: быстрое сужение зрачков с последующим медленным их расширением при внезапном воздействии звукового раздражителя. рефлекс ахиллов (r. Achillis) -- физиологический Р.: подошвенное сгибание стопы при ударе молоточком по пяточному (ахиллову) сухожилию. рефлекс ашнера -- см. Рефлекс глазосердечный. рефлекс Бабинского -- см. Бабинского рефлекс. рефлекс Бабкина -- см. Рефлекс ладонно-рото-головной. рефлекс бедренный Ремака -- см. Ремака бедренный рефлекс. рефлекс безусловный (син. Р. врожденный) -- врожденный P., постоянно возникающий у особей данного вида и возраста при адекватном раздражении определенных рецепторов. рефлекс Бейнбриджа -- см. Бейнбриджа рефлекс. рефлекс Беттигера -- см. Беттигера рефлекс. рефлекс Бехтерева--Мари--Фуа -- см. Бехтерева--Мари--Фуа рефлекс. рефлекс Бехтерева--Менделя -- см. Бехтерева--Менделя рефлекс. рефлекс Бехтерева--Якобсона -- см. Якобсона--Ласка рефлекс. рефлекс Бинга -- см. Бинга рефлекс. рефлекс Бриссо -- см. Бриссо рефлекс. рефлекс брюшной (г. abdominalis) -- общее название физиологических P., проявляющихся сокращением каких-либо мышц передней брюшной стенки. рефлекс брюшной верхний (r. abdominalis superior) -- поверхностный Р. б., при котором раздражение наносят вдоль реберной дуги. рефлекс брюшной глубокий (r. abdominalis profundus) -- Р. б., вызываемый ударом молоточка по гребешку подвздошной кости, по лобку или по реберной дуге. рефлекс брюшной кожный (r. abdominalis cutaneus) -- см. Рефлекс брюшной поверхностный. рефлекс брюшной нижний (r. abdominalis inferior) -- поверхностный Р. б., при котором раздражение наносят над паховой связкой. рефлекс брюшной поверхностный (r. abdominalis superficialis; син. Р. брюшной кожный) -- Р. б., вызываемый быстрым штриховым раздражением кожи живота в направлении от периферии к средней линии. рефлекс брюшной средний (r. abdominalis medius) -- поверхностный Р. б., при котором раздражение наносят на кожу брюшной стенки на уровне пупка. рефлексы бульбарные (r. bulbares) -- P., рефлекторная дуга которых замыкается в ядрах продолговатого мозга (напр., глоточный, небный, глотательный, сосательный P.). рефлекс бульбокавернозный (r. bulbocavernosus) -- физиологический Р.: сокращение луковично-губчатой мышцы при легком сдавливании пальцами головки полового члена. рефлекс бульдожий -- см. Янишевского симптом. рефлекс Вартенберга -- см. Вартенберга рефлекс. рефлекс вегетативный (r. vegetativus) -- общее название P., регулирующих деятельность желез, сосудов, внутренних органов, гладких мышц, а также оказывающих различные адаптационно-трофические влияния. рефлекс вегетосоматический (r. vegetosomaticus) -- см. Рефлекс висцеромоторный. рефлекс векозрачковый (r. palpebropupillaris) -- см. Орбикулярный феномен. рефлекс вестибулоспинальный (r. vestibulospinalis; син. реакция отклонения) -- физиологический P.: отклонение туловища и конечностей в сторону при раздражении рецепторов вестибулярного анализатора. рефлекс вестибулотонический (r. vestibulotonicus) -- тонический Р.: изменение тонуса мышц на стороне раздражения рецепторов лабиринта. рефлекс висцеральный (r. visceralis; син. висцерорефлекс) -- общее название P., обусловленных раздражением внутренних органов или проявляющихся изменением функции каких-либо внутренних органов. рефлекс висцеровазомоторный (r. viscerovasomotorius) -- висцеральный P.: изменение просвета кровеносных сосудов при раздражении рецепторов внутренних органов. рефлекс висцеро-висцеральный (r. viscerovisceralis) -- висцеральный P.: изменение деятельности внутреннего органа при раздражении рецепторов другого внутреннего органа. рефлекс висцеродермальный (r. viscerodermalis) -- см. Рефлекс висцерокутанный. рефлекс висцерокутанный (r. viscerocutaneus; син. Р. висцеродермальный) -- висцеральный P.: изменение чувствительности определенных участков кожи (зон Захарьина--Геда) при раздражении рецепторов внутреннего органа. рефлекс висцеромоторный (r. visceromotorius; син.: Р. вегетосоматический, Р. висцеросоматический) -- висцеральный P.: сокращение определенных скелетных мышц при раздражении рецепторов внутреннего органа. рефлекс висцеросекреторный (r. viscerosecretorius) -- висцеральный P.: изменение деятельности определенных желез внешней или внутренней секреции при раздражении рецепторов внутреннего органа. рефлекс висцеросенсорный (r. viscerosensorius) -- висцеральный P.: возникновение различных ощущений при раздражении рецепторов внутренних органов. рефлекс висцеросоматический (r. viscerosomaticus) -- см. Рефлекс висцеромоторный. рефлекс вкусослезный (r. gustolacrimalis) -- одностороннее профузное слезотечение при раздражении вкусовых рецепторов; возникает на стороне поражения лицевого нерва (в области ганглия коленца). рефлекс Водака -- см. Водака рефлекс. рефлекс волосковый -- см. Рефлекс пиломоторный. рефлекс на время -- вид условного P., при котором условным раздражителем является наступление определенного момента времени. рефлекс врожденный -- см. Рефлекс безусловный. рефлекс вульвоанальный (r. vulvoanalis) -- физиологический Р. у женщин: одновременное сокращение наружного сфинктера заднего прохода и луковично-губчатой мышцы при штриховом раздражении кожи промежности и окружности заднего прохода или при раздражении слизистой оболочки прямой кишки. рефлекс выпрямительный -- см. Рефлекс установочный. рефлекс Вюрпа -- см. Вюрпа рефлекс. рефлекс Вюрпа--Тулуза -- см. Вюрпа рефлекс. рефлекс Гааба -- см. Гааба рефлекс. рефлекс Галанта -- см. Галанта рефлекс. рефлекс Галасси -- см. Орбикулярный феномен. рефлекс гальванозрачковый (син. Р. гальванопупилломоторный) -- зрачковый P.: сужение зрачков под влиянием раздражения гальваническим током, для нанесения которого анод помещают над глазом или в височной области, а катод -- на задней поверхности шеи. рефлекс гальванопупилломоторный -- см. Рефлекс гальванозрачковый. рефлекс гастроилеальный Поргеса (греч. gaster желудок + анат. ileum подвздошная кишка) -- см. Поргеса гастроилеальный рефлекс. рефлекс гастролингвальный (г. gastrolingualis; греч. gaster желудок + лат. lingua язык) -- висцеро-висцеральный Р.: изменение секреторной функции слизистой оболочки языка при раздражении рецепторов слизистой оболочки желудка. рефлекс гастроцекальный r. gastrocecalis; греч. gaster желудок + анат. coecum слепая кишка) -- висцеро-висцеральный P.: ускорение эвакуации содержимого слепой кишки при растяжении стенки желудка. рефлекс Геннеберга -- см. Геннеберга рефлекс. рефлекс Генри--Гауэра -- см. Генри--Гауэра рефлекс. рефлекс Геринга -- см. Геринга рефлекс. рефлекс Геринга--Брейера -- см. Геринга--Брейера рефлекс. рефлекс Гийена--Триумфова -- см. Триумфова рефлекс. рефлекс гипохондральный (r. hypochondrialis; греч. hypochondrion подреберье, от hypo- под + chondros хрящ) -- физиологический P.: сокращение верхней части прямой мышцы живота при штриховом раздражении кожи в области пятого -- шестого межреберья. рефлекс Гиршберга -- см. Маринеску--Гиршберга симптом. рефлекс Гиффорда--Галасси -- см. Гиффорда--Галасси рефлекс. рефлекс глабеллярный (r. glabellaris; анат. glabella надпереносье) -- физиологический Р. у новорожденных: сокращение круговой мышцы глаза при ударе молоточком в области надпереносья. рефлекс глазодыхательный (r. oculorespiratorius) -- см. Рефлекс зрачковый дыхательный. рефлекс глазосердечный (r. oculocardiacus; син.: Ашнера рефлекс, Ашнера феномен, Даньини--Ашнера рефлекс, рефлекс окулокардиальный) -- вегетативный P.: замедление пульса на 4--8 ударов в 1 мин. и снижение артериального давления при надавливании на глазные яблоки; большее замедление указывает на повышенную возбудимость парасимпатической части вегетативной нервной системы. рефлекс глотательный -- физиологический P.: глотательные движения при раздражении рецепторов слизистой оболочки глотки и корня языка. рефлекс глоточный (r. pharyngeus) -- физиологический P.: сокращение мышц глотки и гортани с возникновением рвоты или кашля при механическом раздражении слизистой оболочки задней стенки глотки. рефлекс глютеальный (r. glutealis; греч. glutos ягодица) -- см. Рефлекс ягодичный. рефлекс Гнуди -- см. Гнуди рефлекс. рефлекс головки луча -- см. Рефлекс лучевой. рефлекс Гольтца -- см. Гольтца рефлекс. рефлекс Гордона -- см. Гордона рефлекс. рефлекс Гоффманна -- см. Гоффманна рефлекс. рефлекс губные (r. labiales) -- Р. орального автоматизма, вызываемые штриховым раздражением губ или постукиванием молоточком около углов губ. рефлекс губоподбородочный (r. labiomentalis) -- Р. орального автоматизма: сокращение мышц подбородка при раздражении слизистой оболочки губ. рефлекс Даньини -- ашнера -- см. Рефлекс глазосердечный. рефлекс с двуглавой мышцы бедра (r. musculi bicipitis femoris; син.: Р. перонеофеморальный, Эрба--Ферстера--Барре--Левенштейна рефлекс) -- физиологический P.: разгибание голени при ударе молоточком по сухожилию двуглавой мышцы. рефлекс с двуглавой мышцы плеча (r. musculi bicipitis brachii) -- см. Бицепс-рефлекс. рефлекс Дежерина -- см. Дежерина рефлекс. рефлекс де Кастро -- см. Рефлекс подбородочный. рефлекс депрессорные (deprimo, depressum понижать) -- общее название P., приводящих к снижению артериального давления. рефлекс дистантно-оральный Карчикяна -- см. Карчикяна рефлекс. рефлекс дыхательный (r. respiratorius) -- изменение внешнего дыхания при раздражении рецепторов дыхательных путей. рефлекс Жуковского -- см. Жуковского рефлекс. рефлекс защитный (r. defensivus, r. protectivus) -- 1) (син. Р. оборонительный) -- P., возникающий при воздействии на организм вредного для него или угрожающего жизни раздражителя; направлен на его устранение; 2) (син. Р. спинального автоматизма) в патологии -- патологический P.: непроизвольные сложные движения парализованной части тела при раздражении экстеро- и проприорецепторов; наблюдается при поражении пирамидных путей. рефлекс зрачковый (r. pupillaris; син. Р. пупилломоторный) -- общее название P., характеризующихся изменением диаметра зрачков (или одного зрачка). рефлекс зрачковый болевой (г. pupillaris dolorosus) -- Р. з., проявляющийся расширением зрачков при интенсивном болевом раздражении. рефлекс зрачковый глоточный (г. pupillaris pharyngeus) -- Р. з., проявляющийся расширением зрачков при механическом раздражении задней стенки глотки. рефлекс зрачковый дыхательный (r. pupillaris respiratorius; син. Р. глазодыхательный) -- Р. з., проявляющийся расширением зрачков при глубоком вдохе и сужением при выдохе. рефлекс зрачковый корковый (r. pupillaris corticalis) -- Р. з., проявляющийся расширением зрачков при внезапном изменении психического состояния, напр. при испуге. рефлекс зрачковый тригеминальный (r. pupillaris trigeminalis; анат. nervus trigeminus тройничный нерв; син. Р. тригеминопупиллярный) -- Р. з., проявляющийся небольшим расширением зрачков, быстро сменяющимся их сужением, вызываемый раздражением роговицы, конъюнктивы или тканей, окружающих глаз. рефлекс Императори -- см. Императори рефлекс. рефлекс ишиокремастерный (r. ischiocremastericus; греч. ischion тазобедренный сустав, бедро + анат. musculus cremaster мышца, поднимающая яичко) -- см. Либесни рефлекс. рефлекс кардиоваскулярный (r. cardiovascularis) -- вегетативный Р.: изменение просвета кровеносных сосудов при раздражении рецепторов определенного участка сердца. рефлекс кардио-кардиальный (r. cardiocardialis) -- вегетативный Р: изменение деятельности сердца или его отделов при изменении давления в полостях сердца (напр., падение давления в левом желудочке вызывает рефлекторное учащение и усиление его сокращений). рефлекс карпорадиальный (r. carporadialis; греч. karpos запястье + анат. radius лучевая кость) -- см. Рефлекс лучевой. рефлекс карпоульнарный (r. carpoulnaris; греч. karpos запястье + анат. ulna локтевая кость) -- см. Рефлекс ульнарный. рефлекс Карчикяна -- см. Карчикяна рефлекс. рефлекс кашлевой (r. tussis) -- физиологический P.: кашель, возникающий при раздражении рецепторов дыхательных путей. рефлекс Китаева -- см. Китаева рефлекс. рефлекс клиностатический (r. clinostaticus; греч. klino наклонять + statikos занимающий определенное положение) -- соматовегетативный P.: урежение пульса на 6--8 ударов в 1 мин. при переходе из вертикального положения в горизонтальное. рефлекс кожно-висцеральный (r. cutaneovisceralis) -- висцеральный P., возникающий при раздражении рецепторов кожи. рефлекс кожно-гальванический -- см. Кожно-гальваническая реакция. рефлекс кожно-мышечный (r. cutaneomuscularis) -- изменение тонуса мышц или их сокращение при раздражении рецепторов кожи. рефлекс кожно-сердечный (r. cutaneocardiacus) -- кожно-висцеральный P., проявляющийся изменением каких-либо параметров сердечной деятельности (ритма, ударного объема и др.). рефлекс кожно-слизистый (r. cutaneomucosus) -- кожно-висцеральный P., проявляющийся изменением секреторной и (или) всасывательной деятельности слизистых оболочек. рефлекс кожный (r. cutaneus) -- общее название P., вызываемых раздражением рецепторов кожи. рефлекс коленный (r. genualis; син.: Вестфаля рефлекс, Р. пателлярный, Р. с четырехглавой мышцы бедра, Эрба рефлекс) -- физиологический P.: разгибание голени при ударе молоточком по сухожилию четырехглавой мышцы бедра под надколенником. рефлекс коленный маятникообразный (син.: Русецкого качательный тип коленного рефлекса, Тома рефлекс) -- ритмичные, постепенно уменьшающиеся по амплитуде колебательные движения голени при вызывании коленного P.; наблюдается при мозжечковой гипотонии. рефлекс конъюнктивальный (r. conjunctivalis) -- физиологический P.: смыкание век при легком прикосновении к конъюнктиве глазного яблока. рефлекс координированный (r. coordinatus) -- P., в осуществлении которого участвуют различные, иногда удаленные друг от друга мышцы (напр., кашлевой Р., рвотный P.). рефлекс корнеальный (r. cornealis) -- см. Рефлекс роговичный. рефлекс корнеомандибулярный (r. corneomandibularis; анат. cornea роговица + mandibula нижняя челюсть; син.: Зельдера корнеомандибулярный симптом, мигательно-жевательный тест, Р. корнеоптеригоидный) -- патологический P.: содружественное сокращение круговой мышцы глаза и наружной крыловидной мышцы с последующим движением нижней челюсти в противоположную сторону при прикосновении к роговице или энергичном зажмуривании глаза; признак двустороннего поражения корково-ядерных путей. рефлекс корнеоптеригоидный (анат. cornea роговица + pterygoideus крыловидный) -- см. Рефлекс корнеомандибулярный. рефлекс кортикальный зрительный (r. corticalis opticus) -- см. Гааба рефлекс. рефлекс костоабдоминальный Бехтерева (лат. costa ребро) -- см. Рефлекс реберный. рефлекс Кохера -- см. Кохера рефлекс. рефлекс кохлеарный (r. cochlearis; анат. cochlea улитка) -- 1) физиологический P.: поворот глаз в сторону источника звука; 2) физиологический P.: изменение частоты сердечных сокращений и дыхания при интенсивном звуковом раздражении. рефлекс кохлеопальпебральный (1. cochleopalpebralis; анат. cochlea улитка + palpebra веко) -- см. Рефлекс ауропальпебральный. рефлекс кохлеопупиллярный (г. cochloopupillaris; анат. cochlea улитка + pupilla зрачок) -- см. Рефлекс улиткозрачковый. рефлекс кохлеостапедиальный (анат. cochlea улитка + musculus stapedius стременная мышца) -- физиологический P.: сокращение стременной мышцы при интенсивном звуковом раздражении, проявляющееся ощущением боли в ухе. рефлекс кремастерный (анат. musculus cremaster мышца, поднимающая яичко; син. кремастер-рефлекс) -- физиологический P.: подтягивание яичка при штриховом раздражении кожи верхневнутренней поверхности бедра. рефлекс кремастерный Финкельбурга -- см. Финкельбурга кремастерный рефлекс. рефлекс кубитальный (r. cubitalis; анат. cubitalis локтевой) -- см. Рефлекс ульнарный. рефлекс кубитопронаторный (г. cubitopronatorius; анат. cubitus локоть + musculus pronator пронатор) -- см. Рефлекс ульнарный. рефлекс Куимова -- см. Куимова рефлекс. рефлекс Куссмауля--Генцлера -- см. Рефлекс поисковый. рефлекс лабиринтный (r. labyrinthicus) -- общее название тонических P., обусловленных раздражением рецепторов вестибуляторного аппарата. рефлекс ладонно-рото-головной (r. palmoorocephalicus; син. Бабкина рефлекс) -- физиологический Р. у детей в возрасте до 3 месяцев: открывание рта иногда с наклоном головы вперед при надавливании на ладонную поверхность кисти у основания большого пальца. рефлекс Ландау -- см. Ландау рефлекс. рефлекс Лещенко -- см. Лещенко рефлекс. рефлекс Либесни -- см. Либесни рефлекс. рефлекс Лидделла--Шеррингтона -- см. Лидделла--Шеррингтона рефлекс. рефлекс лобковый (r. pubicus) -- см. Триумфова рефлекс. рефлекс лонный Гийена--Алажуанина -- см. Гийена--Алажуанина лонный рефлекс. рефлекс лопаточный (r. scapularis; син. Штейнхаузена скапулопериостальный рефлекс) -- физиологический P.: приведение лопатки при поколачивании по внутреннему ее краю или при штриховом раздражении кожи кнутри от внутреннего края лопатки. рефлекс лопаточно-плечевой (r. scapulobrachialis; син. Бехтерева лопаточно-плечевой рефлекс) -- физиологический P.: приведение плеча и вращение его кнаружи при ударе молоточком по внутреннему краю лопатки. рефлекс лучевой (r. radialis; син.: Р. головки луча, Р. карпорадиальный, Р. пястно-лучевой, Р. радиопронаторный, Р. стилорадиальный) -- физиологический Р,: пронация ц сгибание предплечья, иногда и пальцев при ударе молоточком по шиловидному отростку лучевой кости. рефлексы Магнуса--Клейна -- см. Магнуса--Клейна рефлексы. рефлексы мамиллоареолярный (r. mamilloareolaris; лат. mamilla сосок + areola mammae околососковый кружок) -- физиологический Р.: сокращение гладкомышечных волокон околососочкового кружка, проявляющееся его заметным уплотнением при раздражении поверхности соска. рефлексы мандибулярный (r. mandibularis; син. masseter-reflex) -- физиологический P.: сокращение жевательных мышц при ударе молоточком непосредственно по подбородку или по шпателю, положенному на нижние зубы при полуоткрытом рте. рефлекс Маринеску--Радовича -- см. Симптом ладонно-подбородочный. рефлекс медиоплантарный (r. medioplantaris; лат. medium середина + planta подошва) -- физиологический P.: сгибание стопы при ударе молоточком по середине подошвы. рефлекс менто-ментальный (лат. mentum подбородок) -- см. Рефлекс подбородочный. рефлекс мигательный -- защитный Р.: сокращение круговой мышцы глаза, напр. при внезапном освещении глаза или появлении предмета перед глазами. рефлекс миостатический (нрк) -- см. Рефлекс растяжения. рефлекс моносинаптический (r. monosynapticus; греч. monos один + синапс) -- P., рефлекторная дуга которого не имеет в своем составе вставочных нейронов. рефлекс Моро -- см. Моро рефлекс. рефлекс моторно-васкулярный (r. motovascularis) -- соматовегетативный P.: изменение просвета кровеносных сосудов при раздражении или сокращении скелетной мускулатуры. рефлекс моторно-висцеральный (r. motovisctralis) -- общее название соматовисцеральных Р. в виде изменения деятельности каких-либо внутренних органов при раздражении или сокращении скелетной мускулатуры. рефлекс моторно-дермальный (r. motodermalis) -- соматовегетативный P.; изменение функций кожи, напр. потоотделения при раздражении или сокращении скелетной мускулатуры. рефлекс моторно-желудочный (r. motogastricus) -- моторно-висцеральный P.: изменение секреторной и моторной деятельности желудка при раздражении или сокращении скелетной мускулатуры. рефлекс моторно-кардиальный (r. motocardiacus) -- моторно-висцеральный P.: изменение ритма сердечных сокращений при раздражении или сокращении скелетной мускулатуры. рефлекс моторно-ренальный (r. motorenalis) -- моторно-висцеральный P.: изменение функции почек при раздражении или сокращении скелетной мускулатуры. рефлекс моторно-респираторный (r. motorespiratorius) -- моторно-висцеральный Р. изменение частоты и глубины дыхания при раздражении или сокращении скелетной мускулатуры. рефлекс надбровный (r. superciliaris; син. Мак-Карти надглазничный рефлекс) -- физиологический P.: смыкание век при поколачивании но внутреннему краю надбровной дуги. рефлекс надглазничный Мак-Карти -- см. Рефлекс надбровный. рефлекс надкостничный -- см. Рефлекс периостальный. рефлекс назолабиальный (r. nasolabialis; лат. nasus нос + labium губа) -- см. Аствацатурова носогубный рефлекс. рефлекс назопальпебральный (r. nasopalpebralis; лат. nasus нос + palpebra веко) -- физиологический P.: смыкание век при легком поколачивании по спинке носа или надавливании на нее. рефлекс небно-сердечный (r. palatocardiacus) -- вегетативный P.- учащение пульса при надавливании на твердое небо. рефлекс небный (r. palatalis) -- физиологический P.: поднятие мягкого неба и язычка при механическом раздражении мягкого неба. рефлекс Нери -- см. Нери рефлекс. рефлекс Нойки -- см. Нойки рефлекс. рефлекс носогубный Аствацатурова -- см. Аствацатурова носогубный рефлекс. рефлекс носоподбородочный (r. nasomentalis; син. Симховича носоподбородочный рефлекс, Флатау рефлекс) -- Р. орального автоматизма: сокращение мышц подбородка при ударе молоточком по спинке носа. рефлекс обстановочный -- изменение развития какого-либо условного Р. при изменении окружающей обстановки. рефлекс оборонительный (r. protectivus) -- см. Рефлекс защитный. рефлекс окулокардиальный (r. oculocardiacus; лат. oculus глаз + греч. kardia сердце) -- см. Рефлекс глазосердечный. рефлекс окуло-окулярный (r. oculoocularis; лат. oculus глаз) + вегетативный Р. повышение внутриглазного давления в интактном глазу при гипертензии в другом глазу, обусловленной воздействием какого-либо раздражителя (болевого, термического, химического и др.). рефлекс Оппенгейма -- см. Оппенгейма рефлекс. рефлекс оптомоторный фузионный (греч. optikos относящийся к зрению + лат. motor привозящий в движение; син.. Р. слияния, Р. фузионный) -- двигательный Р. в виде содружественных движений глазных яблок, возникающих при одновременном раздражении функционально различных (диспаратных) точек сетчатки правого и левого глаза и приводящих к проецированию изображения объекта-раздражителя на корреспондирующие точки сетчатки; обеспечивает возможность бинокулярного зрения. рефлекс орального автоматизма -- вытягивание губ или появление сосательных движений при раздражении некоторых участков тела, гл. обр. лица; для детей первого года жизни являются физиологическими P., позже -- проявлениями псевдобульбарного паралича. рефлекс ориентировочные -- P., возникающие при внезапном изменении окружающей среды и сопровождающиеся активацией анализаторов и мобилизацией энергетических ресурсов. рефлекс Ортнера -- см. Ортнера рефлекс. рефлекс ортостатический (r. orthostaticus) -- физиологический вегетативный Р. учащение пульса на 8--12 ударов в 1 мин. при изменении положения тела человека из горизонтального в вертикальное, напр. при вставании с постели. рефлекс осанки Фуа--Тевенара -- см. Фуа--Тевенара рефлекс осанки. рефлекс откидывания головы -- см. Вартенберга симптом. рефлекс палатопальпебральный (r. palatopalpebralis; лат. palatum небо + palpebra веко) -- см. Императори рефлекс. рефлекс пальцевой Россолимо -- см. Россолимо пальцевой рефлекс. рефлекс парадоксальный (r. paradoxalis) -- P., выражающийся извращенным (чаще противоположным) эффектом по сравнению с нормально протекающим Р. (напр., сокращение сгибателей при раздражении сухожилий разгибателей и наоборот). рефлекс Ларина -- см. Ларина рефлекс. рефлекс пателлярный (r. patellaris; анат. patella надколенник) -- см. Рефлекс коленный. рефлекс патологические -- общее название Р., обнаруживаемых у взрослого человека при поражении пирамидные путей (у детей раннего возраста такие Р. являются нормальным явлением). рефлекс Переса -- см. Переса рефлекс. рефлекс периостальный (r. periostalis; син. Р. надкостничный) -- физиологический Р.: сокращение определенных мышц при механическом раздражении надкостницы, напр. при ударе молоточком. рефлекс периферический (r. periphericus) -- вегетативный Р., осуществляющийся через ганглии вегетативной нервной системы без прямого участия центральной нервной системы. рефлекс перонеофеморальный (r. peroneofemoralis; анат. peropeus малоберцовый + лат. femur бедро) -- см. Рефлекс с двуглавой мышцы бедра. рефлекс пиломоторный (r. pilomo-toriua; лат. pilus волос + motor приводящий в движение; син. Р. волосковый) -- вегетативный Р.; сокращение мышц, поднимающих волосы, при механическом или термическом раздражении рецепторов кожи; проявляется возникновением "гусиной кожи". рефлекс Пильтца -- см. Пильтца рефлекс. рефлекс пищевой (r. almientarius) -- общее название вегетативных Р., проявляющихся изменением функционального состояния органов пищеварения при действии пищевого раздражителя. рефлекс плантарный (r. plaotaris; лат. planta подошва) -- см. Рефлекс подошвенный. рефлекс плевропульмональный (r. pleuropulmonalis; анат. pleura плевра + pulmo, pulmonis легкое) -- висцеральный Р.; генерализованный спазм бронхиальной мускулатуры и кровеносных сосудов легких при раздражении рецепторов плевры. рефлекс подбородочный (r. mentalis; син.; Де Кастро рефлекс, Р. менто-ментальный) -- Р. орального автоматизма; сокращение подбородочных мышц при ударе молоточком по подбородку. рефлекс подошвенный (r. plantaris; син. Р. плантарный) -- физиологический P.; подошвенное сгибание пальцев стопы при штриховом раздражении кожи ее подошвенной поверхности у наружного края. рефлекс позотонический -- см. Рефлекс постуральный. рефлекс поисковый (син. Куссмауля--Генцлера рефлекс) -- физиологический Р. у детей в возрасте до 2 месяцев: вытягивание губ, отклонение языка и поворот головы в сторону раздражения кожи в области носогубной складки. рефлекс полисинаптический (греч. poly много + синапс) -- P., рефлекторная дуга которого имеет один или несколько вставочных нейронов. рефлекс постуральный (r. posturalis; син.: Р. позотонический, Р. статический) -- общее название P., обеспечивающих поддержание определенного положения в пространстве всего тела или его части (напр., конечности). рефлекс прессорный (r. pressorius; лат. presso давить, жать) -- общее название P., приводящих к повышению артериального давления. рефлекс приобретенный -- см. Рефлекс условный. рефлекс пронаторный (r. pronatorius; анат. musculus pronator пронатор) -- физиологический Р.: пронация кисти и предплечья при ударе молоточком по круглому пронатору в области медиального мыщелка плечевой кости. рефлекс проприоцептивный (r. proprioceptivus) -- общее название P., проявляющихся сокращением скелетных мышц при раздражении проприоцепторов. рефлекс психогальванический -- см. Кожно-гальваническая реакция. рефлекс пузырный -- висцеральный P.: сокращение желчного пузыря при раздражении слизистой оболочки двенадцатиперстной кишки некоторыми пищевыми раздражителями (напр., растительными маслами) или специально вводимыми веществами (напр., раствором сульфата магния). рефлекс пупилломоторный (r. pupillomotorius; анат. pupilla зрачок + лат. motor приводящий в движение) -- см. Рефлекс зрачковый. рефлекс Пуусеппа -- см. Пуусеппа рефлекс. рефлекс пястно-лучевой (r. metacarporadialis) -- см. Рефлекс лучевой. рефлекс радиопронаторный (r. radiopronatorius; анат. radius лучевая кость + musculus pronator пронатор) -- см. Рефлекс лучевой. рефлекс разгибательно-локтевой -- см. Рефлекс с трехглавой мышцы плеча. рефлекс разгибательный перекрестный (син. Филиппсона рефлекс) -- разгибание согнутой ноги при пассивном сгибании другой ноги в тазобедренном и коленном суставах; наблюдается при спастическом парапарезе нижних конечностей в качестве патологического защитного P., а также в норме -- у детей раннего возраста. рефлекс растяжения (син. Р. миостатический -- нрк) -- общее название P., проявляющихся сокращением скелетной мышцы в ответ на ее пассивное или активное растяжение. рефлекс рвотный (r. vomificus) -- физиологический Р.: возникновение рвоты или позывов к ней при механическом раздражении рецепторов задней стенки глотки. рефлекс реберный (г. costalis; син. Бехтерева костоабдоминальный рефлекс) -- физиологический Р.: одностороннее сокращение мышц верхней части брюшной стенки при ударе молоточком по краю реберной дуги. рефлекс ретромаллеолярный (r. retromalleolaris; ретро- + анат. malleolus лодыжка) -- см. Барре рефлекс. рефлекс роговичный (син. P. корнеальный) -- физиологический P.: смыкание век при прикосновении к роговице. рефлекс сгибательно-локтевой (r. flexiocubitalis) -- см. Бицепс-рефлекс. рефлексы сегментарные (r. segmentarii) -- P., рефлекторная дуга которых замыкается на уровне одного или нескольких соседних сегментов спинного мозга, напр. сухожильные Р. рефлекс синокаротидный (r. sinocaroticus; анат. sinus caroticus сонный синус) -- общее название P., возникающих при раздражении рецепторов, расположенных в сонном синусе. рефлекс скапулопериостальный Штейнхаузена (анат. scapula лопатка + periosteum надкостница) -- см. Рефлекс лопаточный. рефлекс скуловой (r. zygomaticus) -- патологический P.: смещение нижней челюсти в сторону гемиплегии при поколачивании по скуловой дуге с той же стороны. рефлекс слияния -- см. Рефлекс оптомоторный фузионный. рефлекс солярный (г. Solaris; анат. устар, plexus solans солнечное сплетение; син.: Р. эпигастральный, Тома--Ру симптом) -- вегетативный P.: замедление пульса и снижение артериального давления при надавливании на брюшную стенку между пупком и мечевидным отростком (область чревного сплетения). рефлекс соматический (г. somaticus) -- общее название P., проявляющихся изменением тонуса скелетных мышц или их сокращением при каких-либо воздействиях на организм. рефлекс соматовегетативный (r. somatovegetativus) -- P., возникающий при раздражении рецепторов кожи, слизистых оболочек и опорно-двигательного аппарата и осуществляемый при участии вегетативной нервной системы. рефлекс соматовисцеральный (r. somatovisceralis) -- P., проявляющийся изменением функции внутренних органов при раздражении рецепторов кожи или опорно-двигательного аппарата. рефлекс сосательный -- физиологический Р. у новорожденных: ритмичные движения губ, языка и мышц стенок ротовой полости при раздражении рецепторов слизистой оболочки губ или окружающей кожи; обеспечивает акт сосания. рефлекс сосудистый (r. vascularis) -- вегетативный P., проявляющийся изменением тонуса кровеносных сосудов. рефлекс спинального автоматизма -- см. Рефлекс защитный. рефлекс спинальные (r. spinales) -- P., рефлекторная дуга которых замыкается в спинном мозге без участия вышележащих отделов ц. н. с. рефлекс спиноаддукторный Мак-Карти -- см. Рефлекс аддукторный дорсальный. рефлекс статический (r. staticus; греч. statikos занимающий определенное положение) -- см. Рефлекс постуральный. рефлекс статокинетические (r. statokinetici; греч. statos относящийся к определенному положению + kinesis движение) -- P., обеспечивающие сохранение равновесия тела при активном и пассивном перемещении его в пространстве. рефлекс стволовые -- P., рефлекторная дуга которых замыкается в ядрах ствола головного мозга. рефлекс Стерлинга--Русецкого -- см. Стерлинга--Русецкого рефлекс. рефлекс стилорадиальный (r. styloradialis; анат. processus styloideus radii шиловидный отросток лучевой кости) -- см. Рефлекс лучевой. рефлекс суставной Лери -- см. Лери суставной рефлекс. рефлекс сухожильный (r. tendinis) -- физиологический Р.: сокращение мышцы при механическом раздражении ее сухожилия, напр. при ударе молоточком. рефлекс телерецептивный (r. telereceptivus) -- общее название физиологических P., возникающих при раздражении дистантных рецепторов (зрительных, слуховых, обонятельных). рефлекс тибиоаддукторный (г. tibioadductorius; анат. tibia большеберцовая кость + musculus adductor приводящая мышца; син. Р. тибиофеморальный) -- физиологический Р.: приведение бедра при поколачивании по нижней части большеберцовой кости. рефлекс тибиофеморальный (r. tibiofemoralis; анат. tibia большеберцовая кость + femur бедро) -- см. Рефлекс тибиоаддукторный. рефлекс Тома -- см. Рефлекс коленный маятникообразный. рефлекс тонический (r. tonicus) -- общее название P., выражающихся изменением мышечного тонуса. рефлекс тонический ладонный (r. tonicus palmaris) -- сгибание пальцев супинированной кисти с увеличением вогнутости ладони при повторном штриховом раздражении ладони в направлении от гипотенара к основанию большого пальца; наблюдается при поражении премоторной области лобной доли большого мозга на противоположной стороне. рефлекс тонический шейный (r. tonicus cervicalis) -- постуральный P.: изменение тонуса мышц шеи, туловища и конечностей при изменении положения головы. рефлекс тонический шейный асимметричный (r. tonicus cervicalis asymmetricus) -- повышение тонуса разгибателей конечностей на стороне, в которую повернуто лицо, с одновременным повышением тонуса сгибателей конечностей с другой стороны; физиологический постуральный Р. у детей в возрасте до 3 месяцев, в более позднем возрасте -- симптом детского церебрального паралича. рефлекс тонический шейный симметричный (r. tonicus cervicalis symmetricus) -- повышение тонуса сгибателей верхних и разгибателей нижних конечностей при наклоне головы вперед; физиологический постуральный Р. у детей в возрасте до 3 месяцев, в более позднем возрасте -- симптом детского церебрального паралича. рефлекс с трехглавой мышцы плеча (r. musculi tricipitis brachii; син. Р. разгибательно-локтевой) -- физиологический P.: разгибание предплечья при ударе молоточком по сухожилию трехглавой мышцы. рефлекс тригеминопупиллярный (r. trigeminopupillaris; анат. nervus trigeminus тройничный нерв + pupilla зрачок) -- см. Рефлекс зрачковый тригеминальный. рефлекс Триумфова -- см. Триумфова рефлекс. рефлекс тыльно-стопный (r. dorsi pedis) -- см. Бехтерева--Менделя рефлекс. рефлекс Тюрка -- см. Тюрка рефлекс. рефлекс улиткозрачковый (r. cochleopupillaris; син.: зрачковая реакция кохлеарная, зрачковая реакция отогенная, Р. кохлеопупиллярный, Шурыгина рефлекс) -- зрачковый Р.: быстрое сужение зрачков с последующим их медленным расширением, возникающее при внезапном воздействии громкого звука. рефлекс ульнарный (r. ulnaris; анат. ulna локтевая кость; син.: Р. карпоульнарный, Р. кубитальный, Р. кубитопронаторный) -- физиологический Р.: пронация и легкое сгибание предплечья и пальцев при ударе молоточком по шиловидному отростку локтевой кости. рефлекс условный (син. Р. приобретенный) -- приобретенный в течение индивидуальной жизни P.; формируется в результате неоднократного воздействия сочетания раздражителей -- индифферентного и биологически значимого, напр. пищевого, полового оборонительного и др., в результате чего индифферентный, раздражитель также становится биологически значимым. рефлекс условный высших порядков -- Р. у., возникающий при подкреплении ранее выработанными условными раздражителями. рефлекс условный генерализованный -- Р. у. на сигналы, близкие по физическим характеристикам к сигналу, на который вырабатывается рефлекс; наблюдается на начальных стадиях выработки условного Р. рефлекс условный двигательный -- Р. у. в виде серии специальных движений. рефлекс условный инструментальный (син. Р. условный оперантный) -- Р. у. в виде одного или серий специальных действий. рефлекс условный натуральный -- Р. у. на естественные компоненты соответствующего безусловного раздражителя (напр., пищевой Р. у. на запах мяса). рефлекс условный оперантный -- см. Рефлекс условный инструментальный. рефлекс условный первого порядка -- Р. у., вырабатываемый при подкреплении безусловным раздражителем. рефлекс условный подражательный -- Р. у., возникающий у животного в результате наблюдения им за процедурой выработки Р. у. у другого животного. рефлекс установочный (син. Р. выпрямительный) -- статокинетический P.: возвращение тела человека или животного из неестественного положения в нормальное; обусловлен раздражением лабиринтных рецепторов, рецепторов шейных мышц или поверхности кожи. рефлекс установочный оптический -- физиологический Р. у детей в возрасте 4--10 месяцев: вытягивание рук вперед ребенком, если его, держа на вытянутых руках вниз животом, внезапно приблизить к горизонтальной поверхности. рефлекс ухокашлевой -- физиологический P.: возникновение кашля, слезотечения, неприятного ощущения в горле при раздражении передней стенки наружного слухового прохода. рефлекс физиологический (r. physiologicus) -- P., постоянно возникающий при раздражении определенной группы рецепторов; отсутствие Р. ф. служит признаком нарушения функции соответствующего участка нервной системы. рефлекс Филиппсона -- см. Рефлекс разгибательный перекрестный. рефлекс Флатау -- см. Рефлекс носоподбородочный. рефлекс Фрешельса--Цемаха -- см. Фрешельса--Цемаха рефлекс. рефлекс фузионный -- см. Рефлекс оптомоторный фузионный. рефлекс хватательный -- 1) см. Робинсона хватательный рефлекс; 2) см. Янишевского--Бехтерева хватательный рефлекс. рефлекс хватательный дистантный -- см. Автоматическое хватание. рефлекс хоботковый -- общее название Р. орального автоматизма, проявляющихся, гл. образом, выпячиванием губ. рефлекс цепной -- P., представляющий собой серию последовательных P., завершение каждого из которых служит сигналом для возникновения следующего. рефлекс Чаддока -- см. Чад-дока рефлекс. рефлекс Чермака -- см. Чермака рефлекс. рефлекс четверохолмный (син. старт-рефлекс) -- физиологический P.: вздрагивание, настораживание в ответ на неожиданный раздражитель. рефлекс с четырехглавой мышцы бедра (r. musculi quadricipitis femoris) -- см. Рефлекс коленный. рефлекс чихательный (r. sternutationis) -- физиологический P.: чиханье, сопровождаемое мимической реакцией, при раздражении слизистой оболочки полости носа. рефлекс Членова--Мак-Карти -- см. Рефлекс аддукторный дорсальный. рефлекс шаговый (син. ходьба автоматическая) -- шаговые движения при опоре на ноги и легком наклоне туловища вперед; физиологический Р. у детей в возрасте до 3 месяцев, в более позднем возрасте -- симптом детского церебрального паралича. рефлекс Шеррингтона -- см. Шеррингтона рефлекс. рефлекс Шеффера -- см. Шеффера рефлекс. рефлекс Шмидта -- см. Шмидта рефлекс. рефлекс Штернберга -- см. Бехтерева--Менделя рефлекс. рефлекс Шурыгина -- см. Рефлекс улиткозрачковый. рефлекс экстероцептивный (r. exteroceptivus) -- общее название P., возникающих при действии раздражителя на экстерорецепторы. рефлекс экстраполяционный (r. extrapolationis) -- двигательный условный Р. на наиболее вероятное перемещение безусловного раздражителя в пространстве. рефлекс элементарной осанки Дельма--Марсале -- см. Фуа--Тевенара рефлекс осанки. рефлекс энтерогастральный (r. enterogastricus; греч. enteron кишка + gaster желудок) -- висцеро-висцеральный P.: торможение секреции желудочного сока и эвакуации содержимого желудка при раздражении слизистой оболочки двенадцатиперстной кишки. рефлекс эпигастральный (r. epigastricus) -- см. Рефлекс солярный. рефлекс Эрба -- см. Рефлекс коленный. рефлекс Эрба--Ферстера--Барре--Левенштейна -- см. Рефлекс с двуглавой мышцы бедра. рефлекс эрекционный Флатау -- см. Флатау эрекционный рефлекс. рефлекс ягодичный (r. gluteus; син. Р. глютеальный) -- физиологический P.: сокращение большой ягодичной мышцы, иногда с разгибанием бедра, на стороне штрихового раздражения кожи ягодичной области; вызывается в положении исследуемого па животе. рефлекс яичково-сердечный (r. testiculocardiacus) -- вегетативный Р.: изменение ритма сердечной деятельности и дыхания, спазм или расширение кровеносных сосудов, расширение зрачков при болевом раздражении яичка. рефлекс Якобсона--Ласка -- см. Якобсона--Ласка рефлекс. рефлекс Янишевского -- см. Янишевского--Бехтерева хватательный рефлекс.
рефлекс пульсирующий -- деформированный световой конус барабанной перепонки, наблюдаемый при отоскопии как появляющаяся и исчезающая блестящая точка; признак некоторых форм гнойного среднего отита, обусловленный синхронными с пульсом колебаниями барабанной перепонки; сопровождается толчкообразным выделением гноя через перфорационное отверстие.
рефлекс световой -- см. Световой конус.
рефлекс цели -- поведенческая реакция организма, направленная на поиск и получение определенных раздражителей.
рефлексия (франц. reflexion размышление, обдумывание; от лат. reflecto, reflexum поворачивать, обращать назад) -- форма теоретической деятельности, заключающаяся в осмыслении собственных психических процессов (эмоций, влечений, мыслей и др.) или действий.
рефлексогенная зона (син. рецептивное поле) -- область тела (напр., участок кожи, слизистой оболочки, сосудистой стенки), в пределах которой расположены рецепторы одного типа, раздражение которых приводит к возникновению определенного рефлекса.
рефлексограф (истор.; рефлекс + греч. grapho писать, изображать) -- прибор для графической регистрации сухожильных рефлексов; сконструирован В. М. Бехтеревым.
рефлексология (истор.; рефлекс + греч. logos учение, наука) -- редукционистское направление в психологии и неврологии, которое сводило психическую деятельность к сумме условных рефлексов; ограничивалось изучением внешних реакций человека и исключало роль сознания.
рефлексометр (рефлекс + греч. metreo измерять) -- 1) прибор для измерения силы и (или) скорости рефлекторной реакции (обычно -- движения); 2) (истор.) -- прибор для количественной оценки коленного рефлекса путем измерения изменений угла между бедром и голенью.
рефлексометрия (рефлекс + греч. metreo измерять) -- измерение силы и (или) скорости рефлекторных реакций.
рефлексотерапия (reflexotherapia; рефлекс + терапия; син. терапия рефлекторная) -- общее название некоторых методов лечения, основанных на раздражении (механическом, термическом и др.) определенных зон (точек) поверхности тела (биологически активных точек); включает иглоукалывание, аурикулотерапию, электропунктуру и др.
рефлекторная дуга (син. рефлекторный путь -- нрк) -- совокупность образований, необходимых для осуществления рефлекса; состоит из рецептора, эффектора и соединяющих их нервных структур. рефлекторная дуга моносинаптическая -- Р. д., не имеющая в своем составе вставочных нейронов. рефлекторная дуга полисинаптическая -- Р. д. с одним или несколькими вставочными нейронами.
рефлекторное действие лекарственных веществ -- действие лекарственных веществ, обусловленное раздражением рефлексогенных зон.
рефлекторный путь (нрк) -- см. Рефлекторная дуга.
рефлюкс (refluxus; лат. refluo, refluxum течь обратно; ре- + fluo течь) -- пассивное перемещение (затекание) содержимого из одного полого органа в другой в направлении, противоположном нормальному. рефлюкс билиопанкреатический (r. biliopancreaticus) -- Р. желчи из общего желчного протока в проток поджелудочной железы. рефлюкс везико-уретеральный (r. vesicouretericus; син. Р. пузырно-мочеточниковый) -- Р. содержимого мочевого пузыря в мочеточник. рефлюкс гастроэзофагеальный (r. gastroesophageus; син. Р. желудочно-пищеводный) -- Р. желудочного содержимого в пищевод при патологическом раскрытии кардиального отверстия. рефлюкс дуоденобилиарный (r. duodenobiliaris) -- Р. содержимого двенадцатиперстной кишки в желчные протоки. рефлюкс дуоденогастральный (r. duodenogastricus) -- Р. содержимого двенадцатиперстной кишки в желудок. рефлюкс желудочно-пищеводный (r. gastroesophageus) -- см. Рефлюкс гастроэзофагеальный. рефлюкс кишечно-почечный (r. intestinorenalis) -- P. кишечного содержимого в почечную лоханку через анастомоз, наложенный между мочеточником и толстой кишкой для отведения мочи. рефлюкс пиелотубулярный (r. pyelotubularis) -- см. Рефлюкс тубулярный. рефлюкс пузырно-мочеточниковый (r. vesicouretericus) -- см. Рефлюкс везико-уретеральный. рефлюкс тубулярный (r. tubularis; син. р. пиелотубулярный) -- Р. содержимого почечной лоханки в прямые почечные канальцы при внезапном повышении гидростатического давления в лоханке (напр., при ретроградной пиелографии, при обтурации мочеточника). рефлюкс холедохопанкреатический (r. choledochopancreaticus; анат. ductus choledochus общий желчный проток + pancreas поджелудочная железа) -- Р. желчи из печеночно-поджелудочной ампулы общего желчного протока в проток поджелудочной железы. рефлюкс цекоилеальный (r. cecoiliacus; анат. cecum слепая кишка + ileum подвздошная кишка) -- Р. кишечного содержимого из слепой кишки в подвздошную при недостаточности илеоцекального клапана.
рефлюкс лоханочно-почечный (refluxus pyelorenalis) -- см. Рефлюкс пиелоренальный.
рефлюкс маточно-венозный (refluxus uterovenosus) -- попадание контрастного вещества при метрографии из полости матки в поврежденные венозные сосуды.
рефлюкс мочеточниково-венозный (refluxus ureterovenosus) -- попадание содержимого мочеточника в его крупные вены; наблюдается при повреждении мочеточника или резком увеличении гидростатического давления в его просвете (напр., при ретроградной пиелоуретерографии) при обструкции мочеточника).
рефлюкс периваскулярный (refluxus perivascularis; син. рефлюкс перивенозный) -- форникальный рефлюкс, при котором содержимое почечной лоханки попадает в ткань, окружающую вены почки.
рефлюкс перивенозный (refluxus perivenosus) -- см. Рефлюкс периваскулярный.
рефлюкс печеночно-яремный (refluxus hepatojugularis; син. Пастера--Рудо симптом) -- набухание яремных вен при надавливании на застойно увеличенную печень при правожелудочковой недостаточности, обусловленное повышением давления в системе нижней полой вены и в правых отделах сердца.
рефлюкс пиеловенозный (refluxus pyelovenosus) -- форникальный рефлюкс, при котором содержимое почечной лоханки попадает в вены почки.
рефлюкс пиелолимфатический (refluxus pyelolymphaticus) -- форникальный рефлюкс, при котором содержимое почечной лоханки попадает в лимфатические сосуды почки.
рефлюкс пиелоренальный (refluxus pyelorenalis; син. рефлюкс лоханочно-почечный) -- общее название различных вариантов проникания содержимого почечной лоханки в другие части почки.
рефлюкс пиелоретроперитонеальный (refluxus pyeloretroperitonealis) -- форникальный рефлюкс, при котором содержимое почечной лоханки попадает в клетчатку, расположенную в области ворот почки.
рефлюкс пиелосинусный (refluxus pyelosinualis) -- пиеловенозный рефлюкс, при котором содержимое почечной лоханки попадает в вены области почечной пазухи.
рефлюкс субкапсулярный (refluxus subcapsularis) -- форникальный рефлюкс, при котором содержимое почечной лоханки попадает в паренхиму почки и скапливается под ее фиброзной капсулой.
рефлюкс уретровенозный (refluxus urethrovenosus; син. инвазия уретровенозная) -- попадание содержимого мочеиспускательного канала в вены области таза; возникает при повреждении мочеиспускательного канала.
рефлюкс форникальный (refluxus fornicalis; лат. fornix, fornicis свод) -- попадание содержимого почечной лоханки в паренхиму почки, кровеносные или лимфатические сосуды через разрывы стенок малых почечных чашечек в их проксимальной части (форниксе); обусловлено повышением гидростатического давления в почечной лоханке при обструкции мочеточника или при ретроградной пиелографии.
рефлюкс-илеит (refluxus-ileitis; син. рефлюкс-энтерит) -- воспаление конечной части подвздошной кишки, обусловленное цекоилеальным рефлюксом.
рефлюкс-эзофагит (refluxus-oesophagitis) -- воспаление слизистой оболочки пищевода, обусловленное гастроэзофагеальным рефлюксом; проявляется загрудинными болями, изжогой.
рефлюкс-энтерит (refliuxus-enteritis) -- см. Рефлюкс-илеит.
рефрактерная фаза -- см. Рефрактерный период.
рефрактерность (франц. refractaire невосприимчивый) -- преходящее состояние пониженной возбудимости нервной или мышечной ткани, возникающее после их возбуждения. рефрактерность абсолютная -- Р. в виде полной потери возбудимости, возникающее сразу после возбуждения. рефрактерность относительная -- Р. в виде пониженной, постепенно восстанавливающейся возбудимости; наступает после абсолютной Р.
рефрактерный период (франц. refractaire невосприимчивый; син. рефрактерная фаза) -- период пониженной возбудимости нервной или мышечной ткани, наступающий в процессе и после их возбуждения.
рефрактометр (рефракция + греч. metreo измерять) -- оптический прибор для измерения показателя преломления света на поверхности раздела двух сред; различные Р. широко применяются при клинических, гигиенических, фармацевтических, лабораторных исследованиях. рефрактометр интерференционный -- P., основанный на наблюдении смещения интерференционных полос, образующихся в плоскости пересечения когерентных пучков света, один из которых проходит через слой вещества с известным коэффициентом преломления, а другой -- с исследуемым веществом.
рефрактометр глазной -- оптический прибор для объективного определения рефракции глаза путем проецирования на сетчатку тестового знака в виде горизонтальных и вертикальных полосок и наблюдения его отражения.
рефрактометрия глаза -- объективное измерение рефракции глаза с помощью оптических приборов -- рефрактометров.
рефрактура (refractura; ре- + лат. fractura перелом) -- повторный перелом в области костной мозоли при ее незавершенной консолидации.
рефракция глаза клиническая (refractio oculi; лат. от refringo, refractum ломать, преломлять) -- характеристика преломляющей силы оптической системы глаза, определяемая по положению заднего главного фокуса относительно сетчатки. рефракция глаза аметропическая (r. oculi ametropica) -- Р. г., при которой положение заднего главного фокуса оптической системы глаза не совпадает с сетчаткой. рефракция глаза гиперметропическая (r. oculi hypermetropica) -- см. Дальнозоркость. рефракция глаза динамическая (г. oculi dynamica) -- Р. г. в процессе аккомодации. рефракция глаза миопическая (r. oculi myopica) -- см. Близорукость. рефракция глаза соразмерная (r. oculi emmetropica) -- см. Рефракция глаза эмметропическая. рефракция глаза статическая (r. oculi statica) -- Р. г. в состоянии покоя аккомодации. рефракция глаза сферическая (г. oculi sphaerica) -- Р. г. без учета астигматизма. рефракция глаза эмметропическая (r. oculi emmetropica; син.: р. глаза соразмерная, эмметропия) -- Р. г., при которой положение заднего главного фокуса оптической системы глаза совпадает с сетчаткой.
рефракция глаза физическая (refractio oculi physicalis) -- преломляющая сила оптической системы глаза, выраженная в диоптриях.
рефракция роговицы (refractio corneae) -- преломляющая сила передней поверхности роговицы, выраженная в диоптриях.
рефракция хрусталика (refractio lentis) -- суммарная преломляющая сила хрусталика, выраженная в диоптриях.
Рефсума синдром (S. В. Refsum, род. в 1907 г., норвежский невропатолог) -- наследственная болезнь, обусловленная нарушением обмена фитиновой кислоты и характеризующаяся хроническим полиневритом, пигментным ретинитом, мозжечковой атаксией, иногда обыкновенным ихтиозом; наследуется по аутосомно-рецессивному типу.
рецепт (receptum; лат. "взятое, полученное", от recipio, receptum брать, принимать) -- письменное, установленной формы (на печатном бланке) обращение врача (фельдшера, акушерки, зубного врача) в аптеку об отпуске лекарственного средства в определенной дозировке или изготовлении лекарственной формы с указанием способа употребления лекарственного средства; является основанием для отпуска (продажи) из аптек большинства лекарственных средств.
рецептар-контролер (истор.) -- должностное лицо аптечного учреждения, имевшее высшее фармацевтическое образование, осуществлявшее прием рецептов и требований, проверку правильности их выписывания и оформления, контроль за качеством и технологией приготовления лекарств, а также производившее их отпуск; с 1976 г. обязанности Р.-к. выполняет провизор-технолог.
рецептивное поле (франц. receptif воспринимающий, рецептивный; от лат. recipio, receptum брать, принимать) -- 1) зрительно-ганглиозного нейрона -- участок сетчатки, в котором расположены фоторецепторы, функционально связанные с данным зрительно-ганглиозным нейроном; 2) рефлекса -- см. Рефлексогенная зона.
рецептор(-ы) (лат. recipio, receptum брать, принимать; син. рецепторный прибор -- нрк) -- анатомическое образование (чувствительное нервное окончание или специализированная клетка), преобразующее воспринимаемое раздражение в нервные импульсы. a-рецепторы -- см. a-Адренорецепторы. b-рецепторы -- см. b-Адренорецепторы. рецепторы адренергические -- см. Адренорецепторы. рецепторы a-адренергические -- см. a-Адренорецепторы. рецепторы b-адренергические -- см. b-Адренорецепторы. рецептор болевой (син.: ноцирецептор, ноцицептор) -- P., раздражение которого вызывает ощущение боли. рецепторы вкусовые -- хеморецепторы, раздражение которых вызывает вкусовые ощущения; локализуются в слизистой оболочке ротовой полости, гл. обр. в сосочках языка. рецептор внешний -- см. Экстероцептор. рецептор внутренний -- см. Интероцептор. рецептор вторично-чувствующий (син. Р. несвободный) -- P., представляющий собой специализированную клетку, возбуждение которой передается окончаниям соответствующего афферентного нейрона, напр. в органах зрения или слуха. рецепторы ганглионарный -- P., расположенный в вегетативном ганглии или сплетении; участвует в осуществлении периферических вегетативных рефлексов. рецептор дистантный (син. телерецептор) -- P., воспринимающий раздражения, источник которых находится на некотором расстоянии от организма (напр., зрительный, слуховой P.). рецепторы зрительные (син. фоторецепторы) -- Р. сетчатки, раздражение которых вызывает зрительное ощущение. рецепторы кожные -- P., расположенные в коже и обеспечивающие восприятие механического, температурного и болевого раздражения. рецептор контактный (син. контакт-рецептор) -- P., возбуждение которого происходит при непосредственном со- прикосновении (контакте) с источником раздражения. рецептор мономодальный -- P., воспринимающий только один вид раздражения, напр. зрительный Р. рецептор несвободный -- см. Рецептор вторично-чувствующий. рецепторы обонятельные -- хеморецепторы слизистой оболочки верхних отделов полости носа, раздражение которых вызывает ощущение запаха. рецептор первично-чувствующий -- P., представляющий собой чувствительное нервное окончание. рецептор поливалентный -- см. Рецептор полимодальный. рецептор полимодальный (син. Р. поливалентный) -- P., воспринимающий несколько видов раздражений, напр. механическое и температурное. рецепторы прессорные -- см. Барорецепторы. рецепторы растяжения -- см. Тензорецепторы. рецепторы слуховые (син. фонорецепторы) -- Р. спирального органа, раздражение которых вызывает слуховые ощущения. рецепторы суставные -- механорецепторы, расположенные в суставной капсуле, суставных хрящах, связочном аппарате суставов и в перикапсулярной соединительной ткани; участвуют в проприоцепции. рецепторы сухожильные -- механорецепторы, расположенные в сухожилиях и перимизии. рецепторы тактильные -- механорецепторы, воспринимающие прикосновение, давление и вибрацию. рецепторы температурные (син. терморецепторы) -- P., воспринимающие изменения температуры окружающей среды, а при глубоком расположении -- температуры тела. рецепторы тканевые -- Р., расположенные в органах и тканях вне специализированных рефлексогенных зон, напр. некоторые хеморецепторы.
рецептор антигенсвязывающий -- клеточный рецептор лимфоцита, способный распознавать определенный антиген.
резервный вирусный -- участок поверхности вириона, определяющий специфичность взаимодействия вируса с клеточной оболочкой.
рецептор иммуноглобулиновый -- антигенсвязывающий рецептор B-лимфоцита, имеющий иммуноглобулиновую природу.
рецептор клеточный -- участок клеточной оболочки, молекулярная структура которого характеризуется избирательным сродством к некоторым определенным веществам (напр., антигенам, вирусным рецепторам), способностью вступать с ними в химическое взаимодействие (присоединять, связывать).
рецептор опиатный -- клеточный рецептор нейрона ц. н. с., способный избирательно взаимодействовать с морфином, а также с синтезируемыми в организме пептидами (энкефалинами и эндорфинами), что вызывает специфические биологические эффекты (напр., аналгезию).
рецептор Эрлиха -- см. Эрлиха рецептор.
рецепторный потенциал (син. генераторный потенциал) -- биопотенциал, возникающий при деполяризации поверхностной мембраны рецептора, обусловленной действием на него раздражителя.
рецепторный прибор (нрк) -- см. Рецептор.
рецептура (receptura; лат. recipio, receptum брать, принимать) -- 1) раздел фармации, посвященный правилам выписывания рецептов; 2) сведения о количестве рецептов в аптеках и лечебно-профилактических учреждениях с их характеристикой; 3) состав и способ изготовления смеси веществ (в т. ч. лекарственных средств).
рецептура экстемпоральная (лат. ex tempore сообразно обстоятельствам) -- сведения о количестве и характере рецептов, по которым лекарственные формы изготовляются в аптеках индивидуально, по мере поступления рецептов.
рецепция (лат. receptio прием, принятие) -- преобразование воспринимаемых раздражений в нервные импульсы.
рецессивность (лат. recessus отступление) -- свойство одного из генов аллельной пары проявляться фенотипически в геми- или гомозиготном состоянии и не проявляться в гетерозиготном состоянии.
рецессия (recessio; лат. отступление, отдаление; син. ретропозиция) -- хирургическая операция: исправление косоглазия, заключающееся в перемещении кзади места прикрепления к склере одной из наружных мышц глаза.
рецидив (recidivum; лат. recidivus возвращающийся, возобновляющийся; от recido возвращаться) -- повторное появление признаков болезни после ремиссии.
рецидив малярийный -- возобновление проявлений малярии (клинических симптомов или паразитемии) через интервал более длительный, чем при обычной периодичности малярийных пароксизмов. рецидив малярийный ближний -- 1) p. м., наступающий не позднее чем через 2--3 месяца после первичного пароксизма; 2) Р. м., обусловленный сохранением в организме эритроцитных форм возбудителя болезни. рецидив малярийный отдаленный -- 1) Р. м., наступающий позднее чем через 6 месяцев после первичного пароксизма; 2) Р. м., обусловленный повторным проникновением в эритроциты экзоэритроцитных форм возбудителя болезни.
реципиент (лат. recipiens, recipientis принимающий, получающий) -- 1) человек (в эксперименте -- живот-нос), которому производится переливание донорской крови или се препаратов; 2) человек (в эксперименте -- животное), которому производится трансплантация органа или тканей от донора; 3) клетка, получающая генетический материал (ДНК) от другой клетки (донора).
реципиент возбудителя болезни -- восприимчивый человек (или животное), заражающийся возбудителем инфекционной болезни; термин используется преимущественно в системе "донор -- переносчик -- реципиент".
рециркуляция воздуха (ре- + лат. circulatio круговращение) -- многократное использование одного и того же объема воздуха в замкнутой системе воздухообеспечения с повторной его обработкой (фильтрацией, увлажнением или обезвоживанием и др.).
речевая бессвязность (син.: инкогерентность речевая, речевая спутанность) -- патологическое речевое возбуждение с утратой смысловых и грамматических связей между словами и фразами, которые больной нередко рифмует.
речевая зона моторная -- область коры большого мозга, расположенная в заднем отделе нижней лобной извилины доминантного полушария кпереди от корковых центров движений губ, языка и гортани; при поражении Р. з. м. возникает моторная афазия.
речевая зона сенсорная -- см. Вернике центр.
речевая спутанность -- см. Речевая бессвязность.
речевое недержание (logorrhoea) -- см. Логорея.
речевое новообразование -- см. Неологизм.
речевой напор -- патологическое речевое возбуждение, при котором больной ощущает непрерывную потребность говорить и не может прекратить свои многословные высказывания.
речеграмма -- графическая запись речи с помощью аппарата, регистрирующего уровень звукового давления; применяется для изучения плавности, громкости, интонационного строя речи.
речь -- специфически человеческая форма деятельности, служащая общению между людьми посредством языка.
речь автоматическая -- воспроизведение хорошо выученной серии слов (последовательный ряд чисел, дни недели, месяцы года, алфавит и др.).
речь внутренняя -- речевая деятельность, участвующая в процессах мышления и памяти и не предназначенная для непосредственного общения с другими людьми; внешне может проявляться лишь микродвижениями артикуляционного аппарата.
речь вычурная (син. речь манерная) -- расстройство речи, при котором больной использует необычные, малопонятные, часто неподходящие по смыслу слова; сопровождается манерной жестикуляцией и гримасничаньем, наблюдается при некоторых психических болезнях.
речь жестовая -- см. Речь мимико-жестикуляторная.
речь зеркальная (син. эхопалилалия) -- расстройство речи, при котором больной непроизвольно повторяет слова, услышанные от окружающих; наблюдается при органических заболеваниях головного мозга, шизофрении.
речь импрессивная (франц. impressif производящий впечатление, запечатлевающийся) -- см. Речь сенсорная.
речь манерная -- см. Речь вычурная.
речь мимико-жестикуляторная (син. речь жестовая) -- общение между людьми, основанное на системе жестов и мимических движений.
речь монотонная -- расстройство речи, при котором отсутствуют (или крайне незначительны) изменения интонаций; наблюдается при некоторых болезнях нервной системы (паркинсонизм и др.), а иногда и у здоровых людей.
речь моторная (син. речь экспрессивная) -- формулировка и высказывание своих мыслей, чувств, желаний в устной или письменной форме.
речь обстоятельная -- расстройство речи, при котором больной медленно и подробно излагает маловажные детали, что затрудняет понимание цели высказывания; наблюдается, напр., при эпилепсии.
речь олигофазическая (греч. oligos малый, недостаточный + phasis речь) -- расстройство речи, при котором она обеднена по словарному запасу, грамматическому строю и интонациям; наблюдается при эпилепсии.
речь парадоксальная -- расстройство речи, при котором в ней преобладают противоречивые по смыслу высказывания; наблюдается при некоторых психических болезнях.
речь персеверативная (лат. persevero, perseveratum упорно держаться, продолжаться) -- расстройство речи, при котором больной многократно повторяет одно и то же слово или оборот речи и затрудняется в подборе других слов и оборотов, требуемых для продолжения речи; наблюдается при органических заболеваниях головного мозга.
речь пуэрильная (лат. puerilis детский) -- расстройство речи, при котором она у взрослого больного напоминает детскую (упоминание себя в третьем лице, картавость и др.); наблюдается гл. обр. при психогениях, реже при органических заболеваниях головного мозга.
речь рифмованная -- расстройство речи, при котором больной рифмует слова, часто в ущерб смыслу; наблюдается, напр., у больных с маниакальными состояниями и при кататонии.
речь сенсорная (син. речь импрессивная) -- восприятие и понимание чужой устной или письменной речи.
речь скандированная -- расстройство речи, при котором больной говорит медленно, раздельно произнося слоги и слова; наблюдается при поражении мозжечка; характерный симптом рассеянного склероза.
речь слащавая -- расстройство речи, при котором больной говорит с вкрадчивой интонацией, употребляет уменьшительные формы слов и шаблонные хвалебные обороты; наблюдается при эпилепсии, некоторых психопатиях.
речь экспрессивная (франц. expressif выразительный, экспрессивный) -- см. Речь моторная.
решетчатая борозда (sulcus ethmoidalis, PNA, BNA, JNA) -- линейное углубление на внутренней поверхности носовой кости; место прохождения переднего решетчатого нерва.
решетчатая воронка (infundibulum ethmoidale, PNA, BNA, JNA) -- передневерхняя часть полулунной расщелины полости носа, ведущая к отверстиям передних пазух решетчатой кости и лобной пазухи.
решетчатая пластинка (lamina cribrosa, PNA, BNA; lamina cribriformis, JNA; сии. продырявленная пластинка -- устар.) -- горизонтальная пластинка решетчатой кости, входящая в состав верхней стенки полости носа; содержит отверстия, через которые проходят обонятельные нервы.
решетчатое отверстие заднее (foramen ethmoidale posterius. PNA, BNA; canalis orbitoethmoideus, JNA) -- канал в медиальной стенке глазницы (в шве между лобной и решетчатой костями), ведущий в задние ячейки решетчатой кости; место прохождения заднего решетчатого нерва и одноименных сосудов.
решетчатое отверстие переднее (foramen ethmoidale anterius, PNA, BNA; canalis orbitocranialis, JNA) -- канал в медиальной стенке глазницы (в шве между лобной и решетчатой костями), ведущий в полость черепа; место прохождения переднего решетчатого нерва и одноименных сосудов.
решетчатые пятна (maculae cribrosae, PNA, BNA; areae cribriformes, JNA) -- участки стенки преддверия костного лабиринта, пронизанные отверстиями, через которые проходят ветви эллиптически-мешотчато-ампулярного и сферически-мешотчатого нервов.
решетчатые ячейки (cellulae ethmoidales, PNA, BNA; sinus ethmoidei, JNA) -- воздухоносные ячейки решетчатой кости; открываются в верхний и средний носовые ходы.
решетчатый лабиринт (labyrinthus ethmoidalis, PNA, BNA; labyrinthus ossis ethmoidis, JNA) -- совокупность ячеек решетчатой кости, сообщающихся между собой и с полостью носа.
решетчатый отросток (processus ethmoidalis, PNA, BNA; processus ethmoideus, JNA) -- задний выступ на верхнем крае нижней носовой раковины; соединяется с крючкообразным отростком решетчатой кости.
реэдукация слуха (ре- + лат. educatio воспитание, тренировка) -- метод улучшения слуха при тугоухости и некоторых формах глухоты, основанный на применении упражнений, заключающихся в периодическом раздражении рецепторных клеток кортиева органа звуками большой интенсивности.
Рибо закон (Т. A. Ribot, 1839--1916, франц. психолог) -- закономерность, согласно которой прогрессирующий распад памяти при органических заболеваниях головного мозга и при физиологическом старении происходит в последовательности, обратной накоплению информации в течение жизни, т. е. от более поздно приобретенной информации к давно приобретенной.
рибоза -- моносахарид из группы пентоз, присутствующий во всех живых клетках, напр. в составе РНК.
рибонуклеазы -- ферменты класса гидролаз (напр., КФ 3.1.4.22 и 3.1.4. 23), катализирующие расщепление рибонуклеиновых кислот; широко распространены в клетках всех организмов.
рибонуклеиновая кислота (РНК; син. пентозонуклеиновая кислота -- устар.) -- биополимер, построенный из мононуклеотидов, содержащих рибозу; обнаруживается во всех клеточных фракциях, в наибольшем количестве -- в рибосомах; участвует в процессе биосинтеза белка; у некоторых вирусов является носителем генетической информации. рибонуклеиновая кислота информационная (иРНК, мРНК; син. Р. к. матричная) -- Р. к., синтезируемая в ядре в ходе транскрипции генетической информации и содержащая последовательность рибонуклеотидов, комплементарную последовательность дезоксирибонуклеотидов в дезоксирибонуклеиновой кислоте; определяет первичную структуру синтезируемой молекулы белка. рибонуклеиновая кислота матричная -- см. Рибонуклеиновая кислота информационная. рибонуклеиновая кислота рибосомная (рРНК) -- Р. к., входящая в состав рибосом и определяющая их структуру. рибонуклеиновая кислота транспортная (тРНК) -- Р. к., характеризующаяся сравнительно небольшой молекулярной массой, выполняющая в процессе биосинтеза белка функцию переносчика активированных аминокислотных остатков в рибосомы.
рибосома (ribosoma; рибоза + греч. soma тело; син. Пелейда гранула) -- органоид, являющийся местом биосинтеза клеточных белков; представляет собой плотную сферическую частицу, состоящую из почти равных количеств рибонуклеиновых кислот и белков, организованных в две разные по величине субъединицы.
рибофлавин (riboflavinum; рибоза + лат. flavus желтый; син.: витамин В2, лактофлавин) -- водорастворимый витамин, входящий в состав флавопротеидов; содержится в зернобобовых продуктах, овощах, а также продуктах животного происхождения; при недостаточности Р. наблюдаются ангулярный стоматит, хейлоз, глоссит, конъюнктивит, кератит и светобоязнь.
РИБТ -- см. Реакция иммобилизации бледных трепонем.
рибулоза -- природный моносахарид (кетопентоза), имеющий кетонную группу у второго атома углерода; некоторые производные D-рибулозы -- одного из стереоизомеров Р. -- являются промежуточными продуктами обмена углеводов в организме.
Рива-Роччи аппарат (S. Riva-Rocci, 1863--1937, итал. врач) -- см. Сфигмоманометр ртутный.
Риваса метод (R. Rivas) -- метод искусственного контрастирования, применяемый при рентгенопневмопельвиграфии, ретроперитонеальной пневмографии или газовой медиастинографии; заключается в том, что газ посредством околокопчиковой пункции вводят в клетчатку полости таза, откуда он постепенно перемещается в забрюшинное пространство, а затем в средостение.
Риверо-Корвальо симптом (J. Rivero-Corvallo; син. Корвальо симптом) -- физиологический феномен: усиление аускультативных явлений, связанных с деятельностью правых отделов сердца, при задержке дыхания на высоте глубокого вдоха; способствует выявлению пороков трехстворчатого клапана.
Риверса двойная проба (А. В. Rivers) -- см. Гистаминовая проба двойная.
ривинусов проток (А. Q. Rivinus, 1652--1723, нем. анатом и ботаник) -- см. Подъязычный проток большой.
ривинусова вырезка (A. Q. Rivinus) -- см. Барабанная вырезка.
ривинусова железа (A. Q. Rivinus) -- см. Железа подъязычная.
Ривуара операция (J. R. Rivoir, нем. хирург) -- пластическая операция: замещение обширного дефекта мочеиспускательного канала (при гипоспадии) трубкой, сформированной из оболочек яичка.
Ригеля обед (истор.; F. Riegel) -- пробный обед, состоящий из 400 мл супа, 150--200 г жареного мяса (бифштекс), 50 г картофельного пюре и 35 г белого хлеба; применялся для исследования эвакуаторной функции желудка путем желудочного зондирования.
Ригеля признак (F. Riegel, 1843--1904, нем. врач) -- 1) уменьшение (иногда исчезновение) дыхательной аритмии, наблюдающееся при поражениях миокарда и некоторых нарушениях иннервации сердца; 2) исчезновение пульса на лучевой артерии во время полного выдоха; признак экссудативного перикардита; 3) верхушечный толчок, визуально определяемый на высоте глубокого вдоха; признак спаечного перикардита.
Ригера проба -- метод оценки глубины старческого слабоумия по наличию или отсутствию у больного реакции негодования на предъявленное ему ложное обвинение в неблаговидном поступке.
Ригера синдром (Н. Rieger, род. в 1898 г., австрийский офтальмолог) -- аномалия развития глаз: сочетание гипоплазии мезодермального листка радужки, щелевидной деформации зрачка, эктопии хрусталика, врожденной катаракты, наличия дермоидной кисты у лимба и колобомы сосудистой оболочки в области желтого пятна; сопровождается нарушениями рефракции высокой степени.
Риги болезнь (A. Riga, итал. врач 19 в.; син.: афты кахектические, Кардарелли--Риги болезнь, Риги--Феде синдром, фиброгранулема подъязычная) -- болезнь неясной этиологии, характеризующаяся появлением у грудных детей под языком затрудняющих питание узелков с изъязвленной твердой поверхностью, покрытой белым налетом.
Риги -- Феде синдром (A. Riga, итал. врач 19 в.; F. Fede, 1832--1913, итал. педиатр) -- см. Риги болезнь.
ригидность восковидная (rigiditas ceroidea; лат. rigiditas твердость, жесткость, оцепенение) -- продолжительное сохранение туловищем и конечностями больного приданной им позы; проявление экстрапирамидной ригидности.
ригидность децеребрационная (rigiditas decerebrationis) -- резкое повышение мышечного тонуса в разгибателях туловища и конечностей, обусловленное полным нарушением связей коры полушарий и подкорковых ядер головного мозга с его стволом.
ригидность прогрессирующая (rigiditas progressiva) -- см. Галлервордена--Шпатца болезнь.
ригидность психическая (rigiditas psychica) -- психопатологическое состояние, при котором снижены подвижность, переключаемость и приспособляемость психических процессов (мышления, установок и др.) к меняющимся требованиям среды.
ригидность экстрапирамидная (rigiditas extrapyramidalis) -- повышение мышечного тонуса, одинаково выраженное во всех фазах активных и пассивных движений, обусловленное поражением экстрапирамидной системы.
Рид -- Штернберга клетки (D. М. Reed, 1874--1964, амер. патолог; К. Sternberg, 1872--1935, нем. патолог) -- см. Березовского--Штернберга клетки.
Рида плоскость (R. W. Reid, 1851--1939, шотл. анатом) -- предполагаемая горизонтальная плоскость, проходящая через центры наружных слуховых отверстий; используется в качестве наружного ориентира при стереотаксических операциях.
Рида формула (J. М. Read, род. в 1889 г., амер. врач) -- формула, отображающая статистическую связь величины основного обмена с частотой пульса и средним артериальным давлением; используется для ориентировочной оценки уровня основного обмена.
Риделя операция (V. Riedel) -- хирургическая операция, применяемая для лечения хронического фронтита или обширного повреждения лобной пазухи, заключающаяся в полном удалении ее передней и нижней стенок, тщательном выскабливании слизистой оболочки пазухи и решетчатых ячеек и создании широкого соустья с полостью носа.
Риделя разрез (В. М. K. L. Riedel, 1846--1916, нем. хирург) -- продольный разрез через прямую мышцу живота в области надчревья для доступа к органам верхней части брюшной полости.
Риделя струма (В. М. K. L. Riedel, 1846--1916, нем. хирург; син.: зоб каменный, зоб фиброзный, Риделя тиреоидит, струма деревянистая, струма твердожелезная, струмит железоподобный, тиреоидит фиброзный) -- хронический тиреоидит, характеризующийся первичным разрастанием волокнистой соединительной ткани с вторичной гибелью фолликулярного эпителия щитовидной железы; фиброз может распространяться на окружающие ткани, имитируя злокачественную опухоль.
Риделя тиреоидит (В. М. К. L. Riedel, 1846--1916, нем. хирург) -- см. Риделя струма.
Ридли операция (N. Н. Z. Ridley, род. в 1906 г., англ. офтальмолог) -- хирургическая операция: экстракция катаракты с одновременным вставлением на место удаленного хрусталика линзы из органического стекла (акрилата).
Ридли синдром (Ridley) -- сочетание симптомов острой левожелудочковой недостаточности при атеросклеротическом кардиосклерозе.
Риетти--Греппи--Микели болезнь (F. Rietti, род. в 1890 r., итал. гематолог; Е. Greppi, род. в 1896 г., итал. гематолог; F. Micheli, 1872--1937, итал. врач) -- см. Талассемия малая.
Риза метод (R. G. Reese, 1866--1926, амер. офтальмолог) -- хирургическая операция: устранение птоза путем соединения подкожными швами хряща века с лобной мышцей.
Риза синдром (А. В. Reese, амер. офтальмолог 20 в.) -- см. Дисплазия энцефалоофтальмическая семейная.
Риза--Блоди синдром (А. В. Reese, амер. офтальмолог 20 в.; F. D. Blodi, амер. офтальмолог 20 в.) -- см. Дисплазия энцефалоофтальмическая семейная.
риз- (ризо-) -- 1) (греч. rhiza корень, начало, основание) -- составная часть сложных слов, означающая "относящийся к корешкам", "относящийся к основанию"; 2) (анат. устар, rhizoroelicus ризомелический, относящийся к "корням конечностей") -- составная часть сложных слов, означающая "относящийся к плечевому и (или) тазобедренному суставу".
ризартроз (rhizarthrosis; риз- + артроз; син. артроз ризомелический) -- деформирующий артроз с поражением плечевых или тазобедренных суставов.
ризо- -- см. Риз-.
ризомономелореостоз (ризо- + греч. monos один + мелореостоз) -- см. Мелореостоз.
ризопласт (ризо- + греч. plastos сформированный, образованный) -- микрофибрилла у простейших, напр. у трихомонад, связывающая основание жгутика с ядром.
ризотомия (rhizotomia; ризо- + греч. tome разрез, рассечение) -- см. Радикотомия.
Риккенберга--Брусина реакция (H. Rieckenberg, нем. врач 20 в.: А. М. Брусин, род. в 1895 г., сов. врач) -- иммунологическая реакция, основанная на феномене фиксации тромбоцитов на поверхности микроорганизма в присутствии иммунной сыворотки и комплемента; предложена для диагностики вшиного возвратного тифа.
риккетсии -- см. Rickettsia.
риккетсиоз (rickettsiosis; риккетсии + -оз) -- общее название острых инфекционных болезней, вызываемых риккетсиями, передающимися преимущественно трансмиссивным, а также воздушно пылевым и алиментарным путями. Q-риккетсиоз -- см. Ку-лихорадка. риккетсиоз "Д" -- см. Риккетсиоз везикулезный. риккетсиоз Бернета -- см. Ку-лихорадка. риккетсиоз везикулезный (r. vesiculosa; син.: лихорадка пятнистая Кью-Гардена, оспа риккетсиозная русская, риккетсиоз "Д", Р. осповидный) -- природно-очаговый клещевой P., вызываемый Rickettsia acari (Dermacentroxenus murinus); переносится гамазовыми клещами, характеризуется первичным аффектом, с регионарным лимфаденитом, кратковременной лихорадкой, головной болью, миалгиями, необильной полиморфной макулезно-папулезно-везикулезной сыпью. риккетсиоз гамазовый (r. gamasa; биол. Gamasidae сем. клещей) -- см. Гамазориккетсиоз. риккетсиоз клещевой (r. acarina) -- общее название P., возбудители которых переносятся клещами. риккетсиоз клещевой австралийский (r. acarina australiana; син.: тиф клещевой Квинсленда, тиф сыпной клещевой Северного Квинсленда) -- клещевой P., вызываемый Rickettsia australis; характеризуется первичным аффектом с регионарным лимфаденитом, лихорадкой, распространенной папулезно-везикулезной сыпью. риккетсиоз клещевой американский (r. acarina americana) -- см. Лихорадка пятнистая Скалистых гор. риккетсиоз клещевой африканский (r. acarina africana; сии.: лихорадка клещевая восточно-африканская, лихорадка клещевая южноафриканская) -- клещевой P., вызываемый риккетсиями, сходными с возбудителем марсельской лихорадки; характеризуется первичным аффектом с центральным некрозом кожи и регионарным лимфаденитом, распространенной розеолезно-папулезной сыпью; не исключено тождество Р. к. а. с марсельской лихорадкой. риккетсиоз клещевой биробиджанский -- см. Риккетсиоз клещевой североазиатский. риккетсиоз клещевой пароксизмальный (r. acarina paroxysmalis) -- малоизученный клещевой P., протекающий приступообразно без сыпи. риккетсиоз клещевой североазиатский (син.: лихорадка клещевая тифозная североазиатская, Р. клещевой биробиджанский, Р. клещевой сибирский, тиф клещевой сибирский, тиф сыпной клещевой, тиф сыпной клещевой североазиатский) -- P., вызываемый Rickettsia sibirica, переносится иксодовыми клещами; характеризуется лихорадкой, первичным аффектом, розеолезно-папулезной сыпью, постепенно распространяющейся по телу. риккетсиоз клещевой сибирский (r. acarina sibirica) -- см. Риккетсиоз клещевой североазиатский. риккетсиоз крысиный -- см. Тиф блошиный эндемический. риккетсиоз марсельский -- см. Лихорадка марсельская. риккетсиоз осповидный (r. varioliformis) -- см. Риккетсиоз везикулезный. риккетсиоз пароксизмальный (r. paroxysmalis) -- см. Лихорадка окопная.
rickettsia (Ber; риккетсии; Н. Т. Ricketts, 1871--1910, амер. врач) -- род микроорганизмов сем. Rickettsiaceae (порядок Rickettsiales), который объединяет полиморфные, неподвижные, грамотрицательные микроорганизмы, окрашивающиеся по Романовскому--Гимзе; растут на питательных субстратах, содержащих живые (переживающие) клетки, или культивируемые в организме животных; включает возбудителей риккетсиозов человека и животных. rickettsia ACARI (Ber) -- вид микроорганизмов рода R.; кокки (часто диплококки), коккобактерии или небольшие палочки, окрашивающиеся по Романовскому--Гимзе в ярко-красный цвет; возбудитель везикулезного риккетсиоза у человека. rickettsia AUSTRALIS (Ber) -- вид микроорганизмов рода R.: эллипсовидные небольшие палочки или кокки, окрашивающиеся по Романовскому--Гимзе в красный цвет; возбудитель австралийского, клещевого риккетсиоза. rickettsia CONORII (Ber; риккетсия марсельской лихорадки) -- вид микроорганизмов II биотипа рода R.: палочковидные или ланцетовидные диплококки, окрашивающиеся по Романовскому--Гимзе в пурпурный цвет: возбудитель марсельской лихорадки. rickettsia PROWAZEKII (Вер) -- см. Провацека риккетсия. rickettsia RICKETTSII (Ber) -- вид микроорганизмов II биотипа рода R.: коккобактерии овальной или ланцетовидной формы, располагающиеся парами, окрашивающиеся по Романовскому--Гимзе в голубой цвет; возбудитель пятнистой лихорадки Скалистых гор. rickettsia TSUTSUGAMUSHI (Ber) -- вид микроорганизмов III биотипа рода R.: диплококки или короткие палочки эллипсовидной формы, окрашивающиеся по Романовскому--Гимзе в пурпурный цвет с темными полюсами; возбудитель цуцугамуши. rickettsia TYPHI (Ber) -- см. Музера риккетсия.
риккетсия Бернета -- см. Бернета риккетсия.
риккетсия ку-лихорадки -- см. Бернета риккетсия.
риккетсия марсельской лихорадки -- см. Rickettsia conorii.
риккетсия Музера -- см. Музера риккетсия.
риккетсия Провацека -- см. Провацека риккетсия.
Рикко закон (A. Ricco) -- правило, согласно которому произведение пороговой яркости раздражителя на площадь его изображения на сетчатке есть постоянная величина; справедлив для объектов, изображение которых на сетчатке относительно мало.
рилизинг-гормоны -- см. Либерины.
рилизинг-факторы -- см. Либерины.
Риля кератоз (G. Riehl, 1855--1943, австрийский дерматолог) -- наследственная болезнь, характеризующаяся гиперкератозом ладоней и подошв в виде множественных островков или полос, а также утолщением ногтевых пластинок; наследуется по аутосомно-доминантному типу.
Риля меланоз (G. Riehl, син.: меланоз военного времени, Риля меланотический синдром) -- меланодермия, характеризующаяся сетчатой гиперпигментацией коричневато-серого цвета, сопровождающейся небольшим фолликулярным гиперкератозом и атрофией эпидермиса на открытых участках кожи; предположительно обусловлен токсическим воздействием углеводородов и (или) повышенной чувствительностью к солнечному свету.
Риля меланотический синдром (G. Riehl) -- см. Риля меланоз.
Риля--Пальтауфа бородавчатый туберкулез кожи (G. Riehl, 1855--1943, австрийский дерматолог; R. Paltauf, 1858--1924, австрийский патологоанатом) -- см. Туберкулез кожи бородавчатый.
рин- (рино-; греч. rhis, rhinos нос) -- составная часть сложных слов, означающая "относящийся к носу".
Рингера раствор (S. Ringer, 1835--1910, англ. врач) -- изотонический по отношению к крови водный раствор хлорида натрия, хлорида кальция и однозамещенного карбоната натрия, применяемый, напр., как кровезаменитель в экспериментах на животных.
Рингера--Локка раствор (S. Ringer, 1835--1910, англ. врач; F. S. Locke, 1871--1949, англ. физиолог) -- изотонический по отношению к крови водный раствор хлорида натрия, хлорида кальция, однозамещенного карбоната натрия и глюкозы, применяемый, напр., как кровезаменитель в экспериментах на животных.
ринит (rhinitis; рин- + -ит; син. насморк) -- воспаление слизистой оболочки полости носа. ринит аллергический (r. allergica) -- P., развивающийся как аллергическая реакция (чаще при поллинозе), проявляющийся отеком слизистой оболочки и выделением обильного слизистого секрета. ринит атрофический передний (r. atrophica anterior; син. P. сухой передний) -- хронический атрофический Р. с локализацией процесса в передних отделах полости носа, преимущественно в области его перегородки; часто приводит к перфорации перегородки носа. ринит атрофический хронический (r. atrophica chronica; син. насморк дистрофический незловонный) -- хронический P., характеризующийся атрофией слизистой оболочки, реже костной ткани, носовых раковин с образованием вязкого экссудата и корок. ринит вазомоторный (r. vasomotoria; син.: астма носовая, Р. нейровегетативный, Р. нервно-рефлекторный) -- P., обусловленный нарушением регуляции тонуса кровеносных сосудов, проявляющийся приступами обильного выделения водянисто-слизистого секрета и заложенности носа в связи с набуханием слизистой оболочки. ринит геморрагический (r. haemorrhagica) -- P., сопровождающийся носовыми кровотечениями, напр. при гриппе или дифтерии. ринит гиперпластический (r. hyperplastica; син.: Р. гиперпластический хронический, Р. гипертрофический хронический) -- P., характеризующийся разрастанием слизистой оболочки, надкостницы и костного вещества носовых раковин; проявляется нарушениями носового дыхания. ринит гиперпластический хронический (r. hyperplastica chronica) -- см. Ринит гиперпластический. ринит гипертрофический хронический (r. hypertrophica chronica) -- см. Ринит гиперпластический. ринит гонорейный (r. gonorrhoica) -- гонококковый P., характеризующийся обильным гнойным отделяемым, иногда окрашенным кровью, резким отеком и гиперемией слизистой оболочки; встречается чаще у новорожденных в сочетании с бленнореей. ринит гриппозный (r. gripposa) -- P., часто геморрагический, возникающий на 2--3-й день заболевания гриппом; отличается длительным течением, часто осложняется поражением околоносовых пазух. ринит дифтерийный (r. diphtherica) -- см. Дифтерия носа. ринит катаральный острый (r. catarrhalis acuta) -- P., проявляющийся сухостью и резкой гиперемией слизистой оболочки, сменяющимися выделением обильного серозно-слизистого (позже слизисто-гнойного) экссудата и отеком слизистой оболочки. ринит катаральный хронический (r. catarrhalis chronica; син. Р. простой) -- P., характеризующийся разлитой застойной гиперемией слизистой оболочки, равномерной припухлостью носовых раковин и проявляющийся периодическим затруднением носового дыхания, расстройством обоняния, выделением обильного слизистого секрета. ринит лепрозный (r. leprosa) -- Р. при лепроматозном типе лепры. характеризующийся гиперемией, сухостью слизистой оболочки, образованием лепром и инфильтратов, которые изъязвляются, нередко с разрушением перегородки носа, деформацией наружного носа. ринит нейровегетативный (г. neurovegetativa) -- см. Ринит вазомоторный. ринит нервно-рефлекторный (r. neuroreflectoria) -- см. Ринит вазомоторный. ринит простой -- см. Ринит катаральный хронический. ринит рожистый (r. erysipelatosa) -- Р. в виде рожистого воспаления, развивающийся, как правило, вследствие перехода процесса с кожи лица; проявляется резким покраснением слизистой оболочки с образованием характерных пузырьков, сильной головной болью, высокой температурой тела, подчелюстным лимфаденитом. ринит сифилитический гуммозный (r. syphilitica gummosa) -- P. при сифилисе, характеризующийся образованием гумм с последующей деструкцией хрящевой или костной части перегородки носа, ее перфорацией и деформацией наружного носа. ринит сифилитический папулезный (r. syphilitica papulosa) -- P. при сифилисе, характеризующийся папулезными высыпаниями на слизистой оболочке, которые эрозируются и (или) изъязвляются; наблюдается чаще при раннем врожденном сифилисе. ринит сухой передний (r. sicca anterior) -- см. Ринит атрофический передний. ринит фибринозный острый (r. fibrinosa acuta) -- P., при котором слизистая оболочка покрывается фибринозными пленками; наблюдается чаще при дифтерии носа.
Ринне опыт (Н. Rinne, 1819--1868, нем. оториноларинголог) -- метод дифференциальной диагностики поражений звуковоспринимающего и звукопроводящего аппаратов, основанный на сравнении продолжительности восприятия звука при исследовании костной и воздушной звукопроводимости с помощью камертона С128, переносимого с сосцевидного отростка к наружному слуховому проходу.
рино -- см. Рин-.
риновирусы (Rhinovirus; рино- + вирус) -- род вирусов сем. пикорнавирусов, вирионы которых не имеют наружной оболочки, а геном представлен однонитчатой линейной нефрагментированной молекулой РНК; включает возбудителей острых респираторных заболеваний и ящура.
риногенный (рино- + греч. -genes порождающий, возникающий) -- обусловленный патологическим процессом в носу.
ринокладиоз (rhinocladiosis; от устар. названия возбудителя Rhinocladium) -- см. Споротрихоз.
ринолалия (rhinolalia; рино- + греч. lalia речь) -- см. Гнусавость.
ринолит (rhinolithus; рино- + греч. lithos камень; син. конкремент носовой) -- конкремент, образовавшийся в результате отложения фосфорнокислых и углекислых солей кальция в слизи, окружающей инородное тело, находившееся длительное время в полости носа.
риномикоз (rhinomycosis; рино- + микоз) -- поражение слизистой оболочки полости носа, вызванное паразитическими грибками.
ринопатия (rhinopathia; рино- + греч. pathos страдание, болезнь) -- общее название аллергического и вазомоторного ринита.
ринопластика (rhinoplastica; рино- + пластика) -- общее название пластических операций восстановления носа или исправления его формы. ринопластика по Гусынину -- см. Гусынина ринопластика. ринопластика по Диффенбаху -- см. Диффенбаха ринопластика. ринопластика по Дьяконову -- см. Дьяконова ринопластика. ринопластика по Иванову -- см. Иванова ринопластика. ринопластика по Йозефу -- см. Йозефа ринопластика. ринопластика по Кенигу -- см. Кенига ринопластика. ринопластика по Крамаренко -- см. Крамаренко ринопластика. ринопластика по Кюстеру -- см. Кюстера ринопластика. ринопластика по Лангенбеку -- см. Лангенбека ринопластика. ринопластика по Лексеру -- см. Лексера операция. ринопластика по Нелатону -- см. Нелатона ринопластика. ринопластика по Проскурякову -- см. Проскурякова ринопластика. ринопластика по Тарнопольскому -- см. Тарнопольского ринопластика. ринопластика по Шимановскому -- см. Шимановского ринопластика. ринопластика по Шиммельбушу -- см. Шиммельбуша ринопластика. ринопластика по Штейнталю -- см. Штейнталя ринопластика.
ринопневмометр (рино- + греч. pneuma воздух + metreo измерять) -- прибор для определения степени проходимости носовых ходов путем измерения давления, которое создают путем нагнетания воздуха в нос и отсасывания его из носа.
ринорея (rhinorrhoea; рино- + греч. rhoia течение, истечение) -- обильное выделение экссудата слизистой оболочкой полости носа; признак ринита.
риносинусит (rhinosinusitis; рино- + анат. sinus пазуха, синус + -ит) -- сочетанное воспаление слизистой оболочки полости носа и околоносовых пазух.
риносинусопатия (rhinosinusopathia; рино- + анат. sinus пазуха, синус + греч. pathos страдание, болезнь) -- аллергическая болезнь, проявляющаяся приступами ринита, отеком слизистой оболочки и скоплением жидкости в околоносовых пазухах.
риносклерома (rhinoscleroma; рино- + склерома) -- см. Склерома.
риноскопия (рино- + греч. skopeo рассматривать, исследовать) -- метод исследования полости носа, заключающийся в осмотре ее стенок. риноскопия задняя (син.: ринофарингоскопия, эпифарингоскопия) -- Р. задних отделов полости носа, обычно сочетающаяся с осмотром носоглотки; проводится с помощью носоглоточного зеркала. риноскопия передняя -- Р. передних и средних отделов полости носа; проводится с помощью носового зеркала. риноскопия средняя -- P. средних (гл. обр., среднего носового хода) и верхних отделов полости носа; проводится с помощью носового зеркала с удлиненными браншами.
риноспоридиоз (rhinosporidiosis) -- хронический микоз, вызываемый Rhinosporidium seeberi, характеризующийся образованием полипозных разрастаний на слизистой оболочке носа, гортани, глаз, реже в ушах и в области промежности; при гематогенной диссеминации возбудителя; возможно поражение внутренних органов.
Rhinosporidium seeberi -- малоизученный паразитический грибок, вызывающий риноспоридиоз.
риностомия (нрк; rhinostomia; рино- + греч. stoma отверстие) -- см. Дакриоцисториностомия.
ринофарингит (rhinopharyngitis; рино- + греч. pharynx, pharyngos глотка + -ит) -- сочетанное воспаление слизистых оболочек полости носа и глотки.
ринофарингосклерома (rhinopharyngoscleroma; рино- + греч. pharynx, pharyngos глотка + склерома) -- склерома с поражением тканей носа и глотки.
ринофарингоскопия (рино- + греч. pharynx, pharyngos глотка + skopeo рассматривать, исследовать) -- см. Риноскопия задняя.
ринофима (rhinophyma; рино- + греч. phyma нарост, разбухание; син.: нос винный, нос шишковидный) -- хроническое воспаление кожных покровов носа, щек и лба с развитием инфильтратов, на которых располагаются узелки ярко-красного цвета и телеангиэктазии.
ринофония (rhinophonia; рино- + греч. phone голос) -- см. Гнусавость.
риноцитоскопия (рино- + гист. cytus клетка + греч. skopeo рассматривать, исследовать) -- метод диагностики поражений слизистой оболочки полости носа путем микроскопии ее отделяемого.
Рио Бранко доступ (Rio Branco, совр. бразильский врач) -- хирургический доступ к желчным путям, при котором рассекают брюшную стенку по белой линии от мечевидного отростка до пупка и затем вправо к переднему концу Х ребра.
Риолана дуга (arcus Riolani, J. Riolan, 1580--1657, франц. анатом) -- анастомоз между ветвями верхней и нижней брыжеечных артерий в брыжейке поперечной ободочной кишки.
Ripicephalus -- род клещей сем. иксодовых, отр. паразитиформных; многие виды являются переносчиками или носителями возбудителей ряда инфекционных болезней человека и животных, напр. Ку-лихорадки, марсельской лихорадки, чумы. Ripicephalus SANGUINEUS -- вид клещей рода R., обитающий в степных, предгорных и горных районах (в СССР -- на Кавказе, в Крыму, Казахстане и республиках Средней Азии); основной переносчик возбудителей марсельской лихорадки, носитель возбудителей крымской геморрагической лихорадки, клещевого сыпного тифа, Ку-лихорадки, а также чумы.
рипофобия (rhypophobia; греч. rhypos грязь + фобия) -- навязчивый страх -- боязнь грязи, нечистот.
Риса среда (C. W. Rees, англ. инфекционист) -- жидкая питательная среда для выращивания Balantidium coli, состоящая из мясопептонного бульона, изотонического раствора хлорида натрия, лошадиной сыворотки и крахмала.
рисовидные тела (corpora oryzoidea -- см. Рисовидные тельца.
рисовидные тельца (corpuscula oryzoidea) -- 1) (син. рисовидные тела) -- микроскопические образования, возникающие в очагах воспаления суставных сумок, сухожильных влагалищ, в полости суставов и состоящие из фибрина и некротизированной грануляционной ткани; 2) (син. Коха линзы) -- комочки беловатого или желтоватого цвета, выделяемые с мокротой при кавернозном туберкулезе легких и состоящие из микобактерий туберкулеза, детрита и эластических волокон.
Рисса симптом (Riess) -- громкие, с металлическим оттенком тоны сердца, выслушиваемые над областью проекции желудка; непостоянный признак спаечного перикардита, обусловленный образованием перикардиально-диафрагмальных и внутрибрюшных сращений.
RIST -- см. Радиоиммуносорбентный тест.
ристомицин (ristomycinum; син. ристоцеин) -- антибиотик, продуцируемый Nocardia fructiferi, var. ristomycini, активный в отношении грамположительных кокков.
ристоцеин -- см. Ристомицин.
ритм биологический (греч. rhythmos размеренность, ритм) -- см. Биоритм.
a-ритм -- см. Альфа-ритм.
b-ритм -- см. Бета-ритм.
g-ритм -- см. Гамма-ритм.
m-ритм -- см. Мю-ритм.
ритм галопа -- аускультативный феномен, заключающийся в наличии экстратона (или экстратонов) сердца. ритм галопа диастолический (син. Р. г. желудочковый) -- Р. г., при котором экстратоны регистрируют во время диастолы. ритм галопа желудочковый -- см. Ритм галопа диастолический. ритм галопа мезодиастолический (греч. mesos средний + диастола) -- диастолический Р. г., при котором экстратон определяется примерно в середине диастолы; сочетание Р. г. с тахикардией свидетельствует о тяжелом поражении миокарда. ритм галопа предсердный -- см. Ритм галопа пресистолический. ритм галопа пресистолический (син. Р. г. предсердный) -- диастолический Р. г., при котором экстратон выслушивается перед первым тоном сердца и обусловлен сокращением предсердий; регистрируется при неполной атриовентрикулярной блокаде. ритм галопа протодиастолический (греч. proton сначала + диастола) -- диастолический Р. г., при котором экстратон определяется в начале диастолы; обусловлен неодновременным захлопыванием клапанов аорты и легочного ствола. ритм галопа систолический -- Р. г., при котором экстратон определяется во время систолы желудочков, обычно вскоре после первого тона; регистрируется при неодновременном сокращении правого и левого желудочков; наблюдается, напр., при нарушениях проводимости в одной из ножек предсердно-желудочкового пучка (пучка Гиса) при спаечном перикардите.
ритм коронарного синуса -- форма пассивного гетеротопного автоматизма сердца, при которой водителем ритма является участок миокарда, расположенный в непосредственной близости от венечного синуса сердца; диагностируется только электрокардиографически.
ритм нодальный (лат. nodus узел) -- см. Ритм сердца атриовентрикулярный.
ритм околосуточный -- см. Ритм циркадный.
ритм перепела (син. Боткина ритм перепела) -- раздвоение второго тона, выслушиваемое над верхушкой сердца и в точке Боткина--Эрба при сужении левого предсердно-желудочкового отверстия; обусловлен появлением дополнительного тона (щелчка) открытия митрального клапана.
ритм роландический -- см. Мю-ритм.
ритм сезонный -- биоритм, скоординированный с периодичностью смены сезонов года.
ритм сердца артифициальный -- см. Ритм сердца искусственный.
ритм сердца атриовентрикулярный (анат. atrium предсердие + ventriculus желудочек; син.: ритм нодальный, ритм сердца узловой, ритм узловой) -- аритмия сердца, при которой водитель ритма расположен в участке миокарда предсердий или проводящей системы, непосредственно прилежащем к предсердно-желудочковому узлу; проявляется умеренной брадикардией.
ритм сердца гетеротопный (греч. heteros другой, иной + topos место; син. ритм сердца эктопический) -- ритм сердечных сокращений при гетеротопном автоматизме.
ритм сердца идиовентрикулярный (греч. idios собственный + анат. ventriculus желудочек) -- гетеротопный ритм сердца, при котором водитель ритма расположен в миокарде желудочков.
ритм сердца идиовентрикулярный ускоренный (син. тахикардия медленная желудочковая) -- аритмия сердца, обусловленная патологической циркуляцией возбуждения по миокарду желудочков и характеризующаяся относительно небольшой (60--120 в 1 мин.) частотой сердечных сокращений.
ритм сердца искусственный (син.: ритм сердца артифициальный, ритм сердца навязанный) -- ритм сердечных сокращений, возбуждаемых электрическими импульсами, поступающими от электрокардиостимулятора.
ритм сердца маятникообразный (син.: ритм сердца эмбриональный, эмбриокардия) -- аускультативный феномен: практически полное равенство продолжительности систолы и диастолы, а также одинаковая громкость и тембр первого и второго тонов сердца; наблюдается при пароксизмальной тахикардии и правильной форме трепетания предсердий с высокой частотой сокращений желудочков.
ритм сердца многочленный -- ритм галопа, при котором выслушиваются два или более экстратона.
ритм сердца навязанный -- см. Ритм сердца искусственный.
ритм сердца номотопный (греч. nomos закон, норма + topos место) -- ритм сердечных сокращений при номотопном автоматизме; у человека и теплокровных животных номотопным является синусовый ритм сердца.
ритм сердца реципрокный (лат. reciprocus возвращающийся; син. эхо-ритм) -- нарушение ритма сердечных сокращений, при котором возбуждение, возникшее в предсердии или желудочке, вызвав сокращение соответственно желудочков или предсердий, возвращается в тот отдел сердца, где оно возникло, и вызывает его повторное сокращение.
ритм сердца синусный -- см. Ритм сердца синусовый.
ритм сердца синусовый (син. ритм сердца синусный) -- ритм сердечных сокращений, при котором водителем ритма является синусно-предсердный узел; у человека и теплокровных животных синусовый Р. с. выступает как номотопный ритм сердца.
ритм сердца терминальный -- общее название ритмов сердечных сокращений, наблюдающихся в терминальном состоянии (напр., фибрилляция и трепетание желудочков).
ритм сердца трехчленный -- ритм галопа, при котором выслушивается только один экстратон.
ритм сердца узловой -- см. Ритм сердца атриовентрикулярный.
ритм сердца четырехчленный -- многочленный ритм галопа, при котором выслушиваются два экстратона.
ритм сердца эктопический (греч. приставка ek- вне + topos место) -- см. Ритм сердца гетеротопный.
ритм сердца эмбриональный -- см. Ритм сердца маятникообразный.
ритм суточный -- биоритм, скоординированный с суточной фотопериодичностью.
ритм узловой -- см. Ритм сердца атриовентрикулярный.
ритм условно-физиологический (УФР) -- частота половых сношений (2--3 семяизвержения в неделю), условно принятая за нормальную для мужчин зрелого возраста.
ритм физиологический -- общее название биоритмов физиологических процессов в организме.
ритм циркадный (лат. circa кругом, вокруг; син.: ритм околосуточный, ритм циркодианный) -- биоритм, скоординированный с суточной периодичностью вращения Земли, но регулярно отклоняющийся от 24 часов.
ритм циркодианный -- см. Ритм циркадный.
ритм экзогенный -- биоритм, обусловленный ритмичным изменением факторов окружающей среды, напр. освещенности, температуры воздуха.
ритм эндогенный -- биоритм, обусловленный генетически и сохраняющийся при отсутствии изменений факторов окружающей среды.
ритмокардиограф (ритм + кардиограф) -- см. Кардиотахограф.
ритмокардиометр (ритм + греч. kardia сердце + metreo измерять) -- см. Кардиотахометр.
Риттера болезнь (g. Ritter, 1820--1883, нем. врач) -- см. Дерматит эксфолиативный новорожденных.
Риттера -- Янсена операция (G. Ritter; A. Jansen, 1859--1933, нем. оториноларинголог) -- хирургическая операция на лобной пазухе, характеризующаяся доступом через ее глазничную стенку; при высоко расположенной пазухе этот доступ сочетают с доступом через ее переднюю стенку.
ритуал (лат. ritualis обрядовый; син. символические действия) в психиатрии -- простое или сложное движение или действие, выполняемые против воли и вопреки разуму для предотвращения воображаемого несчастья или с целью его преодоления; возникает при наличии фобий, навязчивых сомнений, других навязчивых состояний.
Ритчи метод (L. S. Ritchie, амер. паразитолог) -- метод гельминтоовоскопии, основанный на осаждении яиц гельминтов из водной взвеси фекалий путем ее центрифугирования после смешивания с формалином и этиловым эфиром.
рифамицины -- антибиотики, продуцируемые Nocardia mediterranei; активные преимущественно в отношении грамположительных и кислотоустойчивых бактерий.
риханотрепан (истор., син.: сверлоструг, Штолля--Делицина риханотрепан) -- режущий инструмент для трепанации черепа, представляющий собой однолезвийный цилиндрический нож.
Рихтера грыжа (A. G. Richter, 1742--1812, нем. хирург) -- ущемленная грыжа живота, при которой ущемлению подверглась лишь часть стенки кишки (без брыжейки); проявляется явлениями частичной непроходимости кишечника.
Рихтера ножницы (Richter; син. ножницы изогнутые по ребру) -- хирургические ножницы с рабочими концами, изогнутыми под углом 25--30° к оси симметрии инструмента.
Рихтера разрез (Г. А. Рихтер, род. в 1898 г., сов. хирург) -- разрез на внутренней поверхности верхней трети плеча, применяемый в качестве малотравматического доступа к лучевому нерву.
Рича штамм вируса (М. А. Rich) -- штамм вируса лейкоза мышей, вызывающий у них лимфолейкозы, иногда миелолейкозы.
Ричардса--Рандла синдром (В. W. Richards, совр. амер. врач; А. Т. Rundle, совр. амер. врач) -- см. Кетоацидоурия с умственной отсталостью.
Ричардсона правило -- закономерность, согласно которой в гомологических рядах наркотических веществ сила наркотического действия возрастает с увеличением числа атомов углерода.
Ричардсона энтеростомия (L. Richardson, род. в 1907 г., амер. хирург) -- хирургическая операция: формирование наружного свища тонкой кишки путем введения в ее просвет резинового катетера, укрепляемого в стенке кишки кисетным швом; наружный конец катетера выводится через прокол в брюшной стенке.
Ричмонда коронка -- см. Ричмонда штифтовой зуб.
Ричмонда штифтовой зуб (син. Ричмонда коронка) -- штифтовой зуб, снабженный кольцом с надкорневым приспособлением, защищающим канал корня от слюны.
Рише -- Рубнера правило теплоотдачи (Ch. R. Richet, 1850--1935, франц. физиолог и иммунолог; М. Rubner, 1854--1932, нем. физиолог и гигиенист) -- см. Рубнера закон поверхности тела.
ришта -- 1) см. Дракункулез; 2) см. Dracunculus medinensis.
РНГА -- см. Реакция непрямой гемагглютинации.
РНК -- см. Рибонуклеиновая кислота.
иРНК -- см. Рибонуклеиновая кислота информационная.
мРНК -- см. Рибонуклеиновая кислота информационная.
рРНК -- см. Рибонуклеиновая кислота рибосомная.
тРНК -- см. Рибонуклеиновая кислота транспортная.
РНФ -- см. Реакция нарастания титра фага.
Робена синдром (P. Robin, 1867--1950, франц. педиатр; син. Пьера Робена синдром) -- сочетание врожденной гипоплазии нижней челюсти с недоразвитием и западением языка и расщеплением неба, вызывающее затруднения глотания и дыхания.
Робена--Мажито складка (P. Robin, 1867--1950, франц. педиатр; Е. F. Magitot, 1833--1897, франц. стоматолог) -- дупликатура слизистой оболочки полости рта у грудного ребенка, расположенная вдоль альвеолярных дуг, облегчающая акт сосания и обеспечивающая при этом герметизацию полости рта.
Робертса операция (В. Roberts, 1852--1924, амер. хирург) -- хирургическая операция, применяемая для устранения птоза, заключающаяся в подшивании к хрящу века мышечного пучка, выкроенного из лобной мышцы.
Робертсона симптом (W. Е. Robertson, 1869--1956, амер. врач) -- фибриллярные сокращения грудных мышц в области проекции сердца, иногда наблюдаемые в агонии.
Робиноу метод (C. F. R. Robinow, совр. канадский бактериолог) -- метод окраски ядерных структур бактерий, заключающийся в обработке препаратов децинормальным раствором соляной кислоты при температуре 60° с последующей окраской по Романовскому--Гимзе.
Робинсона гидраденома (A. R. Robinson, 1845--1924, амер. дерматолог; син.: железы потовые кистовидные, Робинсона гидроцистома) -- аномалия развития выводных протоков потовых желез, характеризующаяся образованием кистозных полостей.
Робинсона гидроцистома (A. R. Robinson, 1845--1924, амер. дерматолог) -- см. Робинсона гидраденома.
Робинсона фистула (В. Е. Робинсон, род. в 1902 г., сов. физиолог) -- комбинированная экспериментальная фистула желудка и изолированного желудочка, позволяющая раздельно забирать из них желудочный сок, а в промежутке между опытами возвращать сок из изолированного желудочка в желудок с помощью шунтирующей трубки.
Робинсона хватательный рефлекс (син. рефлекс хватательный) -- физиологический рефлекс у детей в возрасте до 2--3 месяцев: непроизвольное схватывание ребенком предмета, вложенного в его кисть.
Робинсона--Фурнье рубцы (A. R. Robinson, 1845--1924, амер. дерматолог; J. A. Fournier, 1832--1914, франц. дерматолог; син. Робинсона-Фурнье симптом) -- рубцы кожи вокруг рта на месте диффузных папулезных инфильтратов при раннем врожденном сифилисе.
Робинсона -- Фурнье симптом (A. R. Robinson; J. A Fournier) -- см. Робинсона-Фурнье рубцы.
Робсона энтеростомия (A. W. Mayo-Robson, 1853--1933, англ. хирург) -- см. Мейо-Робсона операция.
Ровсинга симптом (N. Th. Rovsing, 1862--1927, датский хирург) -- усиление боли в области слепой кишки при толчкообразном надавливании в левой подвздошной области, наблюдающееся при остром аппендиците.
рог бокового желудочка задний (cornu posterius ventriculi lat., PNA, BNA, JNA) -- часть полости бокового желудочка, расположенная в затылочной доле большого мозга.
рог бокового желудочка нижний (cornu inferius, PNA, BNA; pars temporalis, JNA) -- часть полости бокового желудочка, расположенная в височной доле большого мозга.
рог бокового желудочка передний (cornu anterius, PNA, BNA; cornu frontale, JNA) -- часть полости бокового желудочка, расположенная в лобной доле большого мозга между прозрачной перегородкой, головкой хвостатого ядра и мозолистым телом.
рог матки рудиментарный -- недоразвитый отдел двурогой матки.
рог спинного мозга боковой (cornu laterale, PNA) -- выступ серого вещества между передним и задним рогами в грудном отделе спинного мозга; содержит ядра симпатической части вегетативной нервной системы.
рог спинного мозга задний (cornu posterius medullae spinalis, PNA) -- задний выступ серого вещества спинного мозга; содержит ядра, связанные с восходящими и ассоциативными путями.
рог спинного мозга передний (cornu anterius medullae spinalis, PNA) -- передний выступ серого вещества спинного мозга; содержит двигательные ядра.
Рогальской симптом (В. А. Рогальская, сов. хирург) -- сглаживание контуров или "отсутствие" головки пястной кости при сгибании кисти в пястно-фаланговом суставе; признак перелома пястной кости.
роговая оболочка (cornea) -- см. Роговица.
роговица (cornea, PNA, BNA, JNA; син. роговая оболочка) -- передняя прозрачная часть фиброзной оболочки глазного яблока, передняя поверхность которой покрыта многослойным плоским эпителием, а задняя -- эндотелием.
роговица гигантская -- см. Мегалокорнеа.
роговица коническая -- см. Кератоконус.
роговица малая -- см. Микрокорнеа.
роговица овальная (cornea ovalis) -- аномалия развития: роговица, вертикальный диаметр которой больше горизонтального.
роговичные тельца -- см. Клетки роговичные.
роговое превращение -- см. ороговение.
роговой слой эпидермиса (stratum corneum, LNH) -- поверхностный слой эпидермиса, состоящий из многих рядов ороговевших клеток, содержащих кератин и пузырьки воздуха.
"роговые жемчужины" -- см. "Раковые жемчужины".
род (genus) в биологии -- таксономическая категория, объединяющая близкие по происхождению биологические виды.
род смерти -- классификационная категория насильственной смерти: убийство, самоубийство, несчастный случай; определение Р. с. входит в компетенцию правоохранительных органов.
родентициды (биол. Rodentia грызуны + лат. caedo убивать; син.: зооциды, ратициды) -- вещества, применяемые для истребления грызунов.
Роджерса костный шов (W. A. Rogers, род. в 1892 г., амер. хирург) -- соединение отломков кости серебряной проволокой.
родильница (puerpera) -- женщина в послеродовом периоде.
родильный дом -- лечебно-профилактическое учреждение, предназначенное для оказания медицинской помощи женщинам и их лечения во время беременности, родов и в послеродовом периоде; в состав Р. д. входят стационар и женская консультация.
родимое пятно (naevus) -- см. Невус.
родничок (fonticulus, PNA) -- неокостеневший участок свода черепа. родничок большой (f. major, JNA) -- см. Родничок передний. родничок задний [f. posterior, PNA; f. occipitalis (minor), BNA; f. minor, JNA; син.: P. затылочный, P. малы затылочной чешуей и теменными костями; закрывается в конце внутриутробного периода или в первые недели после рождения. родничок затылочный (f. occipitalis, BNA) -- см. Родничок задний. родничок клиновидный (f. sphenoidalis, PNA, BNA; f. sphenoideus, JNA; син.: P. крыловидный, P. основной) -- парный P., расположенный в месте соединения теменной, лобной, клиновидной и височной костей; закрывается в конце внутриутробного периода или вскоре после рождения. родничок крыловидный -- см. Родничок клиновидный. родничок лобный (f. frontalis, PNA) -- см. Родничок передний. родничок малый (f. minor, jna) -- см. Родничок задний. родничок основной -- см. Родничок клиновидный. родничок передний [f. anterior, PNA; f. frontalis (major), BNA; f. major, JNA; син.: P. большой, P. лобный, P. ромбовидны формы, расположенный между лобными и теменными костями; закрывается на втором году жизни. родничок ромбовидный -- см. Родничок передний. родничок сосцевидный (f. mastoideus, PNA, BNA, JNA) -- парный P., расположенный между височной, теменной и затылочной костями; закрывается в конце внутриутробного периода или в первые месяцы после рождения.
родовая горячка -- см. Сепсис послеродовой.
родовая деятельность (син. родовые силы) -- сочетанные сокращения матки и (позже) брюшного пресса во время родов. родовая деятельность дискоординированная -- Р. д., характеризующаяся расстройством координации и симметричности сокращений разных частей матки.
родовозбуждение -- искусственное вызывание родовой деятельности с помощью лекарственных, в т. ч. гормональных, средств, электростимуляции или механического воздействия.
родовой акт -- см. Роды.
родовой канал (canalis parturientis, canalis obstetricus; син. родовые пути) -- канал, образуемый костями малого таза и расположенными в нем мягкими тканями, через который перемещается плод в процессе родов.
родовспоможение -- комплекс медико-социальных и лечебно-профилактических мероприятий, проводимых женщинам во время беременности, в родах и в послеродовом периоде.
родовые пути -- см. Родовой канал.
родовые силы -- см. Родовая деятельность.
родовые схватки (labores parturientium) -- см. Схватки.
родопсин (син. зрительный пурпур) -- светочувствительный пигмент фоторецепторов человека и большинства видов животных; представляет собой сложный белок, состоящий из белкового компонента -- опсина и небелкового окрашенного в красно-розовый цвет компонента -- ретиналя.
родоразрешение -- искусственное (инструментальное, ручным способом, медикаментозное) завершение родового акта.
родословная (син. генеалогия) -- описание родственных отношений изучаемого лица, представленное, как правило, в виде схемы с использованием общепринятых условных обозначений.
родостимулирующие средства (oxytocica) -- лекарственные средства, усиливающие сокращение миометрия и применяемые для стимуляции родовой деятельности (напр., окситоцин).
родственники кровные -- лица, имеющие хотя бы одного общего предка и, следовательно, обладающие некоторым количеством идентичных по происхождению аллелей.
родственный брак (син. инбредный брак) -- брак между лицами, имеющими хотя бы одного общего предка.
роды (partus; син. родовой акт) -- физиологический процесс изгнания плода и последа из матки через естественные родовые пути. Р. быстрые (р. rapidus) -- P., длительность которых составляет от 3 до 5 часов. роды запоздалые (р. serotinus) -- P., наступившие после 42-й недели беременности. роды патологические (р. pathologicus) -- P., при которых возникли какие-либо отклонения от нормального течения процесса, обусловленные, напр., аномалией таза, неправильным вставлением головки, слабостью родовых сил, несвоевременной отслойкой плаценты. роды преждевременные (р. praematurus) -- P., наступившие между 28-й и 38-й неделями беременности. роды преждевременные искусственные (р. praematurus artificialis) -- Р. п., вызванные каким-либо внешним воздействием с целью прерывания беременности. роды самопроизвольные (р. spontaneus; син. Р. спонтанные) -- P., закончившиеся без медикаментозного или оперативного вмешательства в их течение. роды своевременные -- см. Роды срочные. роды в "сорочке" -- Р., при которых предлежащая часть плода окутана плодными оболочками. роды спонтанные -- см. Роды самопроизвольные. роды срочные (син. Р. своевременные) -- P., наступившие на 39-й или 41-й неделе беременности. роды стремительные (р. praecipitatus) -- P., длительность которых составила от 1 до 3 часов. роды управляемые -- P., течение которых корригировалось путем оперативного или медикаментозного вмешательства.
роды несостоявшиеся -- внутриутробная гибель плода при сроке беременности более 28 недель и отсутствии родовой деятельности.
"роды" посмертные (partus post mortem) -- выдавливание плода через родовые пути из матки трупа беременной женщины газами, образовавшимися в брюшной полости при гниении трупа.
роды преждевременные угрожающие (partus praematurus imminens) -- возникновение нерегулярной родовой деятельности на 28--37-й неделях беременности.
рожа (erysipelas) -- инфекционная болезнь, вызываемая гемолитическим стрептококком, характеризующаяся четко отграниченным острым воспалением кожи, лихорадкой, явлениями общей интоксикации. рожа блуждающая (с. migrans) -- см. Рожа мигрирующая. рожа буллезная (е. bullosum; син. Р. пузырчатая) -- P., протекающая с образованием эпидермальных пузырей, наполненных серозным экссудатом. рожа вторичная (е. secundarium; син.: Р. ложная -- устар., флегмона рожистая) -- P., возникшая как осложнение нагноившейся раны или другого очага гнойного воспаления. рожа гангренозная (е. gangraenosum) -- P., протекающая с некрозом участков кожи; наблюдается в областях тела, богатых рыхлой подкожной клетчаткой (веки, мошонка), реже как осложнение флегмонозной Р. рожа гортани (е. laryngis) -- см. Ларингит рожистый. рожа ложная (устар.; е. spurium) -- см. Рожа вторичная. рожа мигрирующая (е. migrans; син. Р. блуждающая) -- P., при которой стихание воспалительного процесса на первоначально пораженном участке кожи сопровождается его возникновением на других участках кожи. рожа первичная (е. primarium) -- P., возникающая при отсутствии в организме очагов гнойного воспаления. рожа ползучая -- P., при которой воспалительный процесс постепенно распространяется за пределы первоначальных границ поражения кожи. рожа привычная -- см. Рожа рецидивирующая. рожа пузырчатая (е. bullosum) -- см. Рожа буллезная. рожа пустулезная (е. pustulosum) -- P., протекающая с образованием эпидермальных пузырей, наполненных гнойным содержимым. рожа рецидивирующая (е. recurrens; син. Р. привычная) -- P., протекающая в виде повторных вспышек воспалительного процесса, обычно одной и той же локализации, что обусловлено наличием очагов дремлющей инфекции и возникновением специфической сенсибилизации организма. рожа флегмонозная (е. phlegmonosum) -- P., протекающая с развитием флегмоны подкожной клетчатки. рожа эритематозная (е. erythematosum) -- P., при которой наблюдаются гиперемия и отечность кожи; обычно -- начальная стадия развития Р.
"рожа карциноматозная" (erysipelas carcinomatosum) -- асептическое воспаление, внешне напоминающее рожистое, возникающее при поступлении в лимфатические сосуды токсичных веществ, образовавшихся в результате распада белков, напр. при раке.
рожа свиней -- см. Эризипелоид.
рождаемость -- демографическая характеристика, отражающая процесс пополнения населения за счет рождения детей; оценивается по коэффициенту Р.
Роже болезнь (н. L. Roger, 1809--1891, франц. терапевт; син. Толочинова--Роже болезнь) -- врожденный порок сердца: дефект в мышечной части межжелудочковой перегородки, обусловливающий сброс крови из левого желудочка в правый.
роженица (parturiens) -- женщина, у которой происходят роды.
рожковидный бугорок (tuberculum corniculatum, PNA, BNA, JNA; син. санториниев бугорок) -- утолщение задней части черпалонадгортанной складки позади клиновидного бугорка, образующееся за счет расположения в ней одноименного хряща.
роза ветров -- графическое изображение повторяемости ветров по странам света (румбам) в определенной точке территории; используется в гигиенической практике.
розанилин -- производное анилина, представляющее собой коричневато-красные кристаллы, образующее при воздействии кислот легко растворимые соли; используется в качестве гистологического и гистохимического красителя.
розанилинблау (син.: анилиновый синий спирторастворимый, фенил-розанилин) -- анилиновый краситель синего цвета, растворимый в спирте и нерастворимый в воде; употребляется в гистологической технике.
Розанова операция (В. Н. Розанов, 1872--1934, сов. хирург) -- 1) хирургическая операция: рассечение подвздошно-слепокишечной складки брюшины с последующим подшиванием конечной части подвздошной кишки к восходящей. ободочной кишке; применяется при недостаточности илеоцекального клапана; 2) хирургическая операция: дренирование желудочков мозга лоскутом на ножке из твердой мозговой оболочки; применяется при гидроцефалии.
розацеа-блефарит (rosacea-blepharitis) -- см. Блефарит-розацеа.
розацеа-кератит (rosacea-keratitis; син. кератит-розацеа) -- поражение роговицы при розовых угрях, характеризующееся появлением в ней серовато-белых инфильтратов, к которым подходит пучок сосудов в виде треугольника с основанием у лимба.
розацеа-конъюнктивит (rosacea-conjunctivitis) -- см. Конъюнктивит-розацеа.
розацеа-склерит (rosacea-scleritis) -- см. Склерит-розацеа.
Розе глютеальный феномен (Е. Rose, 1836--1914, нем. хирург) -- см. Розе симптом.
Розе головной столбняк (Е. Rose; син. столбняк лицевой) -- клиническая форма столбняка, возникающая при заражении через рану головы или шеи, проявляющаяся параличом лицевого нерва на стороне поражения.
Розе положение (Е. Rose) -- горизонтальное положение оперируемого на спине с резко откинутой кзади головой; применяется, напр., при операциях в полости рта.
Розе симптом (Е. Rose; син. Розе глютеальный феномен) -- подергивание отдельных мышечных пучков большой ягодичной мышцы при постукивании молоточком по краю крестца; признак пояснично-крестцового радикулита.
Розе--Найлена симптом (Е. Rose, 1836--1914, нем. хирург; Nylin) -- появление нистагма при наклоне головы вперед; признак повышенного внутричерепного давления.
Розена операция (S. Rosen, род. в 1897 г., амер. оториноларинголог) -- общее название некоторых вариантов слухоулучшающих операций при отосклерозе (мобилизация стремени, фенестрация основания стремени).
Розенбаха закон (О. Rosenbach, 1851--1907, нем. врач) -- закономерность, согласно которой при болезнях нервной системы разгибатели поражаются раньше, чем сгибатели.
Розенбаха реакция (О. Rosenbach) -- метод обнаружения билирубина в моче, основанный на появлении желтого окрашивания при взаимодействии с билирубином азотной кислоты, наносимой на пропитанную мочой фильтровальную бумагу.
Розенбаха симптом (О. Rosenbach) -- мелкое быстрое дрожание опущенных век; наблюдается при тиреотоксикозе, парезе лицевого нерва) рассеянном склерозе.
Розенбаха синдром (О. Rosenbach) -- болезнь неясной этиологии, характеризующаяся приступами пароксизмальной тахикардии, выраженной одышкой, болями в области надчревья и общей слабостью.
Розенбаха--Семона закон (О. Rosenbach, 1851--1907, нем. врач; F. Semon, 1849--1921, англ. оториноларинголог) -- см. Семона закон.
Розенберга признак (Н. К. Розенберг, 1876--1933, сов. инфекционист) -- см. Розенберга--Винокурова--Лендорффа симптом.
Розенберга--Винокурова--Лендорффа симптом (Н. К. Розенберг, 1876--1933, сов. инфекционист; И. Я. Винокуров, 1863--1928, сов. инфекционист; A. Lehndorff; син. Розенберга признак) -- появление энантемы в виде нескольких багрово-красных точечных пятнышек на слизистой оболочке мягкого неба, язычка и передних дужек у больных сыпным тифом на 3-й день болезни.
Розенгейма симптом (Th. Rosenheim, род. в 1860 г., нем. терапевт) -- шум трения брюшины, выслушиваемый в левом подреберье при слипчивом перигастрите.
Розенмюллера орган (J. Ch. Rosenmuller, 1771--1820, нем. анатом и хирург) -- см. Придаток яичника.
Розенмюллера складка (J. Ch. Rosenmuller) -- см. Слезная складка.
Розенмюллера ямка (J. Ch. Rosenmuller) -- см. Глоточный карман.
розенмюллеров карман (J. Ch. Rosenmuller) -- см. Глоточный карман.
Розенталя лейкодистрофия (С. Rosenthal, совр. нем. невропатолог и психиатр) -- см. Александера болезнь.
Розенталя операция (W. Rosenthal, род. в 1884 г., нем. хирург) -- пластическая операция при параличе мимических мышц, заключающаяся в подшивании к парализованным мышцам мышечных лоскутов, образованных из височной и жевательной мышц.
Розенталя синдром (С. Rosenthal, совр. нем. невропатолог и психиатр) -- возникающее в виде пароксизмов сочетание ярких зрительных, реже вербальных или тактильных галлюцинаций, аффекта страха и каталептических расстройств, не сопровождающееся помрачением сознания; наблюдается, напр., при некоторых формах шизофрении.
Розенштейна способ (P. Rosenstein, род. в 1875 г., нем. хирург) -- хирургическая операция: пластика мочеиспускательного канала при постгонорейной стриктуре или гипоспадии с использованием слизистой оболочки мочевого пузыря.
Розенштрауха--Эндера способ (Л. С. Розенштраух, род. в 1918 г., сов. рентгенолог; Л. А. Эндер, сов. рентгенолог) -- метод введения газа в средостение при прицельной медиастинографии посредством пункции соответствующего межреберного промежутка с направлением иглы за грудину.
розеола (roseola; франц. roseole, от лат. rosa роза) -- морфологический элемент кожной сыпи, представляющий собой воспалительное пятно небольшого размера (до 1 см).
розеола брюшнотифозная (roseola typhosa) -- сыпь при брюшном тифе в виде четко отграниченных розеол, появляющихся в небольшом количестве на 8--10-й день болезни на коже живота и груди.
розеола сифилитическая (roseola syphilitica; син. сифилид пятнистый) -- сыпь при вторичном или третичном сифилисе в виде множественных, как правило, не шелушащихся розеол. розеола сифилитическая круговидная (r. syphilitica orbicularis) -- P. с., при которой высыпания группируются в виде круга или кольца; наблюдается при рецидивном вторичном сифилисе. розеола сифилитическая ливедоподобная (lividitas racemosa syphilitica) -- P. с., при которой высыпания группируются в виде сетки, напоминающей livedo. Р. розеола сифилитическая приподнимающаяся (r. syphilitica elevata) -- см. Розеола сифилитическая уртикарная. розеола сифилитическая рецидивная (r. syphilitica recidiva) -- Р. с. при рецидивном вторичном сифилисе, характеризующаяся малым количеством и относительно крупными размерами пятен, а также тенденцией к их группировке в круги, кольца и дуги. розеола сифилитическая сливная (r. syphilitica confluens) -- Р. с., имеющая тенденцию к слиянию пятен. розеола сифилитическая третичная (r. syphilitica tertiaria; син.: Фурнье третичная розеола, эритема третичная) -- Р. с. при третичном сифилисе в виде единичных асимметричных кольцевидных пятен крупных размеров с широким красным ободком. розеола сифилитическая уртикарная (r. syphilitica urticata; син.: Р. сифилитическая приподнимающаяся, Р. сифилитическая уртикароподобная -- нрк) -- Р. с., слегка возвышающаяся над уровнем окружающей кожи. розеола сифилитическая уртикароподобная (нрк) -- см. Розеола сифилитическая уртикарная. розеола сифилитическая шелушащаяся (r. syphilitica desquamativa; син. Р. шелушащаяся) -- Р. с. при вторичном сифилисе, отличающаяся незначительным шелушением.
розеола токсическая (roseola toxica) -- сыпь в виде розеол, появляющаяся при токсикодермии и сопровождающаяся зудом и жжением.
розеола шелушащаяся (roseola desquamativa) -- 1) см. Лишай розовый; 2) см. Розеола сифилитическая шелушащаяся.
Розера буж (W. Roser, 1817--1888, нем. хирург) -- металлический уретральный буж с оливообразным утолщением на рабочем конце.
Розера операция (W. Roser) -- пластическая операция при фимозе, заключающаяся в том, что наружный листок крайней плоти рассекают полностью, а из внутреннего листка выкраивают треугольный лоскут, верхушку которого подшивают к углу разреза наружного листка.
Розера способ (W. Roser) -- метод бескровного вправления заднего вывиха костей предплечья, при котором фиксируют плечо и медленно разгибают предплечье до упора венечного отростка в плечевую кость (т. е. до угла примерно 140°), после чего производят вытяжение предплечья и его сгибание.
Розера--Нелатона линия (W. Roser, 1817--1888, нем. хирург; A. Nelaton, 1807--1873, франц. хирург; син. Нелатона линия) -- линия, проведенная от верхней передней подвздошной ости к седалищному бугру; служит ориентиром при распознавании смещения бедренной кости, поскольку при сгибании бедра под углом 135° большой вертел в норме расположен на этой линии.
Розова набор (В. И. Розов, 1877--1960, сов. хирург) -- набор хирургических инструментов для пластических операций на сухожилиях кисти и пальцев.
Розова сухожильный шов (В. И. Розов) -- сухожильный шов, накладываемый с помощью двух нитей, каждую из которых одним поперечным стежком укрепляют на одном из отрезков сухожилия, после чего оба ее конца проводят внутриствольно, выводят через плоскость среза и соединяют с соответствующими концами второй нити.
Розова шина (В. И. Розов) -- приспособление для длительной иммобилизации пальца в положении разгибания ногтевой фаланги при лечении подкожных разрывов сухожилий разгибателей пальцев; представляет собой металлическую пластинку, укрепляемую на кисти полосками липкого пластыря.
розыск пораженных (раненых) -- осмотр территории очага санитарных потерь или района боевых действий с целью обнаружения пораженных (раненые).
Ройла--Хантера операция (N. D. Royle, умер в 1944 г., австралийский хирург; J. I. Hunter) -- хирургическая операция: перерезка межузловых ветвей в поясничном отделе симпатического ствола при резко выраженных спастических параличах.
Рокитанского гуморальная теория (истор.; С. Rokitansky, 1804--1878; австрийский патолог) -- теория патологии, согласно которой причиной болезни является нарушение химического состава крови и других физиологических жидкостей, приводящее к отложению в тканях специфичного для каждого патологического процесса бесструктурного (аморфного) вещества, которое, в свою очередь, определяет характер клинических и морфологических проявлений болезни.
Рокитанского -- Ашоффа синус (с. Rokitansky, 1804--1878, австрийский патолог; L. Aschoff, 1866--1942, нем. патолог) -- впячивание слизистой оболочки желчного пузыря между мышечными пучками его стенки; может служить местом локализации возбудителей инфекции.
роландов бугорок (L. Rolando, 1773--1831, итал. анатом) -- см. Тройничный бугорок.
роландова борозда (L. Rolando) -- см. Борозда центральная.
Роллера ядро (Ch. F. W. Roller, 1802--1878, нем. невропатолог и психиатр) -- скопление нейронов, расположенное в дорсальной части продолговатого мозга; место окончания нисходящих волокон преддверной части преддверно-улиткового нерва.
Романо операция (С. Romano, род. в 1847 г., итал. хирург) -- хирургическая операция: устранение лучевой косорукости путем клиновидной резекции периферического конца локтевой кости с последующей фиксацией костных фрагментов шурупами или проволокой.
Романова симптом (А. В. Романов, отеч. врач) -- боль за грудиной и в межлопаточной области, усиливающаяся при глотании и запрокидывании головы; признак медиастинита.
Романовского метод (Д. Л. Романовский, 1861--1921, отеч. врач) -- см. Романовского--Гимзы окраска.
Романовского--Гимзы окраска (Д. Л. Романовский, 1861--1921, отеч. врач; G. Giemsa, 1867--1948, нем. химик и бактериолог; син.: Гимзы окраска, Романовского метод) -- метод окраски клеток в мазках и срезах ткани смесью эозина, азура и метиленового синего; ядра окрашиваются в пурпурно-красный цвет, цитоплазма -- в синий.
Романьи симптом (C. Romana, бразильский врач; син. синдром окулогландулярный) -- одно- или двусторонний конъюнктивит, часто сочетающийся с дакриоциститом, сопровождающийся отеком век и одутловатостью лица; признак американского трипаносомоза, обусловленный проникновением возбудителя через конъюнктиву.
Ромберга болезнь (M. H. Rom-berg,. 1795--1873, нем. врач) -- см. Гемиатрофия лица прогрессирующая.
Ромберга поза (М. Н. Rom-berg) -- поза обследуемого, при которой он стоит с плотно сдвинутыми ступнями и вытянутыми вперед руками; используется при исследовании равновесия.
Ромберга симптом (М. Н. Rom-berg; син. Ромберга феномен) -- неустойчивость, пошатывание, тенденция к отклонению или падению в позе Ромберга, которые усиливаются при закрытых глазах; признак статической атаксии.
Ромберга феномен (М. Н. Rom-berg) -- см. Ромберга симптом.
ромбовидная ямка (fossa rhomboidea, PNA, BNA, JNA) -- углубление на дорсальной поверхности продолговатого мозга и моста, ограниченное нижними, верхними и средними мозжечковыми ножками; является дном IV желудочка.
Ромханьи метод (G. Romhanyi, венгерский патологоанатом) -- метод сохранения естественного цвета органов при приготовлении патологоанатомических препаратов, при котором в состав фиксирующих жидкостей добавляют никотин II пиридин.
Роны реакция (P. Rona, род. в 1871 г., нем. химик) -- метод определения в сыворотке крови панкреатической липазы, основанный на ее устойчивости к атоксилу, в отличие от липаз, поступающих из других органов и тканей.
роптрии (греч. rhoptron палица, булава) -- органоиды у подвижных стадий простейших кл. споровиков в виде ультрамикроскопических утолщенных на концах тяжей у переднего конца клетки; предполагается, что Р. выделяют ферменты, способствующие внедрению паразита в клетку хозяина.
Роршаха тест (Н. Rorschach, 1884--1922, швейц. психиатр) -- метод экспериментально-психологического исследования личности, основанный на анализе истолкования испытуемым предъявляемых ему 10 стандартных чернильных пятен различных очертаний.
Роскама ангиит (J. Roskarn, род. в 1890 г., бельг. гематолог; син. ангиит аллергический диссеминированный) -- форма васкулита кожи и слизистых оболочек, сочетающаяся со спонтанными кровоизлияниями и кровотечениями (напр., носовыми), обусловленными конституциональной ломкостью капилляров.
Рославцева--Колен локализатор свето- и цветоощущения (А. В. Рославцев, 1899--1965, сов. офтальмолог; А. А. Колен, род. в 1893 г., сов. офтальмолог) -- прибор для исследования полей зрения (в т. ч. цветового) у лиц, острота зрения которых понижена до светоощущения.
Росса индекс (R. Ross, 1857--1932, англ. паразитолог) -- малярийный индекс, представляющий собой усредненную оценку в баллах увеличения селезенки у обследованных лиц по следующей схеме: селезенка не выступает из-под края реберной дуги -- 1, выступает не более чем на 3 пальца -- 3, выступает на 4--5 пальцев -- 6, выступает более чем на 5 пальцев -- 9 баллов.
Россбаха синдром (М. J. Rossbach, 1842--1894, нем. врач) -- сочетание периодических приступов болей в надчревной области и рвоты, обусловленное пароксизмальной гиперсекрецией желудка; наблюдается, напр., при язвенной болезни желудка, остром холецистите; ранее рассматривался как самостоятельная нозологическая форма.
Россмана односторонняя ихтиозиформная эритродермия (Rossman) -- см. Ихтиоз односторонний.
Россолимо неврит (Г. И. Россолимо, 1860--1928, сов. невропатолог) -- форма гипертрофического неврита Дежерина--Сотта, встречающаяся в детском возрасте и характеризующаяся рецидивирующим течением.
Россолимо пальцевой рефлекс (Г. И. Россолимо) -- патологический рефлекс: быстрое подошвенное сгибание пальцев стопы в ответ на отрывистый удар по подушечкам пальцев.
Россолимо психологический профиль (истор.; Г. И. Россолимо) -- см. Психологический профиль.
Россье признак (G. Rossier, род. в 1864 г., швейц. врач) -- пальпаторно определяемое линейное уплотнение на дне матки после рождения плода; признак отделения плаценты, обусловленный сближением передней и задней стенок матки.
рост в биологии -- увеличение массы организма (особи), органа или участка ткани за счет увеличения количества и размеров клеток и неклеточных образований. рост автономный (син. Р. аллономный) -- Р. ткани, происходящий независимо от регуляторных систем организма; характерное свойство опухолей. рост аллономный (греч. allos другой, иной + nomos закон) -- см. Рост автономный. рост аппозиционный (лат. appono, appositum прибавлять) -- P., происходящий путем образования новой ткани и наслоения ее на поверхность старой, напр. в мезенхиме, окружаю щей скелетогенный зачаток. рост атипический -- P., в процессе которого клетки утрачивают свои исходные (нормальные) морфологические и функциональные признаки. рост аутохтонный -- P., при котором клетки размножаются в месте их зарождения, напр. при костномозговом кроветворении. рост деструктивный (син.: Р. инвазивный, Р. инфильтративный) -- P., характеризующийся внедрением растущей ткани в окружающие органы и ткани, разрушением их структуры и нарушением их функций; характерен для злокачественных опухолей. рост инвазивный -- см. Рост деструктивный. рост интерстициальный (син. Р. интуссусцепционный) -- P., происходящий изнутри ткани; характерен, напр., для хряща. рост интуссусцепционный (лат. intus изнутри, внутри + suscipio, susceptum принимать) -- см. Рост интерстициальный. рост инфильтративный -- см. Рост деструктивный. рост мультицентрический (лат. multus множественный + центр) -- P., при котором размножение клеток ткани происходит на многих отдельных ее участках. рост экзофитный (греч. ехо вне, снаружи + phyton нечто вырастающее) -- Р. опухоли, при котором она прорастает на поверхность органа, в котором возникла, чаще -- на внутреннюю поверхность полого органа. рост экспансивный -- Р. ткани, при котором она оттесняет и сдавливает окружающие ткани; характерен для доброкачественных опухолей. рост эндофитный (греч. endon внутри + phyton нечто вырастающее) -- Р. опухоли, при котором она распространяется вглубь пораженного органа, напр. в стенку полого органа.
ростковый слой эпидермиса (stratum cambiale; син. мальпигиев слой) -- слой эпидермиса кожи, за счет деления клеток которого происходит регенерация и рост эпидермиса; включает весь базальный слой и часть клеток шиповатого слоя.
ростомер -- прибор для измерения длины тела человека в положении стоя (всей длины) или сидя (без длины нижних конечностей).
ростральный бугорок (tuberculum rostrale, JNA) -- см. Бугорок таламуса передний.
рот (os) -- 1) см. Полость рта; 2) см. Ротовое отверстие.
рот клеточный -- см. Цитостом.
рот первичный -- см. Бластопор.
"рот рыбий" -- патоморфологический вариант ревматического сужения левого предсердно-желудочкового отверстия, при котором створки клапана утолщены по краям и спаяны между собой на значительном протяжении, в связи с чем он имеет воронкообразную форму.
Рота аппарат (A. Roth) -- приспособление для размещения и стандартного равномерного освещения таблиц, применяемых для определения остроты зрения; представляет собой открытый спереди неглубокий ящик, снабженный укрепленным на стойке осветителем и зеркалами на боковых стенках.
рота медицинского усиления (истор.) -- см. Отдельная рота медицинского усиления.
Рота пятна (М. Roth, 1839--1914, швейц. патолог) -- белые участки в центре кровоизлияний в сетчатку при анемической ретинопатии.
Рота симптом (В. К. Рот, 1848--1916, отеч. невропатолог) -- см. Симптом куртки, полукуртки.
Рота--Бернгардта болезнь (В. К. Рот, 1848--1916, отеч. невропатолог; М. Bernhardt, 1844--1915, нем. невропатолог) -- см. Meralgia paraesthetica.
ротавирусы (Rotavirus) -- род вирусов сем. реовирусов (Reoviridae), включающий виды, патогенные для человека, напр. вызывающие вирусную диарею.
ротаметр (англ. rotameter) -- прибор для измерения расхода жидкости или газа, представляющий собой вертикальную коническую трубку с находящимся внутри нее поплавком, устанавливаемую на пути движения по трубопроводу измеряемого вещества; входит в состав некоторых аппаратов и приборов медицинского назначения.
ротация (лат. rotatio круговое движение) в физиологии -- движение конечности или ее части вокруг продольной оси.
Ротбергера среда (истор.; С. J. Rothberger, род, в 1871 г., нем. бактериолог) -- плотная питательная среда с нейтральным красным, предназначавшаяся для дифференциации брюшнотифозной и кишечной палочки по способности восстанавливать этот краситель.
Ротбергера теория (С. Rothberger) -- представление, согласно которому мерцательная аритмия и фибрилляция желудочков сердца обусловлены быстрой импульсацией множественных эктопических очагов возбуждения в миокарде.
Ротманна--Макаи синдром (М. Rothmann, 1868--1915, нем. врач; Е. Makai, род. в 1894 г., венгерский хирург) -- см. Ротманна--Макаи спонтанный панникулит.
Ротманна--Макаи спонтанный панникулит (М. Rothmann; Е. Makai; син. Ротманна--Макаи синдром) -- вариант ненагнаивающегося рецидивирующего лихорадящего панникулита, характеризующийся отсутствием лихорадки и быстрой инволюцией узлов без рубцовой атрофии жировой ткани.
Ротмунда дистрофия (А. J. Rothmund, 1830--1906, нем. офтальмолог) -- см. Ротмунда синдром.
Ротмунда синдром (A. J. Rothmund; син. Ротмунда дистрофия) -- наследственно обусловленное сочетание пойкилодермии лица и конечностей, двусторонней катаракты, дистрофии волос, ногтей и зубов с гипогонадизмом, нарушениями эндохондрального окостенения, артериосклерозом, малым ростом; развивается в раннем детском возрасте.
ротный медицинский пост (РМП) -- место для оказания медицинской помощи санитарным инструктором роты в оборонительном бою и временного укрытия пораженных до эвакуации из расположения роты.
ротовая область (regio oralis, PNA, BNA, JNA; син. область рта) -- область лица, ограниченная сверху горизонтальной линией, проведенной через основание перепончатой части перегородки носа, снизу подбородочно-губной бороздой, с боков носогубными бороздами.
ротовая полость (cavum oris) -- см. Полость рта.
ротовая полость первичная -- узкая щель на головном конце зародыша, ограниченная пятью отростками жаберных дуг (непарным лобным и парными верхне- и нижнечелюстными).
ротовая часть глотки (pars oralis pharyngis, PNA, BNA, JNA; син.: мезофаринкс, ротоглотка) -- средняя часть глотки (между уровнями твердого неба и верхнего края надгортанника), сообщающаяся с полостью рта через зев.
ротовая щель (rima oris) -- см. Ротовое отверстие.
ротовая ямка (stomodaeum; син. стомодеум) -- эктодермальное впячивание на переднем конце тела зародыша, к которому прилегает слепо замкнутый передний конец кишечной трубки; место образования ротового отверстия.
ротовое отверстие (rima oris, PNA, BNA, JNA; син.: рот, ротовая щель) -- наружное отверстие полости рта, ограниченное губами.
ротоглотка -- см. Ротовая часть глотки.
Ротора синдром (А. В. Rotor, филиппинский терапевт; син. гипербилирубинемия идиопатическая типа Rotor) -- наследственная гипербилирубинемия, характеризующаяся умеренно повышенным содержанием связанного билирубина в крови и повышенным выделением копропорфирина с мочой при отсутствии других изменений печени; наследуется по аутосомно-рецессивному типу.
роторасширитель -- инструмент для разведения челюстей и удержания рта открытым при осмотре и лечебных манипуляциях.
Ротча признак (Th. М. Rotch, 1848--1914, амер. педиатр) -- смещение абсолютной сердечной тупости вправо от грудины в пятом межреберье; симптом экссудативного перикардита.
Роу метод (J. Н. Roe) -- метод определения в крови фруктозы, сахарозы и других кетосахаров, основанный на их способности давать красно-коричневое окрашивание при нагревании с резорцином и концентрированной соляной или серной кислотой.
Рофа резекция (R. Roof) -- хирургическая операция при сколиозе, заключающаяся в резекции половины дужки и поперечного отростка и в клиновидной резекции большей части тела позвонка.
Роша--Лери липоматоз (М. Roch, 1878--1967, швейц. врач; A. Leri, 1875--1930, франц. невропатолог; син. липоматоз симметричный ограниченный) -- форма липоматоза, характеризующаяся образованием единичных или множественных симметрично расположенных липоматозных узлов в подкожной клетчатке бедер, плеч, живота и области поясницы.
Роше операция (V. Rochet, 1860--1934, франц. хирург-уролог) -- пластическая операция при гипоспадии, заключающаяся в формировании из кожи мошонки трубки, имплантируемой на нижней поверхности полового члена.
РОЭ -- см. Реакция оседания эритроцитов"
РПГА -- см. Реакция непрямой гемагглютинации.
РСК -- см. Реакция связывания комплемента.
РТ -- см. Температура результирующая.
РТГА -- см. Реакция торможения гемагглютинации.
ртутно-кварцевая лампа (нрк) -- см. Лампа ультрафиолетового излучения.
ртутно-накальная лампа -- источник видимого, инфракрасного и ультрафиолетового излучения, состоящий из ртутной трубчатой горелки и вольфрамовой спирали, заключенных в колбу из увиолевого стекла; применяется для светолечения.
ртуть (Hydrargyrum; Hg) -- химический элемент II группы периодической системы Д. И. Менделеева, ат. номер 80, ат. масса 200,59; серебристый жид кий металл; Р. и многие се соединения токсичны для человека.
ртуть радиоактивная -- общее название радиоактивных изотопов ртути с массовыми числами от 189 до 205 и периодом полураспада от долей секунды до 130 суток; некоторые изотопы используются с диагностической целью.
Ру гастроэнтеростомия (С. Roux, 1857--1934, швейц. хирург; син. Ру резекция желудка) -- модификация резекции желудка по способу Бильрот-II, при которой производят поперечное рассечение тощей кишки, ее отводящий конец вшивают в заднюю стенку культи желудка и образуют анастомоз "конец в бок" между приводящей и отводящей петлями кишки.
Ру грыжесечение (С. Roux, 1857--1934, швейц. хирург) -- хирургическая операция при паховой грыже, заключающаяся в удалении грыжевого мешка и укреплении передней стенки пахового канала (без его вскрытия) путем подшивания апоневроза наружной косой мышцы и подлежащих мышц в виде складки к паховой связке; применяется при начинающихся косых паховых грыжах, гл. обр. у детей.
Ру принцип (W. Roux, 1850--1924, нем. анатом и эмбриолог) -- принцип, согласно которому направление дифференцирования тканей зародыша зависит от их прямого контакта друг с другом.
Ру резекция желудка (С. Roux, 1857--1934, швейц. хирург) -- см. Ру гастроэнтеростомия.
Ру эзофагопластика (С. Roux, 1857--1934, швейц. хирург) -- см. Ру--Герцена операция.
Ру--Герцена операция (С. Roux, 1857--1934, швейц. хирург; П. А. Герцен, 1871--1947, сов. хирург; син. Ру эзофагопластика) -- хирургическая операция: создание искусственного пищевода из тонкой кишки, проводимой перед грудиной подкожно.
Рубашкина--Максимова способ (В. Я. Рубашкин, 1876--1932, сов. гистолог; А. А. Максимов, 1874--1928, отеч. гистолог) -- способ приготовления гистологических препаратов, заключающийся в последовательном приклеивании серии срезов ткани на одно предметное стекло, предварительно смазанное яичным белком с глицерином.
рубеоз диабетический (rubeosis diabetica; лат. rubeo быть красным, краснеть + -оз) -- покраснение кожи в области скул и подбородка у больных сахарным диабетом, обусловленное расширением кровеносных сосудов.
рубец (рубцы) (cicatrix; син. ткань рубцовая -- нрк) -- плотное образование, состоящее из гиалинизированной, богатой коллагеновыми волокнами соединительной ткани, возникающее в результате репаративной регенерации, как исход воспалительного процесса. рубец атрофический (с. atrophica) -- Р. кожи, образующийся на месте каких-либо элементов сыпи, не сопровождавшейся возникновением дефекта кожи; относится к вторичным морфологическим элементам сыпи рубец беременности -- см. Striae gravidarum. рубец глиозный (с. glialis) -- P., образующийся в исходе мелкоочаговых поражений нервной ткани и обусловленный пролиферацией глиальных клеток. рубец глиомезенхимный (с. gliomesenchymalis) -- P., образующийся в исходе крупноочаговых поражений нервной ткани (напр., очаг размягчения, гумма) и обусловленный пролиферацией как глиальных, так и соединительнотканных элементов. рубец келоидный (с. keloidea) -- см. Келоид ложный. рубец мозаичный (с. mosaica) -- пестроокрашенный P., возникающий на месте бугорковых сифилидов. рубец послеоспенный (с. post variolam veram) -- Р. округлой формы, образующийся на месте глубокой пустулы при натуральной оспе. рубец постинфарктный (с. post infarctum) -- P., образующийся на месте инфаркта какого-либо органа. рубцы Робинсона--Фурнье -- см. Робинсона--Фурнье рубцы. рубцы штампованные -- округлые вдавленные Р. кожи одинакового размера, образующиеся на месте бугоркового высыпания.
рубивирусы (Rubivirus) -- род РНК-содержащих вирусов сем. тогавирусов, к которому относится патогенный для человека вирус краснухи.
рубидий радиоактивный -- общее название радиоактивных изотопов рубидия с массовыми числами от 79 до 97 и периодом полураспада от 80 сек. до 5--10^ лет; некоторые изотопы используются с диагностической целью.
Рубинстайна--Тейби синдром (J. Н. Rubinstein, род. в 1925 г., амер. педиатр; Н. Taybi, род. в 1919 г., амер. рентгенолог) -- сочетание карликовости и олигофрении с гипертелоризмом, асимметрией лица, клювовидным носом, аномальным прикусом, гиперметропией, астигматизмом, характерным укорочением и утолщением больших пальцев кистей и стоп, а нередко и с другими аномалиями развития скелета и внутренних органов.
Рубнера закон изодинамии (М. Rubner, 1854--1932, нем. физиолог и гигиенист) -- положение, согласно которому белки, жиры и углеводы, поступающие в организм, могут в определенных пределах заменять друг друга в качестве источника энергии в соответствии с их энергетической ценностью.
Рубнера закон поверхности тела (М. Rubner; син.: закон поверхности тела, Рише--Рубнера правило теплоотдачи) -- правило, согласно которому интенсивность обмена энергии у теплокровных животных прямо пропорциональна площади поверхности тела; применяется для ориентировочных расчетов обмена энергии.
рубомицин (rubomycinum) -- антибиотик, продуцируемый Streptomyces coeruleorubidus, обладающий противоопухолевым действием.
рубро- (лат.. ruber красный; анат. nucleus ruber красное ядро) -- составная часть сложных слов, означающая: 1) "красный"; 2) "относящийся к красному ядру".
рубромикоз (rubromycosis; рубро- + микоз) -- см. Руброфития.
руброспинальный путь (tractus rubrospinalis) -- см. Красноядерно-спинномозговой путь.
руброфития (rubrophytia; син. рубромикоз) -- высококонтагиозный дерматомикоз, вызываемый трихофитоном (Trichophyton rubrum), чаще поражающий ногти и кожу кистей и стоп.
рубцевание (cicatrisatio) -- процесс созревания грануляционной ткани, заканчивающийся образованием рубца; морфологически характеризуется уменьшением числа сосудов и клеточных элементов, образованием фиброцитов и коллагеновых волокон.
Руда синдром (E. Rud, датский врач 20 в.) -- Олигофрения ксеродермическая.
Рудакова метод (А. В. Рудаков, сов. акушер-гинеколог) -- метод определения срока беременности от 28 до 40 недель и веса плода с помощью специальной таблицы по произведению двух величин: расстояния от дна матки до верхнего края лобкового симфиза и поперечного размера матки на уровне пупка, измеренных сантиметровой лентой по поверхности живота.
Руджери рефлекс (R. Ruggeri, род. в 1905 г., итал. врач) -- физиологический рефлекс: замедление пульса при конвергенции глаз.
Руджи операция (G. Ruggi, 1844--1925, итал. хирург) -- грыжесечение при бедренной грыже, производимое с вскрытием пахового канала разрезом выше и параллельно паховой связке и, после удаления грыжевого мешка, ушиванием грыжевых ворот швами, соединяющими паховую и верхнюю лобковую связки.
рудимент (лат. rudimentum зачаток, начальная ступень) -- см. Орган рудиментарный.
рудиментарный (rudimentarius; от лат. rudimentum зачаток, начальная ступень) -- остаточный, недоразвитый, сохраняющийся в зачаточном состоянии.
Рудина операция (В. В. Рудин, род. в 1849 г., отеч. офтальмолог) -- блефарорафия с удалением эпителия свободных краев век.
Руднева метод вакцинотерапии (Г. П. Руднев, 1899--1970, сов. инфекционист) -- метод введения лечебной вакцины, при котором назначенную дозу делят на две части (подготавливающую и разрешающую) и вводят больному внутривенно с интервалом в 1,5--2 часа; применяется, напр., при лечении бруцеллеза.
Руже клетка (Ch. M. B. Rouget, 1824--1904, франц. физиолог) -- см. Перицит.
руже-нейманновская оболочка (Ch. М. В. Rouget, 1824--1904, франц. физиолог; Е. Neumann, 1834--1918, нем. патолог; син.: влагалище пограничное, пограничный матрикс, руже-нейманновское влагалище) -- участок основного вещества кости, окружающий остеоцит и его отростки.
руже-нейманновское влагалище (Ch. M. B. Rouget; E. Neumann) -- см. Руже-нейманновская оболочка.
Руитера аллергический артериолит (М. Ruiter, совр. голландский дерматолог; син. Руитера аллергический васкулит кожи) -- инфекционно-аллергический васкулит кожи, возникающий при некоторых инфекционных болезнях и характеризующийся поражением мелких сосудов дермы; проявляется высыпаниями в виде пузырей, пустул, узелков (иногда с некрозом) и геморрагическими пятнами.
Руитера аллергический васкулит кожи (М. Ruiter) -- см. Руитера аллергический артериолит.
рука -- см. Конечность верхняя свободная.
рука Зауэрбруха -- см. Зауэрбруха рука.
рука Крукенберга -- см. Крукенберга рука.
рука магнитная -- см. Автоматическое хватание.
рука Морвана -- см. Морвана синдром.
рука прачки -- мацерация кожи кистей трупа в виде резкого сморщивания и побеления эпидермиса, развивающаяся на 2-е -- 3-и сутки нахождения трупа в воде.
рука таламическая -- положение руки, при котором предплечье согнуто и пронировано, а кисть согнута, сочетающееся с атетозоподобными движениями согнутых в пястно-фаланговых суставах пальцев, приводящими к возникновению меняющихся вычурных поз кисти: признак поражения таламуса.
рукоятка грудины (manubrium sterni, PNA, BNA, JNA) -- верхняя, самая широкая часть грудины, сочленяющаяся с ключицами и двумя первыми парами ребер.
руминация (ruminatio; лат. "пережевывание"; син. мерицизм) -- многократное пережевывание периодически проглатываемой и произвольно отрыгиваемой пищи; наблюдается при некоторых психических расстройствах.
руминация психическая (ruminatio mentalis; лат. ruminatio пережевывание, повторение) -- навязчивое состояние в виде многократного или постоянного появления в сознании больного одних и тех же мыслей.
Румпеля резекция кардии (Th. Rumpel, 1862--1923, нем. хирург -- хирургическая операция: резекция кардиальной части желудка и абдоминальной части пищевода с последующим наложением эзофагогастроанастомоза; предложена для лечения кардиоспазма.
Румпеля -- Лееде симптом (Th. Rumpel, 1862--1923, нем. хирург; С. S. Leede, род. в 1882 г., амер. врач) -- см. Кончаловского--Румпеля--Лееде симптом.
Румпфа симптом (Н. Th. М. Rumpf, род. в 1851 г., нем. врач) -- 1) мышечная фибрилляция и тонические сокращения мышц после внезапного прекращения раздражения сильным фарадическим током, наблюдающиеся при коммоционных неврозах; 2) учащение пульса при надавливании на болевую точку, наблюдающееся у некоторых больных неврастенией.
Рунге опыт (H. Runge, род. в 1887 г., нем. оториноларинголог) -- метод диагностики нарушения подвижности стремени в овальном окне (анкилоз стремени), основанный на том, что при анкилозе стремени заполнение слухового прохода водой не отражается на продолжительности восприятия звучания камертона, установленного на сосцевидном отростке больного.
рупия (rupia; от лат. rupes скала или от греч. rhypos грязь, нечистоты) -- многослойная кровянисто-гнойная корка, покрывающая язву.
рупия сифилитическая (rupia syphilitica; син. сифилид пустулезный рупиоидный) -- пустулезный сифилид в виде язвы, покрытой многослойной коркой; локализуется чаще на конечностях.
руптура (ruptura; лат. разрыв) -- см. Разрыв.
Русакова карболовый спирт (А. В. Русаков, 1885--1953, сов. патологоанатом) -- 2% раствор карболовой кислоты в 96% этиловом спирте, применяемый в гистологической практике в качестве заменителя абсолютного спирта.
Русакова несовершенный десмогенез (А. В. Русаков) -- см. Десмогенез несовершенный.
Русакова несовершенный хондрогенез (А. В. Русаков) -- см. Хондрогенез несовершенный.
Русакова пазушная резорбция кости (А. В. Русаков) -- см. Резорбция кости пазушная.
Русакова феномен (А. В. Русаков) -- засасывание воздуха в брюшинную полость при ее вскрытии; наблюдается, напр., при алиментарной дистрофии, травматическом истощении.
Русанова проба (С. А. Русанов, род. в 1902 г., сов. хирург) -- способ функциональной оценки достаточности коллатерального кровоснабжения конечности, при котором сопоставляют длительность активных движений кисти или стопы больного до и во время сдавления магистрального сосуда.
Русецкого качательный тип коленного рефлекса (Russetzky) -- см. Рефлекс коленный маятникообразный.
Русина признак (Я. И. Русин, сов. акушер-гинеколог) -- возможность при бимануальном исследовании сблизить тело матки с шейкой; ориентировочный признак беременности, наблюдаемый при антефлексии матки.
русселевские тельца (W. Russell, 1852--1940, шотл. врач) -- см. Фуксинофильные тельца.
Русселя крючковидный пучок [fasciculus uncinatus (Russell)] -- см. Мозжечково-ядерный путь.
Русси--Лермитта--Шельвена синдром (G. Roussy, 1874--1948, франц. невропатолог и патологоанатом; J. J. Lhermitte, 1877--1959, франц. невропатолог; Schelven) -- сочетание тетраплегии или нижней параплегии с нарушением проприоцептивной чувствительности при сохранности болевой и температурной чувствительности, а также с расстройством координации движений (атаксия, асинергия); наблюдается при повреждении задних рогов и столбов спинного мозга.
русский замок (син. Склифосовского русский замок) -- способ соединения костных отломков путем создания на одном из них паза прямоугольной формы, а на другом соответствующего этому пазу шипа с их последующим соединением и фиксацией; применяется, напр., при лечении ложных суставов.
Руссо рентгеновский аппарат (Ц. Я. Руссо, сов. рентгенолог) -- устройство для стереорентгеноскопии, состоящее из рентгеновского аппарата с двумя попеременно включающимися рентгеновскими трубками и экрана для просвечивания, перед которым расположены два металлических диска с вырезами; в результате вращения дисков синхронно с переключением трубок на экране быстро сменяются изображения, составляющие стереопару.
Рустицкого болезнь (о. а. Рустицкий) -- см. Болезнь миеломная.
Рустицкого--Калера болезнь (о. а. Рустицкий; О. Kahler, 1849--1893, австрийский терапевт) -- Болезнь миеломная.
Рутенбурга операция (Д. М. Рутенбург, сов. оториноларинголог) -- радикальная операция уха с доступом через наружный слуховой проход; отличается формой разреза, значительно улучшающий ориентацию во время операции.
Руттина операция (Е. Ruttin, 1880--1940, австрийский оториноларинголог) -- 1) хирургическая операция при атрезии перепончато-хрящевого отдела наружного слухового прохода, заключающаяся в том, что ниже места прикрепления ушной раковины к коже пришивают разрезанную вдоль и распластанную резиновую трубку, затем участок кожи, соединенный с трубкой, отделяют от окружающих тканей, через заушный разрез удаляют стенозирующие ткани и в просвет слухового прохода вводят трубку вместе с пришитой к ней кожей; через несколько дней трубку удаляют; 2) хирургическая операция при оттопыренных ушных раковинах, заключающаяся в иссечении кожи между двумя дугообразными разрезами, один из которых, соответствует краю ушной раковины, а другой -- переходной складке, а также участка кожи задней поверхности ушной раковины, после чего сшивают края раны.
Руффини тельца (A. Ruffini, 1864--1929, итал. анатом) -- инкапсулированные чувствительные нервные окончания вытянутой формы, расположенные в соединительной ткани кожи.
ручное выделение плаценты -- см. Ручное отделение плаценты.
ручное обследование матки (examinatio uteri manualis) -- акушерская операция, заключающаяся в ревизии стенок матки рукой, введенной в ее полость; применяется, напр., при подозрении на задержку частей плода или разрыв матки, при гипотоническом кровотечении.
ручное отделение плаценты (separatio placentae manualis; син. ручное выделение плаценты) -- акушерская операция, заключающаяся в отделении плаценты от стенок матки рукой, введенной в полость матки, с последующим удалением последа; производится при кровотечении, обусловленном плотным прикреплением плаценты.
РФ -- см. Ревматоидный фактор.
рыбы (Pisces) -- общее название двух классов водных позвоночных, дышащих жабрами, обладающих конечностями в виде плавников, двухкамерным сердцем и непостоянной температурой тела; многие Р. употребляются в пищу; некоторые Р. являются промежуточными хозяевами гельминтов, патогенных для человека; существуют ядовитые Р.
рыбы ядовитые -- P., имеющие ядовитые вещества во внутренних органах (напр., мурены, кузовок) или в секретах наружных желез (напр., скорпены).
рыбы-змейки -- см. Дракончики морские.
рыбы-собаки -- см. Иглобрюхие.
Рывлина анестезия (Я. Б. Рывлин) -- способ регионарной анестезии, при котором раствор анестезирующего вещества вводят в вену конечности дистальнее наложенного жгута.
Рыжиха метод (а. Н. Рыжих, 1897--1967, сов. хирург) -- метод оперативного лечения хронического парапроктита, при котором после вскрытия и дренирования гнойника иссекают его внутреннее отверстие через прямую кишку.
РЭС -- см. Система макрофагов.
Рюльфа интенционная судорога (J. Rulf, нем. врач 20 в.) -- гиперкинез в виде тонической судороги, возникающей в мышцах конечности при неожиданном движении и переходящей в общий судорожный припадок без потери сознания; наблюдается как самостоятельная наследственная болезнь или проявление поражения центральной нервной системы иной этиологии.
Рюмке praecox gefuhl (Н. С. Rumke, нем. психиатр; лат. ргаесох скороспелый, ранний; нем. Gefuhl чувство, ощущение; син. praecox Gefuhl) -- метод диагностики шизофрении, основанный не на анализе отдельных симптомов, а на опыте врача, "особом чутье болезни" и интуиции, возникающих у него в непосредственном общении с больным.
Рюотта операция (P. Ruotte, род в 1862 г., франц. хирург) -- хирургическая операция для создания оттока транссудата при асците, заключающаяся во вшивании центрального конца пересеченной большой подкожной вены бедра в отверстие, образованное в париетальной брюшине.


Словарь медицинских терминов (с-я)

Словарь медицинских терминов (а-й)
Словарь медицинских терминов (к-р)
Словарь медицинских терминов (с-я)

С

Саармы симптом (Saarma) -- отсутствие речевых реакций у больного при попытке вступить с ним в общение, сменяющееся появлением речи при прекращении общения с ним, напр. при разговоре окружающих между собой; проявление психического негативизма.
Сабанеева ампутация (И. Ф. Сабанеев, род. в 1856 г., отеч. хирург) -- костно-пластическая ампутация бедра с закрытием поверхности распила бедренной кости клиновидным трансплантатом на сухожильно-мышечной ножке, взятым из переднего отдела бугристости большеберцовой кости.
Сабанеева гастростомия (И. Ф. Сабанеев) -- хирургическая операция: создание наружного свища желудка путем выведения на переднюю брюшную стенку трубки, сформированной из лоскута передней стенки желудка во всю ее толщину.
Сабати симптом (Sabathie) -- набухание яремных вен при медиастинальном синдроме, обусловленное затруднением оттока крови через верхнюю полую вену.
Сабразе симптом (J. Е. Sabrazes, 1867--1943, франц. патологоанатом) -- боль в области подвздошно-крестцового сочленения, возникающая при закидывании ноги на ногу в положении больного сидя; наблюдается при остром сакроилеите.
Сабуро пептонный агар (R. J. A. Sabouraud, 1864--1938, франц. дерматолог) -- плотная питательная среда для культивирования паразитических грибков, преимущественно возбудителя фавуса Achorion schonleini; содержит 1% пептона, 4% мальтозы или глюкозы и 1,5--1,8% агара.
Сабуро синдром (R. J. A. Sabouraud; син. Сабуро--Приера--Тренеля синдром) -- наследственно обусловленное сочетание аномалии развития волос (монилетрикса), фолликулярного кератоза и катаракты; развивается в раннем детском возрасте.
Сабуро среды (R. J. A. Sabouraud) -- селективные питательные среды для выращивания патогенных грибков, дрожжей и ацидофильных бактерий, а также для длительного хранения их культур.
Сабуро--Приера -- Тренеля синдром (R. J. A. Sabouraud, 1864--1938, франц. дерматолог; М. Prieur, род. в 1885 г., франц. офтальмолог; М. Trenel, 1866--1932, франц. врач) -- см. Сабуро синдром.
Савиных гастроэзофагостомия (А. Г. Савиных, 1888--1963, сов. хирург) -- хирургическая операция: наложение анастомоза между дном желудка и левой поверхностью нижней части пищевода с одновременной ваготомией; производится трансабдоминально при широком сагиттальном рассечении диафрагмы и перерезке ее левой ножки.
Савиных диафрагмотомия (А. Г. Савиных) -- оперативный доступ к нижней трети пищевода и кардиальной части желудка: лапаротомия, пересечение печеночно-диафрагмальной связки от купола диафрагмы до пищевода и ножек диафрагмы; применяется для мобилизации нижней части пищевода и кардии при их резекции по поводу рака.
Савицкого метод (Н. Н. Савицкий, род. в 1892 г., сов. терапевт) -- см. Тахиосциллография.
Савченко пластическая операция (Н. Е. Савченко, род. в 1922 г., сов. хирург-уролог) -- пластическая операция при гипоспадии, заключающаяся в формировании мочеиспускательного канала из кожного лоскута, выкроенного на уретральной поверхности полового члена.
Сагаловича метод (Б. М. Сагалович, род. в 1923 г., сов. оториноларинголог) -- метод дифференциальной диагностики проводниковой и рецепторной тугоухости, основанный на феномене восприятия человеком ультразвука при его проведении через кость.
сагиттальный (sagittalis; от лат. sagitta стрела) в анатомии -- расположенный в переднезаднем (дорсовентральном) направлении.
сагиттальный синус верхний (sinus sagittalis superior, PNA, BNA, JNA; син. стреловидный синус верхний) -- непарный синус твердой мозговой оболочки, расположенный на своде черепа в одноименных бороздах лобной, теменных и затылочной костей, идущий от слепого отверстия на внутренней поверхности лобной кости до синусного стока; в С. с. в. впадают верхние вены лобных, теменных и затылочных долей большого мозга.
сагиттальный синус нижний (sinus sagittalis inferior, PNA, BNA, JNA; син. стреловидный синус нижний) -- непарный синус твердой мозговой оболочки, расположенный в нижнем крае серпа большого мозга и впадающий в прямой синус; в С. с. н. впадают вены мозолистого тела и медиальные вены полушарий большого мозга.
саговые зерна -- см. Симпексия.
садизм (sadismus; по имени франц. писателя маркиза de Sade, 1740--1814; син. альголагния активная) -- половое извращение, при котором половое удовлетворение достигается в процессе причинения партнеру физической боли.
садомазохизм -- половое извращение в виде сочетания проявлений садизма и мазохизма.
Сазмена симптом (S. Suzman, совр. англ. кардиолог) -- появление пульсации межреберных артерий и артерий спины при сильном наклоне стоящего больного; признак коарктации аорты, обусловленный ее сдавлением.
Сайма вычленение стопы (J. Syme, 1799--1870, шотл. хирург) -- хирургическая операция: ампутация голени на уровне середины лодыжек или чуть выше хрящевой поверхности голеностопного сустава с сохранением подошвенно-пяточного лоскута кожи.
сайт (англ. site местоположение, участок) -- точка на хромосоме или на хромосомной карте, соответствующая локализации мутации или хромосомного диска.
Сакагути реакция (Т. Sakaguchi) -- метод выявления гуанидиновой группы атомов, основанный на ее способности образовывать комплекс красного цвета в щелочной среде в присутствии гипобромида калия; применяется при "анализе белков и определении ферментативной активности трансамидиназ.
саккулотомия (sacculotomia; анат. sacculus сферический мешочек + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие сферического мешочка перепончатого лабиринта; применяется гл. обр. при болезни Меньера.
сакр- (сакро-; анат. os sacrum крестец) -- составная часть сложных слов, означающая "относящийся к крестцу".
сакрализация (sacralisatio; анат. sacralis крестцовый) -- аномалия развития: уподобление V поясничного позвонка по форме I крестцовому, сопровождающееся их частичным или полным срастанием.
сакро- -- см. Сакр-.
сакродиния (sacrodynia; сакр- + греч. odyne боль) -- боль в области крестца, чаще возникающая при резких движениях или поднятии тяжестей; наблюдается при остеохондрозе пояснично-крестцового отдела позвоночника или спондилолистезе на уровне V поясничного позвонка.
сакроилеит (sacroileitis; сакро- + анат. os ilium подвздошная кость + -ит) -- воспаление крестцово-подвздошного сочленения.
сактосальпинкс (sactosalpinx; греч. saktos наполненный, начиненный + анат. salpinx маточная труба) -- скопление жидкости (экссудата, крови) в маточной трубе с образованием ложной опухоли.
Сали единица (истор.; Н. Sahli, 1856--1933, швейц. врач) -- единица измерения концентрации гемоглобина в крови по методу Сали; 1 С. е. соответствует 0,167 г% (1,67 г/л) гемоглобина.
Сали метод (Н. Sahli) -- колориметрический метод определения концентрации гемоглобина в крови, основанный на образовании окрашенного в бурый цвет солянокислого гематина при взаимодействии гемоглобина с децинормальным раствором соляной кислоты.
саливария (Salivaria) -- группа трипаносом млекопитающих, включающая виды, передаваемые через муху це-це при ее укусе, в т. ч. возбудителей африканского трипаносомоза у человека.
саливация (лат. salivatio слюноотделение) -- см. Слюноотделение.
саливогландулез эпидемический (salivoglandulosis epidemica; анат. glandulae salivares слюнные железы; син.: паротит хронический рецидивирующий, паротит хронический эссенциальный) -- вирусная болезнь, характеризующаяся значительным увеличением околоушных и, реже, подчелюстных желез без заметного ухудшения общего состояния больного.
саливография (лат. saliva слюна + греч. grapho писать, изображать) -- см. Сиалография.
Салинга амниоскоп (Е. Saling, род. в 1925 г., нем. гинеколог; син. Залинга амниоскоп) -- эндоскопический прибор для осмотра передних околоплодных вод, представляющий собой вводимую в канал шейки матки трубку конической формы с мандреном, снабженную источником света (лампой накаливания) на внешнем конце.
салиурез (saliuresis; лат. sal соль + греч. uresis мочеиспускание) -- см. Салиурия.
салиурия (saliuria; лат. sal соль + греч. uron моча; син.: салиурез, салурия) -- избыточное выведение солей с мочой.
салоотделение -- процесс выделения кожного сала сальными железами.
салуретики [saluretica; лат. sal соль + диуретик средства, усиливающие выведение из организма ионов натрия и хлора (напр., дихлотиазид, фуросемид, этакриновая кислота).
салурия (saluria; лат. sal соль + греч. uron моча) -- см. Салиурия.
сальмонелла паратифа A -- см. Salmonella paratyphi.
сальмонелла паратифа B -- см. Salmonella schottmuelleri.
сальмонелла паратифа C -- см. Salmonella hirschfeldii.
Salmonella (Ber; сальмонеллы; D. Е. Salmon, 1850--1914, амер. патолог) -- род бактерий сем. Enterobacteriaceae, объединяющий грамотрицательные, как правило, подвижные палочки, не образующие спор и капсул, не ферментирующие сахарозу и лактозу; аэробы или факультативные анаэробы; некоторые виды являются возбудителями брюшного тифа, паратифов и других сальмонеллезов. Salmonella CHOLERAESUIS -- бактерия рода S., обнаруживаемая при чуме свиней; является возбудителем вторичного сальмонеллеза; может вызывать пищевые токсикоинфекции у человека. Salmonella ENTERITIDIS -- см. Гертнера палочка. Salmonella HIRSCHFELDII (Ber; син.: палочка паратифа С, сальмонелла паратифа С) -- бактерия рода S., образующая на агаре белые гладкие блестящие колонии; возбудитель паратифа С. Salmonella PARATYPHI (Ber; син.: палочка паратифа А, сальмонелла паратифа А) -- бактерия рода S., образующая на агаре круглые прозрачные колонии, не разлагающая ксилозу; возбудитель паратифа А. Salmonella SCHOTTMUELLERI (Ber; син.: палочка паратифа В, сальмонелла паратифа В, Шоттмюллера бактерия) -- бактерия рода S., образующая на агаре круглые голубовато-серые прозрачные колонии; возбудитель паратифа В. Salmonella TYPHI -- см. Палочка брюшнотифозная. Salmonella TYPHIMURIUM -- см. Палочка мышиного тифа.
сальмонеллез (salmonellosis; сальмонелла + -оз) -- острая инфекционная болезнь, вызываемая бактериями рода Salmonella (кроме брюшного тифа и паратифов), попадающими в организм человека с пищевыми продуктами животного происхождения (гл. обр. с мясом, зараженным прижизненно, а также при убое, хранении или кулинарной обработке); протекает в форме острого гастрита, гастроэнтерита или гастроэнтероколита, реже в форме септикопиемии; возможно длительное носительство.
сальмонеллы -- см. Salmonella.
сальник большой (omentum majus, PNA, BNA, JNA; epiploon) -- дупликатура брюшины, спускающаяся с большой кривизны желудка, покрывающая петли тонкой кишки и сращенная с поперечной ободочной кишкой.
сальник малый (omentum minus, PNA, BNA, JNA) -- дупликатура брюшины, идущая от нижней поверхности печени к малой кривизне желудка и двенадцатиперстной кишке.
сальниковая лента толстой кишки (tenia omentalis, PNA, BNA, JNA) -- полоса продольных мышц, по ходу которой к поперечной ободочной кишке прикреплен большой сальник.
сальниковая сумка (bursa omentalis, PNA, BNA, JNA) -- часть брюшинной полости, расположенная позади желудка и малого сальника между диафрагмой и брыжейкой поперечной ободочной кишки.
сальниковое отверстие [foramen epiploicum (omentale), PNA; син. Винслоу отверсти ограниченное сверху хвостатой долей печени, спереди печеночно-двенадцатиперстной, сзади печеночно-почечной и снизу почечно-двенадцатиперстной связками.
сальниковое углубление верхнее [recessus superior omentalis, PNA, BNA; recessus cranialis (bursae omentalis), JNA; син.: сальниковый карман верхний, углубление сальниковой сумки краниально сумки, прилегающая к хвостатой доле печени.
сальниковое углубление нижнее [recessus inferior omentalis, PNA, BNA; recessus caudalis (bursae omentalis), JNA; син.: сальниковый карман нижний, углубление сальниковой сумки каудально расположенная между пилорической частью желудка и поджелудочной железой.
сальниковый бугор (tuber omentale, PNA, BNA, JNA) -- 1) выступ на передней поверхности поджелудочной железы вблизи места соединения ее тела с головкой; прилежит к сальниковой сумке; 2) возвышение на висцеральной поверхности хвостатой доли печени, обращенное в полость сальниковой сумки.
сальниковый карман верхний -- см. Сальниковое углубление верхнее.
сальниковый карман нижний -- см. Сальниковое углубление нижнее.
сальпинг- (сальпинго-; греч. salpinx, salpingos труба) -- составная часть сложных слов, означающая: 1) относящийся к маточной трубе; 2) от носящийся к слуховой (евстахиевой) трубе.
сальпингит (salpingitis; сальпинг- + -ит) -- воспаление маточной трубы; нередко приводит к ее заращению.
сальпинго- -- см. Сальпинг-.
сальпингография (сальпинго- + греч. grapho писать, изображать) -- рентгенография маточных труб после заполнения их контрастным веществом.
сальпинголизис (salpingolysis; сальпинго- + греч. lysis развязывание, освобождение) -- хирургическая операция: восстановление проходимости маточных труб.
сальпингоманипулятор ушной (сальпинго- + манипулятор) -- эндоскопический прибор для осмотра, бужирования и продувания глоточного устья слуховой (евстахиевой) трубы, а также введения в нее лекарственных средств под контролем зрения.
сальпингоотит (salpingootitis; сальпинго- + греч. us, otos ухо + -ит) -- см. Тубоотит.
сальпингоофорит (salpingoophoritis; сальпинго- + анат. oopnoron яичник + -ит) -- см. Аднексит.
сальпингоскоп (истор.; сальпинго- + греч. skopeo рассматривать, исследовать) -- см. Отосальпингоскоп.
сальпингоскопия (сальпинго- + греч. skopeo рассматривать, исследовать) -- метод исследования слуховой (евстахиевой) трубы путем осмотра ее стенок с помощью отосальпингоскопа, введенного через полость носа или рта.
сальпингостоматомия (salpingostomatomia; сальпинго- + греч. stoma отверстие + tome разрез, рассечение) -- см. Сальпингостомия.
сальпингостоматопластика (salpingostomatoplastica; сальпинго- + греч. stoma, stomatos отверстие + пластика) -- см. Сальпингостомия.
сальпингостомия (salpingostomia; сальпинго- + греч. stoma отверстие; син.: сальпингостоматомия, сальпингостоматопластика) -- хирургическая операция: создание отверстия в маточной трубе, соединяющего ее полость с брюшной полостью; производится при атрезии брюшного отверстия маточной трубы с целью восстановления ее проходимости. сальпингостомия по Зелльгейму -- см. Зельгейма сальпингостомия. сальпингостомия по Мартину -- см. Мартина сальпингостомия.
сальпингэктомия (salpingectomia; сальпинг- + эктомия) -- хирургическая операция: удаление маточной трубы, напр. при пиосальпинксе, туберкулезном сальпингите, трубной беременности.
сальтация (лат. saltatio пляска) -- 1) спонтанно возникающая вариация или мутация; 2) внезапное возникновение нового популяционного типа или таксономической единицы из генетически сильно видоизмененных особей.
Салюс--Гунн I (R. Salus, род. в 1877 г., чешский офтальмолог; R. М. Gunn, 1850--1909, англ. офтальмолог) -- начальная степень выраженности симптома Салюса--Гунна, при которой наблюдается только сужение вены.
Салюс--Гунн II (R. Salus, R. М. Gunn) -- вторая степень выраженности симптома Салюса--Гунна, при которой наблюдается сужение и дугообразное смещение вены в месте перекреста с артерией.
Салюс--Гунн III (R. Salus, R. М. Gunn) -- крайняя степень выраженности симптома Салюса--Гунна, при которой вена в месте перекреста с артерией становится невидимой (как бы разорванной), вследствие ее смещения в глубь сетчатки.
Салюса--Гунна симптом (R. Salus; R. М. Gunn; син.: Рельмана--Гунна--Салюса симптом, феномен патологического артериовенозного перекреста) -- сужение вены сетчатки, а затем ее смещение в более глубокие слои сетчатки в месте перекреста с артерией, обусловленное давлением напряженной и уплотненной стенки артерии на вену; наблюдается при офтальмоскопии у больных гипертонической болезнью или атеросклерозом; степень выраженности С. -- Г. с. обозначают как Салюс--Гунн I, II или III.
Самнера симптом (F. W. Sumner, англ. врач) -- появление или усиление ригидности брюшной стенки при поверхностной пальпации; признак раздражения брюшины.
самоа -- см. Аластрим.
самовнушение (син. аутосуггестия) -- внушение, направленное на какие-либо стороны собственной психической деятельности (мышление, аффекты, волевые процессы), а также на некоторые функции нервной системы и внутренних органов; может быть причиной ряда патологических явлений при неврозах и психопатиях, напр. парезов, нарушений походки, воображаемой беременности; С. используется при аутогенном тренинге.
самодегазация -- см. Дегазация естественная.
самое заднее поле (area postrema, PNA, JNA) -- участок ромбовидной ямки, расположенный кзади и латерально от треугольника блуждающего нерва; в пределах поля частично проецируются ядра блуждающего нерва.
самоизворот плода (versio spontanea) -- самопроизвольное исправление запущенного поперечного положения плода.
самоизворот плода по Дугласу -- см. Дугласа самоизворот плода.
Самойлова проба (А. Я. Самойлов, род. в 1897 г., сов. офтальмолог; син. пилокарпиновая скотометрическая проба) -- диагностическая проба, основанная на уменьшении размеров слепого пятна при глаукоме после инстилляции в глаз 1% раствора пилокарпина.
Самойлова--Венкебаха периоды (А. Ф. Самойлов, 1867--1930, сов. физиолог; К. F. Wenckebach, 1864--1940, голландский врач; син. Венкебаха периоды) -- повторяющиеся периоды сердечной деятельности, в течение которых происходит нарастающее с каждым сердечным циклом увеличение времени проведения импульса возбуждения в каком-либо отделе проводящей системы, достигающее степени полного перерыва проведения, после чего проводимость временно улучшается и описанный процесс повторяется; чаще всего С.-В. п. наблюдают на уровне синусно-предсердного и предсердно-желудочковых узлов.
самоконтроль в спортивной медицине -- наблюдение спортсмена или физкультурника за своим самочувствием в процессе занятий, сопровождаемое измерением ряда простых показателей (веса тела, частоты пульса, силы мышц и др.).
самолет-лаборатория в авиационной медицине -- самолет, оборудованный регистрирующей аппаратурой для записи параметров полета, движений органами управления самолетом, некоторых физиологических функций членов экипажа; применяется для исследования деятельности летчика в полете.
самооговор в психиатрии -- приписывание себе больным не совершенных им проступков; иногда сопровождается обращением в органы государственной власти с целью понести наказание.
самооценка -- оценка собственной личности, ее значения, достоинств, недостатков, а также совершенных поступков; у психически больных может изменяться под влиянием преобладающего настроения; сниженная С. наблюдается при депрессиях, повышенная -- при маниакальных состояниях.
самоочищение окружающей среды -- естественный процесс, происходящий в почве, воде и в воздухе в результате действия природных факторов (биологических, физических, химических), способствующих восстановлению экологического равновесия и освобождению объектов окружающей среды от загрязнения.
самопереваривание (autolysis) -- см. Аутолиз.
самоповреждение -- повреждение, нанесенное самому себе по неосторожности или умышленно.
самопомощь -- оказание первой помощи самому себе.
самопроизвольное зарождение -- возникновение животных и растений непосредственно из неживого вещества; концепция С. з. является метафизической и ненаучной.
саморегистрация -- способ статистического наблюдения, при котором обследуемое лицо после инструктажа самостоятельно заполняет регистрационный бланк.
самосознание -- осознание человеком себя как личности с присущей ей мировоззрением, целями, интересами и мотивами поведения; расстройства С. наблюдаются при многих психических болезнях.
самоубийство (suicidium; син. суицид) -- умышленное лишение себя жизни. самоубийство альтруистическое -- см. Самоубийство расширенное. самоубийство двойное -- С., совершаемое одновременно двумя, обычно близкими лицами. самоубийство расширенное (син. С. альтруистическое) -- С., которому предшествует совершение убийства любимых, в т. ч. ближайших родных самоубийцы с целью избавления их от предполагаемых тяжких страданий.
самоуничижение в психиатрии -- преуменьшение психически больным своих физических или моральных качеств, признание себя ничтожным.
самоутверждение в психиатрии -- стремление больного к утверждению переоцениваемого им значения собственной личности; наблюдается при истерической и паранойяльной психопатии и некоторых психопатоподобных состояниях.
Самуэля теория воспаления (истор.; S. Samuel, 1833--1899, нем. патолог) -- теория воспаления, согласно которой ведущим механизмом развития воспалительного процесса являются нервно-трофические нарушения.
Самюэлса проба (S. S. Samuels, род. в 1895 г., амер. хирург) -- метод оценки состояния периферического кровообращения в нижних конечностях, заключающийся в том, что пациент лежа производит приподнятыми ногами быстрые сгибательно-разгибательные движения в голеностопных суставах; при скрытом нарушении кровообращения на пораженной ноге через 1--2 минуты отмечается побледнение стопы и продолжение движений становится невозможным.
санага (sanaga) -- см. Аластрим.
Санарелли--Здродовского феномен (G. Sanarelli, 1864--1940, итал. иммунолог; П. Ф. Здродовский, 1890--1976, сов. микробиолог; син. Здродовского--Санарелли феномен) -- анафилактоидная реакция в виде острого распространенного васкулита с множественными кровоизлияниями, клинически напоминающая затянувшийся анафилактический шок, возникающая у кролика, если ему через сутки после заражения сублетальной дозой холерных вибрионов ввести 0,5--1,0 мл фильтрата бульонной культуры некоторых бактерий (кишечной палочки, протея, холерного вибриона и др.); ранее считался моделью холерного алгида человека.
санаторий (лат. sano, sanatum лечить, исцелять) -- лечебно-профилактическое учреждение, предназначенное для лечения преимущественно природными средствами (климат, минеральные воды, лечебные грязи) в сочетании с диетотерапией, лечебной физкультурой, физио- и фармакотерапией при рациональном режиме лечения и отдыха. санаторий военный -- С., предназначенный для военнослужащих, членов их семей, пенсионеров и служащих Вооруженных Сил. санаторий детский -- С., предназначенный для детей в возрасте от 1 года до 14 лет. санаторий ночной -- см. Санаторий-профилакторий.
санаторий-профилакторий (син.: профилакторий, санаторий ночной) -- лечебно-профилактическое учреждение санаторного типа, организуемое профсоюзными организациями крупных промышленных предприятий для осуществления в свободное от работы время комплекса лечебных и оздоровительных мероприятий для рабочих и служащих, гл. обр. страдающих хроническими заболеваниями.
санаторно-курортная карта -- учетный документ, составляемый врачом лечебно-профилактического учреждения при направлении больного на санаторно-курортное лечение; содержит краткие данные о характере заболевания, состоянии больного, проведенных исследованиях, а также заключение о показаниях для санаторно-курортного лечения.
санаторно-курортная помощь -- см. Лечение санаторно-курортное.
санаторно-лесная школа -- загородное детское учреждение системы Министерства просвещения для детей с закрытыми формами туберкулеза, больных ревматизмом (в межприступном периоде) и другими хроническими болезнями, в котором проводится комплекс лечебных и оздоровительных мероприятий с одновременным продолжением обучения по программе общеобразовательной школы.
санаторно-отборочная комиссия (СОК) -- нештатный орган, создаваемый при военно-лечебных учреждениях или войсковых соединениях с целью отбора больных для санаторно-курортного лечения.
санаторный режим -- система правил, регламентирующих порядок использования лечебных факторов и распорядок жизни больных в санатории.
санация полости рта (лат. sanatio оздоровление) -- комплекс оздоровительных мероприятий, направленных на выявление патологических изменений и функциональных нарушений органов полости рта, их устранение и профилактику.
сангвинический тип (лат. sanguis, sanguinis кровь) -- см. Тип высшей нервной деятельности сильный уравновешенный подвижный.
Сандерса симптом (J. Sanders, 1777--1843, англ. врач; син. Сендерса симптом -- нрк) -- видимая пульсация в надчревной области; непостоянный признак констриктивного перикардита.
сандерсоновская подушка (Sanderson) -- см. Фолликулярная подушка.
санитар, санитарка (франц. sanitaire, от лат. sanitarius способствующий здоровью) -- лицо, не имеющее специального медицинского образования, работающее в лечебно-профилактическом или санитарно-профилактическом учреждении и выполняющее обязанности по уборке помещений и оказанию помощи среднему медицинскому персоналу, напр. в уходе за больными; относится к младшему медицинскому персоналу.
санитар боевой -- 1) военнослужащий, выделенный на период боя в помощь штатным военным санитарам; 2) на кораблях ВМФ -- специально подготовленный матрос из расчета боевого поста, на которого в качестве дополнительной обязанности возлагается оказание первой медицинской помощи пораженным и их транспортировка на пост медицинской помощи.
санитар военный -- лицо рядового состава военно-медицинской службы, обученное оказанию первой медицинской помощи при боевых поражениях, приемам выноса и переноски раненых, их погрузки на санитарный транспорт, а также основным правилам ухода за пораженными и больными.
санитария (лат. sanitarius способствующий здоровью, от sanitas здоровье) -- совокупность практических мероприятий, направленных на осуществление гигиенических нормативов и требований. санитария жилищно-коммунальная -- область С., включающая комплекс мероприятий по санитарному благоустройству населенных мест, жилых и общественных зданий. санитария производственная -- область С., включающая комплекс мероприятий, направленных на предотвращение или уменьшение воздействия на работающих вредных производственных факторов.
санитарная двуколка (истор.) -- одноосная санитарная повозка для перевозки раненых и больных.
санитарная дружина (СД) -- формирование медицинской службы Гражданской обороны, создаваемое на предприятиях, в учреждениях, на транспорте, в колхозах и совхозах и предназначенное для оказания первой медицинской помощи пострадавшим в очагах поражения, при стихийных бедствиях, крупных производственных авариях и вспышках инфекционных заболеваний.
санитарная инспекция (истор.; син. Государственная санитарная инспекция) -- система органов государственного санитарного надзора в СССР в 1933--1960 гг.
санитарная летучка (исторг.) -- см. Перевязочная летучка.
санитарная лямка (син. носилочная лямка) -- приспособление для переноски пораженных без носилок или для облегчения переноски их на носилках, изготовленное из брезента или плотной хлопчатобумажной ткани.
санитарная обработка1 в эпидемиологии -- совокупность мероприятий, проводимых с целью освобождения поверхности тела человека, его одежды, вещей постоянного пользования и жилища от возбудителей инфекционных болезней и (или) их переносчиков. санитарная обработка полная -- С. о., включающая мытье людей (при педикулезе и обработку волосистых покровов), дезинфекцию (дезинсекцию) их одежды и обуви, дезинфекцию и влажную уборку мест их постоянного или временного пребывания, в т. ч. транспортных средств, напр. железнодорожных вагонов. санитарная обработка частичная -- С. о., включающая только мытье людей (при педикулезе и обработку волосистых покровов), дезинфекцию (дезинсекцию) их одежды и обуви.
санитарная обработка2 в военной медицине -- часть специальной обработки, включающая мероприятия по удалению с поверхности тела человека биологических средств поражения, радиоактивных или отравляющих веществ. санитарная обработка полная -- С. о., обеспечивающая удаление со всей поверхности тела человека биологических средств поражения, радиоактивных или отравляющих веществ, а также раздражающих кожу продуктов дегазации, проводимая путем мытья со сменой белья. санитарная обработка частичная -- С. о., обеспечивающая удаление биологических средств поражения, радиоактивных и отравляющих веществ с открытых участков кожи и прилегающих к ним частей одежды путем механической очистки и (или) обработки специальными жидкостями.
санитарная охрана -- система государственных санитарно-гигиенических и противоэпидемических мероприятий, направленных на предупреждение загрязнения окружающей среды и ограничение воздействия ее неблагоприятных факторов на здоровье населения.
санитарная охрана границ (устар.) -- см. Санитарная охрана территории.
санитарная охрана курортов -- комплекс мероприятий по обеспечению сохранности природных лечебных факторов, недопущению порчи или загрязнения источников минеральных вод, месторождений лечебных грязей, водоемов, лесных насаждений, почвы и воздушной среды курортов.
санитарная охрана пищевых продуктов -- комплекс мероприятий, осуществляемых органами санитарного надзора и направленных на обеспечение высокой пищевой ценности и безвредности пищевых продуктов.
санитарная охрана территории (син. санитарная охрана границ -- устар.) -- комплекс строго регламентированных административных и санитарно-противоэпидемических мероприятий, осуществляемых в международных аэропортах и морских (речных) портах, а также на пограничных железнодорожных станциях и на автодорожных магистралях с целью предупреждения завоза (заноса) в страну карантинных инфекций.
санитарная очистка (син. очистка населенных мест) -- система мероприятий по сбору, хранению, удалению из населенных мест и обезвреживанию отходов.
санитарная повозка (истор.) -- гужевое транспортное средство, специально сконструированное или приспособленное для перевозки раненых и больных.
санитарная подготовка войск (истор.) -- см. Военно-медицинская подготовка.
санитарная подготовка ложа водохранилища -- комплекс мероприятий, проводимых на территории, подлежащей затоплению, в целях обеспечения должного качества воды будущего водохранилища как источника питьевого водоснабжения.
санитарная пристань -- пристань или подготовленный участок побережья, предназначенные для погрузки (разгрузки) водных средств санитарного транспорта.
санитарная тактика (устар.) -- см. Организация и тактика медицинской службы.
санитарная техника -- совокупность технических средств, применяемых для реализации гигиенических требований и осуществления санитарных мероприятий.
санитарная упряжка нартовая -- вид санитарного транспорта, представляющий собой легкие сани (нарты), перевозимые собаками или оленями.
санитарная характеристика условий труда -- описание санитарного состояния производственной среды с заключением о степени ее соответствия гигиеническим требованиям и нормативам, предусмотренным санитарным законодательством.
санитарная часть (истор.) -- медицинская служба войсковой части (соединения, объединения) Красной Армии в период гражданской войны и в первые годы после ее окончания.
санитарно-гигиеническая обстановка -- комплексная характеристика факторов окружающей среды, оказывающих влияние на здоровье и работоспособность (боеспособность) личного состава войск.
санитарно-гигиеническое обеспечение -- раздел медицинского обеспечения Вооруженных Сил, представляющий собой систему профилактических мероприятий, направленных на сохранение и укрепление здоровья военнослужащих, снижение заболеваемости и повышение их работоспособности (боеспособности).
санитарно-гигиеническое состояние в военной медицине -- уровень санитарного благополучия войск) определяемый степенью соответствия гигиеническим требованиям условий питания, водоснабжения, размещения, труда и прочих факторов, способных оказывать влияние на здоровье и работоспособность (боеспособность) личного состава.
санитарное законодательство -- совокупность правовых актов, постановлений и распоряжений, издаваемых органами государственной власти, устанавливающих санитарные правила и нормы, а также права и обязанности органов здравоохранения в области организации и проведения государственного санитарного надзора и санитарно-противоэпидемических мероприятий.
санитарное обеспечение (устар.) -- см. Медицинское обеспечение.
санитарное отделение роты (истор.) -- медицинское подразделение стрелковой роты Советской Армии в 1933--1945 гг., состоявшее из нескольких санитаров во главе с санитарным инструктором.
санитарное просвещение -- раздел профилактической деятельности органов и учреждений советского здравоохранения, направленный на гигиеническое обучение и воспитание населения с целью его привлечения к активному участию в охране здоровья.
санитарное состояние населения -- см. Состояние здоровья населения.
санитарное число -- показатель санитарного состояния почвы, выражаемый отношением количества азота гумуса ко всему количеству органического азота в пробе почвы.
санитарно-защитная зона -- территория, отделяющая промышленное предприятие, расположенное в населенном месте, от ближайших жилых ломов или зданий общественного назначения с целью ослабления воздействия на население шума, промышленных выбросов и других неблагоприятных факторов; размеры С.-з. з. для различных типов предприятий установлены санитарным законодательством.
санитарно-карантинный отдел, пункт (СКО, СКП) -- подразделение санитарно-эпидемиологической станции, осуществляющее в международных аэропортах, на автодорожных магистралях и в морских (речных) портах медико-санитарный контроль за прибывающими из-за границы людьми, транспортными средствами и грузами и проведение мероприятий, препятствующих заносу на территорию СССР карантинных инфекций.
санитарно-контрольный пост (СКП) -- подразделение медицинской службы Гражданской обороны, предназначенное для осуществления карантинных или обсервационных мероприятий на коммуникациях, ведущих к очагам инфекционных заболеваний или заражения биологическими средствами.
санитарно-контрольный пункт (СКП) -- подведомственное Министерству путей сообщения СССР противоэпидемическое учреждение, функционирующее на железнодорожной станции с целью санитарно-противоэпидемического обеспечения перевозок.
санитарно-противоэпидемический отряд армейский, фронтовой (истор.) -- санитарно-эпидемиологическое учреждение армии (фронта), предназначавшееся для организации и проведения мероприятий по санитарно-гигиеническому и противоэпидемическому обеспечению войск.
санитар-носильщик -- лицо рядового состава военно-медицинской службы, основная обязанность которого состоит в транспортировке пораженных и больных на носилках или с помощью других средств.
санитар-носильщик вспомогательный -- военнослужащий, назначенный для выполнения обязанностей санитара-носильщика на время боя.
санитарно-тактическая разведка (устар.) -- см. Медико-тактическая разведка.
санитарно-токсикологический паспорт -- документ, содержащий данные о рецептуре, технологическом регламенте, результатах химических и биологических исследований веществ и материалов, предлагаемых для использования населением в быту; составляется предприятием-изготовителем и утверждается органом, осуществляющим санитарный надзор.
санитарно-топографическое описание -- метод изучения местности, направленный на получение характеристики ее топографических особенностей (рельефа, гидрологических условий и т. п.), а также степени и перспектив ее загрязнения.
санитарно-транспортное судно -- судно, не входящее в состав Военно-Морского Флота, используемое в военное время для эвакуации пораженных и больных.
санитарно-транспортный отряд флота (флотилии, военно-морской базы) отдельный (истор.) -- эвакуационно-транспортная часть медицинской службы времен Великой Отечественной войны имевшая в своем составе автомобильный санитарный транспорт и санитарные катера, предназначавшаяся для эвакуации раненых и больных с кораблей, из частей и учреждений флота в лечебные учреждения.
санитарно-химическая защита (истор.) -- комплекс мероприятий, выполнявшихся военно-медицинской службой и органами здравоохранения в связи с возможностью применения противником отравляющих веществ и направленных на предупреждение, ослабление и лечение поражений личного состава войск и населения.
санитарно-химическая разведка -- вид медицинской разведки, обеспечивающий обнаружение отравляющих веществ и ядов в пищевых продуктах и воде, а также выявление заражения отравляющими веществами районов размещения сил и средств медицинской службы.
санитарно-эвакуационное обеспечение (нрк) -- см. Лечебно-эвакуационное обеспечение.
санитарно-эпидемиологическая разведка (син. эпидемиологическая разведка -- нрк) -- вид медицинской разведки, обеспечивающий получение сведений о возможных источниках и путях заноса инфекции в войска и выяснение условий возможного распространения инфекционных заболеваний среди личного состава войск.
санитарно-эпидемиологическая служба -- система учреждений Министерства здравоохранения СССР, союзных республик и других ведомств, осуществляющих санитарный надзор, а также проведение санитарно-профилактических и противоэпидемических мероприятий, направленных на охрану здоровья населения от влияния вредных факторов окружающей среды, ликвидацию и предупреждение загряз нения окружающей среды, снижение инфекционной заболеваемости, улучшение санитарных условий труда и быта.
санитарно-эпидемиологическая станция (СЭС) -- учреждение санитарно-эпидемиологической службы, осуществляющее предупредительный и текущий санитарный надзор, а также организующее проведение санитарно-профилактических и противоэпидемических мероприятий на соответствующей территории (республиканская, краевая, областная, окружная, городская, районная СЭС), на водном транспорте (бассейновая, портовая, линейная СЭС), на железнодорожном транспорте (центральная, дорожная, отделенческая, линейная СЭС), на авиационном транспорте (СЭС гражданской авиации).
санитарно-эпидемиологический отряд (СЭО) -- военно-медицинское учреждение, предназначенное для организации и проведения мероприятий по санитарно-гигиеническому и противоэпидемическому обеспечению войск. санитарно-эпидемиологический отряд подвижной (истор.; ПСЭО) -- С.-э. о., способный по своей структуре и оснащенности самостоятельно перемещаться в заданный район, развертываться в полевых условиях с целью организации и проведения мероприятий непосредственно в воинских частях.
санитарно-эпидемиологическое описание -- систематизированная сводка материалов, характеризующих санитарное и эпидемическое состояние определенной территории, заболеваемость проживающего в ее пределах населения, а также оснащенность санитарно-профилактическими и противоэпидемическими силами и средствами.
санитарно-эпидемиологическое учреждение -- общее название учреждений, осуществляющих текущий и предупредительный санитарный надзор, проводящих санитарно-профилактические и противоэпидемические мероприятия на обслуживаемых территориях и народнохозяйственных, в том числе транспортных объектах; к числу С.-э. у. относятся санитарно-эпидемиологические, дезинфекционные и противочумные станции.
санитарно-эпидемическое состояние войск -- совокупность данных, характеризующих уровень, структуру и динамику инфекционной заболеваемости личного состава войск, вероятность заноса инфекции в войска, а также наличие или отсутствие условий для распространения инфекционных заболеваний. санитарно-эпидемическое состояние войск благополучное -- С.-э. с. в., характеризующееся отсутствием в части (соединении) инфекционных болезней или единичными, не связанными друг с другом заболеваниями (кроме особо опасных инфекций) при отсутствии условий для заноса или распространения таких заболеваний. санитарно-эпидемическое состояние войск неблагополучное -- С.-э. с. в., характеризующееся появлением в части (соединении) групповых инфекционных заболеваний при наличии условий для их распространения или возникновением единичных заболеваний особо опасными инфекциями. санитарно-эпидемическое состояние войск неустойчивое -- С.-э. с. в., характеризующееся превышением уровня спорадической заболеваемости инфекционными болезнями (групповой заболеваемостью) при отсутствии в части (соединении) условий к дальнейшему распространению заболеваний или лишь спорадической заболеваемостью при наличии условий заноса и распространения инфекции. санитарно-эпидемическое состояние войск чрезвычайное -- С.-э. с. в., характеризующееся быстрым нарастанием инфекционной заболеваемости в части (соединении) или возникновением повторных случаев заболеваний особо опасными инфекциями или поражением части (соединения) биологическими средствами противника с обнаружением в очагах поражения возбудителей особо опасных инфекций.
санитарные конвенции (истор.) -- международные соглашения, регулирующие противоэпидемические мероприятия по предупреждению завоза (вывоза) карантинных инфекций через государственные границы; в 1952 г. заменены Международными медико-санитарными правилами.
санитарные нормы -- официальные нормативные документы, устанавливающие минимальные и (или) предельные значения некоторых количественных показателей, характеризующих факторы окружающей среды; служат основой предупредительного и текущего санитарного надзора.
санитарные последствия войны -- общая характеристика ущерба, нанесенного войной численности и составу населения, состоянию его здоровья, санитарному благоустройству населенных мест и системе здравоохранения.
санитарные правила -- издаваемые органами государственной власти директивные акты по санитарно-противоэпидемическим вопросам, в которых излагаются санитарные требования, обязательные для выполнения всеми ведомствами, предприятиями, учреждениями и отдельными лицами.
санитарный автомобиль -- автомобиль, специально сконструированный или приспособленный для перевозки больных, а в военное время -- для эвакуации пораженных и больных.
санитарный актив -- представители общественности, содействующие органам здравоохранения и медицинским учреждениям в работе по охране здоровья населения.
санитарный вертолет -- вертолет, оборудованный для перевозки больных и пораженных.
санитарный день -- периодически назначаемый день проведения общей уборки и дезинфекции на предприятии (в учреждении).
санитарный инспектор общественный -- представитель санитарного актива, подготовленный по специальной программе работниками санитарно-эпидемиологической станции для помощи в осуществлении текущего санитарного надзора.
санитарный инструктор -- должностное лицо младшего медицинского (сержантского) состава военно-медицинской службы, получившее специальную подготовку.
санитарный караван (истор.) -- группа плавучих средств, выделявшихся в распоряжение медицинской службы порта для эвакуации раненых с кораблей в портовый приемный покой (конец 19 -- начало 20 в.).
санитарный катер (син. санитарный катер рейдовый) -- самоходное плавучее транспортное средство специальной постройки или переоборудованное для эвакуации пораженных и больных в пределах пункта базирования флота.
санитарный катер рейдовый -- см. Санитарный катер.
санитарный контроль -- мероприятие в системе санитарного надзора, заключающееся в проверке органами санитарно-эпидемиологической службы выполнения (соблюдения) санитарных и противоэпидемических норм и правил ведомствами, предприятиями, учреждениями и отдельными лицами.
санитарный маневр (устар.) -- см. Маневр силами и средствами медицинской службы.
санитарный минимум -- специальная подготовка лиц некоторых профессиональных групп (работников общественного питания, торговли, коммунального хозяйства и др.) по вопросам санитарно-противоэпидемического режима соответствующих объектов.
санитарный надзор -- система постоянного наблюдения за выполнением предприятиями, учреждениями и отдельными лицами санитарных и противоэпидемических норм и правил, осуществляемого органами санитарно-эпидемиологической службы. санитарный надзор предупредительный -- С. н., проводимый при проектировании и строительстве новых объектов промышленного, жилищно-коммунального и культурно-бытового назначения, при их реконструкции и изменении технологических процессов, а также контроль за соответствием продуктов питания и промышленных изделий санитарным нормам и требованиям. санитарный надзор текущий -- С. н. за санитарным состоянием населенных мест и действующих объектов, за соблюдением на них санитарных норм и правил.
санитарный отряд летучий (истор.) -- см. Перевязочный отряд летучий.
санитарный отряд порта (истор.) -- нештатное подвижное подразделение медицинской службы морского порта, предназначавшееся для оказания медицинской помощи и эвакуации раненых из береговых частей, проведения санитарно-гигиенических и противоэпидемических мероприятий (начало 20 в.).
санитарный паспорт -- документ, выдаваемый органами санитарно-эпидемиологической службы, отражающий результаты текущего санитарного надзора за каким-либо объектом.
санитарный паспорт водоисточника -- документ военно-медицинского учета, регистрирующий санитарно-техническое состояние водоисточника, границы зон санитарной охраны, динамику качества и дебита воды.
санитарный пост -- 1) медицинское формирование, создаваемое первичной организацией Красного Креста и Красного Полумесяца в производственном или учебном коллективе для оказания первой помощи при травмах и внезапных заболеваниях, а также для содействия медицинским работникам при проведении санитарно-противоэпидемических и санитарно-просветительных мероприятий; 2) (СП) -- формирование медицинской службы Гражданской обороны, организуемое на объектах народного хозяйства для оказания первой помощи пострадавшим при стихийных бедствиях и в очаге поражения; С. п. могут быть сведены в санитарную дружину.
санитарный пропускник -- помещение, специально созданное или приспособленное для проведения санитарной обработки, при которой исключается контакт людей и одежды, прошедших обработку, с ожидающими ее.
санитарный самолет -- самолет, оборудованный для перевозки пораженных и больных.
санитарный склад -- см. Медицинский склад военный.
санитарный транспорт -- 1) совокупность транспортных средств, специально сконструированных или приспособленных для перевозки больных в мирное время, а в военное время -- для эвакуации пораженных и больных; 2) (син. госпитальное судно вспомогательное) -- судно, входящее в состав Военно-Морского Флота, приспособленное или переоборудованное для медицинской эвакуации с оказанием в пути неотложной медицинской помощи; 3) (истор.) -- санитарно-транспортная часть, входившая в состав медицинской службы действующей армии в конце 19 -- начале 20 вв.
санитарный транспортер -- моторизованное транспортное средство небольшой вместимости, предназначенное для сбора и вывоза пораженных с поля боя (из очага санитарных потерь) или для перевозки их между отделениями этапа медицинской эвакуации.
санитарный шлюз в радиационной гигиене -- комплекс помещений и санитарно-технических устройств, размещенный между зонами производственных помещений с различными уровнями радиоактивного загрязнения и предназначенный для предотвращения распространения радиоактивного загрязнения воздуха и поверхностей; в С. ш. персонал надевает и снимает дополнительные средства индивидуальной защиты, проводит санитарную обработку рук, а в случае необходимости -- всего тела.
сано- (лат. sanus здоровый; sano лечить, оздоровлять) -- составная часть сложных слов, означающая "относящийся к здоровью, к оздоровлению".
саногенез (сан- + греч. genesis происхождение, развитие) -- механизмы восстановления нарушенной саморегуляции организма на протяжении болезни; введение понятия С., отличного от понятия "патогенез", не является общепринятым.
саноэкологический район (сано- + экология) -- см. Медико-географический район.
Сансома симптом (A. E. Sansom, 1838--1907, англ. врач) -- 1) расширение зоны тупого перкуторного звука, соответствующей проекции сердца и сосудистого пучка, определяемое во втором и третьем межреберье при экссудативном перикардите; 2) шум, синхронный сокращениям сердца, выслушиваемый вблизи открытого рта больного при задержке им дыхания; признак аневризмы аорты.
сантониновая проба (истор.) -- метод исследования антитоксической функции печени, основанный на способности печени превращать введенный внутривенно сантонин в оксисантонин, выделяемый с мочой и обнаруживаемый по окрашиванию ее в красный цвет при добавлении едкой щелочи.
санториниев бугорок (G. D. Santorini, 1681--1737, итал. анатом) -- см. Рожковидный бугорок.
санториниев проток (G. D. Santorini) -- см. Проток поджелудочной железы добавочный.
санториниев сосочек (G. D. Santorini) -- см. Малый сосочек двенадцатиперстной кишки.
санториниев хрящ (G. D. Santorini) -- см. Хрящ рожковидный.
санториниев эмиссарий (G. D. Santorini) -- см. Перечень анат. терминов. 1067.
санториниева вырезка (G. D. Santorini) -- см. Вырезка хряща слухового прохода.
санториниева раковина G. D. Santorini) -- см. Носовая раковина самая верхняя.
Санфеличе жидкость (F. Sanfelice) -- жидкость для фиксации гистологических препаратов, состоящая из растворов хромовой кислоты, формалина и ледяной уксусной кислоты.
Санфилиппо синдром (S. J. Sanfilippo, амер. педиатр 20 в.) -- см. Мукополисахаридоз III типа.
сап (malleus) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая Pseudomonas (Actinobacillus) mallei при внедрении в организм через поврежденную кожу и слизистые оболочки; протекает с образованием специфических гранулем, некрозом и нагноением пораженных тканей, а также с явлениями интоксикации. сап верхних дыхательных путей (нрк) -- клиническая форма С., характеризующаяся сочетанным поражением носа, гортани и трахеи с образованием глубоких язв. сап кожный (нрк; m. cutaneus) -- клиническая форма С., характеризующаяся развитием в коже пустул, гнойных язв и абсцессов. сап легочный (нрк; m. pulmonalis) -- клиническая форма С., возникающая при гематогенном распространении возбудителя и характеризующаяся развитием абсцедирующей пневмонии. сап острый (m. acutus) -- клиническая форма С., протекающая по типу септикопиемии. сап хронический (m. chronicus) -- клиническая форма С., характеризующаяся рецидивами и обострениями при наличии вялотекущих воспалительных процессов в коже, слизистых оболочках и внутренних органах в виде глубоких язв, инфильтратов и абсцессов.
сап ложный (устар.) -- см. Мелиоидоз.
Сапежко операция (К. M. Сапежко, отеч. хирург 19 в.; син. Миллингена--Сапежко способ) -- пластическая операция: устранение заворота века, при которой участок слизистой оболочки губы пересаживают в разрез по краю века.
Сапожкова гастрэктомия (К. П. Сапожков, 1874--1952, сов. хирург) -- хирургическая операция: полное удаление желудка вместе с регионарными лимфатическими узлами, связками и большим сальником; производится при раке желудка.
Сапожкова демукозация (К. П. Сапожков) -- хирургическая операция: удаление слизистой оболочки из выключенной части кишки с целью ее облитерации; предложена для лечения некоторых видов кишечных свищей.
Сапожкова метод закрытия кишечного свища (к. П. Сапожков) -- хирургическая операция: закрытие губовидного кишечного свища малого диаметра путем мобилизации слизистой оболочки свищевого хода в виде манжетки, наложения на ее основание кисетного шва и погружения ее в просвет кишки с укреплением мышечного слоя кишки в этом месте вторым рядом швов.
Сапожкова операция (К. П. Сапожков) -- хирургическая операция: закрытие слюнного свища, заключающееся в иссечении участка кожи, вокруг свищевого хода и ушивании раны толстой шелковой нитью, проведенной вокруг свищевого хода в подкожной клетчатке.
Сапожкова ушивание культи двенадцатиперстной кишки (К. II. Сапожков) -- способ закрытия культи двенадцатиперстной кишки при резекции желудка на выключение; заключается в пересечении кишки через язву, отслаивании слизистой оболочки и погружении ее кисетным швом в просвет кишки с последующим сшиванием демукозированных стенок кишки двухрядным швом.
сапонины (лат. sapo, saponis мыло) -- гликозиды, молекулы которых образованы моносахаридами и тритерпеноидом или стероидом; содержатся во многих растениях, в том числе лекарственных (напр. солодка, кора мыльного дерева); некоторые С. используются в качестве сырья для получения стероидных гормонов.
сапонификация (лат. sapo, saponis мыло + facio делать) -- см. Омыление трупа.
Саппея вены (M. Ph. С. Sappey, 1810--1896, франц. анатом) -- см. Перечень анат. терминов.
сапро- (греч. sapros гнилой) -- составная часть сложных слов, означающая "гниение".
сапроб (сапро- + греч. bios жизнь) -- см. Организм сапробный.
сапробионт (сапро- + греч. bion, biontos живущий) -- см. Организм сапробный.
сапробность водоема -- характеристика степени загрязненности водоема по видовому составу и массе гидробионтов; различают полисапробные (наиболее загрязненные), a- и b-мезосапробные, и олигосапробные (наименее загрязненные) водоемы.
сапропели (сапро- + греч. pelos ил, грязь; син.: гиттии, грязи лечебные сапропелевые) -- иловые отложения, преимущественно пресноводных водоемов, богатые органическими веществами (более 10%); применяются в качестве лечебных грязей, обладают более высокой теплоемкостью и низкой теплопроводностью, чем сульфидные иловые грязи.
сапрофаги (сапро- + греч. phagos пожирающий) -- животные, питающиеся распадающимися остатками других животных; некоторые С. являются механическими переносчиками возбудителей инфекционных болезней, некоторые -- хозяевами возбудителей гельминтозов человека.
сапрофиты (сапро- + греч. phyton растение) -- микроорганизмы и растения, питающиеся органическими веществами отмерших организмов и выделений животных; некоторые С. условно патогенны для человека.
сапфизм (Sappho, древнегреч. поэтесса конца VII в. до н. э.) -- см. Лесбийская любовь.
сардоническая гримаса (греч. sardonios язвительный, злобно-насмешливый) -- см. Сардонический смех.
сардоническая улыбка (греч. sardonios язвительный, злобно-насмешливый) -- см. Сардонический смех.
сардонический смех (risus sardonicus; греч. sardonios язвительный, злобно-насмешливый; син.: сардоническая гримаса, сардоническая улыбка) -- стойкая гримаса, при которой углы рта оттянуты книзу и кзади с образованием морщин и складок кожи, брови и крылья носа приподняты, а челюсти крепко сжаты; наблюдается при столбняке и обусловлена судорожным сокращением мимических мышц.
Саркисова внутриклеточнаЯ регенерация (Д. С. Саркисов, род. в 1924 г., сов. патологоанатом) -- см. Регенерация внутриклеточная.
Саркисова метод (д. с. Саркисов) -- метод приготовления гистологических препаратов, при котором вместо заливки окрашенного среза канадским бальзамом и использования покровного стекла их заключают в поливиниловый спирт (для препаратов, окрашенных на липиды) или пластмассу.
сарк- (сарко; греч. sarx, sarkos мясо, плоть) -- составная часть сложных слов, означающая: 1) "мясо", "мясистый"; 2) "относящийся к поперечнополосатым мышечным волокнам"; 3) "относящийся к саркоме".
сарко- см. Сарк-.
саркобласт (sarcoblastus, LNH; сарко- + греч. blastos росток, зародыш; син. миобласт) -- малодифференцированная клетка, из которой развивается поперечнополосатое мышечное волокно.
саркодовые (Sarcodina) -- класс простейших, объединяющий организмы, у которых тело не имеет постоянной формы, а органеллами движения и захвата пищи служат псевдоподии: некоторые представители С. являются паразитами человека и животных, напр. Entamoeba histolytica.
саркоид (sarcoidum; сарко- + греч. -eides подобный, похожий; син. люпоид) -- общее название поражений кожи при саркоидозе в виде бугорков (собственно в коже) или узлов (в под кожной клетчатке).
саркоид Дарье--Русси -- см. Дарье--Русси саркоид.
саркоид диссеминированный узловатый (sarcoidum nodosum disseminatum) -- см. Дарье--Русси саркоид.
саркоид подкожный (sarcoidum subcutaneum) -- см. Дарье--Русси саркоид.
саркоид рассеянный узловатый (sarcoidum nodosum disseminatum -- см. Дарье--Русси саркоид.
саркоид симптоматический (sarcoidum symptomaticum) -- общее название высыпаний в виде бугорков и узлов, сходных с поражением кожи при саркоидозе, наблюдаемых при некоторых инфекционных болезнях, напр., сифилисе, лепре.
саркоид Шпиглера -- Фендта -- см. Лимфоцитома кожи.
саркоидоз (sarcoidosis; сарко- + греч. -eides подобный + -оз; син.: Бека болезнь, Бенье--Бека--Шауманна болезнь, гранулематоз доброкачественный, лимфогранулематоз доброкачественный, ретикулоэндотелиоз эпителиоидно-клеточный хронический, Шауманна доброкачественный лимфогранулематоз) -- хроническая болезнь неясной этиологии, характеризующаяся поражением лимфатической системы, внутренних органов и кожи с образованием специфических гранулем, окруженных слоем гиалиноза.
саркокарцинома (sarcocarcinoma; сарко- + карцинома) -- см. Карциносаркома.
сарколемма (sarcolemma, LNH; сарко- + греч. lemma корка, оболочка) -- оболочка поперечнополосатого мышечного волокна, состоящая из клеточной оболочки и окружающего волокно слоя полисахаридов, в который включены ретикулярные волокна.
саркома (sarcoma; сарк- + -ома) -- злокачественная опухоль, развивающаяся из элементов мезенхимы. саркома адвентициальная (s. adventitiale; син.: С. диффузная периваскулярная, С. периадвентициальная) -- С., развивающаяся из наружной оболочки сосудов; характеризуется диффузным периваскулярным ростом. саркома ангиопластическая (s. angioplasticum) -- см. Ангиосаркома. саркома ботриоидная (s. botryoideum; греч. botryoeides гроздевидный; син.: опухоль мезодермальная смешанная, полип ботриоидный, рабдомиосаркома эмбриональная, С. гроздевидная) -- С., содержащая миксоматозную строму, в которой расположены круглые или веретенообразные клетки, представляющие собой атипичные саркобласты. саркома веретеноклеточная (s. fusicellulare) -- С., состоящая из веретенообразных клеток. саркома вирусная (s. virale) -- общее название С. животных, вызываемых вирусами. саркома гемангиоперицитарная -- см. Перицитома. саркома гигантоклеточная (устар.) -- см. Остеобластокластома злокачественная. саркома гроздевидная (s. botryoideum) -- см. Саркома ботриоидная. саркома диффузная периваскулярная (s. diffusum parivasculare) -- см. Саркома адвентициальная. саркома круглоклеточная (s. globocellulare) -- С., состоящая из клеток круглой формы. саркома лимфангиоэндотелиальная (s. lymphangioendotheliale) -- см. Лимфангиоэндотелиома. саркома матки стромальная (s. uteri stromale) -- см. Саркома эндометриальная. саркома менингеальная (s. meningeale; син.: арахноидэндотелиосаркома, менингиома злокачественная) -- С., исходящая из клеток паутинной, реже мягкой или твердой мозговых оболочек. саркома миелогенная (устар.) -- см. Остеобластокластома злокачественная. саркома миксопластическая (s. myxoplasticum) -- см. Миксосаркома. саркома мягких тканей альвеолярная -- С. подкожной клетчатки или мышц, состоящая из полигональных клеток с зернистой цитоплазмой, окруженных соединительнотканными прослойками, придающими ткани опухоли ячеистое строение. саркома нейрогенная (s. neurogernim; син.: нейрофиброма злокачественная, нейрофибросаркома, фибросаркома периневральная, шваннома злокачественная) -- С. периферических нервов, исходящая из леммоцитов. саркома остеобластическая (s. osteoblasticum) -- см. Саркома остеогенная. саркома остеогенная (s. osteogenum; син.: остеобластосаркома, остеоидсаркома, остеосаркома, С. остеобластическая, С. остеолитическая) -- С. кости, исходящая из остеобластов, продуцирующих атипичное костное вещество. саркома остеогенная эктопическая (s. osteogenum ectopicum) -- остеогенная С., расположенная в мягких тканях и не связанная с костью. саркома из остеокластов -- см. Остеобластокластома злокачественная. саркома остеолитическая (s. osteolyticum) -- см. Саркома остеогенная. саркома паростальная (s. parostale; син.: остеома паростальная -- устар., С. периостальная оссифицирующая, С. периостальная юкстакортикальная) -- медленно растущая С. кости, развивающаяся из камбиального слоя надкостницы. саркома периадвентициальная (s. periadventitiale; греч. peri вокруг + анат. adventitia адвентиция) -- см. Саркома адвентициальная. саркома периостальная оссифицирующая (s. periostale ossificans) -- см. Саркома паростальная. саркома периостальная юкстакортикальная (s. periostale juxtacorticale) -- см. Саркома паростальная. саркома пиальная (s. piae matris) -- распространенная С. мягких мозговых оболочек. саркома полиморфно-клеточная (s. polymorphocellulare; син. С. эпителиоидно-клеточная -- устар.) -- С., состоящая из опухолевых клеток различной величины и формы. саркома Рауса -- см. Рауса саркома. саркома ретикулоклеточная (s. reticulocellulare) -- см. Ретикулосаркома. саркома синовиальная (s. synoviale; син.: саркоэндотелиома синовиальная, синовиалома злокачественная, синовиома злокачественная) -- С., исходящая из элементов сухожильных влагалищ, суставных и слизистых сумок. саркома эндометриальная (s. endometriale; син.: С. матки стромальная, эндометриоз стромальный) -- С., развившаяся из клеток стромы эндометрия. саркома эпителиоидно-клеточная (устар.; s. epithelioidocellulare) -- см. Саркома полиморфно-клеточная.
саркома венерическая (sarcoma venereum; син.: саркома трансмиссивная венерическая, Штиккера опухоль) -- злокачественная опухоль половых органов собак, состоящая из ретикулоэндотелиальных клеток; передается половым путем; используется как модель в экспериментальной онкологии.
саркома геморрагическая Капоши -- см. Саркома идиопатическая множественная геморрагическая.
саркома геморрагическая множественная Капоши -- см. Саркома идиопатическая множественная геморрагическая.
саркома идиопатическая множественная геморрагическая (sarcoma idiopathicum multiplex haemorrhagicum; син.: Капоши ангиоматоз, Капоши ангиоретикулез, Капоши ангиосаркоматоз, Капоши гемангиосаркома, Капоши геморрагическая саркома, Капоши множественная геморрагическая саркома, Капоши телеангиэктатическая псевдосаркома) -- болезнь неясной этиологии с преимущественным поражением кожи, характеризующаяся генерализованным новообразованием кровеносных сосудов и расширением капилляров, образующих многочисленные полости разной формы и величины, выстланные набухшим эндотелием.
саркома лимфофолликулярная (sarcoma lymphofolliculare; гист. folliculi lymphatici лимфатические фолликулы) -- см. Лимфома гигантофолликулярная.
саркома трансмиссивная венерическая (sarcoma transmissivum venereum) -- см. Саркома венерическая.
саркома Ходжкина -- см. Ходжкина саркома.
саркома Шминке -- см. Шминке опухоль.
саркома Юинга -- см. Юинга опухоль.
саркомер (sarcomerus, LNH; сарко- + греч. meros часть, доля; син.: инокомма, комма, миофибрилломер) -- сегмент миофибриллы, ограниченный двумя телофрагмами и состоящий из одного целого анизотропного диска и двух половин изотропных дисков.
саркомицин (sarcomycinum) -- антибиотик, продуцируемый Streptomyces erythrochromogenes, подавляющий развитие некоторых экспериментальных опухолей; терапевтический эффект при опухолях человека отсутствует.
сарконема (sarconema; сарко- + греч. nema нить) -- см. Микронема.
саркоплазма [sarcoplasma, LNH; сарко- + (цито) плазм поперечнополосатого мышечного волокна. саркоплазма межфибриллярная (s. interfibrillare, LNH) -- С., расположенная в промежутках между миофибриллами.
саркоплазматическая сеть (reticulum sarcoplasmaticum, lnh) -- структурный компонент поперечнополосатого мышечного волокна, представляющий собой систему цистерн, окружающих миофибриллы на уровне изотропного диска, и канальцев, отходящих от цистерн в продольном направлении.
саркопсиллез (sarcopsyllosis) -- тропическая паразитарная болезнь, вызываемая внедрением в кожу пальцев стоп земляной, или песчаной блохи (Tunga penetrans); характеризуется образованием крупного воспалительного инфильтрата в месте внедрения паразита.
Sarcoptes scabiei (син.: зудень чесоточный, клещ чесоточный) -- клещ сем. Acaridae, надсем. Sarcoptoidea, отр. Acariformes; внутрикожный паразит, вызывающий чесотку у человека.
саркоспоридии (sarcosporidia) -- группа простейших кл. споровиков; некоторые представители рода Sarcocystis вызывают саркоспоридиоз у человека.
саркоспоридиоз (sarcosporidisis; син. саркоцистоз) -- протозойная инвазия, вызываемая саркоспоридиями рода Sarcocystis; у человека, как правило, протекает бессимптомно. саркоспоридиоз кишечный -- С., вызываемый Sarcocystis suihominis и Sarcocystis bovihominis, обусловленный внедрением их инвазионных стадий в клетки подслизистой основы стенки тонкой кишки; иногда проявляется диспептическими явлениями; распространен широко. саркоспоридиоз мышечный -- С., вызываемый Sarcocystis lindemanni, обусловленный внедрением спорозоитов в мышцы с образованием небольших цист, впоследствии обызвествляющихся; иногда сопровождается недомоганием, мышечными болями, встречается крайне редко.
Sarcocystis -- род простейших сем. Sarcocystidae, отр. Coccidiida, кл. споровиков, паразитирующих в тканях (чаще в мышцах) млекопитающих; три вида S. являются возбудителями саркоспоридиоза человека. Sarcocystis BOVIHOMINIS -- вид саркоспоридий рода S., окончательным хозяином которого является человек, а промежуточным хозяином -- свиньи; возбудитель кишечного саркоспоридиоза у человека. Sarcocystis LINDEMANNI -- вид саркоспоридий рода S., промежуточным хозяином которого является человек, окончательный хозяин не выяснен;. возбудитель мышечного саркоспоридиоза у человека. Sarcocystis SUIHOMINIS -- вид саркоспоридий рода S., окончательными хозяевами которого являются человек и некоторые обезьяны, промежуточным хозяином -- крупный рогатый скот; возбудитель кишечного саркоспоридиоза у человека.
саркоцистоз (sarcocystosis) -- см. Саркоспоридиоз.
саркоэндотелиома синовиальная (sarcoendothelioma synoviale; сарко- + эндотелиома) -- см. Саркома синовиальная.
Sarcina lutea (Ber; сарцина желтая) -- микроорганизм рода сарцин сем. Pepiococcaceae; грамположительные кокки, образующие на агаре крупные желтоватые колонии; обнаруживается на поверхности кожи человека, условно патогенен.
сарцины (Sarcinae, Ber; лат. sarcina связка, тюк) -- род микроорганизмов сем. Peptococcaceae, объединяющий кокки, образующие комплексы (пакеты), состоящие из восьми и более клеток, возникающие в результате деления клетки в трех взаимно перпендикулярных плоскостях; некоторые виды С. являются условно-патогенными для человека.
сатанофобия (греч. satanos сатана + фобия) -- см. Демонофобия.
САТ-зоны (лат. sine acido thymonucleinico без тимонуклеиновой кислоты; син. САТ-перетяжки -- устар.) -- слабо окрашивающиеся по Фейльгену вторичные хромосомные перетяжки такой же ширины, как и тело хромосомы; участвуют в образовании ядрышек.
САТ-перетяжки (устар.) -- см. САТ-зоны.
сатириазис (satyriasis; греч. satyros сатир) -- патологическое повышение полового влечения у мужчин в виде постоянного чувства полового неудовлетворения и безудержного стремления к половым сношениям.
Сато нож (Т. Sato, японский хирург) -- тонкий нож с резко изогнутой плоской режущей рабочей частью, предназначенный для нанесения несквозных насечек на роговицу при оперативном лечении кератоконуса и астигматизма.
Саттона ангиома (R. L. Sutton, 1878--1952, амер. дерматолог) -- см. Ангиокератома ограниченная невиформная мошонки.
Саттона афты (R. L. Sutton) -- см. Стоматит рубцующийся.
Саттона болезнь (R. L. Sutton) -- см. Саттона невус.
Саттона невус (R. L. Sutton; син.: лейкодерма центробежная приобретенная, Саттона болезнь) -- разновидность пигментного невуса, отличающаяся наличием депигментированного ободка.
сатуратор (лат. saturo, saturatum насыщать) -- аппарат для насыщения жидкости газом; некоторые виды С. при меняются в медицине, напр. при кислородной терапии.
сатурация (лат. saturatio насыщение) в медицине -- насыщение жидкостей и тканей организма газом (гл. обр. азотом) в условиях повышенного барометрического давления.
сатурнизм (лат. Saturnus -- название свинца у алхимиков) -- хроническое отравление свинцом; характеризуется нарушением обмена порфиринов с явлениями анемии, свинцовым полиневритом (полиневропатией), свинцовыми коликами и другими расстройствами.
сауриаз (sauriasis; греч. saura ящерица + -иаз) -- см. Ихтиоз.
Сауттера--Путти операция (R. Soutter, 1870--1933, амер. хирург; V. Putti, 1880--1940, итал. хирург) -- хирургическая операция: поднадкостничное отделение портняжной мышцы и мышцы, напрягающей широкую фасцию бедра, от подвздошной кости с последующим прикреплением их на 3--4 см дистальнее; применяется при сгибательной контрактуре в тазобедренном суставе.
сафранелин -- см. Минервини краска.
сафранин (арабск. zafaran шафран) -- основной анилиновый краситель, применяемый в гистологической технике для выявления клеточных ядер, которые окрашиваются в красный цвет.
сахара -- общее название низкомолекулярных углеводов -- моно- и олигосахаридов.
сахара простые -- см. Моносахариды.
сахараза -- см. b-Фруктофуранозидаза.
сахариметр (сахар + греч. metreo определять, измерять) -- оптический прибор для определения концентрации сахаров в растворе по величине угла вращения плоскости поляризации света.
сахарная кривая -- см. Гликемическая кривая.
сахарная нагрузка -- дозированное введение сахара в организм; используется, напр., для исследования инкреторной функции поджелудочной железы.
сахарная проба Тумиотто -- см. Тумиотто сахарная проба.
сахарный укол -- см. Бернара сахарный укол.
сахароза -- дисахарид, состоящий из остатков глюкозы и фруктозы.
сахаромер -- прибор для определения процентного содержания сахаров в растворе по его плотности; разновидность ареометра.
сахаромикоз -- см. Криптококкоз.
сбалансированность аминокислот -- соотношение аминокислот в рационе питания, обеспечивающее максимальное их использование организмом и соответствующее его потребностям.
сбалансированность пищевых веществ -- соотношение пищевых веществ в рационе питания, обеспечивающее максимальную усвояемость пищи и соответствующее потребностям организма.
сбор (species) -- твердая лекарственная форма, представляющая собой смесь нескольких видов измельченного, реже цельного, лекарственного растительного сырья, иногда с добавлением других лекарственных средств; используется гл. обр. для приготовления настоев и отваров.
сбор пораженных -- совокупность мероприятий по розыску и выносу (вывозу) пораженных с поля боя (из очагов санитарных потерь).
свайник-великан -- см. Dioctophyma renale.
Свенсона--Хиатта операция (О. Swenson, род. в 1909 г., амер. хирург; R. Hiatt) -- двухэтапная хирургическая операция при болезни Гиршспрунга, заключающаяся во внутрибрюшинной мобилизации сигмовидной и прямой кишки (первый этап), эвагинации мобилизированной части через прямую кишку и ее внебрюшинной резекции, включая аганглионарную зону, с наложением анастомоза между оставленными частями сигмовидной и прямой кишки.
Свердлова аппарат (Ю. М. Свердлов, род. в 1914 г., сов. ортопед-травматолог) -- ортопедический аппарат для вправления неполного вывиха стопы и восстановления межберцового синдесмоза, накладываемый в области лодыжек и сближающий их.
Свердлова операция (Ю. М. Свердлов) -- хирургическая операция: создание из сухожилий клювовидно-плечевой мышцы и длинной головки двуглавой мышцы плеча двух связок, поддерживающих головку плечевой кости; применяется при привычном вывихе плеча.
сверлоструг -- см. Риханотрепан.
свертывание крови -- превращение крови из жидкости в эластичный сгусток в результате перехода фибриногена в нерастворимый фибрин, который, полимеризуясь, образует фибриллярную основу сгустка.
сверхвысокочастотные колебания (СВЧ) -- электромагнитные колебания частотой от 3108 до 31011 гц; используются в физиотерапии для локального поверхностного нагрева тканей организма.
сверхдоминирование -- большая приспособленность к условиям внешней среды гетерозиготы по сравнению с обеими соответствующими гомози готами.
сверхкомпенсация в психиатрии -- см. Гиперкомпенсация.
сверхпастеризация -- см. Уперизация.
сверхценное увлечение -- вид деятельности, обладающий для психически больного особой аффективной насыщенностью и приобретающий доминирующее значение для его личности (напр., коллекционирование, разработка системы мероприятий для сохранения собственного здоровья).
свет -- 1) см. Излучение видимое; 2) см. Излучение оптическое.
светильник -- устройство для освещения, состоящее из источника света и осветительной арматуры, формирующей световой поток. светильник бестеневой (син. бестеневая лампа) -- С. для равномерного освещения, напр. операционного поля, с различных направлений за счет использования нескольких источников света и (или) многократного отражения света от арматуры. светильник стоматологический -- С., предназначенный для освещения полости рта при осмотре, лечебных манипуляциях или операциях.
светлота -- безразмерная величина, характеризующая различие субъективного восприятия яркости двух смежных одноцветных поверхностей.
светлый промежуток -- период фазно или приступообразно протекающей психической болезни, во время которого полностью или почти полностью отсутствуют симптомы болезни.
светлый центр (centrum lucidum, LNH; син.: реактивный центр, центр размножения) -- центральная часть лимфатического фолликула селезенки или лимфатического узла; место наиболее интенсивного деления лимфоцитов.
светобоязнь (photophobia; син. фотофобия) -- повышенная чувствительность глаза к световому раздражению; наблюдается, напр., при воспалительных заболеваниях переднего отдела глаза. светобоязнь ретинальная (р. retinalis) -- С., развивающаяся в результате раздражения светочувствительных элементов сетчатки чрезмерно интенсивным световым потоком.
световой импульс -- количественная характеристика импульсного светового потока, измеряемая общим количеством энергии, падающим за период вспышки на 1 см2 поверхности, перпендикулярной потоку: выражается в кал/см2; применяется для оценки поражающего действия светового излучения ядерных взрывов и других импульсных источников света.
световой конус (син. рефлекс световой) -- наблюдаемое при отоскопии отражение света от барабанной перепонки в виде блестящего треугольника, расположенного в ее передненижнем сегменте и обращенного вершиной к центру; исчезновение С. к. или изменение его формы имеет диагностическое значение.
световой коэффициент -- санитарный показатель естественного освещения помещений, представляющий собой отношение площади остекленной поверхности окон к площади пола.
световой удар -- см. Фотостресс.
светокоагулятор -- см. Фотокоагулятор.
светокоагуляция -- см. Фотокоагуляция.
светолечение (син. фототерапия) -- метод физиотерапии, заключающийся в дозированном воздействии на организм больного инфракрасного, видимого или ультрафиолетового излучения.
светоофтальмокоагулятор -- см. Офтальмокоагулятор.
светоощущение -- ощущение, возникающее при воздействии светового излучения на сетчатку.
светофильтр -- оптическое устройство, предназначенное для изменения спектрального состава, поляризации и (или) уменьшения величины проходящего через него светового потока: С. широко применяются в оптических медицинских приборах. светофильтр исправляющий -- см. Светофильтр компенсационный. светофильтр компенсационный (син. С. исправляющий) -- С., изменяющий спектральный состав света так, чтобы компенсировать отличие спектральной чувствительности используемого в приборе фотоэлемента от спектральной чувствительности глаза человека. светофильтр нейтральный -- С., равномерно ослабляющий проходящий свет во всех участках спектра; применяется, напр., в защитных очках. светофильтр поляризационный (син. поляроид) -- С. для получения (или гашения) плоско поляризованного света, состоящий из вещества, обладающего выраженным свойством двойного лучепреломления; применяется, напр., в поляриметрах.
свечи -- см. Суппозитории ректальные.
свидетельство о болезни -- документ военно-медицинского учета, в котором оформляются результаты военно-врачебной экспертизы военнослужащего, отражающий состояние его здоровья, годность к дальнейшему прохождению военной службы и связь ранения (поражения, заболевания) с пребыванием на фронте или прохождением военной службы.
свидетельство о вакцинации международное (син. сертификат) -- установленный Международными медико-санитарными правилами документ для лиц, выезжающих за пределы страны, содержащий перечень и, число полученных профилактических прививок; предъявляется по прибытии в другую страну.
свинец (Plumbum; Pb) -- химический элемент IV группы периодической системы Д. И. Менделеева, ат. номер 82, ат. масса 207,2; тяжелый мягкий синевато-серый металл; С. и его соединения токсичны для человека; используется, напр., для защиты от ионизирующего излучения.
свинка -- см. Паротит эпидемический.
свинцовая кайма -- лилово-серая полоска отложений сульфида свинца по краю десен и зубов при хроническом отравлении свинцом.
свинцовый эквивалент -- показатель защитных свойств материала по отношению к ионизирующему излучению; выражается толщиной слоя свинца, обеспечивающего при заданных условиях такую же противолучевую защиту, как и рассматриваемый материал.
Свифта синдром (Н. Swift, 1858--1937, австралийский врач) -- см. Акродиния.
свищ (fistula; син. фистула) -- отсутствующий в норме канал, выстланный грануляционной тканью или эпителием и соединяющий полости тела (в т. ч. патологические, напр. абсцессы), а также полые органы с внешней средой или между собой. свищ альвеолярный (f. alveolaris) -- бронхоплевральный С., посредством которого с плевральной полостью сообщается просвет легочных альвеол, бронхиол или мельчайших ветвей сегментарных бронхов. свищ аортопульмональный (f. aortopulmonalis) -- врожденный С., соединяющий аорту и легочный ствол; относится к врожденным порокам сердца. свищ артериовенозный (f. arteriovenosa; син. анастомоз артериовенозный) -- С., посредством которого просвет артерии сообщается с просветом сопутствующей вены; возникает, напр., в результате травмы. свищ асцитический (f. ascitica) -- С., соединяющий брюшную полость с внешней средой, через который выделяется асцитическая жидкость; чаще образуется на месте лапароцентеза. свищ бронхиальный (f. bronchialis; син. С. бронхоторакальный) -- наружный С., идущий из просвета бронха через грудную стенку и открывающийся на поверхности кожи или в глубине незаживающей раны; возникает как осложнение ранения легкого, чаще огнестрельного. свищ бронхожелудочный (f. bronchogastrica) -- С., посредством которого просвет бронха сообщается с просветом желудка; возникает гл. обр. как осложнение сочетанного ранения органов грудной и брюшной полости. свищ бронхолегочный (f. bronchopulmonalis) -- С., посредством которого просвет бронха сообщается с патологической полостью (напр., с абсцессом) в легком. свищ бронхопеченочный (f. bronchohepatica) -- С., посредством которого просвет бронха сообщается с патологической полостью в паренхиме печени или с внутрипеченочными желчными протоками; возникает, напр., при прорыве абсцесса печени в грудную полость через диафрагму. свищ бронхопищеводный (f. bronchoesophagea) -- С., посредством которого просвет бронха сообщается с просветом пищевода; возникает, напр., при повреждении тканей пищевода инородным телом. свищ бронхоплевральный (f. bronchopleuralis) -- внутренний С., посредством которого просвет бронха сообщается с плевральной полостью; возникает, напр., при ранении легкого, при прорыве эмпиемы плевры в бронх. свищ бронхоплевроторакальный (f. bronchopleurothoracalis) -- бронхиальный С., соединяющий просвет бронха с плевральной полостью, а затем, проходя через грудную стенку, с внешней средой. свищ бронхоторакальный (f. bronchothoracalis) -- см. Свищ бронхиальный. свищ брюшностеночно-маточный (f. abdominouteralis) -- наружный С. матки, проходящий через переднюю брюшную стенку; редкое осложнение абдоминального кесарева сечения. свищ влагалищный (f. vaginalis) -- общее название С., посредством которых полость влагалища сообщается с полостью какого-либо соседнего органа, напр. мочевого пузыря, прямой кишки. свищ внутренний (f. interna) -- С., соединяющий между собой просветы полых органов или полости тела (в т. ч. патологические) и не открывающийся на поверхности тела. свищ врожденный (f. congenita) -- С., возникающий как аномалия развития, напр. при незаращении эмбриональных протоков или щелей. свищ гастродуоденальный (f. gastroduodenalis) -- межорганный С., посредством которого желудок сообщается с двенадцатиперстной кишкой: возникает чаще как осложнение хирургической операции на желудке. свищ гнойный (f. suppurativa) -- С., посредством которого очаг гнойного воспаления сообщается с внешней средой или какой-либо полостью (полым органом). свищ гранулирующий (f. granulosa) -- см. Свищ несформировавшийся. свищ губовидный (f. labiiformis) -- наружный С. полого органа, слизистая оболочка которого непосредственно переходит в кожу, окружающую отверстие С. свищ дермоидный (f. dermoidea) -- врожденный наружный свищ дермоидной кисты; стенки С. д. выстланы эпителием. свищ десневой (f. gingivalis) -- C., посредством которого абсцесс в периодонте или в толще челюсти сообщается с полостью рта. свищ дуоденальный (f. duodenalis) -- наружный С. двенадцатиперстной кишки, возникающий чаще как осложнение резекции желудка. свищ желудочно-кишечный (f. gastrointestinalis) -- общее название С., посредством которых полость желудка сообщается с просветом какого-либо отдела кишечника. свищ желудочно-плевральный (f. gastropleuralis) -- С., посредством которого полость желудка сообщается с плевральной полостью; возникает, напр., при сочетанном ранении органов грудной и брюшной полости. свищ желудочный (f. gastrica) -- наружный С. желудка; возникает как осложнение хирургической операции на желудке или проникающего ранения живота. свищ желчный (f. biliaris: син. С. печеночный) -- наружный С. желчных путей; возникает как осложнение хирургической операции на желчных путях или проникающего ранения живота. свищ заднего прохода (f. ani) -- наружный С., одно отверстие которого находится на слизистой оболочке заднего прохода, а другое открывается на коже около него; возникает, напр., при подкожном парапроктите. свищ искусственный (f. artificialis) -- общее название анастомозов и стом, созданных хирургическим путем. свищ искусственный пищеприемный (f. nutricia artificialis) -- наружный искусственный С. желудка или начального отдела тонкой кишки, созданный для введения пищи при невозможности питания через рот. свищ каловый (f. faecalis) -- наружный С. толстой кишки, через который происходит отделение кала. свищ каротидно-кавернозный (f. carotidocavernosa) -- С., посредством которого внутренняя сонная артерия сообщается с яремной веной; возникает при травмах или опухолях. свищ кишечно-промежностный (f. intestinoperinealis) -- см. Свищ ректоперинеальный. свищ кишечно-пупочный (f. intestinoumbilicalis; син. С. пупочно-кишечный) -- врожденный кишечный С., открывающийся в области пупка; результат незаращения желточного протока. свищ кишечный (f. intestinalis) -- наружный С. кишки, проходящий через брюшную стенку: возникает гл. обр. как осложнение хирургической операции на кишечнике или проникающего ранения живота. свищ кишечный каналовидный -- см. Свищ кишечный трубчатый. свищ кишечный неполный (f. intestinalis incompleta) -- С. к., через который выделяется лишь часть кишечного содержимого, а остальное перемещается в дистальные отделы кишечника. свищ кишечный полный (f. in testinalis completa) -- С. к., через который выделяется все содержимое проксимальной части кишечника. свищ кишечный трубчатый (f. intestinalis tubularis; син. С. кишечный каналовидный) -- С. к., стенки которого не выстланы слизистой оболочкой. свищ коронарно-желудочковый (f. coronarioventricularis) -- коронарно-сердечный С., посредством которого просвет венечной артерии сообщается с полостью желудочка сердца. свищ коронарно-сердечный (f. coronariocardiaca) -- С., посредством которого венечная артерия сообщается с какой-либо полостью сердца; относится к врожденным порокам сердца. свищ куперовой железы (f. glandulae Cooperi) -- наружный С. бульбоуретральной железы, возникающий обычно при прорыве ее абсцесса. свищ лигатурный (f. lipaturalis) -- гнойный С., возникающий после хирургической операции в связи с возникновением абсцесса в тканях, окружающих нить из нерассасывающегося шовного материала. свищ ликворный (f. liquorica) -- С. подпаутинного пространства, через который постоянно истекает цереброспинальная жидкость; возникает, напр., при травме. свищ маточно-влагалищный (f. uterovaginalis) -- см. Свищ шеечно-влагалищный. свищ маточно-пузырный (f. uterovesicalis) -- межорганный С., посредством которого полость матки сообщается с полостью мочевого пузыря; возникает, напр., при травмах и опухолях. свищ маточно-ректальный (f. uterorectalis) -- межорганный С., по средством которого полость матки сообщается с просветом прямой кишки; возникает, напр., при травмах и опухолях. свищ межорганный (f. interorganica) -- внутренний С., посредством которого сообщаются между собой просветы двух и более полых органов. свищ мочеполовой (f. urogenitalis) -- общее название С., посредством которых какой-либо участок мочевых путей сообщается с полостью (просветом) какого-либо полового органа. свищ мочепузырный надлобковый (f. vesicosuprapubica) -- искусственный наружный С. мочевого пузыря, открывающийся на коже передней стенки живота в лобковой области; накладывается для выведения мочи из мочевого пузыря. свищ мочеточниково-влагалищный (f. ureterovaginalis) -- см. Свищ уретеровагинальный. свищ наружного уха (f. auris externae) -- гнойный наружный С. при перихондрите ушной раковины. свищ наружный (f. externa) -- открывающийся на поверхности кожи С., посредством которого полость тела (в т. ч. патологическая, напр. абсцесс) или просвет полого органа сообщаются с внешней средой. свищ несформировавшийся (син. С. гранулирующий) -- наружный С., стенки которого образованы грануляционной тканью и не выстланы эпителием. свищ околокопчиковый (f. paracoccygea) -- гнойный С., исходящий из абсцесса (натечника) копчика, открывающийся на коже или в просвет прямой кишки; возникает при остеомиелите, туберкулезе или как аномалия развития. свищ панкреатический (f. pancreatica) -- наружный С. поджелудочной железы; возникает как осложнение хирургической операции или проникающего ранения живота. свищ параметриопузырный (f. parametriovesicalis) -- С., посредством которого абсцесс параметрия сообщается с полостью мочевого пузыря. свищ параректальный (f. pararectalis) -- С., посредством которого параректальный абсцесс сообщается с просветом прямой кишки и (или) с внешней средой. свищ переходный -- кишечный С., слизистая оболочка которого сращена с кожей не по всей окружности отверстия; в последующем может превратиться в губовидный С. свищ печеночный (f. hepatica) -- см. Свищ желчный. свищ пищеводно-трахеальный (f. esophagotrachealis; син. С. трахеопищеводный) -- С., посредством которого просвет пищевода сообщается с просветом трахеи; возникает, напр., как аномалия развития, при ранении или попадании инородного тела. свищ пищеводный (f. esophagea) -- наружный С. пищевода, обычно его шейной части; возникает, напр., как аномалия развития, осложнение ранения пищевода или в результате гнойного дивертикулита. свищ плевральный (f. pleuralis) -- наружный гнойный С. плевральной полости; возникает чаще как осложнение гнойного плеврита. свищ послеоперационный (f. postoperativa) -- С., возникающий после хирургической операции как ее осложнение. свищ приобретенный (f. acquisita) -- С., возникший в результате болезни, повреждения или созданный искусственно. свищ промежностно-влагалищный (f. perineovaginalis) -- влагалищный С., открывающийся на коже промежности; возникает, напр., при травмах и опухолях. свищ прямокишечно-влагалищный (f. rectovaginalis) -- влагалищный С., открывающийся в просвет прямой кишки; возникает, напр., при парапроктитах и опухолях. свищ пузырно-влагалищно-ректальный (f. vesicovaginorectalis) -- С., посредством которого сообщаются между собой полости мочевого пузыря и влагалища, а также просвет прямой кишки; возникает, напр., как осложнение ампутации матки. свищ пузырно-влагалищный (f. vesicovaginalis) -- влагалищный С., открывающийся в полость мочевого пузыря; возникает, напр., при травмах и опухолях. свищ пузырно-маточно-влагалищный (f. vesicouterovaginalis) -- С., посредством которого сообщаются между собой полости мочевого пузыря, матки и влагалища; возникает, напр., при распаде опухоли. свищ пузырно-прямокишечный (f. vesicorectalis) -- C., посредством которого полость мочевого пузыря сообщается с просветом прямой кишки. свищ пузырно-пупочный (f. vesicoumbilicalis) -- врожденный наружный С. мочевого пузыря, открывающийся в области пупка; результат незаращения мочевого протока. свищ пузырно-шеечный (f. vesicocervicalis) -- С., посредством которого полость мочевого пузыря сообщается с каналом шейки матки; возникает, напр., как осложнение патологических родов. свищ пупка врожденный (f. umbilici congenita; син. С. пупочный) -- общее название пузырно-пупочного и пупочно-кишечного С. свищ пупочно-кишечный (f. umbilicointestinalis) -- см. Свищ кишечно-пупочный. свищ пупочный (f. umbilicalis) -- см. Свищ пупка врожденный. свищ ректовестибулярный (f. rectovestibularis) -- С., посредством которого полость прямой кишки сообщается с преддверием влагалища; возникает, напр., как аномалия развития. свищ ректопараректальный (f. rectopararectalis) -- параректальный С., открывающийся в просвет прямой кишки. свищ ректоперинеальный (f. rectoperinealis; син. С. кишечно-промежностный) -- наружный С. прямой кишки, открывающийся на коже промежности; возникает, напр., в случае атрезии заднего прохода. свищ ректоуретральный (f. rectourethralis) -- см. Свищ уретроректальный. свищ сальпингопузырный (f. salpingovesicalis) -- С., посредством которого просвет маточной трубы сообщается с полостью мочевого пузыря; возникает, напр., при травмах и опухолях. свищ слюнной (f. salivaria) -- C., посредством которого патологическая полость в слюнной железе (чаще околоушной) или просвет ее протоков сообщается с полостью рта или (через отверстие на коже) с внешней средой; возникает, напр., как осложнение ранения железы или хирургической операции. свищ сформировавшийся (син. С. эпителизированный) -- С., стенки которого образованы рубцовой тканью и выстланы эпителием. свищ травматический (f. traumatica) -- С., формирующийся на месте раны, особенно в случае возникновения в ее глубине хронического воспалительного процесса (напр., вокруг инородного тела или отверстия в поврежденной кишке). свищ трахеальный (f. trachealis) -- наружный С. трахеи; возникает, напр., как позднее осложнение трахеостомии, как аномалия развития или последствие ранения трахеи. свищ трахеопищеводный (f. tracheoesophagea) -- см. Свищ пищеводно-трахеальный. свищ уретеровагинальный (f. ureterovaginalis; син. С. мочеточниково-влагалищный) -- С., посредством которого просвет мочеточника сообщается с полостью влагалища; возникает, напр.; при опухоли или травмах. свищ уретральный (f. urethralis) -- наружный С. мочеиспускательного канала, открывающийся на коже; возникает, напр., в результате его ранения. свищ уретровагинальный (f. urethrovaginalis) -- С., посредством которого мочеиспускательный канал сообщается с полостью влагалища; возникает, напр., как осложнение патологических родов. свищ уретроперинеальный (f. urethroperinealis; син.: фистула промежности, фистула уретроперинеальная) -- наружный уретральный С., открывающийся на коже промежности. свищ уретроректальный (urethrorectalis; син. С. ректоуретральный) -- С., посредством которого мочеиспускательный канал сообщается с просветом прямой кишки; возникает, напр., как аномалия развития. свищ уретропростаторектальный (f. urethroprostatorectalis) -- уретроректальный С., проходящий сквозь ткань предстательной железы; возникает, напр., как осложнение ранения тазовых органов или операций на предстательной железе промежностным доступом. свищ шеечно-влагалищный (f. cervicovaginalis; син. С. маточно-влагалищный) -- С., посредством которого просвет канала шейки матки сообщается с полостью влагалища в области его свода; возникает, напр., при травмах и опухолях. свищ эпителизированный -- см. Свищ сформировавшийся.
свищ бранхиогенный (fistula branchiogena; син. свищ жаберный) -- аномалия развития: узкий слепой канал, возникающий из остатков жаберных борозд зародыша. свищ бранхиогенный эктодермальный (f. branchiogena ectodermalis; син. свищ шеи боковой) -- С. б., открывающийся на коже боковой поверхности шеи в области, ограниченной проекциями грудино-ключично-сосцевидных мышц и подъязычной кости. свищ бранхиогенный энтодермальный (f. branchiogena entodermalis) -- С. б., открывающийся на слизистой оболочке боковой поверхности глотки, реже гортани или трахеи.
свищ жаберный -- см. Свищ бранхиогенный.
свищ шеи боковой -- см. Свищ бранхиогенный эктодермальный.
свод мозга (fornix, PNA, BNA, JNA) -- совокупность двух изогнутых тяжей белого вещества головного мозга, расположенных под мозолистым телом, соединенных в средней части в виде тела С., а спереди и сзади расходящихся, образуя соответственно столбы и ножки С.
свод влагалища (fornix vaginae, PNA, BNA, JNA) -- пространство между стенкой влагалища и влагалищной частью шейки матки; различают передний и задний С. в.
свод глотки (fornix pharyngis, PNA, BNA, JNA) -- верхняя стенка глотки, прикрепленная к основанию черепа.
свод конъюнктивы (fornix conjunctivae, PNA, BNA, JNA) -- часть конъюнктивы в местах ее перехода с век на глазное яблоко; различают верхний и нижний С. к.
свод преддверия рта (fornix vestibuli oris) -- часть преддверия рта в области перехода слизистой оболочки с губ и щек на альвеолярные отростки челюстей.
свод стопы -- конфигурация скелета стопы в виде свода, опирающегося на пяточный бугор, а также головки I и V плюсневых костей и укрепленного связками и мышцами. свод стопы поперечный -- совокупность арок, образующих С. с., идущих в поперечном направлении. свод стопы продольный -- совокупность арок, образующих С. с., идущих в продольном направлении.
свод черепа (calvaria, PNA, BNA, JNA; син.: крыша черепа, черепной свод) -- верхняя выпуклая часть мозгового черепа, образованная лобной чешуей, теменными костями, верхним отделом затылочной чешуи, чешуями височных костей и верхним отделом большого крыла клиновидной кости.
СВЧ-терапия -- см. Терапия микроволновая.
связка (-и) (ligamentum, -а, PNA, BNA, JNA) -- соединительнотканное волокнистое образование в виде пучка, тяжа или пластины, соединяющее кости (синдесмоз) или входящее в состав удерживающего (подвешивающего) аппарата внутренних органов; кроме того, С. называют дупликатуры и листки серозных оболочек, соединяющие органы со стенками полостей тела или между собой, а также облитерированные эмбриональные сосуды и протоки. связка акромиально-клювовидная (l. acromiocoracoideum) -- см. Перечень анат. терминов. связка акромиально-ключичная (l. acromioclaviculare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка Аранциева (l. Arantii) -- см. Перечень анат. терминов. связка артериальная (l. arteriosum, PNA, BNA) -- см. Перечень анат. терминов. связка атланта крестообразная (l. cruciforme atlantis, PNA, JNA) -- см. Перечень анат. терминов. связка атланта поперечная (l. transversum atlantis, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка атлантоосевая коллатеральная медиальная (l. collaterale atlantoaxiale mediale) -- см. Перечень анат. терминов. связка атлантоосевая медиальная (l. atlantoaxiale mediale) -- см. Перечень анат. терминов. связка атлантоосевая передняя поверхностная (l. epistrophicoatlanticum anticum superficiale) -- см. Перечень анат. терминов. связка багровая (l. subcruentum) -- см. Перечень анат. терминов. связка барабанных косточек (l. ossiculorum tympani, JNA) -- см. Перечень анат. терминов. связка бедра зональная (l. zonale femoris) -- см. Перечень анат. терминов. связка бедра кольцевая (l. annulare femoris) -- см. Перечень анат. терминов. связка бедра круглая (l. teres femo ris, BNA) -- см. Перечень анат. терминов. связка белой линии треугольная (l. triangulare lineae albae) -- см. Перечень анат. терминов. связка бертенова (l. Bertini) -- см. Перечень анат. терминов. связка Бигелоу (l. Bigelowi) -- см. Перечень анат. терминов. связка большеберцово-ладьевидная (l. tibionaviculare, BNA) -- см. Перечень анат. терминов. связка боталлова (l. Botalli) -- см. Перечень анат. терминов. связка бугорка ребра (l. tuberculi costae, BNA, JNA) -- см. Перечень анат. терминов. связка Вальсальвы (l. Valsalvae) -- см. Перечень анат. терминов. связка век височная (l. palpebrale temporale, JNA) -- см. Перечень анат. терминов. связка век латеральная (l. palpebrale laterale, PNA) -- см. Перечень анат. терминов. связка век медиальная (l. palpebrale mediale, PNA, BNA) -- см. Перечень анат. терминов. связка век носовая (l. palpebrale nasale, JNA) -- см. Перечень анат. терминов. связка венозная (l. venosum, PNA) -- см. Перечень анат. терминов. связка венозного протока (l. ductus venosi) -- см. Перечень анат. терминов. связка вертлужной впадины волокнисто-хрящевая (l. cotyloideofibrocartilagineum acetabuli) -- см. Перечень анат. терминов. связка вертлужной впадины круглая (l. rotundum acetabuli, l. teres acetabuli) -- см. Перечень анат. терминов. связка вертлужной впадины поперечная (l. transversum acetabuli, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка верхушечная (l. apicum) -- см. Перечень анат. терминов. связка верхушки зуба (l. apicis dentis, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка верхушки копчика (l. apicis coccygis) -- см. Перечень анат. терминов. связка височно-нижнечелюстная (l. temporomandibulare, BNA, JNA) -- см. Перечень анат. терминов. связка влагалищная (l. vaginale, BNA) -- см. Перечень анат. терминов. связки внекапсульные (l. extracapsularia, PNA) -- см. Перечень анат. терминов. связки внутрикапсульные (l. intracapsularia, PNA) -- см. Перечень анат. терминов. связки внутрисуставные (l. intraarticularia) -- см. Перечень анат. терминов. связка воронкотазовая (l. infundibulopelvicum) -- см. Перечень анат. терминов. связки вспомогательные (l. auxiliaria) -- см. Перечень анат. терминов. связка выйная (l. nuchae, PNA, BNA) -- см. Перечень анат. терминов. связка Генле (l. Henle) -- см. Паховый серп. связка Гессельбаха (l. Hesselbachi) -- см. Перечень анат. терминов. связка гимбернатова (l. Gimbernati) -- см. Перечень анат. терминов. связка голени крестообразная (l. cruciatum cruris, BNA) -- см. Перечень анат. терминов. связка голени поперечная (l. transversum cruris) -- см. Перечень анат. терминов. связка головки бедренной кости (l. capitis femoris, PNA, JNA) -- см. Перечень анат. терминов. связка головки малоберцовой кости (l. capituli fibulae, BNA, JNA) -- см. Перечень анат. терминов. связка головки малоберцовой кости задняя (l. capitis fibulae posterius, PNA) -- см. Перечень анат. терминов. связка головки малоберцовой кости передняя (l. capitis fibulae anterius, PNA) -- см. Перечень анат. терминов. связка головки молоточка верхняя (l. capituli mallei superius, JNA) -- см. Перечень анат. терминов. связка головки ребра внутрисуставная (l. capitis costae intraarticulare, PNA) -- см. Перечень анат. терминов. связка головки ребра лучистая (l. capitis costae radiatum, PNA) -- см. Перечень анат. терминов. связки головок плюсневых костей поперечные [l. capitulorum (ossium metatarsalium) transversa, BNA] -- см. Перечень анат. терминов. связки головок плюсневых костей тыльные (l. capitulorum, ossium metatarsi dorsalia) -- см. Перечень анат. терминов. связки головок пястных костей поперечные [l. capitulorum (ossium metacarpalium) transversa, BNA] -- см. Перечень анат. терминов. связка голосовая (l. vocale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка голосовая истинная (l. vocale verum) -- см. Перечень анат. терминов. связка голосовая ложная (l. vocale spurium) -- см. Перечень анат. терминов. связка гороховидной и головчатой кости ладонная (l. volare ossis pisiformis et hamati) -- см. Перечень анат. терминов. связка гороховидно-крючковидная (l. pisohamatum, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка гороховидно-пястная (l. pisometacarpeum, PNA, BNA) -- см. Перечень анат. терминов. связка гортани коническая (l. conoides laryngis) -- см. Перечень анат. терминов. связка гребешковая (l. pectineale, PNA) -- см. Перечень анат. терминов. связка грудино-ключичная задняя (l. sternoclaviculare posterius, PNA) -- см. Перечень анат. терминов. связка грудино-ключичная передняя (l. sternoclaviculare anterius, PNA) -- см. Перечень анат. терминов. связки грудино-перикардиальные (l. sternopericardiaca, PNA, BNA) -- см. Перечень анат. терминов. связка грудино-реберная внутрисуставная (l. sternocostale intraarticulare, PNA, JNA) -- см. Перечень анат. терминов. связки грудино-реберные лучистые (l. sternocostalia radiata, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка грудино-реберная межсуставная (l. sternocostale interarticulare, BNA) -- см. Перечень анат. терминов. связка грудино-сердечные нижняя И верхняя (l. sternocardiaca inferius et superius) -- см. Перечень анат. терминов. связки губно-плечевые (l. labiohumeralia) -- см. Перечень анат. терминов. связка двойная (l. bipartitum, JNA) -- см. Перечень анат. терминов. связка дельтовидная (l. deltoideum, BNA) -- см. Перечень анат. терминов. связка диафрагмально-желудочная левая (l. phrenicogastricum sinistrum) -- см. Перечень анат. терминов. связка диафрагмально-желудочная правая (l. phrenicogastricum dextrum) -- см. Перечень анат. терминов. связка диафрагмально-ободочная (l. phrenicocolicum, PNA, BNA) -- см. Перечень анат. терминов. связка диафрагмально-селезеночная (l. phrenicolienale, PNA, BNA) -- см. Перечень анат. терминов. связка диафрагмы верхняя (l. su perius diaphragmatis) -- см. Перечень анат. терминов. связка диафрагмы дугообразная внутренняя (l. arcuatum internum diaphragmatis) -- см. Перечень анат. терминов. связка диафрагмы дугообразная наружная (l. arcuatum externum diaphragmatis) -- см. Перечень анат. терминов. связка длинного отростка молоточка (l. processus longi mallei) -- см. Перечень анат. терминов. связки добавочные (l. accessoria) -- см. Перечень анат. терминов. связки дуг (l. arcuum) -- см. Перечень анат. терминов. связка дугообразная латеральная (l. arcuatum laterale, PNA) -- см. Перечень анат. терминов. связка дугообразная медиальная (l. arcuatum mediale, PNA) -- см. Перечень анат. терминов. связка дугообразная нижняя (l. arcuatum inferius) -- см. Перечень анат. терминов. связка дугообразная срединная (l. arcuatum medianum) -- см. Перечень анат. терминов. связка дуоденально-печеночная (l. duodenohepaticum) -- см. Перечень анат. терминов. связка дуоденально-почечная (l. duodenorenale, BNA) -- см. Перечень анат. терминов. связки желтые (l. flava, PNA, BNA) -- см. Перечень анат. терминов. связка желудочковая (l. ventriculare, BNA) -- см. Перечень анат. терминов. связка желудочно-диафрагмальная (l. gastrophrenicum, PNA) -- см. Перечень анат. терминов. связка желудочно-ободочная (l. gastrocolicum, PNA, BNA) -- см. Перечень анат. терминов. связка желудочно-печеночная (l. gastrohepaticum) -- см. Перечень анат. терминов. связка желудочно-селезеночная (l. gastrolienale, PNA, BNA) -- см.. т. 3, Перечень анат. терминов. связка жимбернатова (l. Gimbernati) -- см. Перечень анат. терминов. связка загнутая (l. reflexurn) -- см. Перечень анат. терминов. связка задерживающие (l. inhibentia) -- см. Перечень анат. терминов. связка заднепроходно-копчиковая (l. anococcygeum, PNA, BNA) -- см. Перечень анат. терминов. связки запястно-пястные ладонные (l. carpometacarpea palmaria, PNA) -- см. Перечень анат. терминов. связки запястно-пястные тыльные (l. carpometacarpea dorsalia, PNA, BNA) -- см. Перечень анат. терминов. связка запястья дугообразная тыльная (l. arcuatum carpi dorsale, JNA) -- см. Перечень анат. терминов. связка запястья коллатеральная локтевая (l. collaterale carpi ulnare, PNA, BNA) -- см. Перечень анат. терминов. связка запястья коллатеральная лучевая (l. collaterale carpi radiale, PNA, BNA) -- см. Перечень анат. терминов. связка запястья кольцевая задняя (l. annulare carpi posterius) -- см. Перечень анат. терминов. связка запястья кольцевая передняя (l. annulare carpi anterius) -- см. Перечень анат. терминов. связка запястья ладонная (l. carpi volare, BNA) -- см. Перечень анат. терминов. связка запястья ладонная лучистая (l. carpi volare radiaturn, JNA) -- см. 3, Перечень анат. терминов. связка запястья ладонная собственная (l. carpi volare proprium) -- см. Перечень анат. терминов. связка запястья лучистая (l. carpi radiatum, PNA, BNA) -- см. Перечень анат. терминов. связки запястья межкостные (l. carpi interossea) -- см. Перечень анат. терминов. связка запястья общая глубокая (l. carpi commune profundum) -- см. Перечень анат. терминов. связка запястья поперечная (l. carpi transversum, BNA, JNA) -- см. Перечень анат. терминов. связка запястья тыльная (l. carpi dorsale, BNA) -- см. Перечень анат. терминов. связка запястья тыльная общая (l. carpi dorsale commune) -- см. Перечень анат. терминов. связка затылочно-аксиальная задняя (l. occipitoaxiale posterius) -- см. Перечень анат. терминов. связка земмеррингова (l. Soemmerringi) -- см. Перечень анат. терминов. связка зуба крыловидная (l. alare dentis) -- см. Перечень анат. терминов. связка зубчатая (l. denticulatum, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки канальцев лабиринта (l. canaliculorum labyrinthi) -- см. Перечень анат. терминов. связка каудальная (l. caudale, BNA) -- см. Перечень анат. терминов. связка квадратная (l. quadratum) -- см. Перечень анат. терминов. связка клиновидно-нижнечелюстная (l. sphenomandibulare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка клиновидно-челюстная (l. sphenomaxillare) -- см. Перечень анат. терминов. связка клинокубовидная межкостная (l. cuneocuboideum interosseum) -- см. Перечень анат. терминов. связка клинокубовидная подошвенная (l. cuneocuboideum plantare, PNA, BNA) -- см. Перечень анат. терминов. связка клинокубовидная тыльная (l. cuneocuboideum dorsale, BNA, PNA) -- см. Перечень анат. терминов. связки клиноладьевидные подошвенные (l. cuneonavicularia plantaria, PNA, BNA) -- см. Перечень анат. терминов. связки клиноладьевидные тыльные (l. cuneonavicularia dorsalia, PNA) -- см. Перечень анат. терминов. связки клиноплюсневые межкостные (l. clineometatarsea interossea, PNA, JNA) -- см. Перечень анат. терминов. связка клитора пращевидная (l. fundiforme clitoridis) -- см. Перечень анат. терминов. связка клювовидно-акромиальная (l. coracoacromiale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка клювовидно-ключичная (l. coracoclaviculare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка клювовидно-ключичная внутренняя (l. coracoclaviculare internum) -- см. Перечень анат. терминов. связка клювовидно-ключичная наружная (l. coracoclaviculare externum) -- см. Перечень анат. терминов. связка клювовидно-плечевая (l. coracohumerale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка ключицы ромбовидная (l. rhomboides claviculae) -- см. Перечень анат. терминов. связка ключичная капсулярная наружная (l. capsulare claviculare externum) -- см. Перечень анат. терминов. связка Кокса (l. Koksi) -- см. Перечень анат. терминов. связка колена добавочная латеральная (l. accessorium laterale genus) -- см. Перечень анат. терминов. связка колена добавочная медиальная (l. accessorium mediale genus) -- см. Перечень анат. терминов. связка колена дугообразная (l. arcuatum genus) -- см. Перечень анат. терминов. связки колена крестообразные (l. cruciatum genus, PNA) -- см. Перечень анат. терминов. связка колена крестообразная задняя (l. cruciatum genu poste rius) -- см. Перечень анат. терминов. связка колена крестообразная передняя (l. cruciatum genu ante rius) -- см. Перечень анат. терминов. связка колена поперечная (l. transversum genus, PNA) -- см. Перечень анат. терминов. связки коллатеральные (l. collateralia, PNA, BNA, JNA) -- 1) межфаланговых суставов кисти -- см. Перечень анат. терминов; 2) межфаланговых суставов стопы -- см. Перечень анат. терминов; 3) плюснефаланговых суставов -- см. Перечень анат. терминов; 4) пястно-фаланговых суставов -- см. Перечень анат. терминов. связка коллатеральная большеберцовая (l. collaterale tibiale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка коллатеральная локтевая (l. collaterale ulnare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка коллатеральная лучевая (l. collaterale radiale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка коллатеральная малоберцовая (l. collaterale fibulare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка Коллиса (l. Collesi) -- см. Перечень анат. терминов. связки кольцевые (l. annularia, BNA) -- см. Перечень анат. терминов. связки кольцевые (трахеальные) [ l. annularia (trachealia)] -- см. Перечень анат. терминов. связка коническая 1) (l. conoideum. PNA, BNA) -- см. Перечень анат. терминов; 2) (l. conicum) -- см. Перечень анат. терминов. связка короткого отростка наковальни (l. processus brevis incudis) -- см. Перечень анат. терминов. связка крестообразная (l. cruciforme, JNA) -- см. Перечень анат. терминов. связка крестообразная задняя (l. cruciatum posterius, PNA, BNA) -- см. Перечень анат. терминов. связка крестообразная передняя (l. cruciatum anterius, PNA, BNA) -- см. Перечень анат. терминов. связка крестцово-бугорная (l. sacrotuberale) -- см. Перечень анат. терминов. связка крестцово-копчиковая вентральная (l. sacrococcygeum ventrale, PNA) -- см. Перечень анат. терминов. связка крестцово-копчиковая дорсальная глубокая (l. sac rococcygeum dorsale profundum, PNA) -- см. Перечень анат. терминов. связка крестцово-копчиковая дорсальная поверхностная (l. sacrococcygeum dorsale superficiale, PNA) -- см. Перечень анат. терминов. связка крестцово-копчиковая задняя глубокая (l. sacrococcygeum posterius profundum, BNA) -- см. Перечень анат. терминов. связка крестцово-копчиковая задняя поверхностная (l. sacrococcygeum posterius superficiale, BNA) -- см. Перечень анат. терминов. связка крестцово-копчиковая латеральная (l. sacrococcygeum laterale, PNA, BNA) -- см. Перечень анат. терминов. связка крестцово-копчиковая передняя (l. sacrococcygeum anterius, BNA) -- см. Перечень анат. терминов. связка крестцово-маточная (l. sacrouterinum) -- см. Перечень анат. терминов. связка крестцово-остистая (l. sacrospinale, PNA, JNA) -- см. Перечень анат. терминов. связки крестцово-подвздошные вентральные (l. sacroiliaca ventralia, PNA) -- см. Перечень анат. терминов. связки крестцово-подвздошные дорсальные (l. sacroiliaca dorsalia, PNA) -- см. Перечень анат. терминов. связка крестцово-подвздошная задняя длинная (l. sacroiliacum posterius longum, BNA) -- см. Перечень анат. терминов. связка крестцово-подвздошная задняя короткая (l. sacroiliacum posterius breve, BNA) -- см. Перечень анат. терминов. связки крестцово-подвздошные межкостные (l. sacroiliaca interossea, PNA, BNA) -- см. Перечень анат. терминов. связки крестцово-подвздошные передние (l. sacroiliaca anteriora, BNA) -- см. Перечень анат. терминов. связка крестцово-седалищная внутренняя (малая) [l. sacroischiadicum internum (minus)] -- см. Перечень анат. терминов. связка крестцово-седалищная большая (l. sacroischiadicum majus) -- см. Перечень анат. терминов. связки крыловидные (l. alaria PNA, BNA, JNA) -- см. Перечень анат. терминов. связка крыловидная большая (l. alare majus) -- см. Перечень анат. терминов 16. связка крылоостистая (l. pterygospinale, PNA, JNA) -- см. Перечень анат. терминов. связка крючковидно-пястная (l. hamatometacarpeum) -- см. Перечень анат. терминов. связка кубовидно-клиновидная тыльная (l. cubocuneiforme dorsale) -- см. Перечень анат. терминов. связка кубовидно-ладьевидная косая (l. cubonaviculare obliquum, JNA) -- см. Перечень анат. терминов. связка кубовидно-ладьевидная межкостная (l. cuboideonaviculare interosseum) -- см. Перечень анат. терминов. связка кубовидно-ладьевидная подошвенная (l. cuboideonaviculare plantare, PNA, BNA) -- см. Перечень анат. терминов. связка кубовидно-ладьевидная тыльная (l. cuboideonaviculare dorsale) -- см. Перечень анат. терминов. связка куперова (l. Cooperi) -- см. Перечень анат. терминов. связки ладони добавочные (l. accessoria volaria, BNA, JNA) -- см. Перечень анат. терминов. связки ладонные (l. palmaria, PNA) -- см. Перечень анат. терминов. связки ладьевидно-клиновидные (l. scaphoideocuneiformia dorsalia) -- см. Перечень анат. терминов. связка ладьевидно-клиновидная внутренняя (l. scaphoideocuneiforme internum) -- см. Перечень анат. терминов. связка ладьевидно-клиновидная наружная (l. scaphoideocuneiforme externum) -- см. Перечень анат. терминов. связки ладьевидно-клиновидные подошвенные (l. navicularicuneiformia plantaria, BNA) -- см. Перечень анат. терминов. связка ладьевидно-клиновидная средняя (l. scaphoideocuneiforme medium) -- см. Перечень анат. терминов. связки ладьевидно-клиновидные тыльные (l. navicularicuneiformia dorsalia, BNA) -- см. Перечень анат. терминов. связка ладьевидно-кубовидная межкостная (l. naviclilocuboideum interosseum) -- см. Перечень анат. терминов. связка ладьевидно-кубовидная тыльная (l. scaphocuboideum dorsale) -- см. Перечень анат. терминов. связка ладьевидно-полулунная (l. navicularilunatum) -- см. Перечень анат. терминов. связка лакунарная (l. lacunare, PNA, JNA) -- см. Перечень анат. терминов. связка латеральная (l. laterale, PNA) -- см. Перечень анат. терминов. связка латеральной лодыжки задняя (l. malleoli lateralis posterius, BNA) -- см. Перечень анат. терминов. связка латеральной лодыжки межкостная (l. malleoli lateralis interosseum) -- см. Перечень анат. терминов. связка латеральной лодыжки передняя (l. malleoli lateralis anterius, BNA) -- см. Перечень анат. терминов" 620. связка левой полой вены (l. venae cavae sinistrae, BNA) -- см. Перечень анат. терминов. связка легкого широкая (l. latum pulmonis) -- см. Перечень анат. терминов. связка легочная (l. pulmonale, PNA, BNA) -- см. Перечень анат. терминов. связка лобка дугообразная (l. arcuatum pubis, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка лобка дугообразная верхняя (l. arcuatum superius pu bis) -- см. Перечень анат. терминов. связка лобка кольцевая (l. annulare pubis) -- см. Перечень анат. терминов. связка лобка нижняя (l. pubis inferius) -- см. Перечень анат. терминов. связка лобка поперечная (l. transversum pubis) -- см. Перечень анат. терминов. связка лобковая (l. pubicum, JNA) -- см. Перечень анат. терминов. связка лобковая верхняя (l. pubicum superius, PNA, JNA) -- см. Перечень анат. терминов. связка лобковая задняя (l. pubicum posterius) -- см. Перечень анат. терминов. связка лобковая передняя (l. pubicum anterius) -- см. Перечень анат. терминов. связка лобково-бедренная (l. pubofemorale, PNA) -- см. Перечень анат. терминов. связка лобково-капсулярная (l. pubocapsulare., PNA) -- см. Перечень анат. терминов. 470. связка лобково-предстательная (лобково-пузырная) [l. puboprostaticum (pubovesicale), PNA] -- см. Перечень анат. терминов. связка лобково-предстательная (лобково-пузырная) латеральная [l. puboprostaticum (pubovesicale) laterale, BNA] -- см. Перечень анат. терминов. связка лобково-предстательная (лобково-пузырная) средняя [l. puboprostaticum (pubovesicale) medium (BNA)] -- см. Перечень анат. терминов. связки лобково-пузырные (l. pubovesicalia, JNA) -- см. Перечень анат. терминов. связка локтевая добавочная (l. accessorium ulnare) -- см. Перечень анат. терминов. связка локтезапястная ладонная (l. uinocarpeum palmare, PNA) -- см. Перечень анат. терминов. связка локтя добавочная (l. accessorium cubiti) -- см. Перечень анат. терминов. связка лопатки поперечная (l. transversum scapulae, JNA) -- см. Перечень анат. терминов. связка лопатки поперечная верхняя (l. transversum scapulae superius, PNA, BNA) -- см. Перечень анат. терминов. связка лопатки поперечная нижняя (l. transversum scapulae inferius, PNA, BNA) -- см. Перечень анат. терминов. связка лучевая добавочная (l. accessorium radiale) -- см. Перечень анат. терминов. связка лучевой кости кольцевая (l. annulare radii) -- см. Перечень анат. терминов. связка лучезапястная ладонная (l. radiocarpeum palmare, PNA) -- см. Перечень анат. терминов. связка лучезапястная тыльная (l. radiocarpeum dorsale, PNA, BNA) -- см. Перечень анат. терминов. связка малоберцового мениска (l. menisci fibularis, JNA) -- см. Перечень анат. терминов. связка малоберцово-пяточная (l. fibulocalcaneare) -- см. Перечень анат. терминов. связка малоберцово-таранная задняя (l. fibulotalare posterius) -- см. Перечень анат. терминов. связка малоберцово-таранная передняя (l. fibulotalare anterius) -- см. Перечень анат. терминов. связки матки главные (кардинальные) (l. cardinalia uteri) -- см. Перечень анат. терминов. связка матки круглая (l. teres uteri, PNA, BNA) -- см. Перечень анат. терминов. связка матки широкая (l. latum uteri, PNA, BNA) -- см. Перечень анат. терминов. связки маточно-крестцовые (l. uterosacralia) -- см. Перечень анат. терминов. связка медиальная (дельтовидная) [l. mediale (deltoideum)] -- см. Перечень анат. терминов. связка межберцовая задняя (l. tibiofibulare posterius, PNA, JNA) -- см. Перечень анат. терминов. связка межберцовая передняя (l. tibiofibulare anterius, BNA, JNA) -- см. Перечень анат. терминов. связка межберцовая поперечная (l. tibiofibulare transversum) -- см. т. 3. Перечень анат. терминов. связки междужковые (l. interarcualia, JNA) -- см. Перечень анат. терминов. связки межзапястные ладонные (l. intercarpea palmaria, PNA) -- см. Перечень анат. терминов. связкиа межзапястные межкостные (l. intercarpea interossea, BNA, PNA) -- см. Перечень анат. терминов. связки межзапястные межсуставные (l. intercarpea interarticularia) -- см. Перечень анат. терминов. связки межзапястные тыльные (l. intercarpea dorsalia) -- см. Перечень анат. терминов. связки межклиновидные межкостные (l. intercuneiformia interossea, PNA, BNA) -- см. Перечень анат. терминов. связки межклиновидные подошвенные (l. intercuneiformia plantaria, PNA, BNA) -- см. Перечень анат. терминов. связки межклиновидные тыльные (l. intercuneiformia dorsalia, PNA) -- см. Перечень анат. терминов. связка межключичная (l. interclaviculare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки межкольцевые (l. interannularia) -- см. Перечень анат. терминов. связки межостистые (l. interspinalia, BNA, JNA) -- см. Перечень анат. терминов. связки межпястные (l. intermetacarpalia) -- см. Перечень анат. терминов. связки межподъязычные (l. interhyoidea) -- см. Перечень анат. терминов. связка межпозвоночная шейная (l. intervertebrale cervicale) -- см. Перечень анат. терминов. связки межпоперечные (l. intertrans versaria, PNA) -- см. Перечень анат. терминов. связки межреберные (l. intercostalia, BNA, JNA) -- см. Перечень анат. терминов. связки межреберные внутренние (l. intercostalia interna, BNA, JNA) -- см. Перечень анат. терминов. связки межреберные наружные (l. intercostalia externa, BNA, JNA) -- см. Перечень анат. терминов. связки межхрящевые (l. intercartilaginea) -- см. Перечень анат. терминов. связка межъямочковая (l. interfoveolare, PNA, JNA) -- см. Перечень анат. терминов. связка менискобедренная задняя (l. meniscofemorale posterius, PNA) -- см. Перечень анат. терминов. связка менискобедренная передняя (l. meniscofemorale anterius, PNA) -- см. Перечень анат. терминов. связка менисковисочная задняя (l. meniscotemporale posterius) -- см. Перечень анат. терминов. связка менисковисочная передняя (l. meniscotemporale anterius) -- см. Перечень анат. терминов. связка менисконижнечелюстная латеральная (l. meniscomandibulare laterale) -- см. Перечень анат. терминов. связка менисконижнечелюстная медиальная (l. meniscomandibulare mediale) -- см. Перечень анат. терминов. связка молоточка верхняя (l. mallei superius, PNA, BNA) -- см. Перечень анат. терминов. связка молоточка латеральная (l. mallei laterale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка молоточка передняя (l. mallei anterius, PNA, BNA) -- см. Перечень анат. терминов. связка надколенника (l. patellae, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка надколенника внутренняя (l. patellae internum) -- см. Перечень анат. терминов. связка надколенника наружная (l. patellae externum) -- см. Перечень анат. терминов. связка надколенника поддерживающая большеберцовая (retinaculum patellae tibiale, JNA) -- см. Перечень анат. терминов. связка надколенника поддерживающая латеральная (relinaculum patellae laterale, PNA, BNA) -- см. Перечень анат. терминов. связка надколенника поддерживающая малоберцовая (retinaculum patellae fibulare, JNA) -- см. Перечень анат. терминов. связка надколенника поддерживающая медиальная (retinaculum patellae mediale, PNA, BNA) -- см. Перечень анат. терминов. связка надколенника собственная (l. patellae proprium) -- см. Перечень анат. терминов. связка надколенника средняя (l. patellae medium) -- см. Перечень анат. терминов. связка надостистые (l. supraspinalia, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка наковальни верхняя (l. incudis superius, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка наковальни задняя (l. incudis posterius, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка наружной лодыжки верхняя (l. malleoli externi superius) -- см. Перечень анат. терминов. связка наружной лодыжки нижняя (l. malleoli externi inferius) -- см. Перечень анат. терминов. связки оснований плюсневых костей межкостные [l. basium (ossium metatarsalium) interossea, BNA] -- см. Перечень анат. терминов. связки оснований плюсневых костей подошвенные [l. basium (ossium metatarsalium) plantaria, BNA] -- см. Перечень анат. терминов. связки оснований плюсневых костей тыльные [l. basium (ossium metatarsalium) dorsalia, JNA] -- см. Перечень анат. терминов. связки оснований пястных костей ладонные [l. basium (ossi um metacarpi) volaria, JNA] -- см. Перечень анат. терминов. связки оснований пястных костей межкостные [l. basium (ossium metacarpalium) interossea, BNA] -- см. Перечень анат. терминов. связки оснований пястных костей тыльные [l. basium (ossium metacarpalium) dorsalia, BNA] -- см. Перечень анат. терминов. связка основания стремени кольцевая (l. annulare baseos stapedis) -- см. Перечень анат. терминов. связки пальцев кисти коллатеральные (l. collateralia digitorum manus) -- см. Перечень анат. терминов. связки пальцев кисти кольцевые (l. annularia digitorum manus, BNA) -- см. Перечень анат. терминов. связки пальцев кисти короткие (l. brevia digitorum manus) -- см. Перечень анат. терминов. связки пальцев кисти косые (l. obliqua digitorum manus) -- см. Перечень анат. терминов. связки пальцев кисти крестообразные (l. cruciata digitorum manus, BNA) -- см. Перечень анат. терминов. связки пальцев стопы коллатеральные (l. collateralia digitorum pedis) -- см. Перечень анат. терминов. связки, пальцев стопы кольцевые (l. annularia digitorum pedis) -- см. Перечень анат. терминов. связки пальцев стопы крестообразные (l. cruciata digitorum pedis, BNA) -- см. Перечень анат. терминов. связка паховая (l. inguinale, PNA, JNA) -- см. Перечень анат. терминов. связка паховая загнутая (l. inguinale reflexurn) -- см. Перечень анат. терминов. связка пахово-половая (l. genitoinguinale, PNA) -- см. Перечень анат. терминов. связки перепончатых полукружных протоков (l. ductuum semicircularium membranaceorum) -- см. Перечень анат. терминов. связка периодонтальная (l. periodontale, LNH) -- см. Перечень анат. терминов. связка перстневидно-глоточная (l. cricopharyngeum, PNA, BNA) -- см. Перечень анат. терминов. связка перстнетрахеальная (l. cricotracheale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка перстнечерпаловидная дорсальная (l. cricoarytaenoideum dorsale, JNA) -- см. Перечень анат. терминов. связка перстнечерпаловидная задняя (l. cricoarytenoideum po sterius, PNA) -- см. Перечень анат. терминов. связка перстнещитовидная (l. cricothyreoideum, PNA) -- см. Перечень анат. терминов. связки перстнещитовидные задние (l. cricothyreoidea posteriora) -- см. Перечень анат. терминов. связки перстнещитовидные латеральные (l. cricothyreoidea lateralia) -- см. Перечень анат. терминов. связка перстнещитовидная передняя (l. cricothyreoideum anterius) -- см. Перечень анат. терминов. связка перстнещитовидная средняя [l. cricothyreoideum (medium), BNA] -- см. Перечень анат. терминов. связка перстнещитовидного сустава (l. articuli cricothyreoidei, JNA) -- см. Перечень анат. терминов. связка печени венечная (l. coronarium hepatis, PNA, BNA) -- см. Перечень анат. терминов. связка печени круглая (l. teres hepatis, PNA, BNA) -- см. Перечень анат. терминов. связка печени серповидная (l. falciforme hepatis, PNA, BNA) -- см. Перечень анат. терминов. связка печеночно-дуоденальная (l. hepatoduodenale) -- см. Перечень анат. терминов. связка печеночно-желудочная (l. hepatogastricum, PNA, BNA) -- см. Перечень анат. терминов. связка печеночно-кавально-дуоденальная (l. hepatocavoduodenale) -- см. Перечень анат. терминов. связка печеночно-ободочная (l. hepatocolicum, PNA, BNA) -- см. Перечень анат. терминов. связка печеночно-почечная (l. hepatorenale) -- см. Перечень анат. терминов. связка печеночно-пузырно-ободочная (l. hepatocystocolicum) -- см. Перечень анат. терминов. связка печеночно-пупочная (l. hepatoumbilicale) -- см. Перечень анат. терминов. связка плеча добавочная (l. accessorium humeri) -- см. Перечень анат. терминов 184. связки плюсневые межкостные (l. metatarsea interossea, PNA) -- см. Перечень анат. терминов. связки плюсневые подошвенные (l. metatarsea plantaria, PNA) -- см. Перечень анат. терминов. связка плюсневая поперечная глубокая (l. metatarseum transversum profundum, PNA) -- см. Перечень анат. терминов. связка плюсневая поперечная поверхностная (l. metatarseum transversum superficiale, PNA) -- см. Перечень анат. терминов. связки плюсневые тыльные (l. metatarsea dorsalia, PNA) -- см. Перечень анат. терминов. связка плюсневых костей межкостные (l. interossea ossium me tatarsalium) -- см. Перечень анат. терминов. связки плюснефалангового сустава коллатеральные (l. collateralia articulationis metatarsophalangeae) -- см. Перечень анат. терминов. связка, подвешивающая клитор (l. suspensorium clitoridis, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка, подвешивающая молоточек (l. suspensorium mallei, PNA, BNA) -- см. Перечень анат. терминов. связка, подвешивающая мочевой пузырь (l. suspensorium vesicae urinariae) -- см. Перечень анат. терминов. связка, подвешивающая печень (l. suspensorium hepatis) -- см. Перечень анат. терминов. связка, подвешивающая половой член (l. suspensorium penis, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка, подвешивающая половой член, глубокая (l. suspensorium penis profundum) -- см. т. 3 Перечень анат. терминов. связка, подвешивающая половой член, поверхностная (l. suspensorium penis superficiale) -- см. Перечень анат. терминов. связка, подвешивающая селезенку (l. suspensorium lienis) -- см. Перечень анат. терминов. связка, подвешивающая слезную железу (l. suspensorium glandulae lacrimalis) -- см. Перечень анат. терминов. связка, подвешивающая яичник (l. suspensorium ovarii, PNA, BNA) -- см. Перечень анат. терминов. связка подвздошно-бедренная (l. iliofemorale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка подвздошно-гребешковая (l. iliopectineum, BNA) -- см. Перечень анат. терминов. связка подвздошно-лобковая (l. iliopubicum) -- см. Перечень анат. терминов. связка подвздошно-поясничная (l. iliolumbale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка подвздошно-реберная (l. iliocostale) -- см. Перечень анат. терминов. связка, поддерживающая бедро (l. suspensorium femoris) -- см. Перечень анат. терминов. связка, поддерживающие молочную железу (l. suspensoria mammae, PNA) -- см. Перечень анат. терминов. связка, поддерживающая таз (l. suspensorium pelvis) -- см. Перечень анат. терминов. связка подколенная дугообразная (l. popliteum arcuatum, PNA, BNA) -- см. Перечень анат. терминов. связка подколенная косая (l. popliteum obliquum, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки подошвенные (l. plantaria, PNA) -- см. Перечень анат. терминов. 453. связка подошвенная длинная (l. plantare longum, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки подошвенные добавочные (l. accessoria plantaria, BNA, JNA) -- см. Перечень анат. терминов. связка подошвы поперечная поверхностная (l. plantae transversum superficiale) -- см. Перечень анат. терминов. связка подъязычно-надгортанная (l. hyoepiglotticum, PNA, BNA) -- см. Перечень анат. терминов. связка подъязычно-щитовидная латеральная (l. hyothyreoideum laterale) -- см. Перечень анат. терминов. связка подъязычно-щитовидная средняя (l. hyothyreoideum medium) -- см. Перечень анат. терминов. связка позвонков общая задняя (l. commune vertebrarum posterius) -- см. Перечень анат. терминов. связка позвонков общая передняя (l. commune vertebrarum anterius) -- см. Перечень анат. терминов. связка полового члена пращевидная (l. fundiforme penis, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка покровная (l. tectorium) -- см. Перечень анат. терминов. связка поперечно-реберная (l. transversocostale) -- см. Перечень анат. терминов. связка почечно-селезеночная (l. renolienale) -- см. Перечень анат. терминов. связка пояснично-реберная (l. lumbocostale, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка пращевидная (тыла стопы) [l. fundiforme (dorsi pedis), JNA] -- см. Перечень анат. терминов. связка преддверия (l. vestibulare, PNA) -- см. Перечень анат. терминов. связки предплюсне-плюсневые межкостные (l. tarsometatarsea interossea, BNA) -- см. Перечень анат. терминов. связки предплюсне-плюсневые подошвенные (l. tarsometatar sea plantaria, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки предплюсне-плюсневые тыльные (l. tarsometatarsea dorsalia, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки предплюсны глубокие (l. tarsi profunda, BNA) -- см. Перечень анат. терминов. связка предплюсны кольцевая передняя (l. annulare anterius tarsi) -- см. Перечень анат. терминов. связки предплюсны межкостные (l. tarsi interossea, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки предплюсны подошвенные (l. tarsi plantaria, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка предплюсны поперечная (медиальная и латеральная) [l. tarseum transversum (mediale et laterale)] -- см. Перечень анат. терминов. связки предплюсны тыльные (l. tarsi dorsalia, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка преуретральная (l. praeurethrale) -- см. Перечень анат. терминов. связка привратника (l. pylori, BNA) -- см. Перечень анат. терминов. 479. связка придатка яичка верхняя (l. epididymidis superius, PNA, BNA) -- см. Перечень анат. терминов. связка придатка яичка нижняя (l. epididymidis inferius, PNA, BNA) -- см. Перечень анат. терминов. связка продольная (l. longitudinale) -- см. Перечень анат. терминов. связка продольная задняя (l. longitudinale posterius, PNA, BNA) -- см. Перечень анат. терминов. связка продольная общая вентральная (l. longitudinale commune ventrale, JNA) -- см. Перечень анат. терминов. связка продольная общая дорсальная (l. longitudinale commune dorsale, JNA) -- см. Перечень анат. терминов. связка продольная передняя (l. longitudinale anterius, PNA, BNA) -- см. Перечень анат. терминов. связка промежности поперечная (l. transversum perinei, PNA) -- см. Перечень анат. терминов. связки прямокишечно-маточные (l. rectouterina) -- см. Перечень анат. терминов. связка пузырная латеральная (l. vesicale laterale) -- см. Перечень анат. терминов. связка пузырная средняя (l. vesicale medium) -- см. Перечень анат. терминов. связки пузырно-маточные (l. vesicouterina) -- см. Перечень анат. терминов. связка пупартова (l. Pouparti) -- см. Перечень анат. терминов. связка пупочная латеральная (l. umbilicale laterale, PNA, BNA) -- см. Перечень анат. терминов. связка пупочная медиальная (l. umbilicale medium, BNA) -- см. Перечень анат. терминов. связка пупочная срединная (l. umbilicale medianum, PNA) -- см. Перечень анат. терминов. связка пястная поперечная глубокая (l. metacarpeum transversum profundum, PNA) -- см. Перечень анат. терминов. связка пястная поперечная поверхностная (l. metacarpeum transversum superficiale, PNA) -- см. Перечень анат. терминов. связки пястно-фалангового сустава коллатеральные (l. collateralia articulationis metacarpophalangeae) -- см. Перечень анат. терминов. связки пястные ладонные (l. metacarpea palmaria, PNA) -- см. Перечень анат. терминов. связки пястные межкостные (l. metacarpea interossea, PNA) -- см. Перечень анат. терминов. связки пястные тыльные (l. metacarpea dorsalia, PNA) -- см. Перечень анат. терминов. связка пяточно-большеберцовая (l. calcaneotibiale, BNA) -- см. Перечень анат. терминов. связка пяточно-кубовидная (l. calcaneocuboideum, PNA) -- см. Перечень анат. терминов. связка пяточно-кубовидная верхняя (l. calcaneocuboideum superius) -- см. Перечень анат. терминов. связка пяточно-кубовидная подошвенная (l. calcaneocuboideum plantare, PNA, BNA) -- см. Перечень анат. терминов) 86. связка пяточно-кубовидная подошвенная косая (l. calcaneocuboideum plantare obliquum, JNA) -- см. Перечень анат. терминов. связка пяточно-кубовидная подошвенная поперечная (l. calcaneocuboideum plantare transversum, JNA) -- см. Перечень анат. терминов. связка пяточно-кубовидная тыльная (l. calcaneocuboideum dorsale, JNA) -- см. Перечень анат. терминов. связка пяточно-ладьевидная -- 1) (l. calcaneonaviculare, PNA) -- см. Перечень анат. терминов; 2) (pars calcaneonaviculare, JNA) -- см. Перечень анат. терминов. связка пяточно-ладьевидная верхняя (l. calcaneoscaphoideum superius) -- см. Перечень анат. терминов. связка пяточно-ладьевидная межкостная (l. calcaneonaviculare interosseum) -- см. Перечень анат. терминов. связка пяточно-ладьевидная нижняя (l. calcaneoscaphoideum inferius) -- см. Перечень анат. терминов. связка пяточно-ладьевидная подошвенная (l. calcaneonaviculare plantare, PNA, BNA) -- см. Перечень анат. терминов. связка пяточно-ладьевидная тыльная (l. calcaneonaviculare dorsale) -- см. Перечень анат. терминов. связка пяточно-малоберцовая (l. calcaneofibulare, PNA, BNA) -- см. Перечень анат. терминов. связка радужки гребенчатая (l. pectinatum iridis) -- см. Перечень анат. терминов. связка радужно-роговичного угла гребенчатая (l. pectinatum anguli iridocornealis, PNA) -- см. Перечень анат. терминов. связка раздвоенная (l. bifurcatum, PNA, BNA) -- см. Перечень анат. терминов. связка расщепленная (l. laciniatum, BNA, JNA) -- см. Перечень анат. терминов. связка расщепленная наружная (латеральная) [l. laciniatum externum (laterale)] -- см. Перечень анат. терминов. связки ребер добавочные (l. accessoria costarum) -- см. Перечень анат. терминов. связки реберно-грудинные (l. costosternalia) -- см. Перечень анат. терминов. связка реберно-ключичная (l. costoclaviculare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связки реберно-мечевидные (l. costoxiphoidea, PNA, BNA) -- см. Перечень анат. терминов. связка реберно-позвоночная межкостная (l. costovertebrale interosseum) -- см. Перечень анат. терминов. связка реберно-позвоночная передняя (l. costovertebrale anteri us) -- см. Перечень анат. терминов. связка реберно-поперечная (l. costotransversarium, PNA) -- см. Перечень анат. терминов. связка реберно-поперечная верхняя (l. costotransversarium superius, PNA) -- см. Перечень анат. терминов. связка реберно-поперечная внутренняя (l. costotransversarium internum, JNA) -- см. Перечень анат. терминов. связка реберно-поперечная задняя (l. costotransversarium posterius, BNA) -- см. Перечень анат. терминов. связка реберно-поперечная латеральная (l. costotransversarium laterale, PNA) -- см. Перечень анат. терминов. связка реберно-поперечная наружная (l. costotransversarium externum) -- см. Перечень анат. терминов. связка реберно-поперечная передняя (l. costotransversarium anterius, BNA) -- см. Перечень анат. терминов. связка ресничная -- см. Ресничный поясок. связка рожковидно-глоточная (l. corniculopharyngeum, BNA) -- см. Перечень анат. терминов. связки рожкоперстневидные задние (l. ceratocricoidea posteriora, BNA) -- см. Перечень анат. терминов. связки рожкоперстневидные латеральные (l. ceratocricoidea lateralia, BNA) -- см. Перечень анат. терминов. связка рожкоперстневидная передняя (l. ceratocricoideum anterius, BNA) -- см. Перечень анат. терминов. связка Санторини (l. Santorini) -- см. Перечень анат. терминов. связка седалищно-бедренная (l. ischiofemorale, PNA) -- см. Перечень анат. терминов. связка седалищно-капсульная (l. ischiocapsulare, BNA, JNA) -- см. т. 3 Перечень анат. терминов. связка селезеночно-желудочная (l. splenicogastricum) -- см. Перечень анат. терминов 276. связка селезеночно-почечная (l. lienorenale, PNA) -- см. Перечень анат. терминов. связки слуховых косточек (l. ossiculorum auditus, PNA, BNA) -- см. Перечень анат. терминов. связка соединяющая (l. jugale) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов. связка спинного мозга зубчатая (l. serratum medullae spinalis) -- см. Перечень анат. терминов. связка стебелька надгортанника (l. petioli epiglottidis) -- см. Перечень анат. терминов. связка стопы дельтовидная (l. deltoideum pedis) -- см. Перечень анат. терминов. связка стопы пращевидная (l. fundiforme pedis) -- см. Перечень анат. терминов. связка стремени кольцевая (l. annulare stapedis, PNA) -- см. Перечень анат. терминов. связка сустава стопы латеральная внутренняя (l. laterale internum articuli pedis) -- см. Перечень анат. терминов. связки суставно-плечевые (l. glenohumeralia, PNA) -- см. Перечень анат. терминов. связка таза поперечная (l. transversum pelvis, BNA) -- см. Перечень анат. терминов. связка таранно-большеберцовая задняя (l. talotibiale posterius, BNA) -- см. Перечень анат. терминов. связка таранно-большеберцовая передняя (l. talotibiale anteri us) -- см. Перечень анат. терминов. связка таранно-ладьевидная (l. talonaviculare, PNA, JNA) -- см. Перечень анат. терминов. связка таранно-ладьевидная тыльная (l. talonaviculare dorsale, BNA) -- см. Перечень анат. терминов. связка таранно-малоберцовая задняя (l. talofibulare posterius, PNA, BNA) -- см. Перечень анат. терминов. связка таранно-малоберцовая передняя (l. talofibulare anteri us, PNA, BNA) -- см. Перечень анат. терминов. связка таранно-пяточная большеберцовая (l. talocalcaneare tibiale, JNA) -- см. Перечень анат. терминов. связка таранно-пяточная задняя (l. talocalcaneum posterius, BNA) -- см. Перечень анат. терминов. связка таранно-пяточная латеральная (l. talocalcaneum laterale PNA, BNA) -- см. Перечень анат. терминов. связка таранно-пяточная малоберцовая (l. talocalcaneare fibulare, JNA) -- см. Перечень анат. терминов. 588. связка таранно-пяточная медиальная (l. talocalcaneum mediale, PNA, BNA) -- см. Перечень анат. терминов. связка таранно-пяточная межкостная (l. talocalcaneum interosseum, PNA, BNA) -- см. Перечень анат. терминов. связка таранно-пяточная передняя (l. talocalcaneum anterius, BNA) -- см. Перечень анат. терминов. связка твердой мозговой оболочки дорсолатеральные (l. dorsolateralia durae matris) -- см. Перечень анат. терминов 250. связка твердой мозговой оболочки краниальная (l. craniale durae matris) -- см. Перечень анат. терминов. связки твердой мозговой оболочки передние (l. anteriora durae matris) -- см. Перечень анат. терминов. связка твердой мозговой оболочки пояснично-крестцовая (l. lumbosacrale durae matris) -- см. Перечень анат. терминов. связка твердой мозговой оболочки шейная (l. cervicale durae matris) -- см. Перечень анат. терминов. связка трапециевидная (l. trapezoideum, PNA, BNA) -- см. Перечень анат. терминов. связка треугольная (l. triangulare) -- см. Перечень анат. терминов. связка треугольная левая (l. triangulare sinistrum, PNA, BNA) -- см. Перечень анат. терминов. связка треугольная правая (l. triangulare dextrum, PNA, BNA) -- см. Перечень анат. терминов. связка трехгранная (l. triquetrum) -- см. Перечень анат. терминов. связка улитки спиральная (l. spirale cochleae, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка ушной раковины (l. auricularia, PNA, JNA) -- см. Перечень анат. терминов. связка ушной раковины верхняя (l. auriculare superius, PNA, BNA) -- см. Перечень анат. терминов. связка ушной раковины задняя (l. auriculare posterius, PNA, BNA) -- см. Перечень анат. терминов. связка ушной раковины передняя (l. auriculare anterius, PNA, BNA) -- см. Перечень анат. терминов. связка фаллопиева (l. Fallopii) -- см. Перечень анат. терминов. связка фиброзная задняя (l. fibrosum posticum) -- см. Перечень анат. терминов. связка фиброзная передняя (l. fibrosum anticum) -- см. Перечень анат. терминов. связка хрящегрудинная межсуставная (l. interarticulare chondrosternale) -- см. Перечень анат. терминов. связка хряща верхнего и нижнего века (l. tarsi superioris et inferioris) -- см. Перечень анат. терминов. связка челюстная латеральная (l. maxillare laterale) -- см. Перечень анат. терминов. связка челюстная медиальная (l. maxillare mediale) -- см. Перечень анат. терминов. связки черепа (l. cranii, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка шейки ребра (l. colli costae, BNA, JNA) -- см. Перечень анат. терминов. связка шейки ребра задняя (l. colli costae posterius) -- см. Перечень анат. терминов. связка шейки ребра передняя (l. colli costae anterius) -- см. Перечень анат. терминов. связка шейно-базилярная (l. cervicobasilare) -- см. Перечень анат. терминов. связка шиловерхнечелюстная (l. stylomaxillare) -- см. Перечень анат. терминов. связка шилонижнечелюстная (l. stylomandibulare, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка шилоподъязычная (l. stylohyoideum, PNA, BNA, JNA) -- см. Перечень анат. терминов. связка щитовидная латеральная (l. thyreoideum laterale) -- см. Перечень анат. терминов. связки щитовидной железы (средняя и боковые) [l. glandulae thyreoideae (medium et lateralia)] -- см. Перечень анат. терминов. связка щитонадгортанная (l. thyreopiglotticum, PNA) -- см. Перечень анат. терминов. связка щитоподъязычная латеральная (l. thyrohyoideum laterale, PNA) -- см. Перечень анат. терминов. связка щитоподъязычная срединная (l. thyrohyoideum medianum, PNA) -- см. Перечень анат. терминов. связки эластические (l. elastica) -- см. Перечень анат. терминов. связка яичка мошоночная (l. scrotale testis) -- см. Перечень анат. терминов. связка яичника собственная (l. ovarii proprium, PNA, BNA) -- см. Перечень анат. терминов. связка яичниково-тазовая (l. ovaricopelvicum) -- см. Перечень анат. терминов.
связка яичка направляющая [gubernaculum testis, PNA, JNA; gubernaculum testis (Hunteri), BNA; син.: Гунтера пучок, гунтерова связка)] -- соединительнотканный тяж, соединяющий у зародыша нижний полюс яичка с мошонкой; принимает участие в опускании яичка в мошонку.
связка яичника направляющая (mesenchyma gubernaculare, LNE) -- соединительнотканный тяж, соединяющий у зародыша яичник с каудальной частью стенки брюшной полости и обусловливающий опускание яичника по мере роста зародыша; преобразуется в собственную связку яичника и круглую связку матки.
связывающие вещества -- лекарственные вещества, входящие в состав пилюльной массы для придания ей необходимой вязкости (напр., экстракты солодкового корня, корня одуванчика или валерианы).
сгибание (flexio; син. флексия) -- движение в суставе вокруг его фронтальной оси, приводящее к уменьшению угла между сочленяющими костями и сегментами конечностей.
сгибатель (musculus flexor; син. флексор) -- мышца, при сокращении которой происходит сгибание какой-либо части тела. сгибатель большеберцовый (m. f. tibialis) -- см. Перечень анат. терминов. сгибатель большого пальца кисти длинный (m. f. pollicis longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель большого пальца кисти короткий (m. f. pollicis brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель большого пальца стопы длинный (m. f. hallucis longus, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель большого пальца стопы короткий (m. f. hallucis brevis, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель голени наружный (m. f. cruris externus) -- см. Перечень анат. терминов. сгибатель добавочный (m. f. accessorius, PNA) -- см. Перечень анат. терминов. сгибатель запястья локтевой (m. f. carpi ulnaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель запястья лучевой (m. f. carpi radialis, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель кисти лучевой (m. f. manus radialis) -- см. Перечень анат. терминов. сгибатель малого пальца стопы короткий (m. f. digiti minimi brevis pedis, PNA) -- см. Перечень анат. терминов. сгибатель мизинца кисти короткий (m. f. digiti minimi brevis manus, PNA) -- см. Перечень анат. терминов. сгибатель пальцев кисти поверхностный (m. f. digitorum superficialis manus, PNA, JNA; f. digitorum sublimis, BNA) -- см. Перечень анат. терминов. сгибатель пальцев кисти глубокий (m. f. digitorum profundus manus, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель пальцев стопы длинный (m. f. digitorum longus pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель пальцев стопы короткий (m. f. digitorum brevis pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. сгибатель предплечья локтевой (m. antibrachii ulnaris) -- см. Перечень анат. терминов. сгибатель предплечья лучевой (m. antibrachii radialis) -- см. Перечень анат. терминов. сгибатель пятого пальца кисти (m. digiti quinti manus, BNA, JNA) -- см. Перечень анат. терминов. 490. сгибатель пятого пальца стопы короткий (m. f. digiti quinti brevis, pedis, BNA, JNA) -- см. Перечень анат. терминов.
сгибательные борозды -- см. Флексорные линии.
сгусток (coagulum) -- продукт посмертного свертывания крови, плазмы или серозного экссудата, представляющий собой эластичное, с блестящей гладкой поверхностью образование желтого или красного цвета, расположенное в просвете сосуда или полости тела.
сгущение крови -- см. Гемоконцентрация.
СД -- см. Санитарная дружина.
СД50 -- см. Доза половинной выживаемости.
сдавление (compressio) в медицине -- повреждение органов или тканей, вызванное давлением извне или со стороны соседних органов и тканей.
сдавление головного мозга (compressio cerebri; син. компрессия головного мозга) -- сочетание признаков повышенного внутричерепного давления с очаговыми неврологическими симптомами, обусловленное наличием в полости черепа объемного образования (напр., опухоли, гематомы).
сдавление груди (compressio thoracis) -- патологическое состояние, обусловленное повышением внутригрудного давления в результате воздействия извне; характеризуется уменьшением объема грудной полости без нарушения целости костей грудной клетки.
сдавление легкого (pneurnocompressio; син. пневмопрессия) -- нарушение вентиляционной функции легкого в результате сжатия легочной ткани при пневмотораксе или гемотораксе, эмпиеме плевры, хирургической операции.
сдавление нерва (compressio nervi) -- повреждение нерва в результате длительного давления на него (напр., рубца, костной мозоли, опухоли.
сдавление спинного мозга (compressio medullae spinalis) -- сочетание неврологических симптомов, обусловленных смещением и деформацией вещества спинного мозга каким-либо объемным образованием (напр., опухолью, гематомой) или смещенным позвонком.
СЕ -- см. Стронциевая единица.
сеанс облучения -- совокупность процедур, получаемых больным при одном посещении кабинета лучевой терапии или физиотерапевтического кабинета.
себо- (лат. sebum сало) -- составная часть сложных слов, означающая "содержащий сало, жир", "относящийся к сальным железам".
себобезоар (себо- + безоар) -- инородное тело в желудке, состоящее из комка плотного жира, склеенного слизью.
себореид (seborrheidum; себорея + греч. -eides подобный) -- дерматоз, характеризующийся ограниченными эритематозно-сквамозными очагами, развивающимися на фоне себореи.
себорейная корона Унны -- см. Унны себорейная корона.
себорея (seborrhoea; себо- + греч. rhoia течение, истечение; син.: гиперстеатоз, стеатоз) -- патологическое изменение кожи (обычно лица, волосистой части головы, межлопаточной области), обусловленное дисфункцией (чаще гиперфункцией) сальных желез. себорея густая (s. densa) -- С., характеризующаяся умеренным отделением кожного сала, обилием комедонов, уплотненными сливными угрями. себорея жидкая (s. liquida) -- С., обусловленная гиперфункцией сальных желез и характеризующаяся жидкой консистенцией кожного сала, капельками покрывающего блестящую кожу. себорея жирная (s. oleosa) -- С., обусловленная гиперфункцией сальных желез и характеризующаяся лоснящейся уплотненной кожей с зияющими отверстиями сальных желез и комедонами. себорея смешанная (s. mixta) -- С., характеризующаяся сочетанием признаков нескольких видов С., чаще жирной и густой. себорея сухая (s. sicca; син.: питириаз отрубевидный, питириаз простой, питириаз сухой, С. чешуйчатая) -- С., обусловленная гипофункцией сальных желез и характеризующаяся повышенной кератинизацией, сухостью и мелким шелушением кожи. себорея чешуйчатая (s. squamosa) -- см. Себорея сухая.
себорея конгестивная (seborrhoea congestiva) -- см. Волчанка красная дискоидная.
себорея псориазиформная (seborrhoea psoriasiformis) -- см. Лишай асбестовидный.
себоцистоматоз (sebocystomatosis; себо- + киста + -ома + -оз) -- см. Стеатоцистоматоз.
себоцит (sebocytus, LNH; себо- + гист. cytus клетка; син. клетка сальная) -- секреторная клетка сальной железы.
Себрелла синдром -- сочетание хейлита, глоссита и дерматита при арибофлавинозе.
Севестра -- Жаке постэрозивный сифилоид (L. A. Sevestre, 1843--1907, франц. врач, L. М. L. Jacquet, 1860--1914, франц. дерматолог) -- см. Сифилоид постэрозивный кругообразный.
Сегла зрительные вербальные галлюцинации (J. Е. Seglas, 1856--1939, франц. психиатр) -- см. Галлюцинации зрительные вербальные.
сегмент1 тела (лат. segmentum отрезок, кусок) -- см. Метамер.
сегмент2 хромосомы -- любой по величине и месту расположения отрезок хромосомы, условно (в зависимости от цели и метода исследования) принимаемый за единое целое. сегмент интерстициальный -- С., расположенный между центромерой и местом разрыва хромосомы, приведшего к реципрокной транслокации. сегмент межцентрический -- С., расположенный между центромерами дицентрической хромосомы.
сегмент легкого (segmentum pulmonis) -- см. Бронхолегочный сегмент.
сегмент печени (segmentum hepatis) -- участок печени, соответствующий крупной ветви воротной вены, а также сопровождающим ее ветвям печеночной артерии и желчным протокам; различают 8 постоянных С. п.
сегмент спинного мозга (segmentum medullae spinalis) -- участок спинного мозга, дающий начало одной паре спинномозговых нервов; границы С. с. м. определяют по выходу переднего и заднего корешков спинномозгового нерва; у человека выделяют 31 С. с. м.
сегмент электрокардиограммы -- отрезок электрокардиограммы, заключенный между двумя ее зубцами.
сегментарно-рефлекторное воздействие (син. терапия сегментарно-рефлекторная) -- метод лечебного воздействия, основанный на вызывании сегментарных вегетативных рефлексов раздражением рецепторов в пределах одной зоны сегментарной иннервации с помощью каких-либо физических факторов.
сегментарные расстройства -- двигательные, чувствительные и (или) вегетативные расстройства, локализованные в определенной зоне сегментарной иннервации; свидетельствуют о поражении соответствующего сегмента спинного мозга.
сегментационная полость -- см. Бластоцель.
сегментная ножка -- см. Нефротом.
сегментэктомия (segmentectomia; сегмент + эктомия; син. резекция легкого сегментарная) -- хирургическая операция: удаление сегмента легкого.
сегрегатор (лат. segrego, segregatum отделять) в урологии -- см. Сепаратор.
сегрегационное бремя -- см. Сегрегационный груз.
сегрегационный груз (син. сегрегационное бремя) -- доля общего генетического груза, обусловленная локусами со сверхдоминантностью.
сегрегация (лат. segregatio отдаление, удаление) в генетике -- 1) расхождение родительских хромосом в мейозе; 2) см. Расщепление.
седалищная вырезка большая (incisura ischiadica major, PNA, BNA, JNA) -- полукруглая выемка задней части крыла подвздошной кости и заднего края тела седалищной кости выше седалищной ости, участвующая в формировании большого седалищного отверстия.
седалищная вырезка малая (incisura ischiadica minor, PNA, BNA, JNA) -- небольшая выемка заднего края тела седалищной кости ниже седалищной ости, участвующая в формировании малого седалищного отверстия.
седалищная область (regio ischiadica) -- см. Ягодичная область.
седалищная ость (spina ischiadica, PNA, BNA; spina ossis ischii, JNA) -- выступ седалищной кости, разделяющий большую и малую седалищные вырезки.
седалищное отверстие большое (foramen ischiadicum majus, PNA, BNA, JNA) -- парное отверстие в задненижнем отделе стенки малого таза, образованное большой седалищной вырезкой и крестцово-остистой связкой; место прохождения грушевидной мышцы, верхних и нижних ягодичных, внутренних половых артерий и вен, а также нервов крестцового сплетения.
седалищное отверстие малое (foramen ischiadicum minus, PNA, BNA, JNA) -- парное отверстие в задненижнем отделе стенки малого таза, образованное малой седалищной вырезкой и крестцово-бугорной связкой; через С. о. м. половой нерв, внутренние половые артерия и вена снова входят в полость малого таза.
седалищно-прямокишечная ямка (fossa ischiorectalis, PNA, BNA, JNA) -- заполненное жировой клетчаткой парное углубление в области промежности, ограниченное медиально диафрагмой таза, а латерально седалищным бугром и фасцией внутренней запирательной мышцы; место прохождения внутренних половых артерий, вены и нерва.
седалищный бугор (tuber ischi adicum, PNA, BNA; tuber ossis ischii, JNA) -- выступающее книзу утолщение седалищной кости в месте соединения ее тела и ветвей; место прикрепления крестцово-бугорной связки, полусухожильной, полуперепончатой и двуглавой мышц бедра.
Седана симптом (J. Sedan, 1891--1967, франц. офтальмолог) -- расходящееся косоглазие, возникающее при попытке конвергенции глаз, крайне затрудняющее чтение; наблюдается при поражении заднего продольного пучка.
седативные средства (sedativa; лат. sedo, sedatum успокаивать; син. успокаивающие средства) -- лекарственные средства, оказывающие общее успокаивающее действие на центральную нервную систему (напр., препараты валерианы и пустырника, бромиды, барбитураты в малых дозах).
Седдона рахиотомия (Н. J. Seddon, род. в 1903 г., англ. невропатолог) -- хирургическая операция при туберкулезном спондилите, заключающаяся в резекции дужки пораженного позвонка с одновременным удалением некротических масс из тела позвонка и эпидурального пространства.
Седерберга симптом (G. Soderbergh, род. в 1878 г., шведский невропатолог) -- см. Симптом узды.
Седийо пластика губы (С. Е. Sedillot, 1804--1883, франц. хирург) -- пластическая операция: замещение дефекта верхней губы двумя прямоугольными лоскутами, выкроенными во всю толщу щеки в вертикальном направлении с основанием у крыла носа, повернутыми на 90° и сшитыми друг с другом.
седиментационный метод в гигиене -- способ выделения пыли из воздуха путем ее естественного осаждения под действием силы тяжести.
седиментация (лат. sedimentum оседание) -- процесс оседания мелких частиц или макромолекул в жидкости или газе под действием силы тяжести или центробежной силы; используется, напр., при лабораторных исследованиях, при изготовлении лекарственных средств.
Сезари ретикулез (A. Sezary, 1880--1956, франц. дерматолог) -- см. Сезари синдром.
Сезари синдром (A. Sezary; син.: Сезари ретикулез, эритродермия ретикулярная) -- разновидность ретикулеза кожи, характеризующаяся зудящей эритродермией с шелушением, меланодермией, лимфаденопатией, алопецией, а также лейкоцитозом с наличием в крови атипичных макрофагов.
Сезари--Мориака хроническая вегетирующая пиодермия (A. Sezary, 1880--1956, франц. дерматолог: Ch. М. Т. Mauriac, 1832--1905, франц. венеролог) -- см. Пиодермия хроническая вегетирующая.
Сейбина окраска (F. R. Sabin, род. в 1871 г., амер. анатом) -- метод выявления гранул и митохондриальной зернистости в клетках путем окрашивания мазков смесью нейтрального красного и януса зеленого.
Сейбина триада (А. В. Sabin, род. в 1906 г., амер. вирусолог) -- сочетание гидроцефалии, хориоретинита и обнаруживаемых рентгенологически очагов обызвествления в головном мозге, характерное для больных токсоплазмозом.
Сейерса метод (Ст. Sayers, род. в 1914 г., амер. эндокринолог) -- метод оценки активности адренокортикотропного гормона в каком-либо субстрате; заключается в сравнении содержания аскорбиновой кислоты в надпочечниках у крыс с удаленным гипофизом после парентерального введения изучаемого субстрата и стандартного гормонального препарата.
Сейка симптом (Seyk) -- отсутствие зависимости границ относительной и абсолютной сердечной тупости от фаз дыхания; наблюдается при спаечном перикардите или слипчивом плеврите.
Сейля симптом (L. Sale, род. в 1881 г., амер. хирург) -- одностороннее ослабление дыхательных шумов, обнаруживаемое при аускультации легких в случае острого воспалительного процесса в брюшной полости.
Сейнта синдром (Ch. F. М. Saint, совр. южноафриканский патолог; син.: Сейнта триада, Сена синдром -- нрк, Сента синдром -- нрк) -- сочетание грыжи пищеводного отверстия диафрагмы, желчнокаменной болезни и дивертикулеза толстой кишки.
Сейнта триада (Ch. P. M. Saint) -- см. Сейнта синдром.
сейсмокардиография (греч. seismos сотрясение, колебание + кардиография) -- см. Баллистокардиография, сейсмическая.
сейсмометр (истор.; греч. seismos сотрясение, колебание + metreo измерять) -- прибор для исследования ощущения дрожания, возникающего при воздействии на кожу камертонами; разработан В. М. Бехтеревым.
секвестр (sequestrum; лат. sequestro откладывать, отделять) -- участок некротизированной ткани, длительное время не подвергающийся аутолизу, напр. в связи с большой плотностью ткани.
секвестральная борозда (sulcus sequestralis) -- линейное углубление на поверхности кости, отделяющее костный секвестр от живой ткани.
секвестральная капсула (capsula sequestralis; син. секвестральная коробка) -- уплотненный слой костного вещества, отграничивающий здоровую ткань от рассасывающегося секвестра.
секвестральная коробка -- см. Секвестральная капсула.
секвестрация (sequestratio; лат. "отделение, обособление") -- отторжение некротизированного участка от сохранивших жизнеспособность тканей, происходящее в результате демаркационного воспаления.
секвестрация крови -- выключение из кровотока значительной части перелитой иммунологически несовместимой крови в результате ее депонирования в органах и тканях.
секвестрация легочная (sequestratio pulmonalis) -- аномалия развития легкого, при которой участок его ткани формируется изолированно от бронхиальной системы и снабжается аберрантной артерией, отходящей от аорты. секвестрация легочная внедолевая -- С. л., при которой аномальный участок легкого расположен вне легкого, в грудной, или брюшной полости. секвестрация легочная внутридолевая -- С. л., при которой аномальный участок легкого расположен в одной из его долей, чаще в заднебазальном отделе нижней доли.
секвестротомия (sequestrotomia; секвестр + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие секвестральной капсулы с целью удаления секвестра.
секвестрэктомия (sequestrectomia; секвестр + эктомия) -- хирургическая операция: удаление секвестров, напр. при хроническом остеомиелите.
секвоиз -- аллергический альвеолит, вызываемый вдыханием грибков, вегетирующих на опилках красного дерева (напр., секвойи).
seclusio pupillae (лат. secludo, seclusum запирать, изолировать; син. сращение зрачка) -- круговое сращение зрачкового края радужки с передней капсулой хрусталика, возникающее в результате спаечного процесса при иридоциклите и нередко приводящее к нарушению оттока водянистой влаги из задней камеры в переднюю.
секрет (лат. secerno, secretum отделять, выделять) в физиологии -- специфический продукт жизнедеятельности гландулоцита, выполняющий в организме определенную функцию.
секретин (лат. secerno, secretum отделять, выделять) -- гормон, вырабатываемый слизистой оболочкой тонкой кишки и стимулирующий внешнесекреторную деятельность поджелудочной железы.
секретин желудочный -- см. Гастрин.
секретиновый тест -- метод исследования внешнесекреторной функции поджелудочной железы, при котором в качестве стимулятора используют секретин.
секреторный (лат. secerno, secre tum отделять, выделять) -- относящийся к процессу или продуктам секреции.
секреторный компонент иммуноглобулина A -- полипептид, синтезируемый клетками железистого эпителия, присоединяющийся к молекуле иммуноглобулина А, после чего последняя приобретает способность проникать в различные секреты.
секреторный потенциал -- разность электрических потенциалов между внутренней и внешней поверхностями клеточной оболочки, обусловленная секреторной активностью клетки.
секреторный статус (status secretorius) -- совокупность параметров секреторной деятельности железы, характерная для данного индивидуума.
секреторный цикл -- совокупность регулярно повторяющихся изменений структуры и обмена веществ в гландулоците, происходящих в процессе образования и выделения секрета.
секреция (secretio; лат. "отделение", "выделение") -- процесс выработки гландулоцитом секрета и выделения его на поверхность эпителия или во внутреннюю среду организма. секреция апокринная (греч. apokrino отделять) -- С., сопровождающаяся отторжением цитоплазматического выступа верхушки гландулоцита, напр. С. молока, пота. секреция внешняя (син. С. экзокринная) -- С. с выделением секрета на поверхность эпителия, напр. С. пищеварительных соков. секреция внутренняя (incretio; син.: инкреция -- устар., С. эндокринная) -- С. с выделением секрета (гормона) во внутреннюю среду организма. секреция голокринная (греч. holos весь + krino отделять) -- С., сопровождающаяся полным разрушением гландулоцита, напр. С. кожного сала. секреция мерокринная (греч. meros часть + krino отделять; син. С. морфостатическая) -- С., происходящая без повреждения гландулоцита, напр. С. слюны. секреция морфокинетическая (греч. morphe форма + kinetos движущийся, подверженный изменениям) -- С., сопровождающаяся частичным или полным разрушением гландулоцита; различают апокринную и голокринную С. м. секреция морфостатическая (греч. morphe форма + statos неподвижный) -- см. Секреция мерокринная. секреция паралитическая -- непрерывная С., наступающая после денервации железы. секреция экзокринная (греч. exo вне, наружу + krino отделять) -- см. Секреция внешняя. секреция эндокринная (incretio; греч. endon внутри, внутрь + krino отделять) -- см. Секреция внутренняя.
секс- (сексо-; лат. sexus пол) -- составная часть сложных слов, означающая "относящийся к полу, к половой жизни".
секс-дукция (секс- + лат. ductio ведение, отведение) -- см. F-дукция.
сексо- -- см. Секс-.
сексология (сексо- + греч. logos учение, наука) -- наука, изучающая половую жизнь в ее физиологическом, психологическом и социальном аспектах.
сексопатология (сексо- + патология) -- область клинической медицины, изучающая половые расстройства и разрабатывающая методы их диагностики, лечения и профилактики.
сексуальная формула -- характеристика индивидуальных особенностей половой жизни на основе ответов обследуемого на предъявляемую ему анкету; выражается в виде последовательности чисел (баллов), в которые эти ответы переводят с помощью специальных шкал; различают мужскую (СФМ) и женскую (СФЖ) сексуальные формулы.
сексуальные игры -- 1) действия детей, представляющие собой проявление эротизма, напр. взаимная демонстрация половых органов; 2) действия сексуальных партнеров, направленные на взаимное возбуждение, осуществляемые в предварительной стадии подготовительных ласк.
сексуальный эксцесс -- совершение мужчиной более одного полового акта (с эякуляцией) в пределах суток.
секс-фактор -- см. F-фактор.
sectio alta (лат. "высокое сечение") -- см. Цистостомия высокая.
секционная (лат. sectio, sectionis разрезание, рассечение) -- помещение, предназначенное для вскрытия трупов, оснащенное соответствующим оборудованием и инструментами.
секция (sectio; лат. "разрезание, рас сечение") -- см. Вскрытие трупа.
селезенка [lien (splen), PNA, BNA, JNA, LNH] -- орган лимфатической системы, расположенный в брюшной полости (в левой подреберной области), выполняющий функции кроветворения, выработки антител, разрушения эритроцитов и тромбоцитов.
селезенка блуждающая (lien mobilis) -- селезенка, чрезмерно смещающаяся вследствие слабости ее связочного аппарата; чаще аномалия развития.
селезенка ветчинная -- см. Селезенка сальная.
селезенка глазурная -- селезенка с резко утолщенной фиброзной капсулой, как бы покрытой глазурью; морфологический признак хронического полисерозита.
селезенка добавочная (lien accessorius) -- разрастание селезеночной ткани вне селезенки: является аномалией развития или возникает в результате травматической (напр., при хирургической операции) имплантации клеток паренхимы селезенки на соседние органы (напр., брюшину).
селезенка дольчатая (lien lobatus) -- аномалия развития: селезенка с глубокими втяжениями, как бы разделяющими ее на отдельные доли.
селезенка дольчатая сифилитическая -- см. Спленит сифилитический гуммозный.
селезенка малярийная (lien malaricus) -- плотная, значительно увеличенная селезенка с мелкоочаговой серой пигментацией на разрезе; морфо логический признак малярии, обусловленный гемосидерозом и накоплением малярийного пигмента в макрофагах синусов.
селезенка порфирная (lien porphyricus) -- увеличенная плотная селезенка с множеством серых узелков на разрезе; морфологический признак генерализованного лимфогранулематоза.
селезенка пятнистая (lien maculatus) -- увеличенная дряблая селезенка, имеющая на разрезе пятнистый вид вследствие неравномерного крове наполнения; наблюдается при острой кровопотере и шоке.
селезенка саговая -- увеличенная плотная селезенка, имеющая на разрезе желтовато-серые участки, напоминающие зерна саго; наблюдается при очаговых отложениях амилоида, преимущественно в лимфоидных фолликулах.
селезенка сальная (lien lardaecus; син. селезенка ветчинная) -- увеличенная плотная селезенка, поверхность разрезов которой суховата и имеет характерный сальный блеск; наблюдается при диффузном отложении амилоида.
селезенка в селезенке (lien in liene) -- аномалия развития, при которой в центре селезенки обнаруживают вторую селезенку, имеющую свою капсулу.
селезенка септическая (lien septicus) -- увеличенная дряблая селезенка, на разрезе которой можно получить обильный соскоб пульпы; морфологический признак сепсиса, обусловленный гиперплазией лимфоидной ткани, полнокровием синусов и скоплением в них лейкоцитов.
селезенка тифозная (lien typhosus) -- септическая селезенка при брюшном тифе, характеризующаяся гиперплазией ретикулярных клеток пульпы и образованием брюшнотифозных гранулем.
селезеночные ветви (rami lienales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
селезеночное углубление (recessus lienalis, PNA, BNA; син. селезеночный карман) -- выпячивание сальниковой сумки влево к воротам селезенки.
селезеночный изгиб (flexura lienalis) -- см. Изгиб ободочной кишки левый.
селезеночный индекс -- см. Малярийный индекс селезеночный.
селезеночный карман (reces sus lienalis) -- см. Селезеночное углубление.
селекция вирусов -- процесс отбора вирусных клонов, обладающих определенными наследственными при знаками.
селекция радиационная -- процесс выведения организмов с использованием радиационного мутагенеза и последующего отбора; применяют при селекции бактерий.
селен (Selenium; Se) -- химический элемент VI группы периодической системы Д. И. Менделеева; ат. номер 34, ат. масса 78,96; С. и все его соединения токсичны для человека.
селен радиоактивный -- группа радиоактивных изотопов селена с массовыми числами от 70 до 86 и периодом полураспада от 17 сек. до 6,5104 лет; отдельные изотопы используются в радиоизотопной диагностике, напр. болезней поджелудочной железы.
Селецкого тазовый феномен (В. В. Селецкий, отеч. невропатолог и психиатр) -- приподнимание нижней части туловища лежащим на спине больным при сгибании и прижатии голени к бедру, связанное с резкой болью в области поясницы; наблюдается при пояснично-крестцовом радикулоневрите.
селитебная зона -- часть территории населенного пункта, занятая жилыми зданиями, спортивными сооружениями, зелеными насаждениями и местами кратковременного отдыха на селения, а также предназначенная для их размещения в будущем.
селитебная территория -- часть территории, занятая городами и поселками городского типа, а также предназначенная для городского строительства.
Селлерса закрытая вальвулотомия (А. М. Sellers, род. в 1924 г., амер. хирург) -- хирургическая операция: рассечение стенозированного клапана легочного ствола с помощью вальвулотома, введенного через разрез левой легочной артерии.
Сельдингера метод (S. Seldinger, шведский хирург) -- метод введения катетера в кровеносный сосуд путем чрескожной пункции.
Селье адаптационный синдром (Н. Selye, род. в 1907 г., канадский патолог) -- см. Синдром адаптационный.
Селье окраска (Н. Selye) -- метод окраски гистологических препаратов миокарда красителем, содержащим фуксин; основан на предположении, что фуксин задерживается лишь подвергшимися ишемии участками миокарда.
Селье учение (Н. Selye) -- учение, согласно которому при действии на организм различных чрезвычайных и патологических раздражителей в нем возникает стереотипное состояние напряжения (стресс), клинически проявляющееся адаптационным синдромом.
семейство (familia) в биологии -- таксономическая категория, объединяющая близкие по происхождению роды животных и растений.
семенная жидкость (sperma) -- см. Сперма.
семенник -- мужская половая железа; С. у человека является яичко.
семенной бугорок (colliculus seminalis) -- см. Семенной холмик.
семенной канатик (funiculus spermaticus, PNA, BNA, JNA) -- анатомическое образование, расположенное в мошонке и паховом канале, представляющее собой идущие параллельно друг Другу семявыносящий проток, его артерии и вены, яичковую артерию и вену, выносящие лимфатические сосуды, лозовидное венозное сплетение и яичковое нервное сплетение, окруженные общими оболочками, представленными мышцей, поднимающей яичко, и несколькими фасциями.
семенной проток -- см. Семявыносящий проток.
семенной пузырек (vesicula seminalis, PNA, BNA; glandula vesiculosa, JNA) -- парная железа мужской половой системы, расположенная между дном мочевого пузыря и прямой кишкой; вырабатывает секрет, входящий в состав спермы.
семенной холмик (colliculus seminalis, PNA, BNA, JNA; син.: горный дротик -- устар., куликова головка -- устар., семенной бугорок) -- возвышение на середине задней стенки предстательной части мужской уретры, на вершине которого находится отверстие предстательной маточки.
семенные канальцы извитые (tubuli seminiferi contorti, PNA, BNA; tubuli contorti, JNA) -- длинные, сильно извитые трубчатые образования, выстланные эпителием и образующие паренхиму яичка.
семенные канальцы прямые (tubuli seminiferi recti, PNA, BNA) -- короткие трубчатые образования, являющиеся продолжением извитых семенных канальцев и соединяющие их с сетью яичка.
Семерау-Семяновского пароксизмальный коллапс (М. Semerau-Siemianowski, польский врач) -- внезапный коллапс, сопровождающийся оцепенением и резкой слабостью без потери сознания, заканчивающийся полиурией или поносом; наблюдается у женщин с гипофункцией яичников.
семи- (лат. semi-) -- приставка, означающая "полу-", "наполовину".
Семикопного прибор (И. Д. Семикопный, сов. офтальмолог) -- прибор для исследования сумеречного зрения, позволяющий изучать динамику световой чувствительности как в первые минуты темновой адаптации, так и при переходе от оптимального освещения к слабому.
семинома (seminoma; лат. semen, seminis семя + -ома; син.: семинома яичка, сперматогониома, сперматоцитома) -- злокачественная опухоль, исходящая из клеток сперматогенного эпителия яичка.
семинома яичка (seminoma testis) -- см. Семинома.
семинома яичника (seminoma ovarii) -- см. Дисгерминома.
семиология (semiologia; греч. semeion знак, признак + logos учение) -- см. Семиотика.
семиотика (греч. semeiotikon; син.: семиология, симптоматология) в медицине -- учение о признаках (симптомах) болезней и патологических состояний.
Семона закон (F. Semon, 1849--1921, англ. оториноларинголог; син. Розенбаха--Семена закон) -- закономерность, согласно которой при сдавлении возвратного гортанного нерва в первую очередь возникают параличи мышц, расширяющих голосовую щель.
семявыбрасывающий проток (ductus ejaculatorius, PNA, BNA, JNA; син. семяизвергающий проток) -- проток, образующийся при слиянии семявыносящего протока и выделительного протока семенного пузырька, проходящий через предстательную железу и открывающийся на семенном бугорке в предстательной части мочеиспускательного канала.
семявыносящие канальцы -- см. Канальцы яичка выносящие.
семявыносящий проток (duc tus deferens, PNA, BNA, JNA; син. семенной проток) -- продолжение протока придатка яичка; входит в состав семенного канатика и у основания предстательной железы переходит в семявыбрасывающий проток.
семяизвергающий проток (ductus ejaculatorius) -- см. Семявыбрасывающий проток.
семяизвержение (ejaculatio) -- см. Эякуляция.
семяпровод -- проток, по которому мужские половые клетки выводятся из половой железы; у человека -- семявыносящий и семявыбрасывающий протоки.
Сена синдром (нрк; Ch. F. М. Saint, совр. южноафриканский патолог) -- см. Сейнта синдром.
Сендерса симптом (нрк; J. Sanders, 1777--1843, англ. врач) -- см. Сандерса симптом.
сенестопатия (coenaesthopathia; франц. cenesthopathie от греч. koinos общий + aisthesis чувство, ощущение + pathos страдание, болезнь) -- психопатологический симптом: тягостное ощущение (напр., натяжения, жжения), локализуемое больным на каком-либо участке поверхности тела или во внутренних органах, возникающее при отсутствии изменений в тканях и органах, выявляемых современными методами исследования.
сенестопатически-ипохондрическое расстройство -- см. Вернике соматопсихоз.
сенилизм (лат. senilis старческий) -- см. Слабоумие старческое.
сенильный (senilis) -- старческий; относящийся к старости, типичный для старости.
Сенира--Ашера синдром (F. Е. Senear, 1889--1958, амер. дерматолог; В. Usher, род. в 1899 г., канадский дерматолог) -- см. Пузырчатка себорейная.
Сенна -- Риккетса костный шов (истор.; N. Senn, 1844--1908, амер. хирург; Rickets) -- соединение костных отломков с помощью полых цилиндров, изготовленных из бедренной кости быка.
сенсибилизация (франц. sensibilisation от лат. sensibilis чувствительный) -- повышение чувствительности организма или отдельных возбудимых образований, напр. органов чувств, к воздействию какого-либо фактора окружающей или внутренней среды. сенсибилизация активная -- С. к антигену (аллергену), возникающая при его попадании в организм. сенсибилизация моновалентная -- С. к одному аллергену. сенсибилизация пассивная -- С. к антигену путем введения в интактный организм сыворотки крови или лимфоидных клеток от активно сенсибилизированного донора. сенсибилизация перекрестная -- С. к антигенам, имеющим общие детерминанты с аллергеном, вызвавшим сенсибилизацию. сенсибилизация поливалентная -- С. к нескольким аллергенам.
сенситивность (англ. sensitivity чувствительность от лат. sensus чувство) -- особенность личности, выражающаяся в повышенной чувствительности и ранимости, неуверенности в себе, повышенной совестливости и склонности к сомнениям, фиксации на своих переживаниях.
сенсо- (лат. sensus чувство, ощущение, восприятие) -- составная часть сложных слов, означающая "относящийся к чувству, к ощущению, к восприятию".
сенсопатии (sensopathiae; сенсо- + греч. pathos страдание, болезнь) -- нарушения чувственного познания (ощущений, восприятий, представлений) при психических болезнях.
сенсорная недостаточность (англ. sensory чувствительный, сенсорный, от лат. sensus чувство) -- см. Депривация сенсорная.
сенсорный элемент в кибернетике -- элемент системы, преобразующий поступающую информацию в сигнал, специфичный для ее каналов связи, напр. преобразующий звук в сочетания электрических импульсов.
Сента синдром (нрк; Saint, южно африканский патолог) -- см. Сейнта синдром.
Сентона симптом (P. Sainton, франц. невропатолог) -- приподнимание верхнего века при попытке больного фиксировать взгляд на предмете, перемещаемом сверху вниз; наблюдается при тиреотоксикозе.
Сенхауза--Киркса синдром (Senhouse; Kirkes) -- шоковое состояние, возникающее в результате кровоизлияний в надпочечники или их токсико-аллергического повреждения; про является тошнотой, рвотой, поносом, судорогами, гипотонией, тахикардией, акроцианозом, гипотермией, увеличением количества остаточного азота в крови.
сепаратор (истор.; лат. separator отделитель; син. сегрегатор) в урологии -- двойной уретральный катетер, снабженный диафрагмой, делящей полость мочевого пузыря на две части; предназначался для раздельного получения мочи, поступающей из мочеточников; вышел из употребления в связи с изобретением катетеризационного цистоскопа.
сепаратор зубов -- см. Сепаратор стоматологический.
сепаратор стоматологический (устар.; син. сепаратор зубов) -- инструмент для раздвигания зубов.
сепсис (sepsis; греч. sepsis гниение; син.: заражение крови -- устар., инфекция общая -- нрк, инфекция общая гнойная) -- патологическое состояние, обусловленное непрерывным или периодическим поступлением в кровь микроорганизмов из очага гнойного воспаления, характеризующееся несоответствием тяжелых общих расстройств местным изменениям и часто образованием новых очагов гнойного воспаления в различных органах и тканях. сепсис анаэробный (s. anaerobica) -- С., вызванный возбудителями анаэробной инфекции. сепсис гнилостный (s. putrida) -- С., вызванный возбудителями гнилостной инфекции. сепсис гонококковый (s. gonococcica; син. гоносепсис) -- С., обусловленный генерализацией гонококковой инфекции. сепсис грибковый (s. mycotica) -- C., вызванный паразитическими грибками. сепсис кандидамикотический (s. candidamycotica; син.: кандидоз генерализованный, септицемия кандидамикозная) -- С., обусловленный генерализацией кандидоза; характеризуется множественным метастазированием во внутренние органы. сепсис кишечный (s. intestinalis) -- С. новорожденного, при котором первичным очагом гнойного воспаления является кишечник. сепсис кожный (s. cutanea) -- С. новорожденного, при котором первичный очаг гнойного воспаления находится в коже или подкожной клетчатке. сепсис коли-бактериальный (s. colibacterialis; син.: Жильбера синдром -- устар., С. коли-бациллярный) -- С., обусловленный генерализацией коли-инфекции; наблюдается чаще у новорожденных или ослабленных детей. сепсис коли-бациллярный (s. colibacillaris) -- см. Сепсис коли-бактериальный. сепсис криптогенный (s. cryptogena) -- С., при котором первичный очаг гнойного воспаления остался нераспознанным. сепсис легочный (s. pulmonalis) -- С. новорожденного, при котором первичный очаг гнойного воспаления расположен в легких. сепсис менингококковый сверхострый -- см. Менингококкемия молниеносная. сепсис молниеносный (s. fulminans) -- см. Сепсис острейший. сепсис неонатальный (s. neonatorum; греч. neos новый + лат. natus рожденный) -- см. Сепсис новорожденных. сепсис новорожденных (s. neonatorum; син.: С. неонатальный, С. фетальный) -- С., развивающийся в период новорожденности; обусловлен инфицированием плода при родах или в период внутриутробного развития. сепсис одонтогенный (s. odontogena; греч. odus, odontos зуб + -genes порожденный, возникший) -- С., при котором первичный очаг гнойного воспаления расположен в зубах. сепсис острейший (s. peracuta, s. superacuta; син. С. молниеносный) -- клиническая форма С., обусловленная распространением высокопатогенных микроорганизмов и характеризующаяся крайне тяжелым и быстрым течением. сепсис острый (s. acuta) -- клиническая форма С., характеризующаяся быстрым (несколько дней) развитием выраженной клинической картины болезни и отсутствием ремиссий. сепсис отогенный (s. otogena) -- С., при котором первичный очаг гнойного воспаления расположен в среднем ухе. сепсис перитонеальный (s. peritonealis) -- острейший С., возникший при остром гнойном перитоните. сепсис Пирогова--Пастера -- Листера -- см. Лихорадка гнойно-резорбтивная. сепсис подострый (s. subacuta) -- клиническая форма С., характеризующаяся преимущественно возникновением метастатических абсцессов и менее выраженными, чем при остром С. общими нарушениями. сепсис послеабортный (s. postabortiva) -- С., развивающийся как осложнение аборта, чаще криминального. сепсис послеродовой (s. puerperalis; син.: родовая горячка, С. пуэрперальный) -- С., развившийся у женщин как осложнение послеродовой инфекции. сепсис пупочный (s. umbilicalis) -- С. новорожденных, при котором первичный очаг гнойного воспаления расположен в пупочных сосудах или пупочной ямке. сепсис пуэрперальный (s. puerpe ralis; лат. puerperalis послеродовой) -- см. Сепсис послеродовой. сепсис раневой (s. vulneralis) -- С., при котором первичным очагом гнойного воспаления является инфицированная рана. сепсис риногенный (s. rhinogena; греч. rhis, rhinos нос + -genes порожденный, возникший) -- С., при котором первичный очаг гнойного воспаления расположен в носу; возникновению С. р., как правило, предшествует тромбофлебит пещеристого или верхнего сагиттального синуса твердой мозговой оболочки. сепсис ротовой (s. oralis; син. С. стоматогенный) -- С., при котором первичный очаг гнойного воспаления расположен в тканях, окружающих ротовую полость. сепсис сапный (s. malleica) -- острый С., вызванный возбудителем сапа; клиническая форма сапа с тяжелым течением. сепсис сибиреязвенный вторичный (s. anthracica secundaria) -- острый С., вызванный распространением сибиреязвенной палочки из первичного аффекта; клиническая форма сибирской язвы с тяжелым течением. сепсис сибиреязвенный первичный (s. anthracica primaria) -- острейший С. при гематогенном распространении сибиреязвенной палочки без образования выраженного первичного аффекта; клиническая форма сибирской язвы с крайне тяжелым течением. сепсис стоматогенный (s. stomatogena) -- см. Сепсис ротовой. сепсис тонзиллогенный (s. tonsillogena; лат. tonsilla миндалина + греч. -genes порожденный, возникший) -- С., при котором первичный очаг гнойного воспаления расположен в миндалине, околоминдаликовом или окологлоточном клетчаточном пространстве. сепсис тромбофлебитический (s. thrombophlebitica) -- С., обусловленный распространением возбудителя из очага гнойного тромбофлебита, чаще из вен малого таза, с преимущественным метастазированием в легкие и почки. сепсис фетальный (s. fetalis) -- см. Сепсис новорожденных. сепсис фузоспирохетный -- гнилостный С., вызванный веретенообразной бактерией Плаута--Венсана (спирохетой Венсана). сепсис хронический (s. chronica; син. хрониосепсис -- устар.) -- медленно текущий С. с длительными (до нескольких месяцев и лет) периодами ремиссии между образованием очагов гнойного воспаления в различных органах и тканях.
сепсис туберкулезный острый (sepsis tuberculosa acuta) -- форма милиарного туберкулеза, характеризующаяся возникновением множества очагов некроза в различных органах, резкой лейкопенией и тяжелой анемией; встречается чаще у детей младшего возраста.
sepsis lenta (лат. "сепсис затяжной") -- см. Эндокардит септический подострый.
септальный (septalis; лат. septum перегородка) -- относящийся к перегородке, напр. сердца.
септик (греч. septikos вызывающий гниение, гнилостный) -- см. Септиктенк.
септик- (септико-, септиц-; греч. sepsis гниение, septikos вызывающий гниение, гнилостный) -- составная часть сложных слов, означающая "подверженный гниению", "гноящийся", "вызывающий гниение", "септический".
септико- -- см. Септик-.
септикогранулематоз новорожденных (septicogranulomatosis neonatorum; септико- + гранулематоз; син. гранулематоз новорожденных) -- форма листериоза, наблюдающаяся у новорожденных при трансплацентарном или трансвагинальном заражении, характеризующаяся диссеминацией возбудителя с возникновением специфических гранулем и абсцессов во внутренних органах.
септикопиемия (septicopyaemia; септико- + пиемия; син. гнилогноекровие -- устар.) -- форма сепсиса, при которой наряду с явлениями интоксикации организма происходит образование метастатических абсцессов в различных тканях и органах.
септиктенк (септик- + англ. tank резервуар; син. септик) -- сооружение для предварительной очистки сточных вод; в С. происходит осветление воды и распад осевших органических веществ; применяется в небольших системах канализации.
септиц- -- см. Септик-.
септицемия (septicaemia; септиц- + греч. haima кровь; син. гнилокровие -- устар.) -- форма сепсиса, при которой наличие патогенных микроорганизмов в крови не сопровождается образованием метастатических очагов гнойного воспаления.
септицемия геморрагическая (septicaemia haemorrhagica) -- см. Пастереллез.
септицемия кандидамикозная (septicaemia candidamycotica) -- см. Сепсис кандидамикотический.
септицемия морфинистов (устар.) -- см. Мелиоидоз.
сера (Sulfur; S) -- химический элемент VI группы периодической системы Д. И. Менделеева; атомный номер 16, атомная масса 32,06; твердое кристаллическое вещество желтого цвета, нерастворимое в воде; используется при изготовлении некоторых лекарственных средств; соединения С. широко распространены в живой природе.
сера радиоактивная -- общее название группы радиоактивных изотопов серы с массовым числом от 31 до 38 и периодом полураспада от 2,4 сек. до 87,1 суток; изотоп 35S используется для исследования обмена серы в организме.
серая полоска (fasciola cinerea, BNA) -- см. Извилина ленточная.
серая спайка спинного мозга (commissura grisea, PNA; commissura grisea anterior, BNA) -- перемычка, соединяющая серое вещество правой и левой половины спинного мозга на всем его протяжении.
Сервелла синдром (M. Servelle) -- врожденное сочетание остеопороза, укорочения костей голени и наличия на нижних конечностях узлов варикозно расширенных вен, содержащих известковые конкременты.
сердечная гонка -- см. Сердцебиение.
сердечная недостаточность (insufficientia cordis; син. декомпенсация сердечной деятельности -- нрк) -- неспособность сердца обеспечить адекватное кровоснабжение органов без участия дополнительных компенсаторных механизмов, не приводимых в действие при тех же обстоятельствах, если функциональные возможности сердца находятся в пределах нормы. сердечная недостаточность латентная (i. с. latens) -- см. Субкомпенсация сердечной деятельности. сердечная недостаточность левожелудочковая -- см. Левожелудочковая недостаточность. сердечная недостаточность правожелудочковая -- см. Правожелудочковая недостаточность. сердечная недостаточность тотальная (i. с. totalis) -- сочетание лево- и правожелудочковой С. н. без четкого превалирования какой-либо из этих форм; встречается при диффузных поражениях миокарда, при тампонаде сердца и констриктивном перикардите. сердечная недостаточность энергодинамическая (син. синдром энергодинамической недостаточности сердца) -- С. н., обусловленная быстрой истощаемостью миокарда.
сердечная пауза -- период между аускультативно регистрируемыми тонами сердца; различают малую С. п., соответствующую систоле желудочков, и большую С. п., соответствующую диастоле желудочков.
сердечная сорочка -- см. Перикард.
сердечная трубка (cor tubulare simplex, LNE) -- закладка сердца у эмбриона, имеющая вид трубки, образованной эндотелием.
сердечная тупость (obtusio cardiaca) -- участок передней стенки грудной клетки, на котором определяется укорочение перкуторного звука, обусловленное близко расположенным сердцем. сердечная тупость абсолютная (о. с. absoluta; син.: С. т. малая, С. т. поверхностная) -- С. т., обнаруживаемая при тихой (тишайшей) перкуссии; примерно соответствует проекции на переднюю стенку грудной клетки части сердца, не прикрытой легкими. сердечная тупость большая -- см. Сердечная тупость относительная. сердечная тупость глубокая -- см. Сердечная тупость относительная. сердечная тупость малая -- см. Сердечная тупость абсолютная. сердечная тупость относительная (о. с. relativa; син.: С. т. большая, С. т. глубокая) -- С. т., обнаруживаемая при перкуссии, проводимой по межреберным промежуткам с применением резких перкуторных ударов строго в сагиттальном направлении; при мерно соответствует проекции на переднюю стенку грудной клетки всего сердца, включая часть, прикрытую легкими. сердечная тупость поверхностная -- см. Сердечная тупость абсолютная.
сердечно-артериальный интервал -- см. Кардиоартериальный интервал.
сердечное вдавление 1) легкого [impressio cardiaca, PNA; impressio cardiaca (pulmonis), JNA] -- углубление на медиальной поверхности правого легкого, соответствующее месту прилегания сердца; 2) печени [impressio cardiaca, PNA, JNA; impressio cardiaca (hepatis), BNA] -- углубление на верхней части диафрагмальной поверхности печени, соответствующее расположению сердца.
сердечно-легочная недостаточность (insufficientia cardiopulmonalis; син.: кардиопульмональная недостаточность, синдром кардиопульмональный, синдром сердечно-легочный) -- недостаточность функции внешнего дыхания, обусловленная уменьшением поверхности альвеол при патологических изменениях легких, вызванных хронической левожелудочковой и левопредсердной недостаточностью.
сердечно-легочный коэффициент (син. Мартина индекс) -- отношение поперечника сердца, установленного по данным телерентгенографии, к поперечнику грудной клетки; увеличен при заболеваниях сердца, ведущих к расширению его рентгеновской тени, уменьшен при эмфиземе легких.
сердечно-сосудистая недостаточность (insufficientia cardiovascularis) -- сочетание сердечной и сосудистой недостаточности, объединенных общностью этиологии или патогенеза.
сердечно-сосудистые средства (cardiovascularia) -- лекарственные средства, применяемые при болезнях сердца и сосудов (напр., кардиотонические, противоаритмические, антиангинальные, гипотензивные).
сердечный вектор -- вектор электродвижущей силы электрического поля сердца. сердечный вектор деполяризации (син. вектор деполяризации) -- С. в. в период деполяризации миокарда (обычно миокарда желудочков). сердечный вектор моментный -- 1) С. в. в данный момент времени; 2) вектор электродвижущей силы элементарного сердечного диполя в данный момент времени. сердечный вектор реполяризации (син. вектор реполяризации) -- С. в. в период реполяризации миокарда (обычно желудочков). сердечный вектор сагиттальный -- проекция С. в. на сагиттальную плоскость тела. сердечный вектор фронтальный -- проекция С. в. на фронтальную плоскость тела.
сердечный выброс -- см. Минутный объем сердца.
сердечный выброс минутный -- см. Минутный объем сердца.
сердечный выступ (prominentia cardiaca, LNE) -- выступ на брюшной стороне зародыша, возникающий вследствие выпячивания стенки тела разрастающимся и уже функционирующим сердцем.
сердечный диполь суммарный (син. сердечный мультиполь) -- отображение электрического поля сердца в виде якобы создавшего его диполя (пары электрических зарядов равной величины и противоположного знака).
сердечный диполь элементарный -- окруженная электрическим полем пара электрических зарядов равной величины, но противоположного знака, расположенных в функционирующем миокарде на минимально возможном расстоянии один от другого.
сердечный индекс (син. минутный индекс) -- показатель функции сердца, представляющий собой отношение минутного объема сердца к площади поверхности тела; выражается в л/минм2.
сердечный коллоид -- вещество, выявляемое в клетках миокарда при их окраске фуксином по методу Селье; предполагается, что С. к. образуется при ишемии.
сердечный мультиполь -- см. Сердечный диполь суммарный.
сердечный толчок (ictus cordis) -- пальпируемое, а иногда видимое сотрясение участка передней стенки грудной клетки, вызванное сокращением сердца. сердечный толчок верхушечный (i. с. apicalis) -- см. Верхушечный толчок. сердечный толчок куполообразный -- верхушечный толчок, напоминающий подкатывание шара под пальпирующие пальцы; наблюдается при значительной гипертрофии левого желудочка. сердечный толчок резистентный (i. с. resistens) -- верхушечный толчок, оказывающий значительное сопротивление пальпирующей руке при надавливании; наблюдается при стенозе устья аорты.
сердечный толчок добавочный протодиастолический (ictus cordis accessorius protodiastolicus) -- сотрясение грудной стенки, следующее сразу за верхушечным толчком и обусловленное быстрым выбросом скопившейся в левом предсердии крови в левый желудочек в начале диастолы; наблюдается при митральной недостаточности.
сердечный толчок отрицательный (ictus cordis negativus) -- ритмичное втяжение грудной стенки во время систолы желудочков: наблюдается при спаечном перикардите.
сердечный цикл (cyclus cardiacus) -- совокупность электрофизиологических, биохимических и биофизических процессов, происходящих в сердце на протяжении одного сокращения; началом С. ц. принято считать появление на электрокардиограмме зубца P или потенциала деполяризации, обусловленного возбуждением гетеротопного источника ритма.
сердечный шум (murmur cardiacum) -- см. Шум сердца.
сердце (cor, PNA, BNA, JNA) -- фиброзно-мышечный орган кровеносной системы, расположенный в среднем средостении, в околосердечной сумке и содержащий систему полостей (предсердия и желудочки); сокращения С. обеспечивают продвижение крови по сосудам.
сердце астеника (cor asthenicum; син.: сердце висячее, сердце капельное) -- конституциональный вариант формы сердца, характеризующийся приближающимся к вертикальному положением анатомической оси и относительно небольшими линейными размерами рентгеновской тени; наблюдается обычно у лиц астенического телосложения.
сердце базедово-тиреотоксическое -- см. Сердце тиреотоксическое.
сердце бычье (cor bovinum) -- значительная степень кардиомегалии.
сердце висячее (cor pendulum) -- см. Сердце астеника.
сердце волосатое (cor hirsutum) -- см. Сердце ворсинчатое.
сердце ворсинчатое (cor villosum; син. сердце волосатое) -- сердце, поверхность которого сплошь покрыта склерозирующимися и свежими волокнами фибрина; наблюдается при массивном фибринозном перикардите.
сердце гиперстеника (син. сердце лежачее) -- конституциональный вариант формы сердца, характеризующийся приближающимся к горизонтальному положением анатомической оси и относительно большими линейными размерами рентгеновской тени; наблюдается у лиц гиперстенического телосложения или при высоком стоянии диафрагмы.
сердце гипотиреоидное (cor hypothyreoideum: сии. сердце микседематозное) -- сочетание расширения границ сердца, глухости его тонов, брадикардии, низкого вольтажа зубцов электрокардиограммы с отсутствием зубцов P и Т, наблюдаемое у больных гипотиреозом.
сердце глазурное -- сердце с резко утолщенным перикардом, имеющим вид беловатой полупрозрачной пластинки; наблюдается при хроническом серозном перикардите.
сердце детренированное -- патологическое состояние сердца, возникающее при длительной общей гиподинамии (напр., после длительного пребывания на постельном режиме): проявляется снижением переносимости физической нагрузки.
сердце жирное (cor adiposum) -- сердце с массивными жировыми отложениями под эпикардом; наблюдается при нарушениях жирового обмена.
сердце искусственное (cor artificiale) -- имплантируемый аппарат, полностью замещающий насосную функцию сердца и действующий за счет автономного или внешнего источника энергии; находится в процессе разработки.
сердце капельное -- см. Сердце астеника.
сердце кифосколиотическое (cor kyphoscolioticum) -- легочное сердце у больных кифосколиозом, развивающееся в связи с деформацией грудной клетки, сдавлением легких и частым развитием легочной патологии у таких больных.
сердце легочное (cor pulmonale) -- патологическое состояние, характеризующееся гипертрофией и (или) дилатацией правого желудочка сердца в результате легочной гипертензии; возникает, как правило, при поражениях бронхов, легких, легочных сосудов, диафрагмы, плевры и грудной клетки. сердце легочное декомпенсированное (с. pulmonale decompensatum; син. легочно-сердечная недостаточность) -- С. л., характеризующееся выраженной недостаточностью кровообращения и внешнего дыхания. сердце легочное острое (с. pulmonale acutum) -- С. л., характеризующееся внезапным и стремительным развитием правожелудочковой недостаточности; возникает при внезапном и резком повышении кровяного давления в системе легочного ствола, чаще при эмболии легочного ствола или его крупных ветвей. сердце легочное подострое (с. pulmonale subacutum) -- С. л., характеризующееся появлением признаков перегрузки правых отделов сердца за несколько дней, а правожелудочковой недостаточности за несколько недель; возникает при быстром повышении сосудистого сопротивления в малом круге кровообращения или развитии легочной гипертензии (напр., при повторной эмболии мелких ветвей легочного ствола, вдыхании паров иприта). сердце легочное хроническое (с. pulmonale chronicum) -- С. л., развивающееся постепенно на протяжении многих лет при хронических заболеваниях легких, напр. диффузном пневмосклерозе, эмфиземе легких, хронической пневмонии.
сердце лежачее -- см. Сердце гиперстеника.
сердце микседематозное -- см. Сердце гипотиреоидное.
сердце панцирное (cor testaceum) -- сердце с резко утолщенным, уплотненным и обызвествленным перикардом; наблюдается в исходе спаечного перикардита.
сердце пивное -- тяжелая форма алкогольной миокардиодистрофии, характеризующаяся выраженной дилатацией всех отделов сердца, нарушениями его ритма и проводимости, сердечной недостаточностью.
сердце спортивное -- сердце у лиц, длительно занимающихся спортом, характеризующееся гипертрофией левого, а затем и правого желудочка, умеренной дилатацией, повышенной сократительной способностью миокарда, брадикардией в покое.
сердце старческое (cor senile) -- сочетание изменений сердца, свойственных старению: диффузного мелкоочагового кардиосклероза, атрофически-дистрофических изменений миокарда, липоматоза стенок сердца; проявляется нарушениями проводимости и снижением сократительной способности миокарда.
сердце тигровое (cor tigrinum) -- сердце, на разрезе которого под эндокардом, в особенности на сосочковых и гребенчатых мышцах, различимы тонкие желто-белые полоски, напоминающие тигровую шкуру; наблюдается при резкой степени жировой дистрофии миокарда.
сердце тиреотоксическое (cor thyreotoxicum; син. сердце базедово-тиреотоксическое) -- миокардиодистрофия у больных тиреотоксикозом, характеризующаяся тахикардией, увеличением минутного объема сердца, аритмией (пароксизмальной тахикардией, мерцательной аритмией), позже -- развитием сердечной недостаточности.
сердце юношеское (cor juvenum) -- общее название преходящих нарушений деятельности сердца, обусловленных функциональной перестройкой эндокринной и других систем организма в период полового созревания; проявляется тахикардией, иногда экстрасистолией и (или) появлением систолического шума.
сердцебиение (palpitatio cordis; син. сердечная гонка) -- ощущение учащения или усиления деятельности сердца.
Серебренникова гастростомия (Л. В. Серебренников, сов. хирург) -- модификация гастростомии по Кадеру, при которой помимо наложения кисетных швов на стенку желудка, создающих канал вокруг резиновой трубки, отдельными швами инвагинируют стенку желудка в его просвет.
серебро (Argentum; Ag) -- химический элемент I группы периодической системы Д. И. Менделеева; атомный номер 47, атомная масса 107,868; пластичный металл белого цвета; С. обладает бактерицидными свойствами.
серебро радиоактивное -- общее название группы радиоактивных изотопов серебра с массовыми числами от 102 до 117 и периодом полураспада от 5 сек. до 253 суток; отдельные изотопы используются в лучевой терапии.
Серейского синдром (М. Я. Серейский, 1885--1957, сов. психиатр; син. синдром трех "А") -- сочетание аспонтанности, адинамии и абулии, наблюдаемое при поражении лобного полюса большого мозга.
Серенсена метод (S. P. L. Sorensen, 1868--1939, датский химик) -- метод количественного определения содержания белка, основанный на связывании его аминных групп формальдегидом с последующим титрованием карбоксильных групп щелочью.
Сержана симптом (E. E. Sergent, 1867--1943, франц. терапевт) -- 1) стойкий красный дермографизм; признак повышенной лабильности вегетативной нервной системы; 2) белый дермографизм на коже живота; признак недостаточности надпочечников и артериальной гипотензии.
Сержана синдром (E. E. Sergent) -- сочетание синдрома Бернара--Горнера и пареза или паралича мышц гортани, в т. ч. и голосовой складки; наблюдается на стороне поражения блуждающего нерва и шейного отдела симпатического ствола при туберкулезе или при опухоли верхушки легкого.
серин -- заменимая в питании чело века аминокислота (a-амино-b-оксипропионовая кислота), входящая в состав белков (в т. ч. активных центров многих ферментов) и некоторых фосфатидов; промежуточный продукт биосинтеза цистеина и глицина.
серинфосфатиды (син. фосфатидилсерины) -- фосфатиды, содержащие в молекуле остаток серина; входят в состав биологических мембран, в большом количестве содержатся в нервной ткани.
сериограф -- аппарат для рентгенографии, обеспечивающий возможность получения серии рентгенограмм через заданные промежутки времени.
серкляж (франц. cerclage, от cercle круг, обруч) -- метод соединения костных отломков путем проведения шовного материала (металлическая лента, проволока, синтетическая лента и пр.) вокруг кости; применяется гл. обр. при косых и спиральных переломах.
серная пробка -- скопление ушной серы в наружном слуховом проходе, обтурирующее его просвет; наблюдается при гиперсекреции серных желез.
серные кислоты парные (син. эфиросерные кислоты парные) -- продукты обезвреживания фенола, крезола и других ароматических соединений, образующиеся в печени в результате ферментативных реакций при их взаимодействии с серной кислотой.
серный эфир -- см. Этиловый эфир.
серо- (лат. serum сыворотка) -- составная часть сложных слов, означающая "относящийся к сыворотке крови".
Серова амилоидобласты (В. В. Серов, род. в 1924 г., сов. патологоанатом) -- клон ретикулоэндотелиоцитов, синтезирующий фибриллярный белок амилоида.
серодиагностика (серо- + диагностика; син. диагностика серологическая) -- диагностика, основанная на серологических исследованиях.
серое вещество (substantia grisea, PNA, BNA, JNA) -- часть ц. н. с., образованная гл. обр. телами нейронов; представлено серыми столбами спинного мозга, ядрами головного мозга, корой большого мозга и мозжечка.
серое вещество центральное (substantia grisea centralis, PNA; stratum griseum centrale, BNA, JNA) -- скопление серого вещества вокруг водопровода мозга; в составе С. в. ц. выделяют ядра глазодвигательного и блокового нервов.
серое крыло (ala grisea) -- см. Треугольник блуждающего нерва.
серозим (нрк) -- см. Фактор VII.
серозит (serositis; анат. tunica serosa серозная оболочка + -ит) -- воспаление серозной оболочки (брюшины, перикарда, плевры и др.). серозит ревматический (s. rheumatica) -- С., развивающийся при ревматической атаке. серозит уремический (s. uraemica) -- С., возникающий при уремии как реакция на азотемию.
серозная жидкость (liquor serosus) -- жидкость, вырабатываемая серозными оболочками.
серозная оболочка (tunica serosa, LNH) -- оболочка, выстилающая стенки полостей туловища, покрывающая расположенные в них органы и состоящая из плотной волокнистой соединительной ткани, покрытой мезотелием; к С. о. относят брюшину, плевру, серозный перикард и влагалищную оболочку яичка.
серозное полулуние (semilunium serosum, LNH; син. Джаннуцци полулуние) -- скопление сероцитов, расположенное между мукоцитами и базальной мембраной концевого отдела серозно-слизистой слюнной железы (поднижнечелюстной или подъязычной), имеющее на срезе полулунную форму.
серозоцит -- см. Сероцит.
серолечебница (истор.) -- функциональное подразделение некоторых лечебно-профилактических учреждений (иногда самостоятельное учреждение), предназначавшееся для проведения лечебных процедур с применением сульфидных минеральных вод.
серологическая реакция -- реакция антиген -- антитело, регистрируемая на основе одного из феноменов, сопровождающих формирование иммунного комплекса (преципитация, агглютинация, связывание комплемента).
серологическое исследование -- исследование антигенов и антител с помощью серологических реакций с целью диагностики (гл. обр. инфекционных болезней), определения групп крови или видовой принадлежности белка.
серология (серо- + греч. logos учение, наука) -- раздел иммунологии, изучающий механизмы серологических реакций, разрабатывающий методы их применения в биологии и медицине.
серопневмоперикард (seropneumopericardium; серо- + греч. pneuma воздух + перикард) -- скопление серозной жидкости и газа в перикардиальной полости, напр. при проникающих ранениях.
серопрофилактика (серо- + профилактика) -- специфическая профилактика инфекционных болезней путем введения иммунных сывороток или гамма-глобулинов лицам с высоким риском заражения.
серотерапия (серо- + терапия) -- метод лечения, основанный на введении больному препаратов, содержащих антитела к возбудителю болезни или его токсинам.
серотонин -- биологически активное вещество из группы биогенных аминов; содержится во всех тканях, преимущественно пищеварительного тракта и центральной нервной системы, а также в тромбоцитах; играет роль медиатора в некоторых синапсах и в развитии некоторых аллергических реакций.
серотонинопексия (нрк; серотонин + греч. pexis закрепление) -- связывание серотонина белками плазмы крови, приводящее к его инактивации.
сероцит (serocytus, LNH; серо- + гист. cytus клетка; син. серозоцит) -- секреторная клетка серозной железы, напр. околоушной.
серп большого мозга (falx cerebri, PNA, BNA, JNA; син. серповидный отросток большой) -- отросток твердой оболочки головного мозга, расположенный в срединной плоскости и вдающийся в продольную щель между полушариями большого мозга.
серп мозжечка (falx cerebelli, PNA, BNA, JNA; син. серповидный отросток малый) -- отросток твердой оболочки головного мозга, расположенный в срединной плоскости и вдающийся в вырезку между полушариями мозжечка.
серп перегородки (falx septi, PNA) -- см. Заслонка овального отверстия.
серпентарий (лат. serpens, serpentis змея) -- питомник для содержания змей с целью получения от них яда.
серповидный отросток (pro cessus falciformis, PNA, BNA, JNA) -- пучок соединительнотканных волокон, проходящий в виде узкой полосы по внутреннему краю нижних ветвей седалищной и лобковой костей; является продолжением крестцово-бугорной связки.
серповидный отросток большой (processus falciformis major) -- см. Серп большого мозга.
серповидный отросток малый (processus falciformis minor) -- см. Серп мозжечка.
серрациоз (serratiosis) -- малоизученная инфекционная болезнь человека, вызываемая условно-патогенной бактерией Serratia marcescens ("чудесная палочка"), протекающая по типу сепсиса с поражением различных органов и систем, чаще мочевыводящих путей.
сертификат (франц. certificat свидетельство, удостоверение) в эпидемиологии -- см. Свидетельство о вакцинации международное.
Сертоли клетки (Е. Sertoli, 1842--1910, итал. гистолог) -- см. Сустентоциты.
сертолиев синцитий (Е. Ser toli) -- синцитий, образованный слоем сустентоцитов в извитых семенных канальцах яичек.
серумбанк (лат. serum сыворотка + англ. bank хранилище, запас) -- коллекция образцов сыворотки крови, полученных в определенные периоды времени от представительных выборок различных групп населения на определенной территории; несет информацию об иммунологической структуре населения, чем может способствовать расшифровке заболеваний невыясненной этиологии.
серые столбы спинного мозга (colurnnae griseae, PNA, BNA, JNA) -- парные продольные выступы серого вещества спинного мозга; различают передние, задние и боковые столбы.
серый бугор (tuber cinereum, PNA, BNA, JNA) -- отдел гипоталамуса, образующий полый выступ нижней стенки третьего желудочка, расположенный впереди сосцевидных тел и соединяющийся посредством воронки с гипофизом; в С. о. находятся ядра серого вещества, являющиеся высшими центрами вегетативных функций (обмена веществ, теплорегуляции).
Сесселя карман (Sessel) -- см. Зесселя карман.
Сестана--Шене синдром (Е. J. М. Cestan, 1872--1933, франц. невролог; L. J. Chenais, 1872--1950, франц. врач) -- бульбарный альтернирующий синдром: сочетание паралича мышц мягкого неба и голосовой складки и синдрома Бернара--Горнера на стороне очага поражения с гемипарезом или гемиплегией, гемиатаксией и снижением болевой и температурной чувствительности на противоположной стороне.
сестра милосердия (истор.) -- лицо среднего медицинского персонала в дореволюционной России, получившее подготовку в общинах сестер милосердия или на курсах общества Красного Креста; предшественница медицинской сестры.
сестра по уходу за больными -- см. Медицинская сестра младшая.
сестра-хозяйка -- работник лечебно-профилактического учреждения, отвечающий за состояние, содержание и хранение белья, инвентаря и оборудования учреждения или его отделения; работает под руководством старшей медицинской сестры.
сетевидная формация (formatio reticularis) -- см. Ретикулярная формация.
Сетена крахмальная повязка (истор.; L. J. В. Seutin, 1793--1862, бельг. хирург) -- медленно затвердевающая повязка из тугонакрахмаленных, смоченных бинтов, применявшаяся для иммобилизации конечности.
сетчатая мембрана (membrana reticularis, LNH; син.: ретикулярная мембрана, сетчатая перепонка) -- перепонка, расположенная на апикальной поверхности клеток спирального органа, через многочисленные отверстия которой проходят волоски рецепторных слуховых клеток.
сетчатая оболочка -- см. Сетчатка.
сетчатая перепонка -- см. Сетчатая мембрана.
сетчатка (retina, PNA, BNA, JNA; син. сетчатая оболочка) -- внутренняя оболочка глазного яблока, содержащая фотосенсорные клетки и являющаяся периферической частью зрительного анализатора.
сетчато-спинномозговой путь (tractus reticulospinalis) -- см. Ретикулоспинномозговой путь.
сетчатый слой кожи (stratum reticulare, LNH) -- слой дермы, расположенный под сосочковым слоем и образованный плотной неоформленной соединительной тканью.
сеть канала подъязычного нерва (rete canalis nervi hypoglossi, JNA) -- см. Перечень анат. терминов.
сеть овального отверстия (rete foraminis ovalis, BNA, JNA) -- см. Перечень анат. терминов.
сеть яичка [rete testis, PNA, JNA; rete testis (Halleri), BNA] -- совокупность переплетающихся и сообщающихся между собой трубчатых образований, расположенных в средостении яичка; в С. я. открываются прямые семенные канальцы, от С. я. отходят выносящие канальцы яичка.
сецессия (лат. secessio отход, отделение) -- общее название процессов (генные и хромосомные мутации, нарушения митоза и др.), обусловливающих возникновение мозаицизма соматических клеток.
сечение мочевого пузыря (cystotomia) -- см. Цистотомия.
Сеченова феномен (И. М. Сеченов, 1829--1905, отеч. физиолог; син. сеченовский эффект) -- ускоренное восстановление работоспособности утомленных органов и систем под влиянием активного отдыха.
сеченовский эффект (И. М. Сеченов) -- см. Сеченова феномен.
сеченовское торможение (И. М. Сеченов) -- торможение или увеличение латентного периода спинномозговых рефлексов при химическом раздражении таламической области мозга лягушки; эксперимент, ставший важнейшей предпосылкой к построению учения об интегративной деятельности ц. н. с.
сеюнкция (sejunctio; лат. "отделение, расхождение") -- см. Вернике сеюнкция.
сиал- (сиало-; греч. sialon слюна) -- составная часть сложных слов, означающая "относящийся к слюне, к слюнной железе".
сиаладенит (sialadenitis; сиал- + греч. aden железа + -ит) -- воспаление слюнной железы.
сиаладенит серозный неэпидемический -- см. Паротит серозный острый.
сиаладенэктомия (sialadenectomia; сиал- + греч. aden железа + эктомия) -- хирургическая операция: удаление слюнной железы (чаще поднижнечелюстной или подъязычной).
сиало- -- см. Сиал-.
сиаловая проба -- метод определения степени активности воспалительного процесса при ревматизме, основанный на фотометрическом измерении содержания сиаловых кислот в сыворотке крови.
сиаловые кислоты -- одноосновные полиоксиаминокислоты, являющиеся производными нейраминовой кислоты и входящие в состав гликопротеидов и гликолипидов.
сиалогликолипиды -- см. Ганглиозиды.
сиалография (сиало- + греч. grapho писать, изображать; син. саливография) -- рентгенография слюнной железы после заполнения ее протоков контрастным веществом.
сиалодохит (sialodochitis; сиало- + греч. dochos содержащий, вмещающий + -ит) -- воспаление протока слюнной железы.
сиалолитиаз (sialolithiasis; сиало- + греч. lithos камень + -иаз) -- см. Болезнь слюннокаменная.
сиалорея (сиало- + греч. rhoia течение, истечение) -- см. Гиперсаливация.
сиалосканография (сиало- + сканография; син. сиалосцинтиграфия) -- радиоизотопное сканирование слюнных желез.
сиалостаз (sialostasis; сиало- + стаз; син. стаз слюнной) -- прекращение выделения слюны, возникающее при закупорке протока слюнной железы конкрементом, инородным телом, сужении или заращении протока, напр. после ранения.
сиалосцинтиграфия (сиало- + сцинтиграфия) -- см. Сиалосканография.
сибсы (англ. sibs брат или сестра) -- родные братья и сестры; термин применяется гл. обр. в генетике.
Сиватта сетчатая пигментная пойкилодермия (A. Civatte, 1877--1956, франц. дерматолог) -- см. Риля меланоз.
Сиваша компрессионно-дистракционный аппарат (К. М. Сиваш, род. в 1924 г., сов. хирург-ортопед) -- шарнирное устройство для репозиции и фиксации отломков кости при помощи введенных в них спиц, имеющее встроенный спиценатягиватель и ходовые винты с разнонаправленной резьбой.
Сиваша костный шов (К. М. Сиваш) -- соединение костных отломков при переломах верхней трети бедренной кости, осуществляемое с помощью толстого металлического штифта с винтовой нарезкой (в виде штопора).
Сиваша набор для остеосинтеза (К. М. Сиваш) -- набор инструментов и приспособлений для осуществления накостного остеосинтеза; включает костедержатели двух размеров со сближающим устройством для создания одномоментной компрессии отломков, пластины, винты, сверла и некоторые другие предметы.
Сиваша операция (К. М. Си ваш) -- хирургическая операция: замещение тазобедренного сустава эндопротезом Сиваша путем закрепления дистальной части протеза в костномозговом канале бедренной кости, а проксимальной -- на месте вертлужной впадины.
Сиваша протез (К. М. Сиваш) см. Сиваша эндопротез.
Сиваша шина (К. М. Сиваш) -- ортопедический аппарат для восстановления функции тазобедренного и коленного суставов, представляющий собой многошарнирную конструкцию, позволяющую самому больному с помощью рукояток и тросов производить необходимые физические упражнения.
Сиваша электропила (К. М. Сиваш) -- аппарат для осуществления сложного фигурного распила кости, представляющий собой пилу, режущие элементы которой шарнирно соединены между собой, образуя замкнутую цепь; пила приводится в движение электродвигателем.
Сиваша эндопротез (К. М. Сиваш; син. Сиваша протез) -- общее название искусственных коленного и тазобедренного суставов, изготовленных из высокопрочного коррозиостойкого металла и имплантируемых для восстановления утраченной функции конечности.
сивушное масло -- токсичная маслянистая жидкость, образующаяся в качестве побочного продукта при производстве этилового спирта методом брожения; представляет собой смесь одноатомных спиртов, альдегидов, органических кислот и др.
Сивцева--Головина таблицы (Д. А. Сивцев, 1875--1940, сов. офтальмолог; С. С. Головин, 1866--1931, сов. офтальмолог) -- см. Головина--Сивцева таблицы.
Сигаля--Каттана--Маму болезнь (S. Siegal, совр. амер. врач; R. Cattan, совр. франц. врач; Н. Mamou, род. в 1903 г., франц. эндокринолог) -- см. Болезнь периодическая.
сигватера (исп. siguatera; син.: сигуатера, чигуатера) -- болезнь, развивающаяся при употреблении в пищу некоторых видов тропических и субтропических рыб, в тканях и внутренней среде которых содержится токсин неустановленного состава.
сигматизм [S (сигма) -- греч. буква, обозначающая звук "с"] -- вид косноязычия, при котором нарушено произнесение шипящих и свистящих звуков.
сигмо- (сигмоид-, сигмоидо-; анат. colon sigmoideum сигмовидная ободочная кишка) -- составная часть сложных слов, означающая "относящийся к сигмовидной ободочной кишке".
сигмовидный синус (sinus sigmoideus, PNA; sinus sigmoides, JNA) -- парный синус твердой мозговой оболочки, расположенный в одноименной борозде на задней поверхности пирамиды височной кости и на затылочной кости; является продолжением поперечного синуса и переходит в луковицу внутренней яремной вены; в С. с. впадают вены мозжечка.
сигмоид- -- см. Сигмо-.
сигмоидит (sigmoiditis; сигмоид- + -ит) -- воспаление сигмовидной ободочной кишки. сигмоидит гематогенный (s. haematogena) -- С., обусловленный проникновением возбудителя инфекции в стенку кишки с током крови. сигмоидит геморрагический (s. haemorrhagica) -- С., характеризующийся наличием точечных кровоизлияний на поверхности слизистой оболочки кишки. сигмоидит гнойно-геморрагический (s. purulenta haemorrhagica) -- геморрагический С., характеризующийся наличием гноя на поверхности слизистой оболочки кишки. сигмоидит катаральный (s. catarrhalis; син. С. слизистый) -- С., характеризующийся гиперемией слизистой оболочки кишки и слизистыми выделениями на ее поверхности. сигмоидит острый (s. acuta) -- С., характеризующийся внезапным началом, болью в левой половине живота, нерегулярным стулом и лихорадкой. сигмоидит слизистый (s. mucosa) -- см. Сигмоидит катаральный. сигмоидит хронический (s. chronica) -- С., характеризующийся постепенным началом, болью в левой половине живота, длительным течением с чередованием ремиссий и обострений. сигмоидит язвенный (s. ulcerosa) -- C., характеризующийся образованием язв в слизистой оболочке кишки.
сигмоидо- -- см. Сигмо-.
сигмоидоскоп (сигмоидо- + греч. skopeo наблюдать, исследовать) -- см. Ректороманоскоп.
сигмоидоскоп Маркуса -- см. Маркуса сигмоидоскоп.
сигмопликация (сигмо- + лат. plica складка) -- хирургическая операция: наложение гофрирующих швов на стенку сигмовидной ободочной кишки для уменьшения ее длины.
сигмопроктостомия (сигмо- + греч. proktos задний проход + stoma отверстие) -- хирургическая операция: наложение анастомоза между прямой и сигмовидной ободочной кишкой.
сигмостомия (сигмо- + греч. stoma отверстие) -- хирургическая операция: создание наружного свища сигмовидной ободочной кишки.
сигнал в кибернетике -- знак или процесс физической или химической природы (напр., нервный импульс), несущий сообщение.
сигнализатор мочеиспускания -- прибор, подающий звуковой и (или) световой сигнал при увлажнении простыни (пеленки), в контакте с которой находится датчик прибора.
сигнатура (signatura; лат. signo, signatum обозначать, указывать) -- 1) копия рецепта, выдаваемая больному в аптеке вместо оригинала; 2) часть рецепта, в которой указан способ приема лекарственного средства.
сигуатера -- см. Сигватера.
Сиденгама болезнь (Th. Sydenham, 1624--1689, англ. врач) -- см. Хорея малая.
сидеро- (греч. sideros железо) -- со ставная часть сложных слов, означающая "относящийся к железу", "содержащий железо".
сидеробласт (sideroblastus; сидеро- + греч. blastos росток, зародыш) -- 1) незрелая ядросодержащая клетка костного мозга -- предшественница эритроцитов, в цитоплазме которой при окраске выявляются гранулы железа, расположенные диффузно или вокруг ядра; увеличение количества С. наблюдается, напр., при сидеробластных анемиях; 2) -- см. Сидерофаг.
сидеродромофобия (siderodromophobia; сидеро- + греч. dromos бег, место для бега + фобия) -- навязчивый страх -- боязнь железнодорожного транспорта.
сидероз 1 (siderosis; сидеро- + -оз) -- пневмокониоз, развивающийся в результате систематического вдыхания пыли железа или его соединений. сидероз красный (s. rubra) -- С., характеризующийся бурым окрашиванием ткани легких окислами железа. сидероз черный (s. nigra) -- С., характеризующийся черным окрашиванием ткани легких закисью, карбонатом или фосфатом железа.
сидероз 2 (siderosis) -- отложение соединений железа в тканях и органах. сидероз местный (s. localis) -- 1) С. ограниченного участка ткани; 2) -- см. Гемосидероз местный. сидероз общий (s. totalis) -- см. Гемосидероз общий. сидероз трансфузионный (s. transfusionalis) -- см. Гемосидероз трансфузионный. сидероз экзогенный (s. exogena) -- С., обусловленный поступлением железа в организм извне.
сидеропения (sideropenia; сидеро- + греч. penia бедность, недостаток) -- пониженное содержание железа в плазме крови; наблюдается, напр., при железодефицитной анемии.
сидеросиликоз (siderosilicosis; сидеро- + силикоз; син. силикосидероз) -- пневмокониоз, развивающийся в результате систематического вдыхания железорудной пыли, содержащей железо и свободную двуокись кремния.
сидероскоп (истор.; сидеро- + греч. skopeo рассматривать, исследовать) -- прибор, применявшийся для обнаружения и уточнения локализации в глазу магнитного инородного тела.
сидероскопия (сидеро- + греч. skopeo рассматривать, исследовать) -- метод обнаружения внутриглазного магнитного инородного тела по отклонению магнитной стрелки сидероскопа.
сидерофаг (sidcrophagus: сидеро- + греч. phagein пожирать, поглощать; син.: гемосидерофаг, сидеробласт) -- фагоцит, поглощающий и накапливающий соединения, содержащие железо; в цитоплазме С. железосодержащие пигменты превращаются в гемосидерин.
сидерофагия (siderophagia; сидеро- + греч. phagein пожирать, поглощать) -- процесс поглощения сидерофагами соединений, содержащих железо.
сидерофиброзные узелки Ганди--Гамны -- см. Ганди--Гамны сидерофиброзные узелки.
сидерофилин (сидеро- + греч. phileo любить) -- см. Трансферрин.
сидерофилия (siderophilia: сидеро- + греч. phileo любить) -- см. Гемохроматоз.
сидероцит (siderocytus; сидеро- + гист. cytus клетка) -- эритроцит, в котором при окраске выявляются гранулы железа; значительное увеличение С. наблюдается, напр., при сидеробластных анемиях или после спленэктомии.
Сикара симптом -- заметное на глаз волнообразное перемещение крови по подкожным венам к периферии конечности при покашливании; признак недостаточности венных клапанов при варикозном расширении подкожных вен ноги.
Сикара симптом (J. A. Sicard, 1872--1929, франц. невропатолог) -- см. Говерса симптом.
Сикара синдром (R. Sicard, франц. невропатолог 20 в.; син.: Вейзенбурга--Сикара--Робино синдром, невралгия глоссофарингеальная, Сикара--Робино синдром) -- невралгия языкоглоточного нерва, проявляющаяся внезапным возникновением боли с одной стороны корня языка, глотки и мягкого неба во время приема горячей, холодной или твердой пищи, во время речи, при зевании или кашле.
Сикара--Колле синдром (J. A. Sicard, 1872--1929, франц. невропатолог; F.-J. Collet, 1870--1966, франц. врач; син. Колле синдром) -- сочетание одно- или двусторонних параличей мышц голосовой складки, мягкого неба и грудино-ключично-сосцевидной мышцы с анестезией гортани, глотки, мягкого неба и корня языка; обусловлен поражением языкоглоточного, блуждающего, добавочного и подъязычного нервов при переломах и опухолях основания черепа.
Сикара--Робино синдром (R. Sicard, франц. невропатолог 20 в.; М. Robineau, 1870--1960, франц. анатом) -- см. Сикара синдром.
сикоз (sycosis; греч. sykosis, от sykon плод фигового дерева + -оз) -- гнойное воспаление фолликулов волос в области усов и бороды, реже век, бровей, подмышечных ямок и лобка, распространяющееся на ткани, окружающие фолликулы.
сикоз люпоидный (sycosis lupoides; греч. sykon инжир; син.: Брока люпоидный сикоз, Гоффманна сикозиформный атрофический фолликулит, ulerythema sycosiforme, эритема рубцовая сикозиформная) -- дерматоз неясной этиологии, характеризующийся возникновением на одной щеке фолликулярных папул, сгруппированных на красной инфильтрированной бляшке с возвышенными краями; в центральной части бляшки развивается рубцовая атрофия.
сикоз непаразитарный (syco sis non parasitaria) -- см. Сикоз обыкновенный.
сикоз обыкновенный (sycosis vulgaris; син.: сикоз непаразитарный, сикоз простой, сикоз стафилогенный) -- сикоз, вызываемый стафилококками, протекающий в виде множественных рецидивирующих папулопустулезных высыпаний в области бороды, усов и ноздрей.
сикоз паразитарный (sycosis parasitaria) -- инфильтративно-нагноительная трихофития, при которой пора жена кожа подбородка и верхней губы.
сикоз простой (sycosis vulgaris) -- см. Сикоз обыкновенный.
сикоз стафилогенный (sycosis staphylogena) -- см. Сикоз обыкновенный.
сила аккомодации -- см. Объем аккомодации.
сила мышцы -- показатель сократительной способности мышцы, измеряемый величиной максимального груза, который она поднимает, или максимальным усилием, развиваемым в условиях изометрического сокращения: выражается в килограммах на 1 см2 поперечного сечения мышцы.
сила "я" -- употребляемое в психоанализе обозначение степени самостоятельности человека, направленности его стремлений и желаний, сопротивляемости внешнему влиянию.
Силбера--Портера метод (R. Н. Silber; С. С. Porter) -- метод определения в крови и моче свободных 17-оксикортикостероидов, основанный на их способности образовывать при реакции с фенилгидразином окрашенные вещества.
силикагель -- высокопористый сорбент, получаемый прокаливанием геля поликремниевой кислоты; применяется для осушки, очистки и разделения веществ, напр. аминокислот, витаминов, антибиотиков.
силикатоз (silicatosis; силикат + -оз) -- общее название пневмокониозов, вызываемых систематическим вдыханием пыли силикатов (солей кремниевых и алюмокремниевых кислот).
силико- (лат. silex, silicis кремень) -- составная часть сложных слов, означающая "относящийся к кремнию или его соединениям".
силикоантракоз (силико- + -антракоз; син. антракосиликоз) -- пневмокониоз, вызываемый систематическим вдыханием угольной пыли с частицами свободной двуокиси кремния.
силикоартрит (silicoarthritis; силико- + артрит) -- см. Каплана синдром.
силикоз (silicosis; силико- + -оз; син. литоз -- устар.) -- пневмокониоз, вызываемый систематическим вдыханием пыли, содержащей свободную двуокись кремния в высоких концентрациях.
силикозогенность (силикоз + греч. -genes порождающий, вызывающий) -- способность пыли вызывать силикоз, зависящая от ее концентрации во вдыхаемом воздухе и содержания в ней свободной двуокиси кремния.
силикозоопасность -- свойство производственной среды представлять угрозу возникновения силикоза у работающих в связи с наличием в воздухе рабочей зоны высоких концентраций пыли, содержащей свободную двуокись кремния.
силиконы -- высокомолекулярные биологически инертные кислородсодержащие кремнийорганические соединения; используются, напр., в качестве конструктивных материалов и покрытий для технических изделий медицинского назначения.
силикосидероз (silicosiderosis; силико- + сидероз) -- см. Сидеросиликоз.
силикотуберкулез (silicotuberculosis: силико- + туберкулез; син. чахотка черная) -- осложнение силикоза туберкулезом легких, для которого силикоз является предрасполагающим фактором.
силы и средства медицинской службы -- личный состав военно-медицинской службы (медицинской службы Гражданской обороны) и находящиеся в ее распоряжении лечебно-профилактические учреждения, а также транспорт, оборудование и имущество, организационно объединенные в разного рода медицинские формирования.
Сильвершельда болезнь (N. Silfverskjold, шведский ортопед 20 в.) -- хондродисплазия, характеризующаяся укорочением проксимальных и средних сегментов конечностей, утолщением эпифизов, искривлением позвоночника, карликовым ростом, косолапостью и седловидным носом.
Сильвершельда операция (N. Silfverskjold) -- хирургическая операция: отсечение мышц, сгибающих голень, от седалищного бугра и перемещение точки их прикрепления на заднюю поверхность бедра; предложена для уменьшения сгибания нижних конечностей при их спастических параличах.
Сильвестра способ искусственной вентиляции легких (истор.; Н. R. Silvester, 1829--1908, англ. врач) -- способ искусственной вентиляции легких, при котором вдох вызывают отведением за голову рук пострадавшего, лежащего на спине, а выдох -- сдавлением его грудной клетки при приведении рук.
Сильвестрони-Бьянко синдром (Е. Silvestroni, совр. итал. врач; J. Bianco, совр. итал. врач) -- см. Талассемия малая.
сильвиев водопровод [F. Sylvius (De le Вое), 1614--1672, голландский анатом, физиолог и вра
сильвиева борозда (F. Sylvius) -- см. Борозда латеральная.
сильвиева ямка (F. Sylvius) -- см. Ямка большого мозга латеральная.
сим- -- см. Син-.
Симановского лобный рефлектор (Н. П. Симановский, 1854--1922, отеч. оториноларинголог) -- см. Лобный рефлектор.
Симановского--Плаута--Венсана ангина (Н. П. Симановский, 1854--1922, отеч. оториноларинголог; Н. К. Plaut, 1858--1928, нем. врач; J. Н. Vincent, 1862--1950, франц. бактериолог и эпидемиолог; син.: ангина язвенно-пленчатая, Венсана ангина, Венсана--Симановского ангина, финляндская жаба) -- ангина, вызываемая находящимися в симбиозе веретено образной бактерией Плаута--Венсана и спирохетой Венсана; характеризуется поверхностными язвами миндалин, покрытыми грязно-зеленым налетом, имеющим гнилостный запах.
симбаматопатия (устар.; греч. symbama, symbamatos случайное событие + pathos страдание, болезнь) -- психогения, возникающая при внезапной катастрофе (землетрясение, наводнение, пожар и др.); рассматривается как реактивный психоз.
симбиоз (сим- + греч. biosis жизнь) -- тип взаимоотношения двух биологических видов, при котором они совместно регулируют отношения с внешней средой и извлекают из этого обоюдную выгоду.
симбионты (сим- + греч. bion, biontos живущий) -- организмы разных биологических видов, находящиеся в отношениях симбиоза.
симблефарон (symblepharon, сим- + греч. blepharon веко) -- рубцовое сращение конъюнктивы века с конъюнктивой глазного яблока. симблефарон задний (s. posterius) -- С., при котором сращение локализуется в области сводов конъюнктивы. симблефарон передний (s. anterius) -- С., при котором образовавшиеся перемычки или тяжи расположены вне сводов конъюнктивы.
симболофобия (symbolophobia; греч. symbolon знак, значение + фобия) -- навязчивый страх -- боязнь предметов, явлений, событий, сновидений, в которых якобы скрыт неблагоприятный для больного смысл.
символика симптома -- употребляемое в психоанализе обозначение скрытого, замаскированного смысла симптомов, которые рассматриваются как выражение подсознательных, вытесняемых желаний и стремлений.
символические действия -- см. Ритуал.
Сименса акромеланоз (Н. W. Siemens, 1891--1969, нем. дерматолог) -- см. Акромеланоз с белыми пятнами.
Сименса многоформный кератоз (Н. W. Siemens) -- см. Ядассона--Левандовского синдром.
Сименса синдром (Н. W. Sie mens; син.: дисплазия эктодермальная врожденная ангидротическая, кератоз идиопатический многоформный, Криста--Сименса синдром) -- врожденное сочетание отсутствия потовых желез, частичного или полного отсутствия зубов, гипотрихоза, деформации костей носа, хейлита и синеватой пигментации кожи.
Сименса--Блоха пигментный дерматоз (Н. W. Siemens, 1891--1969, нем. дерматолог; В. Bloch, 1878--1933, швейц. дерматолог) -- см. Incontinentia pigmenti.
симметрия двусторонняя -- см. Билатеральность.
Симмондса болезнь (М. Simmonds, 1855--1925, нем. патолог) -- см: Кахексия гипофизарная.
Симмондса--Глинского болезнь (М. Simmonds, 1855--1925, нем. патолог; L. К. Glinski, 1870--1918, польский патологоанатом) -- см. Кахексия гипофизарная.
Симона гнатостат (P. W. Si mon) -- прибор для определения положения зубных рядов по отношению к сагиттальной, горизонтальной и фронтальной плоскостям, состоящий из оттискной ложки, на которой укреплена вертикальная штанга с перемещающейся по ней градуированной дугой, снабженной четырьмя стрелками, устанавливаемыми против определенных антропометрических точек лица.
Симона разрез (G. Simon, 1824--1876, нем. хирург) -- оперативный доступ к почке путем продольного разреза от XII ребра до подвздошного гребня и тупого раздвигания мышц.
Симона треугольник -- участок кожи живота и бедер, ограниченный линией, соединяющей верхние передние подвздошные ости, и линиями) соединяющими эти точки с коленными суставами; область возможного появления продромальной сыпи при натуральной оспе.
Симонара тяжи (Р. J. С. Simonart, 1817--1847, бельг. гинеколог) -- см. Амниотические перетяжки.
Симонса синдром (A. Simons, род. в 1877 г., нем. врач) -- см. Липодистрофия прогрессирующая сегментарная.
симпат- (симпатико-, симпато-; анат. pars sympathica симпатическая часть вегетативной нервной системы) -- составная часть сложных слов, означающая "относящийся к симпатической части вегетативной нервной системы".
симпаталгия (sympathalgia; симпат- + греч. algos боль) -- синдром поражения образований симпатической части вегетативной нервной системы, характеризующийся жгучими болями и трофическими нарушениями тканей (отек и изменение цвета кожи, местная потливость и др.).
симпаталгия восходящая (sympathalgia ascendens; симпат- + греч. algos боль) -- см. Неврит восходящий.
симпатико- -- Симпат-.
симпатикотомия (sympathicotomia; симпатико- + греч. tome разрез, рассечение) -- хирургическая операция: пересечение симпатического ствола.
симпатикотония (sympathicotonia; симпатико- + греч. tonos напряжение) -- преобладание тонуса симпатической части вегетативной нервной системы над тонусом ее парасимпатической части.
симпатикотрипсия (sympathicotripsia; симпатико- + греч. tripsis растирание, раздавливание) -- хирургическая операция: раздавливание симпатического ствола.
симпатикоцитома (симпатико- + гист. cytus клетка + -ома) -- см. Ганглионеврома.
симпатическая часть вегетативной нервной системы (pars sympathica, PNA; син. система нервная симпатическая) -- часть вегетативной нервной системы, представленная серым веществом боковых рогов спинного мозга от VIII шейного до III поясничного сегмента, двумя симметричными симпатическими стволами с их ганглиями, межузловыми и соедини тельными ветвями, а также ветвями и ганглиями, участвующими в образовании нервных сплетений.
симпатический ствол (truncus sympathicus, PNA, BNA, JNA; син. симпатический ствол пограничный) -- парная цепочка симпатических нервных ганглиев, соединенных межузловыми ветвями, расположенная сбоку от позвоночного столба на протяжении от верхних шейных позвонков до копчика.
симпатический ствол пограничный -- см. Симпатический ствол.
симпато- -- см. Симпат-.
симпатобластома (устар.; sympathoblastoma; симпато- + бластома) -- см. Нейробластома.
симпатоганглионит (sympathoganglionitis; симпато- + ганглий + -ит) -- воспаление симпатического ганглия.
симпатогонии (sympathogonia; симпато- + греч. gone зарождение, потомство) -- эмбриональные клетки симпатической части вегетативной нервной системы; имеют округлые или слегка вытянутые ядра.
симпатогониома (устар.; sympathogonioma; симпатогонии + -ома) -- см. Нейробластома.
симпатолитики (sympatholytica; симпато- + греч. lytikos способный растворять, ослаблять) -- см. Симпатолитические средства.
симпатолитические средства (sympatholytica; симпато- + греч. lytikos способный растворять, ослаблять; син. симпатолитики) -- лекарственные средства, блокирующие передачу нервных импульсов в адренергических синапсах на уровне пресинаптической мембраны (напр., октадин, орнид, резерпин).
симпатэктомия (sympathectomia; симпат- + эктомия; син. десимпатизация) -- хирургическая операция на симпатической части вегетативной нервной системы, заключающаяся в удалении какого-либо ее элемента. симпатэктомия верхнегрудная по Шумахеру -- см. Шумахера верхнегрудная симпатэктомия. симпатэктомия ганглионарная (s. ganglionaris; син. ганглиэктомия) -- С., при которой удаляют симпатические ганглии. симпатэктомия по Гаску--Россу -- см. Гаска--Росса симпатэктомия. симпатэктомия по Генри -- Адсону -- см. Генри--Адсона симпатэктомия. симпатэктомия грудная (s. pectoralis) -- C., при которой удаляют 2--3 грудных симпатических ганглия. симпатэктомия периартериальная (s. periarterialis; син.: денервация артерии, денудация артерии, Лериша операция) -- С., при которой рассекают ветви нервов, подходящие к артерии, или удаляют адвентициальную оболочку определенного участка сосуда. симпатэктомия постганглионарная (s. postganglionaris) -- С., при которой производят рассечение постганглионарных симпатических волокон. симпатэктомия почечная (s. renalis) -- периартериальная С. почечной артерии. симпатэктомия поясничная (s. lumbalis) -- С., при которой удаляют 2--3 поясничных симпатических ганглия. симпатэктомия трункулярная (s. truncularis; от лат. truncus ствол) -- С., при которой резецируют симпатический ствол.
симпексия (греч. sympexis соединение, крепкая связь; син. саговые зерна) -- конкремент в семенных пузырьках и сперме.
симпласт (symplastus; сим- + греч. plastos сформированный, образованный) -- форма организации живого вещества, при которой оно состоит из оболочки, цитоплазмы и большого числа ядер (напр., поперечнополосатое мышечное волокно).
Симпсона игла (истор.; J. Y. Simpson, 1811--1870, шотл. гинеколог) -- хирургическая игла для наложения шва металлической проволокой, представляющая собой металлическую прямую или изогнутую трубку, слегка расплющенную и заостренную на конце, вставленную в рукоятку и снабженную отверстиями, через которые проходит металлическая лигатура.
Симпсона--Феноменова щипцы (J. Y. Simpson, 1811--1870, шотл. гинеколог; Н. Н. Феноменов, 1855--1918, отеч. акушер-гинеколог) -- акушерский инструмент для извлечения плода за головку, представляющий собой изогнутые щипцы с двумя браншами, перекрестно сочлененными посредством скользящего замка, снабженные ребристыми рукоятками с выступами для пальцев.
симптом (symptomum, symptoma; греч. symptoma совпадение, признак) -- признак патологического состояния или болезни.
симптом автоматического приподнимания руки -- при вытягивании рук вперед и закрытых глазах рука больного на стороне поражения полушария мозжечка несколько приподнимается.
симптом автоматической пронации -- см. Бабинского симптом автоматической пронации.
симптом акцессорный (лат. accessorius добавочный) -- см. Сим том вторичный.
симптом ампутации лоханки -- обнаруживаемый на рентгенограмме дефект наполнения почечной лоханки, напр. при ее опухоли или кисте.
симптом апельсиновой корки -- см. Симптом лимонной корки.
симптом бабочки -- наличие эритемы на спинке носа и на щеках (обычно в области скуловых дуг), по своим очертаниям напоминающей бабочку; характерен для красной волчанки.
симптом балкона -- см. Фрей симптом.
симптом баллотирования почки -- определяемые при двуручной пальпации подвижность и увеличение почки; наблюдается при ее перерастяжении мочой, кровью, опухолью.
симптом барабанных палочек -- см. Пальцы барабанные.
симптом белого пятна -- появление длительно не исчезающего белого пятна на коже тыла стопы или кисти больного после надавливания пальцем; наблюдается при сосудистой недостаточности в дистальных отделах конечностей, нарушении симпатической иннервации.
симптом бокового качания голени -- патологическая смещаемость голени в сторону, обнаруживаемая при фиксации бедра выпрямленной ноги и пассивном покачивании голени; признак повреждения коллатеральной связки коленного сустава на стороне, противоположной направлению смещения.
симптом болтающейся кисти -- чрезмерная амплитуда пассивных движений кисти, возникающих при встряхивании исследующим предплечья больного; признак хореи, обусловленный мышечной гипотонией.
симптом большого пальца кисти (син. Бехтерева симптом большого пальца кисти) -- непроизвольное сгибание и приведение I пальца при пассивном разгибании согнутых II -- V пальцев кисти, а также разгибание и отведение I пальца при пассивном сгибании разогнутых II -- V пальцев; признак поражения пирамидных путей.
симптом бритвы -- хрустящий, с тимпаническим оттенком звук, возникающий при сбривании волосков с кожи вокруг раны; возможный ранний признак эмфизематозной формы анаэробной инфекции; наблюдается и в других случаях подкожной эмфиземы.
симптом бритья -- внезапное выпадение бритвы из рук бреющегося больного при повороте головы с одновременным ее запрокидыванием; признак преходящего нарушения мозгового кровообращения в бассейне внутренней сонной артерии.
симптом будильника -- понос, возникающий только ночью или утром; наблюдается при лямблиозе и некоторых других болезнях кишечника.
симптом бульбофациальный тонический -- см. Мондонези симптом.
симптом бутылочных ног -- форма ног, напоминающая перевернутые бутылки; признак невральной наследственной амиотрофии, обусловленный атрофией мышц голени.
симптом веера -- 1) патологический рефлекс: веерообразное расхождение II -- V пальцев стопы при штриховом раздражении наружного края подошвы; наблюдается при поражении пирамидных путей; 2) патологический рефлекс: веерообразное расхождение пальцев кисти при сжимании исследующим сухожилий сгибателей пальцев больного в области гороховидной кости; наблюдается при поражении пирамидных путей.
симптом видимых мыслей -- непроизвольное возникновение какой-либо мысли, сопровождаемое появлением соответствующего зрительного образа; наблюдается при идеаторном автоматизме.
симптом вишневой косточки -- наблюдаемое при офтальмоскопии четкое выделение темно-красной центральной ямки на фоне бледной мутной сетчатки; признак острой непроходимости центральной артерии сетчатки.
симптом вожжей -- 1) напряжение длинных мышц спины, выпячивающихся в виде двух натянутых шнуров, особенно заметных при наклоне больного вперед; признак поражения грудного позвонка (позвонков), расположенного выше участка напряжения мышц; 2) см. Корнева симптом вожжей.
симптом воздушной подушки (син. Дюпре синдром) -- длительно сохраняющееся положение приподнятой головы на некотором удалении от подушки у лежащего на спине больного; признак кататонического ступора.
симптом возникающего пузыря -- появление на слизистой оболочке рта напряженных пузырей с серозным или геморрагическим содержимым после ее поскабливания шпателем; признак доброкачественной неакантолитической пузырчатки слизистой оболочки полости рта.
симптом волоса -- ощущение во рту инородного тела (напр., волоса, нитки), вызывающее попытки освободиться от него с помощью движений языка и губ; характерен для отравлений тетраэтилсвинцом и некоторыми другими ядами.
симптом врезывания нити (син. Мельникова проба) -- врезывание в мягкие ткани нити, завязанной вокруг конечности; признак анаэробной инфекции, обусловленный быстрым развитием отека или эмфиземы тканей.
симптом вставания (син. симптом лестницы) -- вставание больного из положения лежа на спине путем последовательного выполнения следующих действий: поворот на живот, приподнимание на четвереньки, разгибание ног в коленных суставах, удерживаясь руками за голени, выпрямление туловища с упором руками в бедра; наблюдается при миопатии.
симптом вторичный (син. симптом акцессорный) в психиатрии -- признак психической болезни, психологически выводимый из другого ее признака.
симптом втяжения кожи -- см. Симптом умбиликации.
симптом выдвижного ящика -- патологическая смещаемость голени кпереди, когда конечность согнута в коленном суставе; признак повреждения передней крестообразной связки.
симптом выпадения -- 1) в психиатрии -- общее название негативных психических симптомов, отражающих стойкое оскудение и упрощение психической деятельности (утрата интересов и прежних форм познавательной, мыслительной деятельности, эмоциональное обеднение, ослабление памяти; 2) в неврологии -- общее название симптомов, возникающих в результате поражения путей или центров нервной системы.
симптом высокой пятки (син.: Калитовского симптом, симптом цыпочек) -- сгибание одной ноги при вставании на носки, вследствие чего ее пятка оказывается поднятой выше, чем пятка другой ноги; признак пояснично-крестцового радикулита.
симптом вялых плеч -- см. Симптом свободных надплечий.
симптом гвоздя -- боль в области темени, описываемая больным как ощущение вбитого в темя гвоздя; при знак истерии.
симптом гетерономный (греч. heteros другой, иной + nomos закон) -- психопатологическое явление, не имеющее аналогии в нормальной психической деятельности (напр., психический автоматизм, первичный бред отношения, деменция).
симптом гипотонии век -- см. Боголепова симптом.
симптом глаз и языка -- неспособность больного одновременно удерживать глаза закрытыми, а язык высунутым; проявление гиперкинеза мышц лица и языка, напр. при малой хорее.
симптом головы кобры -- обнаруживаемое при экскреторной урографии овальное расширение конечного отдела мочеточника, по своим очертаниям напоминающее голову кобры; признак ахалазии мочеточника, иногда наблюдается при уретероцеле.
симптом голубых склер (син. лептосклерия) -- серовато-голубая окраска склер глазных яблок; признак синдрома Ван-дер-Хуве, полицитемии, диссеминированного лентикулярного дерматофиброза и ряда других болезней, характеризующихся истончением склер.
симптом гомономный (греч. homos тот же самый, одинаковый + nomos закон) -- психопатологическое явление, сходное с некоторым проявлением нормальной психической деятельности, но отличающееся от него степенью выраженности (напр., приподнятое настроение, тревога).
симптом граммофона -- постоянное повторение больным одних и тех же коротких рассказов (спонтанно или в ответ на обращение); вид речевой стереотипии, связанный с утраченным или сниженным пониманием чужой речи; наблюдается, напр., при болезни Пика.
симптом груши -- образование на коже и (или) слизистых оболочках пузырей грушевидной формы; признак обыкновенной пузырчатки, обусловленный давлением экссудата на клетки шиповатого слоя эпидермиса, измененные акантолизом.
симптом грыжевой ножки -- см. Линденбратена симптом.
симптом грыжевых ворот -- расположение части рентгеновской тени желудка над диафрагмой; признак диафрагмальной грыжи, чаще грыжи пищеводного отверстия.
симптом грязных локтей -- см. Бера симптом.
симптом губы -- см. Симптом козырька.
симптом двигательного негативизма -- см. Противодержание.
симптом двузубца -- выявляемая при ирригоскопии сигмообразная форма рентгеновской тени в области илеоцекального угла; признак илеоцекальной инвагинации кишок, обусловленный заполнением контрастной массой просвета между стенкой слепой кишки и внедрившейся в нее подвздошной кишкой.
симптом дислокационный -- симптом, возникший при каком-либо патологическом процессе в головном или спинном мозге, не характерный для его локализации, а обусловленный вызванным им смещением или сдавлением некоторого участка мозга на отдалении (напр., расстройство обоняния при опухоли лобной доли).
симптом жгута -- см. Кончаловского--Румпеля--Лееде симптом.
симптом желобка -- см. Симптом клавишей.
симптом заднего хода -- см. Лозинского симптом заднего хода.
симптом занавеса -- смещение задней стенки глотки в сторону при фонации или надавливании шпателем на язык; признак поражения противоположного языкоглоточного нерва или его ядра.
симптом занавески -- обнаруживаемое при цистоскопии щелевидное сужение шейки мочевого пузыря; признак аденомы предстательной железы.
симптом запруды (син. синдром запруды.) -- сочетание высокого зубца R, отсутствия зубца S, пониженного сегмента S -- Т и глубокого отрицательного зубца Т в отведении V электрокардиограммы, причем эти изменения в отведениях V -- V последовательно уменьшаются; признак резкой гипертрофии и перегрузки левого желудочка сердца.
симптом захлопывающейся двери -- резкое усиление второго тона сердца над легочным стволом и в точке Боткина--Эрба; признак митрального порока сердца, обусловленный легочной гипертензией.
симптом зеркала -- длительное рассматривание больным себя в зеркало, часто сопровождаемое гримасничанием; признак шизофрении, невроза навязчивых состояний, психопатии, реактивного состояния и некоторых других психических болезней, обусловленный наличием навязчивой, сверхценной или бредовой идеи.
симптом зрачка -- расширение и заполнение прозрачной слизью наружного отверстия матки; признак наступления середины менструального цикла (13--14-й день).
симптом зубчатого колеса -- возникновение при исследовании тонуса мышц конечностей ощущения прерывистости, ступенчатости движения в виде равномерных толчков; проявление экстрапирамидной ригидности мышц при паркинсонизме.
симптом извилистости пищевода -- неровность, извилистость рентгеновской тени пищевода; признак эзофагоспазма.
симптом иллюзии двойников -- см. Капгра симптом.
симптом капюшона -- поза больного, при которой плечи приподняты, голова наклонена вперед и на нее на тянуты халат или одеяло; проявление кататонического ступора.
симптом каски (син.: симптом неврастенической каски, Шарко симптом) -- ощущение сжимания головы металлической каской или обручем; наблюдается при неврастении.
симптом катания пилюль (син. симптом счета монет) -- ритмическое дрожание II, III и противопоставленного им I пальца кисти; наблюдается при паркинсонизме.
симптом качания -- см. Лещенко синкинезия.
симптом кашлевого толчка -- восприятие пальцем исследующего, введенным в предполагаемые грыжевые ворота, толчка при кашле больного; признак наружной грыжи живота.
симптом кашлевой -- появление или усиление боли в животе при покашливании; признак перитонита.
симптом кисета -- сужение ротового отверстия с образованием вокруг него глубоких морщин; признак системной склеродермии, обусловленный склерозом и атрофией кожи в области рта.
симптом клавишей (син.: симптом желобка, феномен желобка, феномен клавишей) -- появление мышечных валиков и впадин при перкуссии передней поверхности грудной клетки сверху вниз от ключицы по среднеключичной линии; признак повышенной возбудимости мышц, напр. при тиреотоксикозе, гипопаратиреозе, миотонии.
симптом клапана лоханочно-мочеточникового сегмента -- см. Симптом пустого мочеточника.
симптом когтистой руки -- см. Птичья лапа.
симптом козырька (син.: симптом губы, симптом шпоры) -- рентгенологически фиксируемая отслойка обызвествленной надкостницы и ее смещение под острым углом к длиннику кости на границе с опухолевым узлом, чаще остеогенной саркомой.
симптом коленной чашки -- резко увеличенная подвижность надколенника у стоящего больного; признак поражения бедренного нерва, обусловленный гипотонией и слабостью четырехглавой мышцы бедра.
симптом коленчатого узла -- см. Дежерина--Сука--Сикара синдром.
симптом корнеомандибулярный -- см. Рефлекс корнеомандибулярный.
симптом коромысла -- неодновременность верхушечного толчка и сердечного толчка в прекордиальной области; признак аневризмы левого желудочка сердца.
симптом края поясничной мышцы -- искажение формы рентгеновской тени почечной лоханки, при котором ее медиальный край выглядит косо срезанным; признак гидронефроза, обусловленный смещением атоничной стенки почечной лоханки латеральным краем большой поясничной мышцы.
симптом крокодиловых слез (син. Богорада симптом) -- возникновение во время еды слезотечения на стороне поражения лицевого нерва.
симптом кукольных глаз (син. Ароновича симптом) -- движение глазных яблок кверху при наклоне головы вперед и движение их книзу при откидывании головы; наблюдается при паркинсонизме.
симптом кулака -- см. Леви симптом.
симптом кулис -- рентгенологический феномен, обусловленный частичным наложением друг на друга изображений патологических образований, расположенных на разной глубине, в результате чего контур получаемого изображения приобретает ступенчатый вид, напоминая театральные кулисы.
симптом курения трубки -- см. Симптом паруса.
симптом куртки, полукуртки (син. Рота симптом) -- диссоциированное расстройство болевой и температурной чувствительности на туловище и конечностях, зона которого по конфигурации напоминает куртку или полукуртку; признак сирингомиелии, обусловленный поражением задних рогов и белой спайки спинного мозга на уровне нижних шейных и верхних грудных сегментов.
симптом ладонно-подбородочный (син.: Маринеску--Радовича рефлекс, симптом пальмоментальный) -- рефлекс орального автоматизма: сокращение подбородочной мышцы со смещением кожи подбородка кверху при штриховом раздражении кожи в области возвышения I пальца кисти на той же стороне тела; наблюдается при поражении корково-ядерных путей.
симптом латерализационный -- симптом, наличие которого позволяет определить сторону локализации очага патологического процесса в головном мозге.
симптом лестницы -- см. Сим том вставания.
симптом ликворного толчка (син. Раздольского симптом) -- возникновение или резкое усиление боли в зоне иннервации каких-либо корешков спинномозговых нервов, наблюдаемое при сдавлении яремных вен; признак наличия опухоли спинного мозга на соответствующем уровне.
симптом лимонной корки (син. симптом апельсиновой корки) -- утолщение и отек кожи молочной железы с резким выступанием на ней пор потовых желез: признак рака молочной железы.
симптом лобково-экстензорный -- патологический рефлекс: разгибание большого пальца стопы при надавливании на область лобкового симфиза: признак поражения пирамидных путей.
симптом ложной язвенной ниши -- выпячивание рентгеновской тени полого органа, напоминающее нишу, но обусловленное не наличием язвенного кратера, а, напр., складчатостью слизистой оболочки, рубцовым натяжением или дивертикулом стенки органа.
симптом ложных узнаваний -- см. Капгра симптом.
симптом лучевой -- см. Бабинского лучевой симптом.
симптом лягушачьих лап -- см. Волковича симптом.
симптом маски клоуна -- отсутствие покраснения парализованной стороны лица при плаче; наблюдается при неврите лицевого нерва.
симптом медной проволоки -- наблюдаемый при офтальмо копии желтоватый отблеск артерий сетчатки; признак гипертонической ангиопатии сетчатки.
симптом менингеальный -- общее название симптомов, обусловленных раздражением мозговых оболочек в результате травмы, воспаления или развития опухоли.
симптом мертвых пальцев -- см. Акроасфиксия.
симптом мишени -- избирательное действие психотропных средств на отдельные симптомы или их сочетания вне зависимости от нозологической принадлежности.
симптом мокрой тряпки -- уменьшение жгучих болей в конечности при обертывании ее влажной тканью; признак каузалгии.
симптом монолога -- безостановочная речь психически больного в ответ на любой заданный ему вопрос без учета внимания собеседника; наблюдается при шизофрении.
симптом морщинистости кожи -- появление при захвате кожи молочной железы в складку неглубоких морщин, направленных перпендикулярно этой складке; признак рака молочной железы.
симптом муляжа -- стойкая задержка контрастного вещества в петлях тонкой кишки при рентгенологическом обследовании; признак спру.
симптом мышечной защиты (син. defense musculaire) -- напряжение мышц передней брюшной стенки при перитоните.
симптом Мюссе (по имени больного -- франц. поэта 19 в. А. Мюссе) -- синхронное с ритмом сердца покачивание головы вперед -- назад; признак недостаточности клапана аорты, обусловленный резким изменением кровенаполнения артерий головы.
симптом натяжения -- общее название болей, возникающих при пассивных движениях конечностей и обусловленных натяжением корешков спинномозговых нервов, самих нервов или окружающих тканей.
симптом неврастенической каски -- см. Симптом каски.
симптом неврологический вторичный -- общее название признаков нарушения деятельности нервной системы, обусловленных сопутствующими основному патологическому процессу явлениями (напр., внутричерепной гипертензией, сосудистыми нарушениями, отеком мозга).
симптом неврологический гнездный -- см. Симптом неврологический очаговый.
симптом неврологический контралатеральный -- признак нарушения деятельности нервной системы, наблюдаемый на стороне тела, противоположной очагу поражения или раздражения ЦНС, а также месту проявления какого-либо другого симптома.
симптом неврологический общемозговой (син. симптом неврологический общий) -- общее название признаков нарушения деятельности нервной системы, обусловленных влиянием патологического процесса (напр., повышения внутричерепного давления или интоксикации) на весь головной мозг.
симптом неврологический общий -- см. Симптом неврологический общемозговой.
симптом неврологический очаговый (син.: симптом неврологический гнездный, симптом очаговый) -- общее название признаков нарушения деятельности нервной системы, обусловленных локальным воздействием патологического процесса на ее пути или центры.
симптом неврологический первичный -- общее название признаков нарушения деятельности нервной системы, обусловленных непосредственным влиянием патологического процесса на нервную ткань.
симптом неспадения стенок пищевода -- наблюдаемое при рентгенологическом исследовании расширение просвета и отсутствие перистальтики пищевода; признак ахалазии кардии.
симптом нефрографии -- наличие на экскреторной урограмме четкой рентгеновской тени почки при отсутствии контрастного вещества в почечной лоханке и ее чашечках; признак окклюзии мочеточника, напр. при почечнокаменной болезни.
симптом ножниц -- см. Вредена симптом ножниц.
симптом носовых гребешков -- бугристость в месте соединения костной и хрящевой части носа, определяемая пальпаторно у ребенка; признак врожденного сифилиса.
симптом обгорелого дерева -- выявляемые при артериографии почки сужения и изломанность ветвей почечной артерии и отсутствие теней мелких ветвей; признак нефросклероза.
симптом обирания -- однообразные движения снимания чего-то с поверхности своею тела; наблюдается при мусситирующем делирии.
симптом облигатный -- признак болезни, наблюдаемый при ней всегда и обусловленный ее природой.
симптом обрубленных веток -- рентгеновское изображение бронхов, полученное при бронхографии, напоминающее силуэт дерева с обрубленными ветвями; признак полного бронхостеноза, обусловленный задержкой контрастного вещества перед суженными участками бронхов.
симптом Обуховской больницы -- баллонообразное расширение ампулы прямой кишки, определяемое пальцевым исследованием; признак заворота сигмовидной кишки.
симптом объективный -- симптом, выявленный при обследовании больного (при осмотре, пальпации, перкуссии, аускультации и др.).
симптом одеяла -- настойчивые попытки больного с помраченным или спутанным сознанием удерживать стягиваемое с него одеяло; признак менингита.
симптом окципитотригеминальный (анат. nervus occipitalis затылочный нерв + nervus trigeminus тройничный нерв) -- болезненность в области точек выхода затылочного и надглазничного нервов на одной стороне головы; признак гнойного эпитимпанита.
симптом опущенной головы -- см. Зограбяна симптом.
симптом остановки мыслей -- см. Шперрунг.
симптом остистого отростка (син. Раздольского симптом) -- болезненность при постукивании и надавливании на остистый отросток; признак повреждения позвонка или поражения его патологическим процессом.
симптом отведения бедра (син. Раздольского симптом) -- непроизвольное сгибание и отведение бедра в ответ на щипок кожи передней поверхности бедра или при поколачивании по сухожилию четырехглавой мышцы бедра, по подвздошному гребню или по передней поверхности голени; признак опухоли лобной доли большого мозга.
симптом отдачи -- см. Стюарта--Холмса симптом.
симптом открытого рта -- полуоткрытый рот у больного, находящегося без сознания, причем степень открытия рта меняется синхронно с дыханием; наблюдается при апоплектической или эпилептической коме.
симптом открытости -- убежденность психически больного в том, что окружающим известны все его мысли и чувства; одно из ранних проявлений синдрома Кандинского--Клерамбо.
симптом очаговый -- см. Симптом неврологический очаговый.
симптом очков -- наличие кровоподтеков вокруг глаз; признак перелома основания черепа, обусловленный происходящим при этом кровоизлиянием в окологлазничную клетчатку.
симптом падающей капли -- см. Вильмса симптом падающей капли.
симптом пальмоментальный (анат. palma ладонь + mentum подбородок) -- см. Симптом ладонно-подбородочный.
симптом пальцевого вдавления -- см. Де Кервена симптом.
симптом паруса (син. симптом курения трубки) -- пассивное раздувание щеки в такт дыханию у больного, находящегося в коматозном состоянии; наблюдается на стороне, противоположной очагу поражения головного мозга при инсульте.
симптом патогномоничный (греч. pathos страдание, болезнь + gnomonikos способный к суждению, знающий) -- симптом, характерный исключительно для определенной болезни и дающий основание поставить окончательный диагноз.
симптом первичный в психиатрии -- признак психической болезни, непосредственно вытекающий из ее существа и не выводимый из других психических расстройств.
симптом пергаментного хруста -- см. Дюпюитрена симптом.
симптом петитова треугольника -- болезненность при надавливании над подвздошным гребнем в области поясничного треугольника справа; возможный признак хронического аппендицита.
симптом плавающего льда -- см. Гарсии--Соджерса симптом.
симптом плавающей лилии -- см. Гарсии--Соджерса симптом.
симптом плавающей льдины -- внезапное наталкивание на плотную поверхность увеличенной печени пальцами кисти, свободно погружавшимися в брюшную полость, при пальпации в правом подреберье; признак гепатомегалии, сочетающейся с асцитом.
симптом плавающих глаз -- горизонтальные, медленные, иногда неассоциированные движения глазных яблок у больного в коматозном состоянии; наблюдается при кровоизлиянии в головной мозг, чаще с прорывом крови в желудочки мозга, или при тяжелой травме головного мозга.
симптом плакучей ивы -- выявляемое при пиелографии необычное положение почечных чашек, при котором они обращены кнаружи и книзу; признак нефроптоза.
симптом площадки -- наличие на коже молочной железы участка, потерявшего эластичность, не расправляющегося после кратковременного ущемления; признак опухоли молочной железы.
симптом повторяемости -- восприятие больным всех новых воздействий на него как повторений только что имевших место воздействий (больному кажется, что его многократно спрашивают об одном и том же, многократно измеряют температуру и т. п.); признак острой акрихиновой интоксикации.
симптом повышенной откликаемости -- повторение психически больным слов и фраз, произнесенных окружающими, с последующим ответом на них; наблюдается, напр., при старческом слабоумии.
симптом подвешивания (син. Лесажа симптом) -- сгибание ребенком ног в коленных и тазобедренных суставах с удержанием их в этом положении, наблюдаемое при поднимании ребенка за подмышечные впадины; признак менингита у детей грудного возраста.
симптом подключичный -- отсутствие пульса на верхней конечности; признак окклюзии подключичной артерии дистальнее отхождения ее основных ветвей.
симптом поднимания по лестнице -- см. Зинченко симптом.
симптом поклона -- см. Нери симптом.
симптом поперечного смеха -- отсутствие подтягивания углов рта кверху при смехе; признак миопатии, обусловленный атрофией соответствующих мимических мышц.
симптом посадки -- неспособность сесть в постели из положения лежа на спине без сгибания ног в коленных и тазобедренных суставах; признак пояснично-крестцового радикулита.
симптом последнего слова -- неожиданное произнесение психически больным, не вступавшим до этого в беседу, какого-нибудь слова при расставании с собеседником; наблюдается при шизофрении.
симптом прилипшей пятки -- см. Гориневской симптом.
симптом приседания -- см. Шерешевского симптом.
симптом простыни -- предпочтение больным сна в прохладном помещении, сняв всю одежду и укрывшись лишь простыней; признак тиреотоксикоза, обусловленный повышенной теплопродукцией.
симптом противодержания -- см. Противодержание.
симптом психический негативный (син. минус-симптом) -- общее название наблюдаемых при психических болезнях признаков обеднения личности больного, изменения ее склада, ослабления психической деятельности.
симптом„ психический позитивный (син. плюс-симптом) -- общее название наблюдаемых при психических болезнях признаков патологически повышенной продуктивности психической деятельности (напр., бреда, галлюцинаций, аффектов).
симптом пустого мочеточника (син.: Лихтенберга симптом, симптом клапана лоханочно-мочеточникового сегмента) -- выявляемое при ретроградной уретеропиелографии заполнение почечной лоханки контрастным веществом при отсутствии его в прилоханочном отделе мочеточника; признак нарушения проходимости мочеточника, которое обусловлено аномалией развития (наличие клапана).
симптом пустого пальца, пустой пятки -- появление после легкого надавливания на кожу ноги вмятины, сохраняющейся в течение некоторого времени после прекращения давления; признак облитерирующего эндартериита, обусловленный патологическими изменениями подкожной клетчатки; лучше проявляется на пальцах и пятках.
симптом раздельного зажмуривания глаз -- см. Ревийо симптом.
симптом раздражения -- общее название симптомов, возникающих в результате раздражения путей или центров нервной системы при отсутствии их поражения.
симптом разматывания воспоминаний -- см. Воспоминания насильственные.
симптом распорки (син. симптом треножника) -- вынужденная опора больного на вытянутые руки при переходе из положения лежа в положение сидя; наблюдается при полиневрите и пояснично-крестцовом радикулите.
симптом расстройства адаптации -- см. Шарпантье феномен.
симптом расходящихся лучей -- обнаруживаемые при ретроградной уретрографии узкие тени контрастного вещества, расходящиеся из одной точки в парауретральной клетчатке или в губчатом теле полового члена; признак перфорации стенки мочеиспускательного канала, обусловленный уретровенозным рефлюксом.
симптом рашпиля -- грубый шум трения брюшины, определяемый при аускультации; непостоянный признак туберкулезного мезаденита.
симптом ресниц -- отсутствие погружения ресниц в кожную складку века при зажмуривании глаза; признак пареза лицевого нерва, обусловленный слабостью круговой мышцы глаза.
симптом роговичного кольца (син. Кайзера--Флейшера кольцо) -- желтовато-зеленая или зеленовато-коричневая пигментация по периферии роговицы; признак гепатоцеребральной дистрофии, обусловленный отложением пигмента, содержащего медь.
симптом ротированной стопы -- см. Боголепова симптом.
симптом сального лица -- повышенная секреция сальных желез кожи лица при паркинсонизме.
симптом свободных надплечий (син. симптом вялых плеч) -- резкое поднятие надплечий ребенка при его приподнимании за подмышечные впадины; признак миопатии, обусловленный слабостью мышц плечевого пояса.
симптом сдавливания повязкой -- ощущение сдавливания конечности повязкой, в действительности лежащей свободно; ранний признак анаэробной инфекции.
симптом седалищный -- см. Вартенберга седалищный симптом.
симптом серебряной проволоки -- наблюдаемый при офтальмоскопии серебристо-белый отблеск артерий сетчатки; признак гипертонической ангиопатии сетчатки.
симптом серпа -- обнаруживаемая при рентгенологическом исследовании органов брюшной полости узкая серповидная полоска просветления между печенью и диафрагмой; признак перфорации желудка или кишки, обусловленный наличием газа в брюшной полости.
симптом сжатия пальцев в кулак -- затрудненное разгибание и разведение в стороны пальцев, сжатых в кулак; признак миотонии.
симптом синкинетический -- см. Гунна симптом.
симптом складного ножа -- ощущение сопротивления, испытываемое исследующим при попытке согнуть конечность больного в коленном или локтевом суставе, причем после преодоления начального сопротивления конечность сгибается свободно; наблюдается при центральном параличе.
симптом скрещенных рук -- непроизвольное сгибание ног в коленных и тазобедренных суставах при скрещивании рук больного на груди; признак менингита.
симптом смыкания век (син. Кохановского симптом) -- одностороннее прищуривание, усиливающееся при попытке поднять веко больного; наблюдается на стороне поражения лобной доли большого мозга.
симптом содружественного отведения локтя -- непроизвольное отведение локтя от туловища при поднимании надплечья; синкинезия, наблюдаемая на стороне гемипареза.
симптом солярного гвоздя (анат. устар. plexus Solaris чревное сплетение) -- резкая боль в подложечной области, иррадиирующая в спину или низ живота и вызывающая задержку дыхания и активных движений, в связи с чем больной принимает вынужденное положение -- туловище наклонено вперед, а колени приведены к животу; наблюдается при воспалении чревного сплетения.
симптом сопротивления -- см. Противодержание.
симптом спинальный -- общее название признаков нарушения деятельности спинного мозга.
симптом стоячий -- общее название признаков психических болезней в виде стереотипно повторяющихся, не обусловленных ситуацией бессмысленных высказываний, действий или движений больного.
симптом струны -- отсутствие физиологических изгибов рентгеновской тени мочеточника при урографии или ретроградной пиелографии; признак туберкулеза почки и мочевыводящих путей, обусловленный ригидностью пораженной стенки мочеточника.
симптом счета монет -- см. Симптом катания пилюль.
симптом субъективный -- симптом, выявленный при опросе больного: жалобы на какие-либо неприятные (напр., боль) или необычные ощущения и переживания.
симптом твердого отека -- напряженность и плотность тканей кожи на ногах и глянцевитость ее поверхности, не сопровождающиеся образованием вмятины на месте надавливания пальцем; наблюдается при травмах спинного мозга и миелитах.
симптом телеграфного столба -- тремор туловища и конечностей в положении больного стоя; наблюдается при диффузном токсическом зобе.
симптом толкания -- см. Фуа--Тевенара симптом.
симптом топтания -- вынужденное непрерывное переступание с ноги на ногу в положении стоя; ранний признак наследственной невральной амиотрофии.
симптом трезубца -- имеющая форму трезубца рентгеновская тень кишечника в области илеоцекального угла, выявляемая при ирригоскопии; признак илеоцекальной инвагинации кишок, обусловленный заполнением контрастной массой как просвета между стенкой слепой кишки и внедрившейся подвздошной кишкой, так и просвета последней.
симптом треножника -- см. Симптом распорки.
симптом трепетания век (син. Зильберласт--Занд симптом) -- дрожание век при приближении пальца исследующего к глазам больного; наблюдается в острой стадии энцефалита.
симптом треснувшего горшка (син. Макъюина симптом) -- возникновение при перкуссии черепа звука, напоминающего звук при постукивании по глиняной посуде, имеющей трещину; признак повышенного внутричерепного давления.
симптом узды (син. Седерберга симптом) -- недоведение движения до конца при выполнении пальценосовой пробы; проявление брадителекинезии при поражении мозжечка.
симптом указательного пальца -- см. Де Кервена симптом.
симптом умбиликации (лат. umbilicus пупок; син. симптом втяжения кожи) -- пупкообразное втяжение кожи над опухолью молочной железы.
симптом факультативный -- необязательный признак болезни, имеющий второстепенное диагностическое значение.
симптом физиогенный -- симптом психической болезни, непосредственно вызванный лежащими в ее основе патологическими изменениями органов и тканей.
симптом фиксации взора -- плавное смещение глазных яблок в сторону, противоположную пассивному повороту головы больного, обусловленное непроизвольной фиксацией взора на лице исследующего; дифференциально-диагностический признак истерической слепоты.
симптом фистульный -- появление нистагма при попеременном повышении и понижении давления воздуха в наружном слуховом проходе; признак ограниченного гнойного лабиринтита, обусловленный наличием фистулы лабиринта.
симптом хлопка -- см. Германа симптом.
симптом хоботка -- тоническое сокращение мышц вокруг рта, при котором губы постоянно вытянуты вперед; признак кататонии.
симптом холецистокоронарный -- см. Боткина симптом.
симптом холодной воды -- внезапное побледнение, похолодание пальцев конечностей и снижение их чувствительности при опускании в холодную воду; признак болезни Рейно.
симптом хореической руки -- патологическое положение кисти, при котором она несколько согнута в лучезапястном суставе, а пальцы находятся в положении гиперэкстензии в пястно-фаланговых суставах и разогнуты или слегка согнуты в межфаланговых суставах; признак малой хореи.
симптом цветка маргаритки -- выявляемое при урографии или ретроградной пиелографии расширение и округление контуров рентгеновской тени почечных чашек, смещение их по тени почки в положение, напоминающее лепестки цветка; признак инфильтративно-кавернозного туберкулеза почки.
симптом цыпочек -- см. Симптом высокой пятки.
симптом червячка -- пальпаторно определяемая плотность и извилистость артерии при ее атеросклеротическом поражении.
симптом шейно-корешковый -- см. Адесмана симптом.
симптом шейно-подошвенный (син. Мараньона симптом) -- разгибание большого пальца стопы при пассивном приведении головы к груди больного, лежащего на спине с выпрямленными ногами; наблюдается при поражении пирамидных путей, при раздражении оболочек головного мозга.
симптом шнура -- 1) резкое сужение рентгеновской тени участка подвздошной кишки при терминальном илеите; 2) резкое сужение рентгеновской тени участка толстой кишки при ее поражении туберкулезом.
симптом шпоры -- см. Симптом козырька.
симптом штопора -- см. Твиста симптом.
симптом щипка -- см. Гехта симптом.
симптом экспираторного вздутия -- сохранение в фазе выдоха повышенной прозрачности и увеличенного объема пораженного легкого (или доли легкого) со смещением рентгеновской тени средостения в сторону спадающегося при выдохе второго легкого; признак вентильного бронхостеноза.
симптом эректильный -- спадение опухоли при надавливании на нее и увеличение ее плотности при кашле или крике; признак кавернозной гемангиомы.
симптом югулярный -- см. Равич-Щербо симптом.
симптом ягодичный -- см. Бонне ягодичный симптом.
симптом языка -- обнаруживаемое при цистографии наличие контрастного вещества в задней части уретры; признак недостаточности сфинктера мочевого пузыря.
симптоматика -- совокупность признаков определенной болезни или группы болезней.
симптоматология [ см. Семиотика.
симптомокомплекс -- см. Синдром.
симптомокомплекс ангионевротический -- см. Дистония вегетативно-сосудистая.
симптомокомплекс варикозный -- дерматоз, обусловленный варикозным расширением вен нижних конечностей и проявляющийся возникновением на них язв и вегетаций, гемосидерозом, экзематизацией и склерозированием кожи.
симпус (sympus; сим- + лат. pus, podos нога) -- см. Сиреномелия.
Симса зеркало (J. М. Sims, 1813--1883, амер. гинеколог) -- двустороннее влагалищное зеркало в виде изогнутой металлической пластины, имеющей на концах две желобоватые ложки разного размера.
симуляция (лат. simulatio притворство) -- имитация человеком симптомов болезни, которой у него нет. симуляция превентивная -- С. с целью подготовки объяснения последующего общественно опасного деяния (преступления) болезненным состоянием.
симфалангия (symphalangia; сим- + греч. phalanx, phalanges фаланга пальца) -- см. Ортодактилия.
симфиз (symphysis, PNA, BNA, JNA; сим- + греч. phyo расти; син.: гемиартроз, полусустав) -- соединение костей посредством хряща, в котором имеется щелевидная полость. симфиз лобковый (s. pubica PNA; s. ossium pubis, BNA, JNA; син.: лобковое сращение, лонное сращение, сочленение лонное) -- С., по средством которого правая и левая лобковые кости соединены между собой. симфиз межпозвоночный (s. intervertebralis, PNA) -- С. между телами позвонков, образованный хрящевыми межпозвоночными дисками.
симфизион (symphysion) -- см. Лобковая точка.
симфизиотомия (symphysiotomia; симфиз + греч. tome разрез, рассечение; син. лоносечение) -- хирургическая операция: рассечение лобкового симфиза при узком тазе с целью увеличения его размеров при родах.
симфизит (symphysitis; симфиз + -ит) -- воспаление лобкового симфиза.
симфизэктомия (symphysectomia; симфиз + эктомия) -- хирургическая операция: иссечение лобкового симфиза, напр. при его новообразовании или обширном туберкулезном поражении.
Симховича носоподбородочный рефлекс -- см. Рефлекс носоподбородочный.
син- (сим-; греч. syn-, sym-) -- приставка, означающая "совместность действия", "одновременность", "взаимодействие".
синальбумин (син- + альбумин) -- альбумин сыворотки крови, являющийся по физиологическому действию антагонистом инсулина.
синантропы (Sinanthropus; лат. Sina Китай + греч. anthropos человек) -- ископаемые люди, относящиеся к архантропам, существовавшие около 400 тыс. лет назад.
Synanceja verrucosa (бородавчатка) -- вид ядовитых рыб сем. бородавчатковых, отр. скорпенообразных, распространенный в прибрежных водах тропических морей; колючки спинного плавника S. v. снабжены железами, выделяющими опасный для человека яд.
синапс (synapsis; греч. "соприкосновение", "соединение") -- специализированная структура, обеспечивающая передачу нервного импульса с нервного волокна на какую-либо клетку или мышечное волокно, а также с рецепторной клетки на нервное волокно. синапс адренергический (s. adrenergica) -- С., в котором медиатором является норадреналин. синапс аксо-аксональный (s. axoaxonalis, LNH) -- С. между двумя аксонами. синапс аксодендритический (s. axodendritica, LNH) -- С. между аксоном одного нейрона и дендритом другого. синапс аксо-мышечный (s. axomuscularis, LNH) -- см. Синапс нервно-мышечный. синапс аксосоматический (s. axosomatica, LNH) -- С. между аксоном одного нейрона и телом другого. синапс аксо-эпителиальный (s. axoepithelialis, LNH; син. С. нейросекреторный) -- С. между секреторным нервным волокном и гландулоцитом. синапс возбуждающий -- С., в котором в результате деполяризации постсинаптической мембраны генерируется возбуждающий постсинаптический потенциал. синапс дендро-дендритический (s. dendrodendritica, LNH) -- С. между дендритами двух или нескольких нейронов. синапс межнейронный (s. interneuronalis, LNH) -- общее название С. между какими-либо элементами двух нейронов. синапс нейромускулярный -- см. Синапс нервно-мышечный. синапс нейросекреторный (s. neurosecretoria) -- см. Синапс аксо-эпителиальный. синапс нервно-мышечный (s. neuromuscularis; син.: аппарат нервно-мышечный, бляшка двигательная -- устар., бляшка моторная -- устар., нервно-мышечное соединение, С. аксо-мышечный, С. нейромускулярный) -- С. между аксоном мотонейрона и поперечнополосатым мышечным волокном. синапс тормозный -- 1) С., в пресинаптических окончаниях которого выделяется медиатор, гиперполяризующий постсинаптическую мембрану и вызывающий возникновение тормозного постсинаптического потенциала; 2) аксо-аксональный С., обеспечивающий пресинаптическое торможение. синапс холинергический (s. cholinergica) -- С., в котором медиатором является ацетилхолин.
синапс аксоваскулярный (synapsis axovascularis, LNH; син. синапс вазоневральный) -- контакт нервного волокна, входящего в состав надзрительно-гипофизарного пути, со стенкой капилляра, обеспечивающий поступление нейрогормона в кровь.
синапс вазоневральный -- см. Синапс аксоваскулярный.
синаптическая задержка -- временной интервал между приходом импульса в пресинаптическое окончание и началом постсинаптического ответа; обусловлена малой скоростью диффузии медиатора по сравнению со скоростью прохождения импульса по нервному волокну.
синаптическая передача -- процесс одностороннего проведения возбуждения через синапс.
синаптическая щель (fissura synaptica, LNH) -- пространство, разделяющее пресинаптическую и постсинаптическую мембраны синапса.
синаптический пузырек -- см. Пресинаптический пузырек.
синартроз (synarthrosis, BNA, JNA; греч. synarthrosis неподвижное сочленение, от син- + arthrosis соединение, со членение) -- непрерывное соединение костей с помощью плотной волокнистой соединительной ткани (синдесмоз), хрящевой ткани (синхондроз) или костной ткани (синостоз).
сингамидоз (syngamidosis) -- гельминтоз из группы нематодозов, вызываемый Syngamus laryngeus, паразитирующим в гортани, трахее и бронхах; характеризуется развитием ларингита, трахеобронхита.
сингенота (син- + греч. genos род, происхождение) -- бактериальная клетка, частично диплоидная по какому-либо фрагменту хромосомы в результате трансдукции или конъюгации.
синдактилия (syndactylia; син- + греч. daktylos палец) -- аномалия развития: полное или частичное сращение соседних пальцев кисти или стопы. синдактилия кожная (s. cutanea) -- С. с наличием толстой перемычки, состоящей из кожи и подлежащих мягких тканей, чаще на всем протяжении пальцев. синдактилия кожная перепончатая (s. cutanea membranacea) -- С., чаще неполная, с наличием тонкой кожной перепонки. синдактилия концевая (s. terminalis) -- С. только на уровне концевых фаланг. синдактилия костная (s. ossea) -- С., при которой сращены и фаланги пальцев.
синдесмит оссифицирующий (syndesmitis ossificans; греч. syndesmos связка + -ит) -- воспаление связки, сопровождающееся отложением в ней солей кальция или появлением очагов остеогенеза.
синдесмоз (syndesmosis, PNA, BNA, JNA; греч. syndesmos связка) -- соединение костей посредством плотной волокнистой соединительной ткани.
синдесмология (syndesmologia; греч. syndesmos связка + logos учение) -- раздел анатомии, изучающий соединения костей.
синдром (syndromum; греч. syndrome стечение признаков болезни, от syndromos вместе бегущий; син. симптомокомплекс) -- совокупность симптомов, объединенных единым патогенезом; иногда этим термином обозначают самостоятельные нозологические единицы или стадии (формы) какой-либо болезни.
синдром ВПУ -- см. Вольффа--Паркинсона--Уайта синдром.
синдром КЛК -- см. Клерка--Леви--Кристеско синдром.
синдром CRST -- вариант системной склеродермии, характеризующийся сочетанием кальциноза (С), синдрома Рейно (R), склеродактилии (S) и телеангиэктазии (Т) при редком поражении внутренних органов; выделяется в некоторых зарубежных классификациях.
синдром "s" -- см. Кандинского--Клерамбо синдром.
WPW-синдром -- см. Вольффа--Паркинсона--Уайта синдром.
синдром абдоминальный (нрк; syndromum abdominale) -- см. Синдром псевдоабдоминальный.
синдром абстинентный (syndromum abstinentiae) -- см. Абстиненция.
синдром абстинентный алкогольный (syndromum abstinentiae alcoholicum) -- см. Синдром похмельный.
синдром абулически-акинетический (syndromum abulioakineticum) -- сочетание слабости или отсутствия желаний, потребностей, инициативы и интереса к окружающему с молчаливостью, малоподвижностью, вплоть до полной обездвиженности; встречается при органических поражениях центральной нервной системы.
синдром агастральный (syndromum agastricum) -- см. Синдром постгастрорезекционный.
синдром Агасфера (по имени библейского персонажа Агасфера, осужденного на вечное скитание) -- систематическое посещение больным лечебных учреждений с упорным вымоганием рецептов на наркотические вещества путем сообщения ложных сведений о себе или своих болезнях, а иногда путем нанесения себе каких-либо повреждений; проявление наркомании.
синдром адаптационный (syndromum adaptationis; син.: Селье адаптационный синдром, синдром адаптационный общий) -- совокупность взаимосвязанных и последовательно сменяющих друг друга изменений в организме, возникающих в ответ на действие любого чрезвычайного или патологического раздражителя и направленных на повышение неспецифической резистентности организма; основную роль в развитии С. а. играет гипофизарно-надпочечниковая система.
синдром адаптационный местный (syndromum adaptationis lo cale) -- комплекс местных реакций организма, возникающих в ответ на действие чрезвычайного или патологического раздражителя; типичным С. а. м. является воспаление.
синдром адаптационный общий (syndromum adaptationis generale) -- см. Синдром адаптационный.
синдром адреногенитальный (syndromum adrenogenitale; лат. adrenalis надпочечниковый + genitalis половой, детородный; син.: Апера--Галле синдром, дисфункция коры надпочечников вирилизирующая, Крука--Апера--Галле синдром) -- патологическое состояние, обусловленное дисфункцией коры надпочечников с чрезмерной секрецией андрогенов, проявляющееся чаще всего признаками вирилизации.
синдром адреногенитальный с потерей солей (син.: Дебре--Фибигера синдром, интоксикация интерреналовая андрогенная, недостаточность коры надпочечников парадоксальная, псевдоаддисонов синдром, псевдопилоростеноз, синдром сольтеряющий) -- наследственная болезнь, обусловленная нарушением биосинтеза кортикостероидных гормонов; характеризуется дегидратацией, сердечно-сосудистой недостаточностью, метаболическим ацидозом, гиперкалиемией, потерей натрия с мочой; наследуется по аутосомно-рецессивному типу.
синдром акинетико-ригидный (syndromum akineticorigidum; син.: синдром амиостатический, синдром гипокинетически-гипертонический, синдром паллидарный, синдром паллидонигральный) -- сочетание экстрапирамидной ригидности, бради- и олигокинезии, нарушения походки (выпадение содружественных движений, латеро-, ретро- и пропульсия) с общей скованностью и ритмичным дрожанием малой амплитуды; наблюдается при поражении медиальной части бледного шара и черного вещества, напр. в хронической стадии эпидемического энцефалита, при болезни Паркинсона, атеросклерозе сосудов головного мозга.
синдром акродинический -- см. Акродиния.
синдром "Алисы в стране чудес" -- сочетание явлений деперсонализации с иллюзорным восприятием окружающего пространства и времени, нарушением схемы тела и психосенсорными расстройствами; наблюдается, напр., при эпилепсии, интоксикациях, опухолях головного мозга.
синдром альвеолярно-капиллярного блока -- сочетание резкой одышки, диффузного цианоза и признаков острой эмфиземы легких, наблюдающееся при альвеолярно-капиллярном блоке.
синдром альтернирующий (syndromum alternans) -- сочетание одних симптомов на стороне очага поражения ц. н. с. с другими симптомами на противоположной стороне. синдром альтернирующий бульбарный (s. alternans bulbare; анат. устар. bulbus medullae продолговатый мозг) -- общее название стволовых С. а., возникающих при поражении продолговатого мозга. синдром альтернирующий понтинный (s. alternans pontis; анат. pons мост мозга) -- общее название стволовых С. а., возникающих при поражении моста мозга (варолиева моста). синдром альтернирующий педункулярный (s. alternans pedunculare; анат. pedunculus cerebri ножка мозга) -- общее название стволовых С. а., возникающих при поражении ножки мозга. синдром альтернирующий стволовой (s. alternans truncale) -- общее название С. а., возникающих при поражении ствола головного мозга, характеризующихся нарушением функции черепных нервов на стороне очага поражения и проводниковыми (чувствительными, двигательными) расстройствами на противоположной стороне. синдром альтернирующий экстрацеребральный (s. alternans extracerebrale) -- общее название С. а., возникающих при нарушении кровообращения в артериях, снабжающих головной мозг и другие органы (напр., сетчатку, внутреннее ухо) и характеризующихся сочетанием признаков поражения этих органов с гемиплегией или гемипарезом на противоположной стороне тела.
синдром амавротико-гемиплегический (syndromum amauroticohemiplegicum) -- см. Синдром оптико-гемиплегический.
синдром аментивный -- см. Аменция.
синдром амиостатический (syndromum amyostaticum) -- см. Синдром акинетико-ригидный.
синдром амнестический (syndromum amnesticum) -- см. Корсаковский синдром.
синдром амнестико-органический (syndromum amnesticum organicum) -- сочетание грубого нарушения памяти, преимущественно на текущие события, с дезориентировкой во времени и окружающей обстановке, а так же с конфабуляциями; разновидность органического психосиндрома.
синдром аноректальный (syndromum anorectale) -- 1) задержка дефекации, обусловленная стойким спазмом мышц заднего прохода; наблюдается при проктитах; 2) сочетание ощущений боли, жжения и зуда в прямой кишке с признаками воспаления кожи вокруг заднего прохода; наблюдается, напр., как результат побочного действия лекарственных средств.
синдром аноэтический (syndromum anoeticum; греч. отрицательная приставка а- + noetikos способный к мышлению) -- сочетание резкого ослабления или прекращения всех видов интеллектуальной деятельности с отсутствием нарушений сознания, сохранностью внимания и некоторых аффективных реакций; обусловлен блокадой активирующего влияния ретикулярной формации ствола мозга на кору полушарий большого мозга.
синдром апаллический (syndromum apallicum; греч. отрицательная приставка а- + анат. pallium плащ головного мозга) -- полная аспонтанность с отсутствием реакции на вопросы и фиксации взора на окружающих предметах при сохранении реакций на болевые раздражения и глотательного рефлекса; следствие глубокого нарушения функций коры больших полушарий.
синдром апатико-абулический (syndromum apathicoabulicum) -- см. Синдром апатический.
синдром апатический (syndromum apathicum; син. синдром апатико-абулический) -- сочетание аспонтанности с безразличием к окружающему; наблюдается, напр., при кахексии.
синдром апоплектиформный (syndromum apoplectiforme; греч. apoplektikos пораженный ударом + лат. -formis подобный) -- сочетание внезапно развивающихся общемозговых и очаговых неврологических симптомов, напоминающее геморрагический инсульт, но обусловленное какой-либо другой причиной (напр., обширным инфарктом головного мозга).
синдром апрактоагностический -- см. Экаэна апрактоагностический синдром.
синдром Арлекина (по имени персонажа итальянской "комедии масок", носившего костюм из пестрых лоскутков) -- резкая разница в окраске обеих половин тела новорожденного в положении на боку; наблюдается при родовой травме с поражением диэнцефальной области.
синдром артерии Адамкевича -- см. Синдром артерии поясничного утолщения спинного мозга.
синдром артерии поясничного утолщения спинного мозга (syndromum arteriae intumescentiae lumbalis medullae spinalis; син. синдром артерии Адамкевича) -- сочетание периферической параплегии нижних конечностей с парестезией, расстройствами поверхностной чувствительности книзу от VI -- XII грудных сегментов и нарушениями функций тазовых органов; обусловлен нарушением кровообращения в спинномозговых артериях, идущих к пояснично-крестцовому утолщению; наблюдается, напр., при остеохондрозе позвоночника, экстрамедуллярных опухолях, тромбозе брюшной аорты.
синдром артерии сосудистого сплетения(syndromum ar teriae plexus vasculosi; син. синдром передней ворсинчатой артерии) -- сочетание гемиплегии с гемианестезией и вазомоторными нарушениями в области парализованных конечностей, иногда с гемианопсией; обусловлен поражением двух задних третей задней ножки внутренней капсулы, иногда ее зачечевицеобразной части, частично хвостатого ядра и медиальной части бледного шара при нарушении кровообращения в передней ворсинчатой артерии.
синдром астенический (syndromum asthenicum) -- см. Астения.
синдром астеноадинамический (syndromum asthenoadynamicum) -- сочетание молчаливости и бездеятельности, обусловленное выраженной психической и физической истощаемостью; наблюдается при симптоматических и интоксикационных психозах, а также при органических поражениях центральной нервной системы.
синдром астеновегетативный (syndromum asthenovegetativum; син. синдром вегетоастенический) -- сочетание астении с вегетативными расстройствами, преимущественно ваготонического характера; наблюдается при различных нервных и психических болезнях.
синдром астенодепрессивный (syndromum asthenodepressivum) -- сочетание астении со стойким снижением настроения; наблюдается при многих болезнях (нервных, психических, эндокринных и др.).
синдром астенодистимический (syndromum asthenodysthymicum) -- см. Депрессия астеническая.
синдром астеноипохондрический (syndromum asthenohypochondriacum) -- сочетание астении с чрезмерным вниманием к своему здоровью, отдельными сенестопатиями.
синдром астмоидный (syndromum asthmoideum) -- симптомокомплекс, напоминающий приступ бронхиальной астмы, но патогенетически не связанный с аллергией; наблюдается, напр., при хроническом бронхите, грыже пищеводного отверстия диафрагмы.
синдром асфиктических мембран -- см. Болезнь гиалиново-мембранная новорожденных.
синдром асфиктического ущемления -- сочетание асфиксии и гемодинамических нарушений у новорожденных и грудных детей, обусловленное повышением внутригрудного давления в результате перемещения кишечника в плевральную полость при врожденной ложной диафрагмальной грыже.
синдром аурикулотемпоральный (syndromum auriculotemporale; анат. nervus auriculotemporalis ушно-височный нерв; син.: гипергидроз околоушно-височный, синдром ушно-височного нерва, Фрей синдром, Фрей--Байярже синдром) -- сочетание гиперемии кожи и усиленного потоотделения в околоушно-височной области во время еды или при представлении о приеме пищи, а также при физической работе; наблюдается при поражении ушно-височного нерва.
синдром аффективно-бредовой (syndromum affectivum deliricum) -- сочетание аффективного синдрома с параноидным или парафренным бредом; наблюдается при многих психических болезнях.
синдром аффективный (syndromum affectivum; син. синдром эмоциональный) -- общее название синдромов, главным проявлением которых является расстройство настроения; наблюдаются при многих психических болезнях.
синдром базально-лобный (syndromum basofrontale) -- см. Кеннеди синдром.
синдром базилярной артерии (syndromum arteriae basilaris; син. синдром основной артерии) -- общее название различных сочетаний нарушения сознания, центральных параличей (парезов) конечностей, проводниковых расстройств чувствительности, симптомов псевдобульбарного паралича и поражения черепных нервов, обусловленных расстройством кровообращения в базилярной артерии или отдельных ее ветвях.
синдром барабанного сплетения (syndromum plexus tympanici) -- см. Рейхерта синдром.
синдром бедренного нерва (syndromum nervi femoralis) -- сочетание ограничения сгибания бедра и разгибания голени с атрофией мышц передней поверхности бедра, отсутствием коленного рефлекса, снижением поверхностной чувствительности на средней и нижней трети передней поверхности бедра и внутренней поверхности голени; наблюдается при поражении бедренного нерва.
синдром бедренно-полового нерва (syndromum nervi genitofemoralis) -- нарушение чувствительности на передней и внутренней поверхности верхней трети бедра, а у мужчин -- и отсутствие кремастерного рефлекса; наблюдается при поражении бедренно-полового нерва.
синдром безымянной артерии (syndromum arteriae anonymae) -- сочетание признаков расстройства кровообращения в правой руке и правом полушарии головного мозга; наблюдается при стенозе или окклюзии плечеголовного ствола (безымянной артерии).
синдром белых пальцев -- см. Болезнь вибрационная.
синдром близнецов трансфузионный (syndromum transfusionale geminorum) -- сочетание анемии у одного из однояйцовых близнецов с плеторой у другого, обусловленное несоответствием артериального притока венозному оттоку по соответствующим анастомозам пупочных сосудов.
синдром блока (син.: Нонне компрессионный синдром, синдром ликворной блокады, Фруэна синдром, Фруэна--Нонне синдром) -- сочетание повышенного содержания белка в цереброспинальной жидкости с незначительным цитозом или его отсутствием и ксантохромией, обусловленное нарушением проходимости субарахноидального пространства спинного мозга; наблюдается, напр., при экстрамедуллярных опухолях, пахименингите.
синдром блокового нерва (syndromum nervi trochlearis) -- сочетание нарушения движений глазного яблока кнаружи и вниз, сходящегося косоглазия и диплопии при взгляде вниз; наблюдается при поражении блокового нерва или его ядра.
синдром блуждающего нерва (syndromum nervi vagi) -- сочетание дисфагии и дисфонии с парезом мышц мягкого неба и голосовой мышцы, отсутствием рефлекса с мягкого неба и глоточного рефлекса на стороне поражения; иногда сопровождается изменением частоты сердечных сокращений и дыхания; наблюдается при одностороннем поражении блуждающего нерва или его ядер.
синдром бокового рога спинного мозга (syndromum cornus lateralis medullae spinalis) -- сочетание односторонних расстройств потоотделения с пиломоторными, вазомоторными и трофическими нарушениями в тех же зонах сегментарной иннервации; наблюдается на стороне поражения при патологических процессах в боковом роге спинного мозга.
синдром бокового столба спинного мозга (syndromum columnae lateralis medullae spinalis) -- сочетание одностороннего центрального паралича с проводниковыми расстройствами поверхностной чувствительности на противоположной стороне; наблюдается при опухолях и травмах спинного мозга с поражением его бокового столба.
синдром большеберцового нерва (syndromum nervi tibialis) -- сочетание периферического пареза (паралича) сгибателей стопы и пальцев с атрофией икроножных мышц, отсутствием ахиллова рефлекса, вазомоторными, трофическими и чувствительными расстройствами на задней поверхности голени и подошвенной поверхности стопы и пальцев; наблюдается при поражении большеберцового нерва.
синдром большого затылочного нерва (syndromum nervi occipitalis majoris) -- сочетание гиперестезии и нарушения поверхностной чувствительности в затылочной области с болезненностью в точке, расположенной на середине расстояния между сосцевидным отростком и верхними шейными позвонками; наблюдается при поражении большого затылочного нерва.
синдром большого ушного нерва (syndromum nervi auricularis magni) -- сочетание расстройств чувствительности в области угла нижней челюсти и ушной раковины; наблюдается при поражении большого ушного нерва.
синдром большой в психиатрии -- общее название сочетаний различных психических расстройств (бредовых, депрессивных, маниакальных, паранойяльных и др.), развивающихся в результате генерализации и утяжеления психоза.
синдром бородатых женщин -- см. Ашара--Тьера синдром.
синдром брадикардически-гипотонический (syndromum bradycardiacohypotonicum) -- см. Синдром вазовагальный.
синдром бради-, тахикардии -- см. Синдром слабости синусного угла.
синдром бульбарный (syndromum bulbare) -- см. Паралич бульбарный.
синдром вазовагальный (syndromum vasovagale; лат. vas сосуд + анат. nervus vagus блуждающий нерв; син.: Льюиса синдром, синдром брадикардически-гипотонический) -- сочетание брадикардии, бледности кожных покровов, артериальной гипотензии и снижения ударного объема сердца, обусловленное рефлекторным повышением тонуса блуждающего нерва и наблюдающееся как первая кратковременная фаза реакции организма на массивную острую кровопотерю.
синдром Ван-Гога (по имени больного -- голландского художника 19 в. Ван-Гога) -- нанесение психически больным самому себе калечащего повреждения (отрезание части тела, обширные разрезы) или предъявление врачу настойчивых требований произвести ему хирургическое вмешательство, обусловленное наличием ипохондрического бреда, галлюцинаций, импульсивных влечений.
синдром варолиева моста (syndromum pontis Varolii; син. синдром моста мозга) -- сочетание альтернирующего синдрома Мийяра--Гюблера, Бриссо--Сикара, Фовилля или Раймона--Сестана с признаками псевдобульбарного паралича, нистагмом, иногда -- расширением зрачков; наблюдается при патологических процессах, напр., нарушениях мозгового кровообращения, в области моста мозга (варолиева моста).
синдром вегетоастенический (syndromum vegetoasthenicum) -- см. Синдром астеновегетативный.
синдром вентрикулярной геморрагии (syndromum haemorrhagiae ventricularis) -- сочетание апоплектической комы с глазодвигательными расстройствами (плавающие движения глазных яблок, расходящееся косоглазие), горметонией, менингеальным синдромом, брадикардией, нарушениями дыхания; наблюдается при кровоизлиянии в желудочки мозга или в мозг с прорывом крови в желудочки мозга.
синдром верхнего шейного отдела спинного мозга -- сочетание центральной тетраплегии с утратой всех видов чувствительности (по проводниковому типу) книзу от уровня поражения и нарушением функций тазовых органов; наблюдается при поражении спинного мозга выше шейного утолщения -- на уровне I -- IV шейных сегментов.
синдром верхнего шейного симпатического узла -- сочетание гиперемии, нарушения потоотделения в области лица и шеи и синдрома Бернара--Горнера на стороне поражения верхнего шейного ганглия.
синдром верхней глазничной щели (syndromum fissurae orbitalis superioris; син. синдром сфеноидальной щели) -- сочетание полной офтальмоплегии с анестезией роговицы, верхнего века и гомолатеральной половины лба, обусловленное поражением глазодвигательного, блокового, отводящего и глазного нервов; наблюдается при опухолях, арахноидитах, менингитах в области верхней глазничной щели.
синдром верхней мозжечковой артерии (syndromum arteriae cerebelli superioris; син. Миллса синдром) -- сочетание хореического гиперкинеза или атетоза в конечностях и симптомов поражения мозжечка на стороне патологического очага с нарушением болевой и температурной чувствительности на противоположной стороне; наблюдается при закупорке верхней мозжечковой артерии.
синдром верхней полой вены (syndromum venae cavae superioris) -- сочетание расширения вен грудной клетки, цианоза и отека лица с повышением внутричерепного давления, обусловленное сдавлением или тромбозом верхней полой вены.
синдром верхней почечной чашечки (syndromum calycis renalis superioris) -- общее название патологических состояний (чаще -- проявлений хронического пиелонефрита), обусловленных аномалиями развития, приведшими к нарушению проходимости верхней почечной чашки, напр. при ее кисте, стриктуре.
синдром верхней части плечевого сплетения -- см. Дюшенна--Эрба паралич.
синдром верхнемедиастинальный (syndromum mediastinale superius) -- сочетание болей в груди и одышки с отеком лица, шеи и плечевого пояса, иногда с другими проявлениями синдрома верхней полой вены, а также с признаками сдавления трахеи, пищевода и (или) нервных стволов, расположенных в верхних отделах средостения; наблюдается при загрудинном зобе, опухолях средостения и аневризме аорты.
синдром верхушки легкого (syndromum apicis pulmonis) -- см. Панкоста синдром.
синдром вершины орбиты (syndromum apicis orbitae) -- сочетание синдрома верхней глазничной щели с признаками поражения зрительного нерва (атрофией диска зрительного нерва, снижением остроты зрения и сужением границ поля зрения); наблюдается при локализации воспалительного процесса или опухоли в задней части глазницы.
синдром вестибулярный (syndromum vestibulare) -- сочетание головокружения, нистагма, тошноты, рвоты, сердечно-сосудистых и других расстройств при поражении вестибулярного анализатора.
синдром вестибулярный шейный (syndromum vestibulare cervicale) -- вестибулярный синдром, сопровождающийся нарушением слуха, появляющийся или усиливающийся при поворотах головы; наблюдается при остеохондрозе шейного отдела позвоночника со сдавлением позвоночной артерии.
синдром вибрационный -- см. Болезнь вибрационная.
синдром вирилизирующий -- см. Вирилизм.
синдром вирильный (syndromum virile) -- см. Вирилизм.
синдром височной доли (syndromum lobi temporalis) -- сочетание обонятельных, вкусовых и слуховых галлюцинаций со снижением слуха, преимущественно на противоположной очагу поражения стороне, квадрантной гемианопсией, приступами deja vu или jamais vu, нарушениями речи (при поражении доминантного полушария), расстройствами памяти, иногда припадками психомоторной эпилепсии; наблюдается при поражении височной доли большого мозга.
синдром височно-теменной (syndromum temporoparietale) -- см. Пика--Вернике височно-теменной синдром.
синдром влияния -- см. Кандинского--Клерамбо синдром.
синдром внечерепной закупорки внутренней сонной артерии (syndromum obturationis extracranialis arteriae carotidis internae) -- сочетание оптико-гемиплегического синдрома с ослаблением пульсации сонной артерии и понижением давления в центральной артерии сетчатки; наблюдается на стороне внечерепной закупорки внутренней сонной артерии.
синдром внешнего воздействия -- см. Кандинского--Клерамбо синдром.
синдром внутреннего лобного гиперостоза (syndromum hyperostosis frontalis internae) -- см. Морганьи синдром.
синдром внутреннего слухового прохода (syndromum meatus acustici interni) -- сочетание одностороннего периферического паралича мимических мышц со снижением слуха, иногда шумом в ухе и возбудимости вестибулярного анализатора, обусловленное одновременным поражением лицевого и преддверно-улиткового нервов; наблюдается при опухолях и травмах в области пирамиды височной кости.
синдром внутренней капсулы (syndromum capsulae internae) -- сочетание центральной гемиплегии с центральным парезом мышц, иннервируемых лицевым и подъязычным нервами, понижением чувствительности на противоположной стороне, а иногда с гемианопсией, при которой выпадает поле зрения на стороне паралича конечностей; наблюдается гл. обр. при поражениях сосудов головного мозга.
синдром внутригрудного напряжения (syndromum tensionis intrathoracalis) -- сочетание нарушений дыхания и кровообращения, обусловленных сдавлением легкого и смещением средостения в противоположную сторону; наблюдается при скоплении газа и (или) жидкости в плевральной полости, при опухоли или кисте легкого, а также при некоторых аномалиях развития (напр., при врожденной локализованной эмфиземе легких, диафрагмальных грыжах).
синдром внутричерепной закупорки внутренней сонной артерии (syndromum obturationis intracranialis arteriae carotidis internae) -- сочетание гемиплегии и гемианестезии с гемианопсией, иногда с нарушением сознания, а в случае поражения доминантного полушария -- с тотальной афазией; наблюдается на стороне, противоположной внутричерепной закупорке внутренней сонной артерии.
синдром возвратного нерва (syndromum nervi laryngei recurrentis; син. синдром нижнего гортанного нерва) -- 1) нарушение фонации, обусловленное односторонним поражением возвратного гортанного нерва; 2) сочетание нарушений фонации и дыхания при двустороннем поражении возвратного гортанного нерва.
синдром вторжения -- см. Кандинского--Клерамбо синдром.
синдром галлюцинаторно-параноидный (syndromum hallucinatorium paranoideum) -- сочетание бреда преследования со слуховыми галлюцинациями или псевдогаллюцинациями; наблюдается при шизофрении и некоторых шизофреноподобных психозах.
синдром галлюцинаторный (syndromum hallucinatorium) -- см. Галлюциноз.
синдром гассерова узла (syndromum ganglii Gasseri; син. синдром тройничного узла) -- сочетание болей, расстройств чувствительности и герпетических высыпаний на лице в области иннервации тройничного нерва, преимущественно глазной ветви; наблюдается при поражении ганглия тройничного нерва.
синдром гастрогепатоэнтеральный (syndromum gastrohepatoenterale) -- нарушение функции печени, обусловленное развитием гастроэнтерита.
синдром гастроинтестинальный (syndromum gastrointestinale) -- см. Василенко гастроинтестинальный синдром.
синдром гастрокардиальный (syndromum gastrocardiale; син.: Ремхельда синдром, синдром желудочно-сердечный) -- сочетание сердцебиения, болей в области сердца, изменений сердечного ритма с повышением или понижением артериального давления, возникающее при переполнении желудка или метеоризме.
синдром гебефренический (syndromum hebephrenicum) -- сочетание двигательного и речевого возбуждения с эйфорией, дурашливостью, пуэрильным поведением; наблюдается при шизофрении.
синдром гебоидный (syndromum heboideum; син.: маттоид, синдром психопатоподобный) -- сочетание аффективно-волевых нарушений с относительной сохранностью интеллектуальных функций, проявляющееся грубостью, негативизмом, ослаблением самоконтроля, извращенным характером эмоциональных реакций и влечений, что приводит к антиобщественному поведению и выраженной социальной дезадаптации; встречается в подростковом и юношеском возрасте при шизофрении и, реже, при некоторых формах психопатии.
синдром гемолитико-уремический (syndromum haemolyticouraemicum) -- см. Гассера болезнь.
синдром геморрагический (syndromum haemorrhagicum) -- патологическая кровоточивость, характеризующаяся внутренними и наружными кровотечениями, возникновением кровоизлияний; наблюдается, напр., при тромбоцитопатиях, нарушениях свертывающей системы крови, изменениях сосудистой проницаемости.
синдром генитоаноректальный (syndromum genitoanorectale) -- сочетанное поражение женских половых органов, прямой кишки и заднего прохода, напр. при злокачественных новообразованиях.
синдром гепатокардиальный (syndromum hepatocardiale) -- общее название нарушений сердечной деятельности (гипотония, тахикардия и др.), обусловленных болезнями печени или желчевыводящих путей.
синдром гепатолиенальный (syndromum hepatolienale; син. синдром печеночно-селезеночный) -- сочетанное увеличение печени и селезенки; наблюдается при циррозах печени, инфекционных болезнях, лейкозах и др.
синдром гепатолиеномедуллярный (syndromum hepatolienomedullare) -- см. Широкогорова синдром.
синдром гепаторенальный (syndromum hepatorenale; син.: гепатонефрит, гепатонефроз, синдром печеночно-почечный, синдром почечно-печеночный) -- сочетание желтухи, нарушения свертываемости крови, признаков гипопротеинемии и уремии, обусловленное развитием острой печеночной и почечной недостаточности; наблюдается при некоторых острых отравлениях (напр., четыреххлористым углеродом), инфекционных болезнях (напр., при лептоспирозе) и повреждениях печени.
синдром гепатоцеребральный (syndromum hepatocerebrale; син. Коновалова гепатоцеребральный синдром) -- сочетание нервно-психических нарушений (неврозоподобных расстройств, депрессии, экстрапирамидных нарушений) с признаками поражения печени; наблюдается при хронических прогрессирующих болезнях печени.
синдром гиалиновых мембран (syndromum membranarum hyaloidearum) -- см. Болезнь гиалиново-мембранная новорожденных.
синдром гиалиноподобных мембран (syndromum membranarum hyaloidearum) -- см. Болезнь гиалиново-мембранная новорожденных.
синдром гидралазиновый -- см. Болезнь гидралазиновая.
синдром гидропексический (syndromum hydropexicum; греч. hydor вода + pexis прикрепление, закрепление; син.: Пархона синдром, синдром гипергидропексический) -- синдром неясной этиологии, характеризующийся повышенной активностью антидиуретического гормона и проявляющийся признаками задержки жидкости в организме (транзиторным изменением веса, отеками, периодической олигурией).
синдром гидроцефальный (syndromum hydrocephalicum) -- сочетание головных болей, головокружений и застойного соска с истончением костей черепа, уплощением его основания и повышением давления цереброспинальной жидкости; наблюдается при гидроцефалии.
синдром гипервентиляционный -- 1) усиленная легочная вентиляция в покое; наблюдается при поражениях сердца и ц. н. с., некоторых инфекционных болезнях; 2) сочетание симптомов гипокапнии и метаболического алкалоза, наблюдаемое при гипервентиляции.
синдром гипергидропексический (syndromum hyperhydropexicum) -- см. Синдром гидропексический.
синдром гипергликемический (syndromum hyperglycaemicum) -- сочетание сухости кожи и слизистых оболочек с полиурией и жаждой, развивающееся при увеличении концентрации глюкозы в крови выше 180 мг/100 мл; наблюдается, напр., при сахарном диабете, циррозе печени, поражении гипофиза.
синдром гипергонадотропный (syndromum hypergonadotropicum; греч. hyper- сверх + лат. gonas, gonadis половая железа + греч. tropos направление) -- сочетание признаков преждевременного полового созревания с признаками нарушения физического и, часто, психического развития, обусловленное избыточной секрецией гонадотропных гормонов.
синдром гиперкинетико-гипотонический (syndromum hyperkineticohypotonicum; син.: синдром гипотонически-гиперкинетический, синдром полосатого тела, синдром стриарный) -- сочетание гиперкинеза, чаще хореического или атетоидного, с мышечной гипотонией; наблюдается при поражении полосатого тела.
синдром гиперкинетический (syndromum hyperkineticum) -- психопатологическое расстройство в виде двигательного возбуждения с преобладанием непроизвольных и экспрессивных (мимика, жестикуляция) движений.
синдром гиперофтальмопатический (syndromum hyperophthalmopathicum) -- см. Экзофтальм злокачественный.
синдром гиперсомнический (syndromum hypersomnicum) -- сочетание приступов гиперсомнии и катаплексии с нарушением ночного сна; наблюдается при поражении гипоталамуса.
синдром гиперспленический (syndromum hypersplenicum; греч. hyper сверх + анат. splen селезенка; син. гиперспленизм) -- сочетание увеличения селезенки с увеличением количества клеточных элементов в костном мозге и уменьшением форменных элементов в периферической крови; наблюдается, напр., при малярии, саркоидозе.
синдром гипертензивный (syndromum hypertensivum) -- сочетание головных болей, часто приступообразных, рвоты, нарушений сознания, застойного соска, нередко с нарушением зрения, и рентгенологических изменений черепа (усиление пальцевых вдавлений, расхождение черепных швов и др.), обусловленное повышенным внутричерепным давлением.
синдром гипертермический (syndromum hyperthermicum) -- патологическое состояние, характеризующееся внезапным значительным повышением температуры тела (до 40° и более) вследствие нарушения функции центра терморегуляции в гипоталамусе, напр. при черепно-мозговой травме, кровоизлиянии в мозг.
синдром гипогликемический (syndromum hypoglycaemicum) -- сочетание чувства голода, мышечной слабости, двигательного и психического возбуждения, тахикардии, дрожания конечностей, обусловленное уменьшением концентрации глюкозы в крови (ниже 70 мг/100 мл).
синдром гипогонадотропный (syndromum hypogonadotropicum; греч. hypo- ниже + лат. gonas, gonadis половая железа + греч. tropos направление) -- см. Гипогонадизм вторичный.
синдром гипокинетически-гипертонический (syndromum hypokineticohypertonicum) -- см. Синдром акинетикоригидный.
синдром гипопатии (гипо- + греч. pathos страдание, болезнь) -- симптомокомплекс эмоциональных расстройств в виде утраты способности адекватного восприятия окружающего, сомнений в реальности происходящих и воспринимаемых событий; наблюдается при энцефалитах.
синдром гипоталамический (syndromum hypothalamicum; син. синдром диэнцефальный) -- общее название различных сочетаний вегетативных, эндокринных, обменных и трофических расстройств, обусловленных поражением гипоталамуса.
синдром гипотензивный (syndromum hypotensivum) -- сочетание головных болей сжимающего характера, тошноты и рвоты с раздражительностью, быстрой утомляемостью и сонливостью, обусловленное стойким понижением внутричерепного давления.
синдром гипотонически-гиперкинетический (syndromum hypotonicohyperkineticum) -- см. Синдром гиперкинетико-гипотонический.
синдром гипотонический (syndromum hypotonicum) -- см. Гипотензия симптоматическая.
синдром гипохлоремический (syndromum hypochloraemicum) -- патологическое состояние, характеризующееся пониженным содержанием хлоридов в крови и проявляющееся постепенным развитием немотивированной усталости и вялости с присоединением жажды и олигурии, появлением частого малого пульса, артериальной гипотензии, поверхностного учащенного дыхания, адинамии, фибриллярных подергиваний мышц; в тяжелых случаях заканчивается комой; наблюдается, напр., при болезнях, сопровождающихся частой рвотой и поносами, гепаторенальным синдромом, при поражении коры надпочечников.
синдром глазодвигательного нерва (syndromum nervi oculomotorii) -- сочетание одностороннего птоза, отсутствия движений глазного яблока вверх, вниз и кнутри, расходящегося косоглазия, мидриаза, отсутствия прямой и содружественной реакции зрачка на свет; наблюдается при поражении глазодвигательного нерва.
синдром глазозубопальцевой (syndromum oculodentodigitale) -- см. Мейер-Швиккерата синдром.
синдром глаукомоциклических кризов -- см. Познера--Шлоссманна синдром.
синдром голубых пеленок -- см. Синдром синих пеленок.
синдром горметонический Давиденкова -- см. Горметония.
синдром грезоподобный -- острое, изменчивое по содержанию психопатологическое состояние, включающее сценоподобный образный бред с иллюзорным восприятием окружающего, нарушением самосознания и лабильным настроением.
синдром грудного отдела спинного мозга -- сочетание нижней центральной параплегии и параанестезии с вегетативными нарушениями ниже уровня поражения и расстройствами функций тазовых органов (задержкой и периодическим недержанием мочи и кала); наблюдается при поражении спинного мозга на уровне II -- XII грудных сегментов.
синдром девятого дня (истор.; син.: лихорадка девятого дня, лихорадка сальварсанная, Милиана синдром) -- патологическое состояние, возникавшее иногда на девятый день после парентерального введения препаратов мышьяка и характеризовавшееся лихорадкой (до 39--40°), тошнотой, рвотой, гиперемией зева, болью в суставах, болезненностью и увеличением печени и селезенки.
синдром делириозный (syndromum deliriosum) -- см. Делирий.
синдром дентобронхиальный (syndromum dentobronchiale; лат. dens, dentis зуб; син. дентобронхит) -- хронический бронхит, развивающийся у детей, страдающих экссудативным диатезом и множественным кариесом молочных зубов; выздоровление наступает после лечения кариеса.
синдром деперсонализационно-дереализационный -- сочетание расстройства самосознания (отчуждение, раздвоение "Я") с ощущением изменения всего окружающего (бесцветность, призрачность, нереальность); наблюдается при эндогенных депрессиях.
синдром "депигментация--отек" -- см. Квашиоркор.
синдром депрессивно-параноидный (syndromum depressivoparanoideum) -- сочетание тревожной депрессии с ажитацией или ступором, бредом обвинения, иллюзорным галлюцинозом и вербальными галлюцинациями соответствующего бреду содержания, двойной ориентировкой, образным бредом; наблюдается при шизофрении, маниакально-депрессивном психозе, инволюционной депрессии.
синдром депрессивный (syndromum depressivum) -- см. Депрессия.
синдром дермально-мезодермальной дисплазии -- см. Раушкольба--Туми синдром.
синдром дефицита антител -- см. Агаммаглобулинемия.
синдром диагонистической диспраксии (греч. diagonios идущий от угла к углу, диагональный; dys- приставка, означающая "расстройство", "нарушение" + praxis действие) -- несогласованность действий правой и левой руки, обусловленная поражением мозолистого тела.
синдром диафрагмального нерва (syndromum nervi phrenici) -- парез (паралич) диафрагмы, проявляющийся ослаблением кашлевого толчка, а также высоким стоянием и неподвижностью диафрагмы, что выявляется при рентгенологическом исследовании, парадоксальным типом дыхательных движений брюшной стенки (западение подложечной области при вдохе и ее выпячивание при выдохе); наблюдается при поражении диафрагмального нерва, передних рогов и передних корешков III -- IV шейных сегментов спинного мозга.
синдром дисгармонический Барре -- см. Барре дисгармонический синдром.
синдром дискогенный (syndromum discogenum) -- общее название неврологических синдромов поражения корешков или вещества спинного мозга при остеохондрозе, обусловленных выпадением межпозвоночного диска.
синдром дислокационный -- общее название различных сочетаний неврологических симптомов, характерных для смещения мозговых структур, напр. при отеке мозга, его сдавлении опухолью или гематомой.
синдром дисфункции синусного узла -- см. Синдром слабости синусного узла.
синдром диэнцефально-кардиальный (syndromum diencephalocardiale) -- гипоталамический синдром с преобладанием нарушений сердечной деятельности, напр. аритмий, лабильности артериального давления, кардиалгии.
синдром диэнцефальный (syndromum diencephalicum) -- см. Синдром гипоталамический.
синдром длительного раздавливания -- см. Токсикоз травматический.
синдром добавочного нерва (syndromum nervi accessorii) -- сочетание невозможности поднять руку выше горизонтального уровня с затруднением поворота головы в противоположную сторону, обусловленное парезом (параличом) грудино-ключично-сосцевидной мышцы, а также средней и нижней частей трапециевидной мышцы; наблюдается при поражении ядра, корешков или ствола добавочного нерва.
синдром дряблой кожи -- см. Эллиса--Ван-Кревельда синдром.
синдром дуги аорты (syndromum arcus aortae) -- см. Такаясу синдром.
синдром железисто-плевральный (syndromum glandulopleurale) -- осложнение туберкулезного бронхаденита экссудативным плевритом.
синдром желтушно-асцитический (syndromum icteroasciticum) -- сочетание асцита и желтухи при циррозе печени, обусловленное дистрофией печеночных клеток с их "набуханием" и сдавливанием ими желчных протоков и кровеносных сосудов системы воротной вены.
синдром желудочно-сердечный (syndromum gastrocardiacum) -- см. Синдром гастрокардиальный.
синдром жжения ног (син.: Гопалана синдром, мелалгия алиментарная) -- сочетание приступов мучительных жгучих болей в стопах (обычно ночью) с акроцианозом; наблюдается, напр., при сахарном диабете, хроническом алкоголизме, болезнях печени; предположительно обусловлен недостаточностью пантотеновой кислоты.
синдром заднего канатика спинного мозга (syndromum funiculi posterioris medullae spinalis) -- сочетание проводниковых расстройств глубокой и, в меньшей степени, тактильной чувствительности с обусловленной ими локомоторной и статической атаксией; наблюдается ниже уровня поражения задних канатиков спинного мозга при tabes dorsalis, фуникулярном миелозе или экстрамедуллярных опухолях спинного мозга, расположенных у его задней поверхности.
синдром заднего кожного нерва бедра (syndromum nervi cutanei posterioris femoris) -- сочетание нарушений поверхностной чувствительности в нижней части ягодичной области и по задней поверхности бедра; наблюдается при поражении заднего кожного нерва бедра.
синдром заднего продольного пучка (syndromum fasciculi longitudinalis posterioris) -- см. Синдром медиального продольного пучка.
синдром заднего рога спинного мозга (syndromum cornus pos terioris medullae spinalis) -- сочетание сегментарных расстройств болевой и температурной чувствительности на уровне поражения заднего рога при сирингомиелии, гематомиелии, интрамедуллярной опухоли.
синдром задней мозговой артерии (syndromum arteriae cerebri posterioris) -- сочетание гомонимной полной или квадрантной гемианопсии с сохранностью центрального зрения, иногда с расстройствами памяти типа корсаковского синдрома; наблюдается при окклюзии корковых ветвей задней мозговой артерии.
синдром задней спинномозговой артерии (syndromum arteriae spinalis posterioris) -- сочетание сегментарных нарушений поверхностной чувствительности на уровне очага ишемии спинного мозга (чаще его шейного отдела) с проводниковыми расстройствами глубокой чувствительности ниже уровня поражения; обусловлен окклюзией задней спинномозговой артерии или ее сдавлением, напр., при дискозе, врожденном синостозе, спайках оболочек спинного мозга.
синдром задней центральной извилины (syndromum gyri posterioris centralis) -- парестезии и (или) расстройства глубокой, реже болевой чувствительности на стороне тела, противоположной поражению постцентральной извилины большого мозга.
синдром задней черепной ямки (syndromum fossae cranii posterioris) -- сочетание признаков внутричерепной гипертензии и поражения VI -- XII черепных нервов с мозжечковыми нарушениями и, часто, признаками сдавления ствола мозга; наблюдается при опухолях и воспалительных процессах в области задней черепной ямки.
синдром заднестолбовой сосудистый (syndromum columnae posterioris vasculare) -- внезапное развитие стойких нарушений глубокой чувствительности, обусловленное нарушением кровоснабжения задних канатиков спинного мозга в его шейном отделе.
синдром задний шейный симпатический -- см. Барре--Льеу синдром.
синдром задних корешков спинного мозга (syndromum radicum dorsalium medullae spinalis) -- сочетание нарушений всех видов чувствительности сегментарного характера с болями в зоне иннервации пораженных задних корешков спинного мозга.
синдром запирательного нерва (syndromum nervi obturatorii) -- сочетание пареза приводящих мышц бедра с нарушением чувствительности по его внутренней поверхности, обусловленное поражением запирательного нерва, напр. при опухолях в области таза, осложненных родах.
синдром запруды -- см. Симптом запруды.
синдром запястный (syndromum carpale; син. синдром канала запястья) -- сочетание парестезий и болей в кисти, иногда -- нарушений поверхностной чувствительности с двигательными расстройствами, обусловленное сдавлением срединного нерва в суженном канале запястья между удерживателем сгибателей и сухожилиями сгибателей пальцев; наблюдается при некоторых эндокринных болезнях или нарушениях обмена веществ.
синдром затылочного отверстия (syndromum foraminis occipitalis) -- см. Ларюэлля синдром.
синдром затылочной доли (syndromum lobi occipitalis) -- сочетание гомонимной или квадрантной гемианопсии с нарушением цветовых ощущений в противоположных полях зрения, иногда с фотопсиями, зрительными галлюцинациями, зрительной агнозией; наблюдается при очаговом поражении затылочной доли большого мозга.
синдром звездчатого узла (syndromum ganglii stellati; син. синдром шейно-грудного узла) -- сочетание болей в области шеи, в грудной клетке до уровня V -- VI ребер и в руке (за исключением внутренней поверхности плеча) со снижением болевой чувствительности, нарушением потоотделения и пилоаррекции в этих областях, а так же с синдромом Бернара--Горнера и тахикардией; наблюдается при поражении звездчатого узла.
синдром зеркального движения рук -- см. Джонстона синдром.
синдром зрительного бугра (syndromum thalami; син.: Дежерина--Русси синдром, синдром таламический) -- сочетание резких постоянных или приступообразно усиливающихся болей, гиперпатии и гемигипестезии со снижением поверхностной и выпадением глубокой чувствительности, сенситивной гемиатаксией, типичным положением руки (таламическая рука) и нарушением мимики при смехе и плаче при сохранности произвольных движений мимических мышц; наблюдается при поражении таламуса.
синдром зрительного нерва (syndromum nervi optici) -- сочетание снижения остроты зрения и патологического изменения полей зрения с ослаблением зрачковой реакции на свет, обусловленное поражением зрительного нерва.
синдром зрительного тракта (syndromum tractus optici) -- сочетание гомонимной гемианопсии с симптомом Вернике, обусловленное поражением зрительного тракта.
синдром илеоцекальный (syndromum ileocaecale) -- копрологический синдром: выделение пенистых испражнений с кислым запахом, большим количеством переваренной и непереваренной клетчатки, зернышками крахмала; наблюдается, напр., при болезни Крона.
синдром ипохондрический (syndromum hypochondriacum; син. ипохондрия) -- убежденность в наличии тяжелого заболевания, проявляющаяся навязчивыми сверхценными идеями или бредом. синдром ипохондрический галлюцинаторно-параноидный (s. hypochondriacum hallucinatorioparanoideum; син. ипохондрия персекуторная) -- С. и. с бредом преследования и воздействия, сенестопатиями, висцеральными, тактильными и другими галлюцинациями; наблюдается при эндогенных и органических психозах. синдром ипохондрический паранойяльный (s. hypochondriacum paranoiale) -- С. и. с систематизированным интерпретативным ипохондрическим бредом, бредовой активностью, направленной на самолечение и медицинское обследование; наблюдается гл. обр. при шизофрении. синдром ипохондрический парафренный (s. hypochondriacum paraphrenicum) -- С. и. с бредом фантастического содержания (напр., разрушение внутренних органов, необычные физиологические отправления); наблюдается при шизофрении, инволюционной депрессии, органических психозах. синдром ипохондрический периодический (s. hypochondriacum periodicum) -- С. и., возникающий приступообразно, обычно при периодических депрессиях. синдром ипохондрический реактивный (s. hypochondriacum reactivum) -- С. и., возникающий в качестве реакции на какую-либо действительную болезнь (собственную или окружающих лиц) или в результате ятрогении; наблюдается при пограничных состояниях и вяло протекающих психических заболеваниях.
синдром ипохондрически-сенестопатический (syndromum hypochondriacum senesthopathicum) -- ипохондрический синдром, сопровождающийся различными неприятными или тягостными ощущениями.
синдром истерический (syndromum hystericum) -- общее название различных сочетаний двигательных, чувствительных, вегетативных и психических расстройств, возникающих при истерии.
синдром истощения ремиссионный -- астения, развивающаяся в период ремиссии после лечения психоза психофармакологическими средствами.
синдром канала запястья -- см. Синдром запястный.
синдром кардиопульмональный (syndromum cardiopuimonale) -- см. Сердечно-легочная недостаточность.
синдром кардиоцеребральный (syndromum cardiocerebrale) -- общее название нарушений функций головного мозга, наблюдаемых при болезнях сердца и обусловленных ухудшением кровоснабжения мозга, эмболией в сосуды мозга или рефлекторными влияниями на них со стороны сердца.
синдром каротидного синуса (syndromum sinus carotici) -- сочетание брадикардии с артериальной гипотензией и наклонностью к обморокам, обусловленное раздражением барорецепторов сонных гломусов; наблюдается, напр., при атеросклеротическом поражении общей или внутренней сонной артерии.
синдром карциноидный (syndromum carcinoideum; син. синдром энтеродерматокардиопатический) -- сочетание хронического энтерита, фиброзного вальвулита клапана сердца, телеангиэктазий и пигментации кожи, периодически сопровождающееся вазомоторными расстройствами и иногда астмоподобными приступами; обусловлен избыточным поступлением в кровь серотонина, вырабатываемого карциноидом.
синдром Каспара Хаузера (по имени больного, жившего в Германии в 18 в.) -- состояние искаженного и задержанного психического развития у лиц, выросших в полной изоляции от людей.
синдром кататонический (syndromum catatonicum; син. кататония) -- психическое расстройство с преобладанием двигательных нарушений в форме возбуждения, ступора или их последовательного чередования; наблюдается чаще при шизофрении. синдром кататонический вторичный (s. catatonicum secundarium; син.: кататония последовательная, С. кататонический привитой) -- люцидный С. к., сменяющий в течении болезни предшествующие синдромы (напр., параноидные или галлюцинаторно-параноидные); наблюдается при непрерывно-прогредиентном течении шизофрении. синдром кататонический инволюционный -- см. Синдром кататонический поздний. синдром кататонический люцидный (s. catatonicum lucidum; лат. lucidus ясный) -- С. к. при ясном сознании с сохранностью восприятия окружающего и воспоминаний о происшедших в это время событиях; может сопровождаться бредом и галлюцинациями. синдром кататонический онейроидный (s. catatonicum oneiroideum) -- С. к., сочетающийся с онейроидным помрачением сознания. синдром кататонический паракинетический (s. catatonicum parakineticum) -- С. к. с преобладанием манерного поведения (неестественность, вычурность движений). синдром кататонический периодический (s. catatonicum perio dicum) -- С. к., чаще онейроидный, возникающий периодически при приступообразной форме течения шизофрении. синдром кататонический пернициозный (s. catatonicum perniciosum) -- см. Синдром кататонический фебрильный. синдром кататонический поздний (s. catatonicum tardum; син. С. кататонический инволюционный) -- С. к. с возникновением кататонического ступора впервые в возрасте старше 45--50 лет. синдром кататонический привитой -- см. Синдром кататонический вторичный. синдром кататонический проскинетический (s. catatonicum proskineticum; греч. proso вперед + kinesis движение) -- С. к. с повышенной готовностью к двигательной стереотипии, эхопраксии, эхолалии или, наоборот, к негативизму. синдром кататонический смертельный (s. catatonicum letale) -- см. Синдром кататонический фебрильный. синдром кататонический фебрильный (s. catatonicum febrile; син.: С. кататонический пернициозный, С. кататонический смертельный) -- С. к., протекающий с неистовым возбуждением, временами прерывающийся ступором с интенсивно выраженными вегетативными расстройствами (повышение температуры тела, сердечно-сосудистые нарушения и др.).
синдром каузалгический -- см. Каузалгия.
синдром кашлево-мозговой -- см. Беттолепсия.
синдром кашлево-обморочный -- см. Беттолепсия.
синдром китайского ресторана -- патологическое состояние, возникающее при приеме с пищей больших доз глутамата натрия, применяемого в качестве приправы, и проявляющееся чувством жжения в области желудка, болями в груди, гиперемией лица, легким головокружением и учащением пульса, тошнотой.
синдром климактерический (syndromum climactericum) -- патологическое состояние, возникающее у части женщин в климактерическом периоде и характеризующееся нервно-психическими, вегетативно-сосудистыми и обменно-трофическими расстройствами.
синдром кожно-слизисто-кишечный (syndromum cutaneomucosointestinale) -- см. Дегоса синдром.
синдром коленчатого ганглия (syndromum ganglii geniculati) -- см. Ханта синдром.
синдром колидистальный (syndromum colidistale; греч. kolon тол стая кишка + дистальный) -- сочетание частых позывов на дефекацию с выделением жидкого кала, смешанного с кровью, слизью и гноем; наблюдается, напр., при неспецифическом язвенном колите.
синдром коммоционно-контузионный (устар.; syndromum commotiocontusionale; лат. commotio сотрясение + contusio ушиб, контузия) -- нарушение функций головного мозга в результате черепно-мозговой травмы; проявляется сочетанием общемозговых неврологических симптомов, обусловленных сотрясением мозга, с очаговыми неврологическими симптомами, связанными с развитием контузионных очагов.
синдром компрессионный Нонне -- см. Синдром блока.
синдром конского хвоста (syndromum caudae equinae) -- сочетание асимметричных периферических параличей стоп, отсутствия ахилловых рефлексов, гипестезии и болей в области ног и промежности с нарушением функций тазовых органов, обусловленное поражением корешков спинного мозга, входящих в состав конского хвоста.
синдром конуса (syndromum coni) -- сочетание симметричных диссоциированных расстройств чувствительности в промежности с отсутствием анального рефлекса, нарушением функций тазовых органов (недержанием мочи и кала) и образованием пролежней, обусловленное поражением III, IV и V крестцовых сегментов спинного мозга.
синдром копрологический (syndromum coprologicum) -- совокупность изменений кала, характерных для определенной болезни, для поражения определенного органа (отдела) пищеварительного тракта или для нарушения определенной его функции.
синдром корешковый (syndromum radiculare) -- сочетание болей и нарушений чувствительности с периферическими парезами, снижением или отсутствием сухожильных рефлексов, непроизвольными подергиваниями отдельных мышечных пучков и мышечными атрофиями, определяющееся в пределах одного или нескольких соседних сегментов и обусловленное поражением соответствующих корешков спинного мозга.
синдром коронарно-церебральный (syndromum coronariocerebrale) -- кардиоцеребральный синдром, обусловленный недостаточностью коронарного кровообращения.
синдром короткой шеи -- см. Клиппеля--Фейля болезнь.
синдром кортико-висцеральный (syndromum corticoviscerale) -- общее название синдромов, обусловленных нарушением корково-подкорковых взаимоотношений и нейрогуморальной регуляции функций внутренних органов, которое поддерживается по принципу порочного круга.
синдром кошачьего крика -- см. Болезнь кошачьего крика.
синдром краниоспинальный (syndromum craniospinale) -- сочетание симптомов одностороннего поражения верхних шейных корешков спинного мозга, языкоглоточного и подъязычного нервов с гемипарезом на противоположной стороне или перекрестным гемипарезом; наблюдается при поражении верхнего отдела спинного мозга и отделов головного мозга, расположенных в задней черепной ямке, обычно при опухолях, локализующихся в области большого затылочного отверстия.
синдром красного ядра верхний (syndromum nuclei rubri superius) -- сочетание интенционного тремора, атаксии и хореоатетоза на одной стороне тела, обусловленное поражением верхних отделов красного ядра на противоположной стороне при нарушении кровообращения в ветвях задней мозговой артерии.
синдром красного ядра нижний (syndromum nuclei rubri inferius) -- сочетание глазодвигательного паралича на стороне поражения ц. н. с. с атаксией, интенционным тремором, иногда хореоатетозом конечностей на противоположной стороне, обусловленное поражением нижних отделов красного ядра, чаще при на рушении кровообращения в ветвях зад ней мозговой артерии.
синдром крестцовой елочки -- сочетание нарастающих болей в области крестца и промежности с нарушениями чувствительности в этой области и расстройством функций органов таза (при отсутствии двигательных и рефлекторных нарушений в нижних конечностях), обусловленное поражением корешков спинного мозга при опухоли крестца.
синдром крыловидный -- см. Птеригиум-синдром.
синдром крылонебного узла (syndromum ganglii pterygopalatini) -- см. Сладера симптомокомплекс.
синдром Ластени де Фержьоль (по имени персонажа повести Барбе д'Оревильи "Повесть без заглавия") -- упорная тенденция психически больного вызывать у себя кровотечения, напр., из носа или геморроидальных узлов, сопровождающаяся противодействием мерам остановки кровотечения.
синдром легочно-почечный наследственный (syndromum pulmonorenale hereditarium; син. Гудпасчера синдром) -- наследственная болезнь, характеризующаяся легочными кровотечениями (кровохарканьем) и диффузным поражением почек с гематурией и протеинурией.
синдром лестничной мышцы (syndromum musculi scaleni) -- см. Синдром передней лестничной мышцы.
синдром летаргический (syndromum lethargicum) -- см. Синдром периодической спячки.
синдром ликворной блокады -- см. Синдром блока.
синдром липоидно-нефротический (устар.; syndromum lipoidonephroticum) -- см. Синдром нефротический.
синдром лобной доли (syndromum lobi frontalis) -- сочетание лобной атаксии с астазией-абазией, хватательными рефлексами, психическими нарушениями, обусловленное поражением лобной доли большого мозга.
синдром лобный (syndromum frontale) -- сочетание резкого снижения интеллекта, в первую очередь памяти и критики, с адинамией, абулией и нарушениями эмоций от беспечности или мории до состояния злобной раздражительности; наблюдается при болезни Пика, опухолях и травмах с поражением лобной доли большого мозга.
синдром локтевого нерва (syndromum nervi ulnaris) -- сочетание положения кисти в форме "птичьей лапы" с гипо- или анестезией ладонной поверхности V и локтевой половины IV пальца, трофическими и вазомоторными расстройствами, обусловленное поражением локтевого нерва.
синдром лучевого нерва (syndromum nervi radialis) -- 1) сочетание невозможности разгибания кисти и пальцев и отведения большого пальца с расстройствами чувствительности по задней поверхности плеча, предплечья и, частично, тыльной поверхности кисти, обусловленное поражением лучевого нерва; 2) сочетание перечисленных изменений с нарушением разгибания (в меньшей степени сгибания) предплечья и отсутствием рефлекса трехглавой мышцы, обусловленное поражением лучевого нерва в верхней трети плеча или в подмышечной впадине.
синдром лучевой острый -- см. Болезнь лучевая острая.
синдром льюисова тела -- см. Гемибаллизм.
синдром малоберцового нерва (syndromum nervi peronei) -- сочетание отвисания стопы, невозможности ее тыльного сгибания и отведения кнаружи с перонеальной походкой и атрофией мышц передненаружной поверхности голени, тыла стопы и пальцев, обусловленное поражением малоберцового нерва.
синдром малого затылочного нерва (syndromum nervi occipitalis minoris) -- расстройство чувствительности на задней поверхности головы и ушной раковины, иногда сочетающееся с болями в затылочной области, наблюдаемое на стороне поражения малого затылочного нерва.
синдром малой грудной мышцы (syndromum musculi pectoralis minoris) -- см. Райта синдром.
синдром малый (syndromum parvum) в психиатрии -- психопатологическое расстройство, проявляющееся в виде только одного нарушения (астения, навязчивое состояние, депрессия, мания, бред и др.).
синдром малых признаков -- сочетание немотивированной слабости, снижения работоспособности, утомляемости, депрессии со снижением аппетита, похуданием, явлениями "желудочного дискомфорта", наблюдаемое при раке желудка; термин предложен А. И. Савицким.
синдром мальабсорбции (лат. malus плохой + абсорбция; син. мальабсорбция) -- сочетание гиповитаминоза, анемии и гипопротеинемии, обусловленное нарушением всасывания в тонкой кишке.
синдром маниакально-парафренный (syndromum maniacoparaphrenicum) -- сочетание маниакального синдрома с бредовыми идеями грандиозного, фантастического содержания (величия, эпохальных открытий и др.); наблюдается, напр., при черепно-мозговых травмах, прогрессивном параличе, некоторых интоксикациях.
синдром маниакальный (syndromum maniacale; син. мания) -- сочетание приподнятого жизнерадостного настроения с хорошим самочувствием, отсутствием сознания болезни, повышенной психической активностью, склонностью к необдуманным поступкам, переоценкой своих возможностей, расторможенностью влечений, ускорением ассоциативного процесса до степени скачки идей и повышенной отвлекаемостью; наблюдается при маниакально-депрессивном психозе и некоторых других психических болезнях.
синдром массивных гемотрансфузий -- осложнение, возникающее при переливании за короткий период времени (до 24 час.) донорской крови в количестве, превышающем 40--50% объема циркулирующей крови, проявляющееся нарушениями деятельности сердечно-сосудистой системы, печени, почек и состояния свертывающей системы крови, а также сдвигами кислотно-щелочного равновесия.
синдром медиального кожного нерва плеча (syndromum nervi cutanei medialis brachii) -- нарушение чувствительности в области подмышечной впадины и медиальной поверхности плеча, наблюдаемое на стороне поражения медиального кожного нерва плеча.
синдром медиального кожного нерва предплечья (syndromum nervi cutanei medialis antebrachii) -- нарушение чувствительности кожи медиальной поверхности предплечья, наблюдаемое при поражении медиального кожного нерва предплечья.
синдром медиального продольного пучка (syndromum fasciculi longitudinalis medialis; син. синдром заднего продольного пучка) -- сочетание невозможности движения глаза кнутри с горизонтальным нистагмом при его отведении, обусловленное односторонним поражением медиального продольного пучка в стволе мозга.
синдром медиальной петли (syndromum lemnisci medialis) -- 1) сочетание расстройств проприоцептивной и тактильной чувствительности с сенситивной гемиатаксией на стороне, противоположной поражению медиальной петли в продолговатом мозге выше уровня ее перекреста и в мосте мозга; 2) сочетание расстройств проприоцептивной, тактильной, болевой и температурной чувствительности с сенситивной гемиатаксией на стороне, противоположной поражению медиальной петли на уровне среднего мозга.
синдром медиастинальный (syndromum mediastinale) -- сочетание боли в грудной клетке, периферического лимфостаза и стенотического дыхания, обусловленное сдавлением органов средостения, напр. опухолью, воспалительным инфильтратом, аневризмой аорты.
синдром мезэнцефальный (syndromum mesencephalicum) -- сочетание неврологических (паралич взора, мышечная ригидность, центральные парезы) и психопатологических (изменения сознания, нарушения эмоций, галлюцинации) расстройств, наблюдаемое при поражениях среднего мозга.
синдром менеджера (англ. manager управляющий) -- форма неврастении с выраженными вегетативными нарушениями, развивающаяся при выполнении непосильной работы, связанной с большой ответственностью, конфликтами и эмоциональным напряжением; термин применяется зарубежными, гл. обр. американскими, психиатрами.
синдром менингеальный (syndromum meningeale) -- сочетание упорных диффузных головных болей, обычно сопровождаемых тошнотой и рвотой, с общей кожной гиперестезией и повышенной чувствительностью к световым и звуковым раздражителям, характерной позой больного, ригидностью затылочных мышц, а также с различными менингеальными симптомами; обусловлено раздражением мозговых оболочек, напр. при менингите или кровоизлиянии в субарахноидальное пространство. „
синдром миелитический (syndromum myeliticum) -- сочетание сегментарных нарушений движений и чувствительности на уровне поражения спинного мозга с проводниковыми расстройствами ниже этого уровня.
синдром миоренальный (syndromum myorenale) -- см. Токсикоз травматический.
синдром мозжечкового намета (syndromum tentorll cerebelli; син.: Бурденко--Крамера синдром, синдром тенториальный) -- сочетание головной боли и боли в глазных яблоках, светобоязни, блефароспазма и слезотечения с менингеальными симптомами; наблюдается, напр., при опухолях червя мозжечка, вклинении и ущемлении ствола мозга и мозжечка между краем намета мозжечка и спинкой турецкого седла (тенториальное отверстие).
синдром мозжечковый (syndromum cerebellare) -- сочетание признаков нарушения координации и синергии движений (атаксия, мышечная гипотония, адиадохокинез, гиперметрия, симптом отсутствия обратного толчка, промахивание при указательной пробе), обусловленное поражением мозжечка.
синдром мозолистого тела (syndromum corporis callosi) -- 1) сочетание левосторонней апраксии с несогласованностью движений левой и правой руки, обусловленное поражением задних отделов мозолистого тела; 2) сочетание психических расстройств (нарушение ориентировки в пространстве, конфабуляции и др.), обусловленное поражением передних отделов мозолистого тела.
синдром мозолисто-краевой артерии (syndromum arteriae callosomarginalis) -- сочетание пареза ноги, преимущественно стопы, на стороне, противоположной очагу поражения, с левосторонней апраксией, обусловленное нарушением кровообращения в мозолисто-краевой артерии -- ветви передней мозговой артерии.
синдром молочно-щелочной -- см. Бернетта синдром.
синдром моста мозга (syndromum pontis encephali) -- см. Синдром варолиева моста.
синдром мышечно-кожного нерва (syndromum nervi musculocutanei) -- сочетание ограничения сгибания предплечья в положении супинации и нарушения супинации предплечья со снижением или отсутствием рефлекса с двуглавой мышцы плеча и гипестезией кожи латеральной половины передней поверхности предплечья; обусловлено поражением мышечно-кожного нерва.
синдром Мюнхгаузена (по имени персонажа ряда литературных произведений; син. лапаратомофилия) -- психическое расстройство, выражающееся в непрерывном потоке неправдоподобных жалоб на состояние здоровья, на мучительные, разрывающие весь организм боли, часто с настойчивыми требованиями произвести для их устранения полостную операцию.
синдром нарколептический (syndromum narcolepticum) -- см. Нарколепсия симптоматическая.
синдром наружного кожного нерва бедра (syndromum nervi cutanei femoris lateralis) -- сочетание нарушения чувствительности кожи наружной поверхности бедра с трофическими расстройствами и отсутствием пилоаррекции, а в некоторых случаях с парестезиями и болями в той же области; наблюдается при поражении латерального кожного нерва бедра, напр. при meralgia paraesthetica.
синдром наружной стенки пещеристого синуса (syndromum parietis externi sinus cavernosi) -- см. Синдром пещеристого синуса.
синдром "негнущегося человека" -- болезнь неясной этиологии, характеризующаяся прогрессирующим нарастанием ригидности мышц, гл. обр. туловища, и их болезненными спазмами, приводящими к ограничению подвижности, в первую очередь, позвоночника.
синдром nail -- patella (англ. nail ноготь; лат. patella надколенник) -- наследственная болезнь, характеризующаяся отсутствием или недоразвитием ногтей, надколенника и явлениями нефрита; наследуется по доминантному типу.
синдром нейрокутанный (syndromum neurocutaneum; греч. neuron нерв + лат. cutis кожа) -- см. Стерджа--Вебера--Краббе синдром.
синдром нейролептический (syndromum neurolepticum; син. Делея--Деникера синдром) -- общее название сочетаний вегетативных, неврологических и психических расстройств, возникающих в период лечения нейролептическими средствами.
синдром нейротоксический (syndromum neurotoxicum; син. нейротоксикоз) -- патологическое состояние, возникающее у детей раннего возраста при некоторых острых инфекционных болезнях и характеризующееся гипертермией, угнетением сознания, судорогами, менингеальными симптомами.
синдром нефротический (syndromum nephroticum; син. синдром липоидно-нефротический -- устар.) -- сочетание отеков с массивной протеинурией, гипо- и диспротеинемией, гиперхолестеринемией; наблюдается при поражениях почек. синдром нефротический врожденный (s. nephroticum congenitum; син. нефроз врожденный) -- 1) общее название С. н., обнаруживаемых у новорожденных; 2) наследственная болезнь почек, обусловленная их микрокистозом и проявляющаяся С. н. с первых дней или недель жизни; наследуется по аутосомно-рецессивному типу. синдром нефротический персистирующий (s. nephroticum persistens) -- С. н., развивающийся при хроническом гломерулонефрите, сахарном диабете или амилоидозе почек, характеризующийся постепенным нарастанием почечной недостаточности. синдром нефротический рецидивирующий (s. nephroticum recidivum) -- С. н., периоды проявления которого чередуются с ремиссиями. синдром нефротический семейный (s. nephroticum familiare; син. нефроз семейный) -- наследственный гломерулонефрит, наблюдающийся у нескольких членов одной семьи, проявляющийся С. н. в сочетании с признаками недостаточности функции почечных канальцев (полиурия, ацидоз) и ранним повышением артериального давления. синдром нефротический эпизодический -- С. н., развивающийся в начале некоторых заболеваний и быстро подвергающийся обратному развитию независимо от течения основного заболевания.
синдром нижнего гортанного нерва (syndromum nervi laryngei inferioris) -- см. Синдром возвратного нерва.
синдром нижнего ягодичного нерва (syndromum nervi glutei inferioris) -- сочетание нарушения разгибания бедра с затруднением вставания из положения сидя, выпрямления предварительно согнутого туловища и ходьбы по лестнице; наблюдается при поражении нижнего ягодичного нерва.
синдром нижней дополнительной корешково-спинномозговой артерии -- сочетание параличей мышц голени и ягодичных мышц с сегментарными расстройствами чувствительности в зоне V поясничного и крестцовых сегментов и нарушениями функций тазовых органов; наблюдается при закупорке или сдавлении ветви подвздошно-поясничной, поясничной или крестцовой артерии, кровоснабжающей крестцовый отдел спинного мозга.
синдром нижней полой вены (syndromum venae cavae inferioris) -- сочетание симптомов застоя крови в печени и значительного асцита, не сопровождающееся общими отеками; наблюдается при сдавлении нижней полой вены.
синдром нижней части плечевого сплетения -- см. Дежерин-Клюмпке паралич.
синдром нижнемедиастинальный (syndromum inferioromediastinale) -- сочетание болей в груди, одышки и цианоза с синдромом нижней полой вены, признаками сдавления пищевода и других органов нижнего средостения; наблюдается при опухолях и инфильтратах, расположенных в средостении ниже места впадения верхней полой вены в правое предсердие.
синдром носового нерва (syndromum nervi nasalis) -- см. Чарлина синдром.
синдром носоресничного нерва (syndromum nervi nasociliaris) -- см. Чарлина синдром.
синдром обонятельного нерва (syndromum nervi olfactorii) -- односторонняя гипо- или аносмия при сохранности тактильного и вкусового восприятия; наблюдается при поражении периферической части обонятельного анализатора.
синдром овладения -- см. Кандинского--Клерамбо синдром.
синдром оглушения сознания -- см. Оглушение.
синдром окклюзионный (syndromum occlusionis) -- гипертензивный синдром, обусловленный окклюзией путей циркуляции цереброспинальной жидкости.
синдром окулогландулярный (syndromum oculoglandulare) -- см. Романьи симптом.
синдром окулоцереброренальный (syndromum oculocerebrorenale) -- см. Лоу синдром.
синдром онейроидный (syndromum oneiroideum; син.: онейроид, синдром сноподобной оглушенности, сновидное изменение сознания) -- помрачение сознания с наплывом непроизвольно возникающих фантастических сновидно-бредовых представлений в виде законченных по содержанию картин, следующих в определенной последовательности и образующих единое целое; сопровождается частичной или полной отрешенностью от окружающего, расстройством самосознания, депрессивным или маниакальным аффектом, признаками кататонии, сохранением в сознании содержания переживаний при амнезии на окружающее; наблюдается при шизофрении, интоксикационных и органических психозах.
синдром оперкулярный (syndromum operculare; анат. operculum insulae cerebri покрышка островка большого мозга) -- приступы жевательных или глотательных движений, облизывания губ, причмокивания, нередко предшествующие развитию общего судорожного припадка; наблюдается при поражении покрышечной части нижней лобной извилины большого мозга.
синдром оптико-гемиплегический (syndromum opticohemiplegicum; син.: синдром амавротико-гемиплегический, синдром оптико-пирамидный) -- альтернирующий синдром: сочетание снижения зрения или слепоты на стороне поражения с центральным гемипарезом (гемиплегией) на противоположной стороне; наблюдается при тромбозе внутренней сонной артерии и обусловлен нарушением кровообращения в ее ветвях (в глазной и средней мозговой артериях).
синдром оптико-пирамидный (syndromum opticopyramidalis) -- см. Синдром оптико-гемиплегический.
синдром опущения миндалин мозжечка (syndromum descensus tonsillarum cerebelli; син. синдром ущемления миндалин мозжечка) -- сочетание резких головных болей в затылочной области и вынужденного положения головы с нарушением функций сердечно-сосудистой и дыхательной систем; возникает при опущении миндалин мозжечка и их ущемлении в большом затылочном отверстии со сдавлением продолговатого мозга, преимущественно при опухолях задней черепной ямки.
синдром органической психопатии (syndromum psychopathiae organicae) -- см. Психопатия органическая.
синдром ортостатический (syndromum orthostaticum) -- патологическое состояние, иногда возникающее после быстрого перехода из горизонтального положения в вертикальное или при длительном стоянии, характеризующееся головокружением и сердцебиением, реже обмороком.
синдром осевой (syndromum axiale) -- синдром, закономерно и регулярно проявляющийся при какой-либо психической болезни или группе болезней, напр. помрачение сознания при острых экзогенных психозах.
синдром основной артерии (syndromum arteriae basilaris) -- см. Синдром базилярной артерии.
синдром отводящего нерва (syndromum nervi abducentis) -- сочетание отсутствия движения глаза кнаружи со сходящимся косоглазием и диплопией, обусловленное параличом наружной прямой мышцы глазного яблока; наблюдается при поражении отводящего нерва, напр. при базальных менингитах, арахноидитах, патологических процессах в области глазницы или пирамиды височной кости.
синдром отводящей петли -- позднее осложнение резекции желудка или гастроэнтеростомии, обусловленное нарушением проходимости отводящей кишечной петли и проявляющееся возникновением тошноты и рвоты после еды.
синдром отечный новорожденных (syndromum oedematicum neonatorum) -- отек больших половых губ у новорожденной девочки или мошонки и полового члена у мальчика, иногда распространяющийся на лобковую область и нижние конечности; обусловлен функциональной недостаточностью почек и накоплением в организме новорожденного альдостерона, поступившего от матери в период родов.
синдром отоокулоренальный (syndromum otooculorenale) -- см. Альпорта синдром.
синдром отрыва от дома -- см. Госпитализм.
синдром отчуждения -- см. Кандинского--Клерамбо синдром.
синдром ошпаренной кожи -- см. Некролиз эпидермальный токсический.
синдром паллидарный (анат. globus pallidus бледный шар) -- см. Синдром акинетико-ригидный.
синдром паллидонигральный (анат. globus pallidus бледный шар + substantia nigra черное вещество) -- см. Синдром акинетико-ригидный.
синдром панастении (syndromum panastheniae; греч. pan все + астения) -- см. Иценко синдром панастении.
синдром панкреатико-билиарный (syndromum pancreaticobiliare) -- см. Бара--Пика синдром.
синдром парамедианных артерий ствола мозга (syndromum arteriarum paramedianarum trunci cerebri) -- общее название различных сочетаний симптомов поражения отдельных структур ствола мозга, обусловленных закупоркой или сдавлением ветвей базилярной артерии.
синдром паранеопластический (syndromum paraneoplasticum; греч. para около + неоплазма) -- общее название синдромов, обусловленных опосредованным (гуморальным и др.) влиянием опухоли на обмен веществ, механизмы иммунитета и функциональную активность регуляторных систем организма (напр., развитие аутоиммунной гемолитической анемии при хроническом лимфолейкозе).
синдром параноидный (syndromum paranoideum) -- см. Параноид.
синдром паранойяльный (syndromum paranoiale) -- сочетание паранойяльного бреда с бредовым поведением, бредовой обстоятельностью мышления и аффективными расстройствами (субдепрессивными и гипоманиакальными); наблюдается при шизофрении, интоксикационных и органических психозах.
синдром паратригеминальный (syndromum paratrigeminale) -- см. Редера синдром.
синдром парафренный (syndromum paraphrenicum) -- см. Парафрения.
синдром пароксизмальный Джейнуэя--Мозенталя -- см. Болезнь периодическая.
синдром первого крестцового корешка (syndromum radiculi sacralis primi) -- сочетание периферического пареза ягодичных мышц, трехглавой мышцы голени и сгибателей пальцев стопы со снижением ахиллова рефлекса, болями в средней ягодичной области, по задненаружной или задней поверхности бедра, голени, наружному краю стопы и нарушением чувствительности в этой области; наблюдается при сдавлении I крестцового корешка спинного мозга, напр. при остеохондрозе с поражением диска между V поясничным и I крестцовым позвонками.
синдром передней ворсинчатой артерии (syndromum arteriae choroideae anterioris) -- см. Синдром артерии сосудистого сплетения.
синдром передней грудной стенки (syndromum parietis pectoralis anterioris; син. Принцметала--Массуми синдром) -- продолжительные (до нескольких часов) приступы болей в груди, напоминающие приступ стенокардии, но отличающиеся от него отсутствием иррадиации болей, вегетативных реакций, изменений электрокардиограммы, а также лечебного эффекта от нитроглицерина при эффективности аналгезирующих средств; развивается через несколько недель или месяцев от момента возникновения инфаркта миокарда.
синдром передней лестничной мышцы (syndromum musculi scaleni anterioris; син.: Наффцигера синдром, синдром лестничной мышцы, скаленус-синдром) -- сочетание болей в области шеи, надплечья и руки по локтевой стороне, периферического пареза руки (преимущественно в дистальных отделах) с болезненностью при пальпации мест прикрепления передней лестничной мышцы, ослаблением пульса на лучевой артерии и местными вегетативно-сосудистыми нарушениями, обусловленное сдавлением подключичной артерии и подключичной части плечевого сплетения между шейным ребром или аномально расположенным I ребром и сокращенной передней лестничной мышцей.
синдром передней мозговой артерии (syndromum arteriae cerebri anterioris) -- 1) сочетание центрального гемипареза контралатеральных конечностей (проксимального отдела руки и дистального отдела ноги) с хватательным рефлексом, задержкой или недержанием мочи; наблюдается при одностороннем нарушении кровообращения в передней мозговой артерии; 2) сочетание параличей конечностей с рефлексами орального автоматизма и психическими нарушениями (снижение критики, ослабление памяти); наблюдается при двустороннем нарушении кровообращения в передних мозговых артериях.
синдром передней нижней артерии мозжечка (syndromum arteriae cerebelli inferioris anterioris) -- сочетание мозжечковых нарушений на одной стороне тела с выпадением болевой и температурной чувствительности на противоположной стороне, обусловленное закупоркой передней нижней артерии мозжечка с развитием инфаркта в каудальной части покрышки моста мозга.
синдром передней спайки спинного мозга (syndromum commissurae anterioris medullae spinalis) -- двустороннее симметричное выпадение болевой и температурной чувствительности по сегментарному типу, обусловленное поражением спиноталамических путей в области их перекреста в передней спайке спинного мозга; наблюдается, напр., при сирингомиелии.
синдром передней центральной извилины (syndromum gyri centralis anterioris) -- 1) сочетание монопареза руки или ноги (иногда отдельной группы мышц конечности) с центральным парезом мышц, иннервируемых лицевым и подъязычным нервами, обусловленное односторонним поражением коры большого мозга в области предцентральной извилины; 2) сочетание клонических и тонических судорог в определенной мышце (группе мышц) конечности с поворотом глаз и головы в противоположную сторону, обусловленное односторонним раздражением коры большого мозга в области предцентральной извилины.
синдром передних корешков спинного мозга (syndromum radiculorum anteriorum medullae spinalis) -- сочетание периферических параличей (по сегментарному типу) с фасцикулярными подергиваниями в парализованных мышцах, обусловленное поражением передних корешков спинного мозга; наблюдается, напр., при патологических процессах в оболочках спинного мозга, травмах и опухолях позвоночника.
синдром передних рогов спинного мозга (syndromum cornuum anteriorum medullae spinalis) -- сочетание периферических параличей (по сегментарному типу) с фибриллярными подергиваниями в парализованных мышцах, обусловленное поражением передних рогов спинного мозга; наблюдается, напр., при полиомиелите, боковом амиотрофическом склерозе, весенне-летнем клещевом энцефалите.
синдром перекреста зрительных нервов (syndromum chiasmatis optici) -- см. Синдром хиазмы.
синдром перенапряжения сердца -- патологическое состояние, характеризующееся различными нарушениями ритма и проводимости сердца, развивающееся после чрезмерной физической нагрузки.
синдром переходный (син.: Вика переходный синдром, синдром промежуточный) -- общее название психопатологических синдромов (аффективных, бредовых и др.), возникающих при развитии органического психоза либо до, либо после периода помрачения сознания.
синдром перинеоанальный (syndromum perineoanale) -- сочетание болей в области промежности, усиливающихся при мочеиспускании и дефекации, с периферическим парезом ног и расстройствами функций тазовых органов; наблюдается при травмах нижней части конского хвоста спинного мозга.
синдром периодической спячки (син. синдром летаргический) -- периодически возникающие приступы сна продолжительностью от нескольких часов до нескольких дней или недель, которые не удается прервать внешними воздействиями, сопровождающиеся мышечной гипотонией, сухожильной арефлексией, артериальной гипотензией, отсутствием контроля над функциями тазовых органов; наблюдается при поражении промежуточного мозга, особенно гипоталамуса.
синдром периоральный (syndromum periorale; греч. peri вокруг, около + лат. os, oris рот) -- см. Фишера--Брюгге синдром.
синдром печеночно-почечный (syndromum hepatorenale) -- см. Синдром гепаторенальный.
синдром печеночно-селезеночный (syndromum hepatolienale) -- см. Синдром гепатолиенальный.
синдром пещеристого синуса (syndromum sinus cavernosi; син.: синдром наружной стенки пещеристого синуса, Фуа синдром) -- сочетание полной офтальмоплегии с болями в области лба и глазницы, обусловленное поражением глазодвигательного, блокового, отводящего и глазного нервов, проходящих в латеральной стенке пещеристого синуса твердой мозговой оболочки; наблюдается при опухолях гипофиза, краниофарингиомах, базальных менингиомах, аневризмах внутренней сонной артерии.
синдром пикквикский -- патологическое состояние, возникающее при ожирении у лиц низкого роста и проявляющееся частым поверхностным дыханием, сонливостью и общей слабостью.
синдром пирамидный (syndromum pyramidale) -- сочетание центральных параличей (парезов) конечностей с повышением мышечного тонуса и сухожильных рефлексов, а также с патологическими рефлексами, обусловленное поражением пирамидных путей; иногда признаки паралича отсутствуют или наблюдается расщепление С. п.
синдром пищевой гиперкальциемии -- см. Бернетта синдром.
синдром плеча -- см. Синдром плечевой.
синдром плечевого сплетения (syndromum plexus brachialis) -- сочетание болей в руке, периферического паралича (пареза) мышц плечевого пояса и руки с нарушением всех видов чувствительности в этой области, обусловленное поражением плечевого сплетения, напр., при травмах.
синдром плечевой (syndromum brachiale; син. синдром плеча) -- боли в области плечевого сустава (чаще левого), иногда сочетающиеся с умеренной атрофией окружающих его мышц и дистрофическими изменениями суставных поверхностей; разновидность постинфарктного синдрома.
синдром плечекистевой (syndromum brachiomanuale; син. Стейнброккера синдром) -- сочетание болей с вегетативными и трофическими расстройствами в области плечевого сустава и кисти; наблюдается, напр., при шейном остеохондрозе, периартрите плечевого сустава.
синдром плюригландулярный (syndromum pluriglandulare; лат. plus, pluris больше + glandula железа) -- см. Гужеро--Фальты синдром.
синдром пляшущих глаз -- см. Опсоклонус.
синдром подкрыльцового нерва (syndromum nervi axillaris; син. синдром подмышечного нерва) -- сочетание периферического пареза (паралича) дельтовидной мышцы (нарушение или невозможность отведения руки в сторону, вперед и назад) с нарушением чувствительности на задней и боковой поверхности плеча, обусловленное поражением подмышечного нерва.
синдром подмышечного нерва (syndromum nervi axillaris) -- см. Синдром подкрыльцового нерва.
синдром подъязычного нерва (syndromum nervi hypoglossi) -- сочетание атрофии и фибриллярных подергиваний мышц языка с отклонением его в сторону атрофированных мышц; возникает при поражении подъязычного нерва или его ядра на стороне выявления этих симптомов.
синдром позвоночного нерва (syndromum, nervi vertebralis) -- см. Барре--Льеу синдром.
синдром позвоночной артерии (syndromum arteriae vertebralis) -- см. Барре--Льеу синдром.
синдром полигландулярный (syndromum polyglandulare; греч. poly- много + лат. glandula железа) -- общее название синдромов, обусловленных одновременным поражением нескольких эндокринных желез.
синдром половинного поражения спинного мозга -- см. Броун-Секара синдром.
синдром полосатого тела (syndromum corporis striati) -- см. Синдром гиперкинетико-гипотонический.
синдром поперечного поражения спинного мозга -- сочетание сегментарных расстройств с проводниковыми нарушениями ниже их уровня в виде параличей конечностей, утраты всех видов чувствительности, нарушения функций тазовых органов; наблюдается при поражении всех структур спинного мозга на одном уровне.
синдром постваготомический (syndromum postvagotomicum; лат. post после + ваготомия) -- общее название поздних осложнений ваготомии (нарушения функции желудка, кишечника, печени и др.).
синдром постгастрорезекционный (syndromum postgastroresectionale; лат. post после + греч. gaster желудок + резекция; син.: астения агастральная, синдром агастральный) -- позднее послеоперационное осложнение резекции желудка; характеризуется нарушением желудочного пищеварения и эвакуации из желудка и проявляется общей слабостью, диспептическими явлениями, иногда нарушениями углеводного обмена.
синдром постгастроэнтеростомический (syndromum postgastroenterostomicum; лат. post после + гастроэнтеростомия) -- см. Прибрама болезнь.
синдром постгастрэктомический (syndromum postgastrectomicum; лат. post после + гастрэктомия; син. Ламблена синдром) -- позднее послеоперационное осложнение гастрэктомии, обусловленное поступлением пищи из пищевода непосредственно в кишечник с соответствующими нарушениями пищеварения и проявляющееся резким исхуданием, поносами, отеками, анемией и гипопротеинемией.
синдром постинфарктный (syndromum postinfarcticum; лат. post после + инфаркт) -- общее название поздних осложнений инфаркта миокарда, напр. синдрома Дресслера, плечевого синдрома, синдрома передней грудной стенки.
синдром посткардиотомный (syndromum postcardiotomicum; лат. post после + кардиотомия; син. синдром посткомиссуротомный) -- сочетание признаков асептического фибринозного полисерозита (перикардита и плеврита), возникающего после операции на сердце в срок от нескольких дней до нескольких месяцев и обусловленного аутоиммунными реакциями.
синдром посткастрационный (syndromum postcastracionicum; лат. post после + кастрация) -- сочетание астении с вегетативными расстройствами и нарушением обмена веществ (ожирение и др.), обусловленное внезапным выпадением эндокринной функции половых желез.
синдром посткомиссуротомный (syndromum postcommissurotomicum; лат. post после + комиссуротомия) -- см. Синдром посткардиотомный.
синдром посткоммоционный (лат. post после + commotio со трясение) -- сочетание раздражительной слабости, физической и психической истощаемости, головных болей, вегетативных расстройств (потливость, сосудистые нарушения), головокружений и др., возникающее через несколько недель или месяцев, реже через год после закрытой черепно-мозговой травмы.
синдром посттахикардический (лат. post после + тахикардия) -- сочетание слабости и неприятных ощущений в области сердца с наличием электрокардиографических признаков метаболических изменений в миокарде, наблюдаемое после затяжного пароксизма тахикардии или мерцательной тахиаритмии.
синдром посттрепанационный (лат. post после + трепанация) -- сочетание болезненности в области дефекта черепа с головными болями при изменениях атмосферного давления, обусловленное рубцовым сращением оболочек головного мозга после трепанации черепа.
синдром посттромбофлебитический (syndromum postthrombophlebiticum; лат. post после + тромбофлебит) -- сочетание признаков хронической функциональной недостаточности вен, обычно нижних конечностей (отеки, боли, быстрая утомляемость, трофические расстройства, компенсаторное варикозное расширение вен), развивающейся после тромбофлебита с поражением глубоких вен конечности.
синдром постхолецистэктомический (syndromum postcholecystectomicum; лат. post после + холецистэктомия; син. синдром холецистэктомический) -- общее название поздних осложнений холецистэктомии (сужение общего желчного протока, развитие дискинезии желчных путей и др.).
синдром потери солей (син. синдром солевого истощения) -- сочетание артериальной гипотензии с адинамией, эксикозом, фибриллярными подергиваниями мышц, расстройством сердечной деятельности и нарушениями психики, обусловленное обеднением организма солями, преимущественно натрия и калия, напр. при обильной рвоте, полиурии.
синдром похмельный (syndromum abstinentiae; син. синдром абстинентный алкогольный) -- сочетание вегетативных, неврологических и психических расстройств, обусловленных абстиненцией при хроническом алкоголизме.
синдром почечно-печеночный (syndromum hepatorenale) -- см. Синдром гепаторенальный.
синдром поясничного утолщения спинного мозга (syndromum intumescentiae lumbalis medullae spinalis) -- сочетание периферического пареза (паралича) ног с расстройствами чувствительности в области поясничных и крестцовых сегментов и нарушением функций тазовых органов, обусловленное поражением спинного мозга в области его поясничного утолщения.
синдром предменструальный (syndromum praemenstruale; син. предменструальное напряжение) -- патологическое состояние, возникающее у части женщин во второй половине менструального периода (за 3--14 дней до наступления менструации) и характеризующееся различными нервно-психическими, вегето-сосудистыми и обменными нарушениями.
синдром преждевременного возбуждения желудочков -- см. Вольффа--Паркинсона--Уайта синдром.
синдром приводящей петли -- позднее осложнение резекции желудка, обусловленное нарушениями прохождения содержимого приводящей кишечной петли в отводящую и проявляющееся болями в правом подреберье и рвотой с желчью.
синдром прогрессирующего супрануклеарного паралича (син. Стила--Ричардсона--Ольшевского синдром) -- постепенно развивающееся сочетание офтальмоплегии, гл. обр. нарушения движений глазного яблока вверх -- вниз, псевдобульбарного паралича, повышения или понижения тонуса задних мышц шеи, обусловленное поражением базальных ядер и ствола головного мозга.
синдром продолговатого мозга (syndromum medullae oblongatae) -- сочетание бульбарного паралича с бульбарными альтернирующими синдромами и часто с нарушениями кровообращения и дыхания, обусловленное поражением продолговатого мозга.
синдром продолговатого мозга латеральный (syndromum medullae oblongatae laterale) -- см. Валленберга--Захарченко синдром.
синдром пролабирования створок митрального клапана (син. клик-синдром) -- сочетание приступообразных или длительных ноющих болей в области сердца, систолического шума, измененного первого тона, появления короткого экстратона в середине систолы (мезосистолический щелчок) на верхушке сердца с различными желудочковыми или предсердными аритмиями; наблюдается при западении створки или створок левого предсердно-желудочкового клапана в полость левого предсердия в период систолы, обусловленном врожденной слабостью хорд или поражением папиллярных мышц.
синдром промежуточный -- см. Синдром переходный.
синдром прямой спины -- аномалия развития: отсутствие физиологического кифоза в грудном отделе позвоночника и уменьшение поясничного лордоза, что в связи с уменьшением переднезаднего размера грудной клетки приводит к с давлению сердца и крупных сосудов.
синдром псевдоабдоминальный (syndromum pseudoabdominale; греч. pseudes ложный + абдоминальный; син. синдром абдоминальный -- нрк) -- совокупность симптомов, характерных для острого заболевания органов брюшной полости, но возникших при иной локализации патологического процесса, напр. при пневмонии, инфаркте миокарда.
синдром псевдобульбарный (syndromum pseudobulbare: греч. pseudes ложный + бульбарный) -- сочетание псевдобульбарного паралича с рефлексами орального автоматизма, выраженным нижнечелюстным рефлексом, насильственным смехом или плачем; наблюдается при двустороннем поражении волокон корково-ядерных путей, идущих к ядрам языкоглоточного, блуждающего и подъязычного нервов.
синдром псевдогипопаратиреоидный (syndromum pseudohypoparathyreoideum; греч. psoudes ложный + гипопаратиреоидизм) -- см. Мартина--Олбрайта псевдогипопаратиреоидный синдром.
синдром псевдоневрастенический (syndromum pseudoneurasthenicum; греч. pseudes ложный + неврастения) -- сочетание расстройств, характерных для неврастении (повышенная возбудимость, истощаемость, нарушения сна, снижение работоспособности и др.) с признаками органического психосиндрома (ослабление памяти, снижение уровня суждений и умственной продуктивности и др.); наблюдается при органических поражениях головного мозга или после тяжелых истощающих болезней.
синдром псевдопаралитический (syndromum pseudoparalyticum; греч. pseudes ложный + паралич; син. псевдопаралич) -- сочетание психических и неврологических расстройств, сходное или тождественное встречающимся при прогрессивном параличе, но наблюдаемое при других болезнях центральной нервной системы. синдром псевдопаралитический алкогольный (s. pseudoparalyticum alcoholicum) -- разновидность хронической алкогольной энцефалопатии, клинически проявляющаяся С. п., чаще в виде аффективных и бредовых расстройств. синдром псевдопаралитический атрофический (s. pseudoparalyticum atrophicum) -- С. п. с аффективными и бредовыми расстройствами, возникающий в начальном, реже -- в развернутом периоде пресенильного (при болезни Пика, хорее Гентингтона) и старческого слабоумия и отличающийся выраженными расстройствами памяти. синдром псевдопаралитический опухолевый (s. pseudoparalyticum tumorale) -- С, п. с легким оглушением сознания, наблюдающийся при опухолях преимущественно лобных долей большого мозга. синдром псевдопаралитический сифилитический (s. pseudoparalyticum syphiliticum) -- С. п., развивающийся по типу паралитического слабоумия и наблюдающийся преимущественно при сифилитическом эндартериите мелких сосудов коры большого мозга; может сопровождаться злобностью. синдром псевдопаралитический сосудистый (s. pseudoparalyticum vasculare) -- С. п., возникающий при нарушениях мозгового кровообращения и отличающийся лабильностью эмоций, насильственным смехом и плачем, иногда наличием очаговых корковых расстройств. синдром псевдопаралитический травматический (s. pseudoparalyticum traumaticum) -- С. п., чаще в виде аффективных и бредовых расстройств, возникающий либо в остром периоде черепно-мозговой травмы в качестве переходного синдрома с регредиентным течением, либо в отдаленном ее периоде (в результате повторных черепно-мозговых травм или перенесенного травматического психоза) с прогредиентным течением.
синдром псевдоэксфолиативный (syndromum pseudoexfoliativum; греч. pseudes ложный + эксфолиации) -- см. Синдром эксфолиативный.
синдром психического автоматизма -- см. Кандинского--Клерамбо синдром.
синдром психоорганический (syndromum psychoorganicum) -- см. Психосиндром органический.
синдром психопатоподобный -- см. Синдром гебоидный.
синдром пятого поясничного корешка (syndromum radicis quintae lumbalis) -- сочетание пареза малоберцовых мышц с болями и понижением болевой чувствительности в верхней части ягодичной области, по наружной поверхности бедра и голени. II и III пальцев стопы; наблюдается при патологических изменениях диска между IV и V поясничными позвонками.
синдром раздавливания -- см. Токсикоз травматический.
синдром раздражения -- общее название синдромов, обусловленных раздражением проводящих путей и (или) центров нервной системы при каких-либо патологических процессах.
синдром раздраженной толстой кишки -- см. Колика слизистая.
синдром размозжения -- см. Токсикоз травматический.
синдром ретракции глазного яблока (syndromum retractionis bulbi oculi) -- см. Штиллинга--Тюрка--Дуэйна синдром.
синдром ретрооливарный (syndromum retroolivare; лат. retro позади + олива) -- см. Валленберга--Захарченко синдром.
синдром ретросфеноидального пространства (syndromum spatii retrosphenoidalis; лат. retro позади + анат. os sphenoidale клиновидная кость) -- см. Жако синдром.
синдром руброталамический (syndromum rubrothalamicum; ruber красное ядро + таламус) -- сочетание крупноразмашистого дрожания конечностей с асинергией, дисметрией, нередко с хореоатетозом и характерным положением руки (таламическая рука), обусловленное поражением таламуса и красного ядра или их проводящих путей на противоположной стороне.
синдром Санфилиппо -- см. Мукополисахаридоз III типа.
синдром сахарного диабета -- см. Диабет сахарный транзиторный новорожденных.
синдром сбрасывания -- см. Демпинг-синдром.
синдром сдавления дна ромбовидной ямки (syndromum compressionis fundi fossae rhomboideae) -- сочетание диплопии, одностороннего пареза мимической мускулатуры, снижения слуха и шума в ушах, головокружения, спонтанного нистагма, нарушения глотания и дизартрии, иногда сопровождающееся проявлениями гипертензивного синдрома, обусловленное поражением ядер черепных нервов (отводящего, лицевого, преддверно-улиткового, подъязычного), расположенных под дном четвертого желудочка.
синдром седалищного нерва (syndromum nervi ischiadici) -- сочетание периферического паралича сгибателей голени, сгибателей и разгибателей стопы и пальцев с сильными болями по задней поверхности бедра, задней и наружной поверхности голени, с нарушениями чувствительности в той же области, снижением или отсутствием ахиллова рефлекса, симптомами натяжения, вазомоторными и трофическими расстройствами, обусловленное поражением седалищного нерва до деления его на ветви.
синдром сенсорно-потовый (syndromum sensoriohidroticum) -- общее название сочетанных расстройств потоотделения и чувствительности; выявление С. с.-п. используют для топической диагностики поражения нервной системы.
синдром сенсорно-протопатический (syndromum sensorioprotopathicum: греч. лат. sensorium центральный орган чувств + protos первый, первичный + pathos страдание, болезнь) -- сочетание болей, сенестопатий, вегетативных нарушений, эмоциональных и гностических расстройств, периодически возникающее как аура, эпилептический припадок или после припадка.
синдром сердечно-диафрагмальный (syndromum cardiodiaphragmaticum) -- сочетание аритмии сердца с болями в области проекции сердца на переднюю грудную стенку, наблюдаемое при некоторых поражениях диафрагмы (напр., при диафрагмальной грыже).
синдром сердечно-легочный -- см. Сердечно-легочная недостаточность.
синдром сидеропенический (syndromum sideropeniae) -- см. Пламмера--Винсона синдром.
синдром синих пеленок (син. синдром голубых пеленок) -- наследственная болезнь, обусловленная нарушением всасывания триптофана и гиперкальциемией; характеризуется повышенным содержанием индикана и индол-b-уксусной кислоты в моче, вследствие чего пеленки больных детей окрашиваются в синий цвет.
синдром синус-бронхиальный (син. синобронхит) -- осложнение хронического синусита хроническим бронхитом; характеризуется длительным волнообразным течением.
синдром скованности -- сочетание замедленности движений с нарушением синергизма, обусловленное экстрапирамидной ригидностью; наблюдается при паркинсонизме.
синдром слабости синусного узла (син.: синдром бради-, тахикардии, синдром дисфункции синусного узла) -- сочетание электрокардиографических признаков синусной брадикардии или синоаурикулярной блокады с развивающимися на их фоне приступами различных аритмий (напр., мерцания и трепетания предсердий, суправентрикулярной тахикардии); может наблюдаться при поражении синусно-предсердного узла и прилежащих к нему участков миокарда.
синдром сноподобной оглушенности -- см. Синдром онейроидный.
синдром солевого истощения -- см. Синдром потери солей.
синдром солнечного сплетения (syndromum plexus solans; син. синдром чревного сплетения) -- приступы сильных болей в подложечной области, иррадиирующих в спину, сопровождающихся нарушениями функции пищеварительного тракта и почек, колебаниями уровня артериального давления, адинамией, чувством тоски и страха; обусловлен поражением чревного сплетения, напр. при травмах живота, заболеваниях органов брюшной полости, солярите.
синдром сольтеряющий -- см. Синдром адреногенитальный с потерей солей.
синдром спастический (syndromum spasticum) -- сочетание приступообразных болей в животе с чередованием запоров и поносов или спастическим запором; наблюдается при некоторых формах энтероколитов и колитов.
синдром срединного нерва (syndromum nervi mediani) -- сочетание нарушений сгибания и пронации кисти, сгибания I и II пальцев и противопоставления I пальца с атрофией мышц возвышения I пальца (атрофическая кисть Арана--Дюшенна), расстройствами чувствительности на лучевой половине кисти с ладонной стороны и тыльной поверхности концевых фаланг II и III пальцев, а также с болями, трофическими и вазомоторными нарушениями в той же области; обусловлен поражением срединного нерва.
синдром среднего мозга (syndromum mesencephali) -- общее название синдромов поражения структур сред него мозга, напр. синдромов Вебера, Парино, красного ядра.
синдром средней доли (syndromum lobi medii pulmonis dextri) -- уменьшение и уплотнение рентгеновской тени средней доли правого легкого; термин употребляется при формулировании предварительного рентгенологического диагноза в случаях, требующих дальнейшего уточнения.
синдром средней мозговой артерии (syndromum arteriae cerebri mediae) -- сочетание гемиплегии, гемианестезии, гемианопсии, центрального пареза мышц, иннервируемых лицевым и подъязычным нервами, обусловленное закупоркой ствола средней мозговой артерии на противоположной стороне до отхождения ее глубоких ветвей; при поражении доминантного полушария сопровождается тотальной или смешанной афазией.
синдром стриарный (syndromum striatum; анат. corpus striatum полосатое тело) -- см. Синдром гиперкинетико-гипотонический.
синдром субклавиовертебральный (syndromum subclaviovertebrale, анат. arteria subclavia подключичная артерия + arteria vertebralis позвоночная артерия) -- сочетание понижения температуры кожи руки, ослабления пульса на лучевой артерии и снижения артериального давления на той же руке с явлениями вертебробазилярной недостаточности, возникающее при окклюзии подключичной артерии в месте отхождения от нее позвоночной артерии.
синдром субклавиокаротидный (syndromum subclaviocaroticum анат. arteria subclavia подключичная артерия + arteria carotis общая сонная артерия) -- сочетание понижения температуры кожи руки, ослабления пульса на лучевой артерии, снижения артериального давления, шума в ухе, преходящих нарушений зрения в глазу на той же стороне с нарушениями чувствительности и преходящими парезами противоположных конечностей, обусловленными расстройствами кровообращения в подключичной и общей сонной артериях, напр. при их атеросклеротическом поражении вблизи дуги аорты.
синдром сухой -- см. Гужеро--Шегрена синдром.
синдром сфеноидальной щели (syndromum fissurae sphenoidalis; греч. sphenoeides клиновидный) -- см. Синдром верхней глазничной щели.
синдром таламический (syndromum thalamicum) -- см. Синдром зрительного бугра.
синдром таламоколенчатой артерии (syndromum arteriae thalamogeniculatae) -- сочетание синдрома зрительного бугра с атетозом или хореоатетозом, гемиатаксией, трофическими и вегетативными нарушениями, обусловленное поражением ветви задней мозговой артерии, снабжающей область таламуса.
синдром таламоперфорирующей артерии (syndromum arteriae thalamoperforantis) -- сочетание верхнего синдрома красного ядра с характерным положением руки (таламическая рука), обусловленное поражением ветви задней мозговой артерии, снабжающей верхнюю часть красного ядра.
синдром теменной доли (syndromum lobi temporalis) -- общее название синдромов поражения различных областей теменной доли большого мозга (напр., синдрома угловой извилины).
синдром тенториальный (syndromum tentoriale; анат. tentorium намет) -- см. Синдром мозжечкового намета.
синдром тестикулярной дисгенезии (syndromum dysgenesiae testicularis; анат. testis яичко) -- см. Дель Кастильо синдром.
синдром тестикулярной феминизации (syndromum feminisationis testicularis; син. феминизация тестикулярная) -- форма ложного гермафродитизма, характеризующаяся развитием наружных половых органов по женскому типу, наличием рудиментарных матки и маточных труб в сочетании с недоразвитием яичек. локализующихся в брюшной полости или в толще больших половых губ; при С. т. ф. сохраняется мужской кариотип и не обнаруживается половой хроматин.
синдром тетаноидный (syndromum tetanoideum) -- повторяющиеся приступы тонических судорог мышц конечностей, лица, гортани, иногда дыхательных мышц и гладкой мускулатуры внутренних органов, обусловленные нарушением минерального обмена, гл. обр. кальция, и кислотно-щелочного равновесия; наблюдаются при поражении паращитовидных желез, при некоторых инфекционных болезнях и отравлениях.
синдром токсический (syndromum toxicum) -- общее название различных сочетаний симптомов, возникновение которых обусловлено интоксикацией.
синдром тонзиллокардиальный (syndromum tonsillocardiacum) -- симптомы миокардиодистрофии у больного хроническим тонзиллитом, обусловленные интоксикацией.
синдром тревожно-параноидный (syndromum anxietoparanoideum) -- сочетание аффекта тревоги, сопровождаемого ажитацией и растерянностью, с бредом отношения или преследования, вербальными иллюзиями и галлюцинациями; наблюдается при шизофрении и органических психозах.
синдром третьего желудочка (syndromum ventriculi tertii) -- сочетание гипертензивного синдрома с отдельными проявлениями синдрома зрительного бугра, гипоталамических и экстрапирамидных синдромов, а часто и с двусторонними двигательными расстройствами, появляющимися или усиливающимися на высоте приступов головных болей; наблюдается при патологических процессах в области III желудочка головного мозга.
синдром трех "А" -- см. Серейского синдром.
синдром трехсимптомный Гужеро--Дюперра -- см. Гужеро--Дюперра трехсимптомная болезнь.
синдром тройничного нерва (syndromum nervi trigemini) -- сочетание болей в области лица с нарушением поверхностной чувствительности в той же области, параличом (парезом) жевательных мышц, утратой роговичного и конъюнктивального рефлексов, наблюдаемое на стороне поражения тройничного нерва.
синдром тройничного узла (syndromum ganglii trigeminalis) -- см. Синдром гассерова узла.
синдром тромбоза верхнего сагиттального синуса (syndromum thrombosis sinus sagittalis superioris; син. синдром тромбоза верхней продольной пазухи) -- сочетание головных болей, головокружения и рвоты с судорогами мышц нижних конечностей, нарушениями сознания, геми- или тетраплегией, отеком век, висков, лба, извитостью вен в этих областях, обусловленное тромбозом верхнего сагиттального синуса.
синдром тромбоза верхней продольной пазухи -- см. Синдром тромбоза верхнего сагиттального синуса.
синдром тромбоза задней нижней мозжечковой артерии (syndromum thrombosis arteriae cerebelli inferioris posterioris) -- см. Валленберга--Захарченко синдром.
синдром тромбоза кавернозного синуса (syndromum thrombosis sinus cavernosi) -- см. Синдром тромбоза пещеристого синуса.
синдром тромбоза пещеристого синуса (syndromum thrombosis sinus cavernosi; син.: Бонне синдром пещеристого синуса, синдром тромбоза кавернозного синуса) -- сочетание полной офтальмоплегии с экзофтальмом, болями в области лба и глазницы, отеком век и лица, наблюдаемое на стороне тромбоза пещеристого синуса.
синдром тромбоза поперечного и сигмовидного синусов (syndromum thrombosis sinuum transversi et sigmoidei) -- сочетание отека мягких тканей на шее в области яремной вены и сосцевидного отростка, болезненности при повороте головы, а также застойного соска, наблюдаемое на стороне тромбоза поперечного и сигмовидного синусов.
синдром тромбоэмболический (syndromum thromboembolicum) -- повторное возникновение эмболий различных артерий тромботическими массами, обусловленное наличием очага тромбообразования (напр., при подостром септическом эндокардите) или значительным повышением свертываемости крови.
синдром увеоменингеальный (syndromum uveomeningeale) -- общее название различных синдромов, характеризующихся сочетанием менингеального синдрома с увеитом (напр., синдром Фогта--Коянаги).
синдром угловой извилины (syndromum gyri angularis; син. Герстманна синдром) -- сочетание пальцевой агнозии, аграфии и акалькулии с нарушением способности различать правую и левую стороны тела, обусловленное поражением коры доминантного полушария большого мозга в области нижней теменной и средней затылочной извилин.
синдром уретроокулосиновиальный (syndromum urethrooculosynoviale) -- см. Рейтера болезнь.
синдром утренний -- периодическая утренняя рвота, преимущественно слизью; наблюдается при хроническом алкогольном гастрите.
синдром ушно-височного нерва (syndromum nervi auriculotemporalis) -- см. Синдром аурикулотемпоральный.
синдром ущемления миндалин мозжечка -- см. Синдром опущения миндалин мозжечка.
синдром флоккулонодулярный (syndromum flocculonodulare; анат. flocculus cerebelli клочок мозжечка + nodulus cerebelli узелок мозжечка) -- статическая атаксия с нарушением походки при отсутствии гипотонии и динамической атаксии; признак поражения нижних отделов червя мозжечка.
синдром фрейбургский -- сочетание грязно-коричневой окраски кожных покровов (преимущественно на открытых местах) и гипертрихоза с адинамией, спонтанными переломами костей, образованием остеофитов на фалангах и пястных костях, обусловленное поражением надпочечников при острой форме пеллагры.
синдром хиазмальный (syndromum chiasmale) -- см. Синдром хиазмы.
синдром хиазмы (syndromum chiasmatis; син.: синдром перекреста зрительных нервов, синдром хиазмальный) -- выпадение полей зрения при поражении зрительного перекреста, напр. при опухоли гипофиза или основания мозга, при оптохиазмальном арахноидите.
синдром холецистэктомический (syndromum cholecystectomicum) -- см. Синдром постхолецистэктомический.
синдром хореический (syndromum choreicum) -- см. Гиперкинез хореический.
синдром хронической гипертрофической акроасфиксии (syndromum acroasphyxiae hypertrophicae chronicae) -- см. Кассирера синдром.
синдром центрального паралича (syndromum paralysis centra lis) -- см. Паралич центральный.
синдром червя мозжечка (syndromum vermis cerebelli) -- сочетание статической атаксии с атаксией при ходьбе; признак поражения червя мозжечка.
синдром четверохолмия (син. Нотнагеля синдром) -- сочетание мозжечковой атаксии, птоза, паралитического мидриаза, расходящегося косоглазия, нарушения движения глаз вверх, односторонней или двусторонней центральной глухоты, иногда хореического гиперкинеза или атетоза, обусловленное поражением или сдавлением покрышки и крыши среднего мозга, чаще при опухолях шишковидного тела.
синдром четверохолмной артерии -- сочетание глазодвигательных расстройств, напр. нарушения движения глаз вверх, с симптомами поражения мозжечка и (или) нарушением сознания, обусловленное расстройством кровообращения в ветви задней мозговой артерии, кровоснабжающей четверохолмие.
синдром четвертого желудочка (syndromum ventriculi quarti) -- сочетание гипертензивного синдрома с сердечно-сосудистыми расстройствами и нарушениями дыхания, часто с вынужденным положением головы, иногда с парезами отводящего и лицевого нервов; наблюдается при окклюзии IV желудочка головного мозга.
синдром чревного сплетения (syndromum plexus celiaci) -- см. Синдром солнечного сплетения.
синдром шейно-глазоакустический (syndromum cervicooculoacusticum) -- см. Вилдерванка синдром.
синдром шейно-грудного узла (syndromum ganglii cervicothoracici) -- см. Синдром звездчатого узла.
синдром шизофреноподобный -- общее название психопатологических синдромов, сходных с проявлениями шизофрении, но возникающих при других психозах.
синдром эзофагеального кольца -- сочетание загрудинной боли, изжоги, отрыжки, рвоты (с примесью крови) и скрытых пищеводных кровотечений, обусловленное желудочно-пищеводным рефлюксом при грыже пищеводного отверстия диафрагмы.
синдром экзогенный (syndromum exogenum) -- см. Экзогенные типы реакций.
синдром экспансивно-конфабуляторный -- сочетание симптомов экспансивной и конфабуляторной парафрении.
синдром экстрапирамидный (syndromum extrapyramidale) -- общее название различных сочетаний признаков поражения экстрапирамидной системы (напр., акинетико-ригидный синдром).
синдром эксфолиативный (syndromum exfoliativum: син. синдром псевдоэксфолиативный) -- сочетание псевдокапсулярной эксфолиации с симптомами дистрофии радужки и ресничного тела, помутнения хрусталика и нарушений гидродинамики глаза; наблюдается при некоторых болезнях глаз в пожилом и старческом возрасте.
синдром Эльпенора (по имени спутника Одиссея) -- сочетание затрудненного восприятия окружающего, дезориентировки, бесцельного блуждания и расстройств координации движений; наблюдается при переходе от сна к бодрствованию после алкогольного или наркотического опьянения.
синдром эмоциональный (syndromum emotionale) -- см. Синдром аффективный.
синдром энергодинамической недостаточности сердца -- см. Сердечная недостаточность энергодинамическая.
синдром энтеральный (syndromum entericum) -- общее название различных сочетаний признаков нарушения всасывания пищевых веществ в кишечнике; наблюдается при энтерите.
синдром энтерогепатический (syndromum enterohepaticum) -- см. Абрами синдром.
синдром энтеродерматокардиопатический (syndromum enterodermatocardiopathicum) -- см. Синдром карциноидный.
синдром эпиконуса (syndromum epiconicum: греч. epi над + анат. conus medullaris мозговой конус) -- сочетание симметричных периферических парезов (параличей) стоп с отсутствием ахилловых рефлексов, диссоциированными расстройствами чувствительности по задненаружной поверхности бедра, голени, наружному краю стопы, у мужчин -- нарушением эрекции, обусловленное поражением I и II крестцовых сегментов спинного мозга.
синдром эпилептиформный (syndromum epileptiforme) -- общее название пароксизмальных расстройств при различных органических поражениях головного мозга, сходных, а часто неотличимых от пароксизмальных расстройств, присущих эпилепсии.
синдром ядра Льюиса -- см. Гемибаллизм.
синдром языкоглоточного нерва (syndromum nervi glossopharyngei) -- сочетание дисфагии, анестезии верхней половины глотки и одностороннего выпадения глоточного рефлекса с болями в области небных миндалин и боковых отделов глотки, возникающими при глотании и речи, а также с нарушениями слюноотделения и вкусовой чувствительности на задней трети языка; обусловлен поражением языкоглоточного нерва.
синдром язычного нерва (syndromum nervi lingualis) -- сочетание парестезий и нарушения поверхностной, а иногда и вкусовой чувствительности на передних двух третях половины языка; обусловлен поражением язычного нерва.
синдром яремного отверстия (syndromum foraminis jugularis; син. Берне--Сикара--Колле синдром) -- сочетание пареза (паралича) мышц мягкого неба, гортани, грудино-ключично-сосцевидной и трапециевидной мышц, дисфагии, расстройства вкусовой чувствительности на задней трети языка, гипестезии мягкого неба, задней стенки глотки и гортани, обусловленное поражением языкоглоточного, блуждающего и добавочного нервов при патологических процессах у основания черепа в области яремного отверстия.
синекрылы -- см. Paederus.
синергизм (греч. synergos вместе действующий) -- 1) в физиологии (син. синергия) -- совместное, сочетанное действие каких-либо органов или систем; 2) в фармакологии -- совместное действие лекарственных веществ, взаимно усиливающее эффект действия каждого из них.
синергизм аддитивный -- см. Аддитивный эффект лекарственных веществ.
синергия (греч. synergia взаимодействие) -- см. Синергизм.
синергоантагонизм -- взаимодействие двух лекарственных веществ, характеризующееся тем, что при одних дозах оно имеет форму синергизма, а при других -- антагонизма.
синергометры (истор.; синергия + греч. metreo измерять) -- приборы для измерения синергии различных мышечных групп; разработаны Г. И. Россолимо.
синерезис (греч. synairesis сжатие, уменьшение) -- самопроизвольное уменьшение объема студней и гелей за счет выделения части жидкой дисперсионной среды; С. наблюдается, напр., при образовании сгустка крови.
синестезиалгия (synaesthesialgia; син- + греч. aisthesis ощущение, чувство + algos боль) -- возникновение приступа боли при раздражении любого участка тела; симптом тяжелой формы каузалгии.
синестезия (synaesthesia; син- + греч. aisthesis ощущение, чувство; син. соощущения) -- возникновение при раздражении органа чувств наряду с адекватными каких-либо других ощущений (напр., ощущение цвета при слушании музыки).
синехии (synechiae; греч. synecheia непрерывность, связанность, от син- + echo держать, иметь) -- см. Спайка (-и).
синехии задние в офтальмологии -- см. Спайки радужки задние.
синехии передние в офтальмологии -- см. Спайки радужки передние.
синехиотом (синехия + греч. tome разрез, рассечение) -- хирургический инструмент для пересечения спаек радужки, представляющий собой серпообразный нож на стержне, укрепленном в ручке.
синехотомия (synechotomia; синехия + греч. tome разрез, рассечение) -- хирургическая операция: рассечение спаек радужки (чаще передних).
синистро- (лат. sinister левый) -- составная часть сложных слов, означающая "левый, левосторонний".
синистроверсия матки (sinistroversio uteri; синистро- + лат. verto, versum вертеть, поворачивать) -- положение матки, характеризующееся наклоном ее тела влево, а шейки вправо по отношению к оси малого таза.
синистроверсия сердца (sinistroversio cordis) -- аномалия развития: расположение верхушки сердца в горизонтальной плоскости за грудиной вблизи средней линии тела; причем полые вены и правое предсердие расположены слева от средней линии; почти всегда сочетается с дефектами межпредсердной или межжелудочковой перегородки и стенозом легочной артерии.
синистропозиция матки (sinistropositio uteri; синистро- + лат. positio установка, положение) -- положение матки, характеризующееся ее смещением от срединной линии таза влево.
синкаиногенез -- см. Криз половой новорожденных.
синкардонотерапия -- метод физиотерапии, заключающийся в согласованном с систолой сердца ритмичном сдавливании тканей руки или ноги (с помощью пневматической манжеты) с целью улучшения периферического кровообращения при его недостаточности.
синкарион (syncaryon; син- + греч. karyon ядро) -- см. Амфикарион.
синкинезия (synkinesia; син- + греч. kinesis движение) -- рефлекторное содружественное движение конечности (или иной части тела), сопутствующее произвольному движению другой конечности (части тела). синкинезия глобальная (s. globalis; син. С. спастическая) -- патологическая С. в виде усиления сгибательной контрактуры в парализованной руке и разгибательной контрактуры в парализованной ноге при попытке движения парализованными конечностями или при активных движениях здоровыми конечностями, напряжении мускулатуры туловища и шеи, при кашле или чиханье; наблюдается при центральной гемиплегии. синкинезия имитационная (s. imitationis) -- патологическая С. в виде непроизвольного повторения парализованными конечностями произвольных движений здоровых конечностей другой стороны тела; наблюдается при центральной гемиплегии. синкинезия координаторная (s. coordinatoria) -- патологическая С. в виде выполнения парализованными конечностями в процессе сложного целенаправленного двигательного акта таких движений, которые они не могут произвести изолированно; наблюдается при центральных параличах и парезах. синкинезия лещенко -- см. Лещенко синкинезия. синкинезия пальпебромандибулярная (s. palpebromandiblilaris; анат. palpebra веко + mandibula нижняя челюсть) -- см. Гунна симптом. синкинезия патологическая (s. pathologica) -- общее название С. в парализованных конечностях, сопровождающих произвольные движения здоровых конечностей, и наблюдающихся у больных с центральными параличами. синкинезия спастическая (s. spastica) -- см. Синкинезия глобальная. синкинезия физиологическая (s. physiologica) -- общее название С., наблюдаемых при произвольных движениях у здорового человека.
синкопе (syncope; греч. synkope об морок) -- см. Обморок.
синобронхит (sinobronchitis) -- см. Синдром синус-бронхиальный.
синовиалома злокачественная (synovialoma malignum; анат. membrana synovialis синовиальная оболочка + -ома) -- см. Саркома синовиальная.
синовиальная жидкость (synovia, PNA, BNA, JNA; син. синовия) -- вязкая жидкость, выделяемая синовиальной оболочкой в полость сустава и осуществляющая смазку и питание суставного хряща.
синовиальная мембрана (membrana synovialis, PNA) -- см. Синовиальная оболочка.
синовиальная оболочка (membrana synovialis, PNA; stratum synoviale, LNH; син.: синовиальная мембрана, синовиальный слой) -- слой эндотелиальных клеток и подлежащей рыхлой неоформленной волокнистой соединительной ткани, выстилающий полость сустава, сухожильное влагалище или синовиальную сумку.
синовиальная сумка (bursa synovialis, PNA, JNA; bursa mucosa, BNA; син. слизистая сумка) -- щелевидная полость, выстланная синовиальной оболочкой и содержащая синовиальную жидкость; С. с. расположены в местах наибольшего трения под кожей, мышцами, фасциями и сухожилиями.
синовиальное соединение -- см. Сустав.
синовиальный слой (stratum synoviale, LNH) -- см. Синовиальная оболочка.
синовиоартрит (synoviarthritis; анат. membrana synovialis синовиальная оболочка + греч. arthron сустав + -ит) -- воспаление сустава с преимущественной локализацией патологического процесса в синовиальной оболочке.
синовиома (synovioma; анат. membrana synovialis синовиальная оболочка + -ома; син.: мезотелиома сустава, эндотелиома синовиальная) -- опухоль, исходящая из клеток сухожильных влагалищ или синовиальных слизистых сумок. синовиома гигантоклеточная (s. gigantocellulare) -- см. Опухоль гигантоклеточная сухожильных влагалищ. синовиома доброкачественная (s. benignum) -- см. Опухоль гигантоклеточная сухожильных влагалищ. синовиома злокачественная (s. malignum) -- см. Саркома синовиальная. синовиома ксантоматозная (s. xanthomatoslim) -- см. Опухоль гигантоклеточная сухожильных влагалищ.
синовиоэндотелиома (synovioendothelioma; анат. membrana synovialis синовиальная оболочка + эндотелиома) -- см. Опухоль гигантоклеточная сухожильных влагалищ.
синовит (synovitis; анат. membrana synovialis синовиальная оболочка + -ит) -- воспаление синовиальной оболочки, не распространяющееся на остальные ткани и элементы сустава. синовит ворсинчатый (s. villosa) -- хронический С., при котором синовиальные ворсинки резко увеличены и сильно выдаются в полость сустава. синовит кристаллический -- хронический С., обусловленный образованием кристаллических конкрементов в тканях или в полости сустава: обычно наблюдается при подагре или псевдоподагре. синовит реактивный (s. reactiva) -- С., вызванный токсическим или механическим воздействием или представляющий собой проявление аллергической реакции. синовит хронический гиперпластический (s. chronica hyperplastica) -- хронический С., характеризующийся отеком, утолщением и фиброзным перерождением синовиальной оболочки.
синовит геморрагический (synovitis haemorrhagica) -- см. Синовит пигментный виллезонодулярный.
синовит пигментный виллезонодулярный (synovitis pigmentosa villosonodularis; син. синовит геморрагический) -- ограниченная или диффузная гиперплазия синовиальных сухожильных влагалищ или синовиальных сумок суставов, характеризующаяся наличием в строме гистиоцитов, чаще с отложениями гемосидерина, ксантомных или многоядерных гигантских клеток.
синовия (synovia; вероятно, от син- + лат. ovum яйцо) -- см. Синовиальная жидкость.
синовэктомия (synovectomia; анат. membrana synovialis синовиальная оболочка + эктомия) -- хирургическая операция: иссечение синовиальной оболочки сустава, напр. при его туберкулезном поражении.
синокаротидная зона -- рефлексогенная зона, расположенная в месте разветвления общей сонной артерии на наружную и внутреннюю, воспринимающая растяжение артериальной стенки и изменения концентрации кислорода и двуокиси углерода в крови; участвует в регуляции артериального давления и газового состава крови.
синопсия (synopsia; син- + греч. opsis зрение) -- возникновение определенных цветовых ощущений при прослушивании определенных звуков, чаще музыки; разновидность синестезии.
синоптофор (греч. synoptikos обозревающий все вместе + phoros несущий; син. тропоскоп) -- прибор для диагностики и лечения двигательных и сенсорных расстройств при косоглазии и гетерофории.
синорхидия (synorchidia: син- + греч. orchidion яичко) -- аномалия развития: неопущение яичек в мошонку, обусловленное их срастанием с забрюшинной клетчаткой.
синостоз (synostosis; син- + греч. osteon кость + -оз) -- сращение отдельных костей между собой. синостоз врожденный (s. congenita) -- С., образовавшийся как аномалия развития; встречается, напр., в костях предплечья или предплюсны, в позвонках, ребрах. синостоз искусственный (s. artificialis) -- С., создаваемый с помощью хирургической операции. синостоз посттравматический (s. posttraumatica) -- С., образующийся после перелома рядом расположенных костей с формированием общей костной мозоли для всех отломков.
синостозирование -- соединение костных отломков с целью создания оптимальных условий для сращения перелома.
синотия (synotia; син- + греч. us, otos ухо) -- аномалия развития: сращение слуховых косточек -- молоточка, наковальни и стремени.
синпсихалгия (син- + греч. psyche душевное состояние + algos боль) -- возникновение болевого приступа под влиянием эмоций; симптом каузалгии.
синтез (греч. synthesis соединение) в психологии -- психический процесс объединения отображаемых предметов и явлений в единое целое; совместно с анализом обеспечивает формирование понятий и мышление.
синтез антител -- см. Антителообразование.
синтез фермента индукционный -- биосинтез какого-либо фермента в клетке, происходящий только при наличии веществ, превращения которых он катализирует.
синтез фермента конститутивный -- биосинтез какого-либо фермента в клетке, происходящий независимо от наличия веществ, пре вращения которых он катализирует.
синтезатор электрокардиограмм (истор.) -- специализированное электронное устройство, предназначавшееся для искусственного получения кривой, сходной по основным параметрам с электрокардиограммой человека при определенных вариантах нормы или при некоторых часто встречающихся болезнях сердца.
синтетазы -- см. Лигазы.
синтонность (греч. syntonia со звучность, согласованность) -- особенность склада личности: сочетание внутренней уравновешенности с эмоциональной отзывчивостью и общительностью.
синтонность регрессивная -- повышенная общительность и откровенность больного, постоянная готовность излагать свои переживания, даже интимного характера, всем окружающим без учета ситуации и своего положения в обществе; особенность патологического склада личности, наблюдающаяся на поздних этапах развития шизофрении.
синтопия (син- + греч. topos место, положение) -- топографическое отношение органа к соседним анатомическим образованиям.
синтрофизм (син- + греч. trophe питание) -- способность двух ауксотрофных штаммов микроорганизмов расти на синтетической питательной среде, не содержащей необходимой аминокислоты, лишь при их совместном культивировании.
синтрофобласт (syntrophoblastus; син- + трофобласт) -- см. Синцитиотрофобласт.
синус аорты (sinus aortae, PNA, BNA, JNA) -- общее название трех выпячиваний стенки аорты, соответствующих полулунным заслонкам клапана аорты.
синус легочного ствола (sinus trunci pulmonalis, PNA) -- общее название трех выпячиваний стенки легочного ствола, соответствующих полулунным заслонкам его клапана.
синус малого крыла (sinus alae parvae) -- см. Клиновидно-теменной синус.
синус полых вен (sinus venarum cavarum, PNA, BNA, JNA) -- часть правого предсердия, в которую открываются устья верхней и нижней полых вен.
синус селезенки (sinus lienis, PNA) -- общее название расширенных начальных отделов внутриорганной венозной системы селезенки, расположенных в красной пульпе; в С. с. депонируется кровь.
синус твердой мозговой оболочки (sinus durae matris, PNA, BNA, JNA; син. пазуха твердой мозговой оболочки) -- общее название неспадающих каналов, образованных расщеплением твердой оболочки головного мозга, куда оттекает кровь из вен головного мозга и попадает во внутреннюю яремную вену; С. т. м. о. сообщаются с диплоическими венами и венами свода черепа.
синусит (sinusitis; анат. sinus para nasalis околоносовая пазуха + -ит; син. синусит параназальный) -- воспаление слизистой оболочки одной или нескольких околоносовых пазух. синусит вазомоторный (s. vasomotoria) -- С., характеризующийся быстро преходящим отеком слизистой оболочки и транссудацией серозной жидкости. синусит верхнечелюстной (s. maxillaris) -- см. Гайморит. синусит параназальный (s. paranasails) -- см. Синусит.
синусно-предсердный узел (nodus sinuatrialis; син.: Киса--Флека узел, синусный узел) -- скопление проводящих сердечных миоцитов, расположенное под эпикардом между ушком правого предсердия и местом впадения верхней полой вены; начальная часть проводящей системы сердца, содержащая у человека номотопный очаг автоматизма сердца.
синусный сток (confluens sinuum, PNA, BNA, JNA; син. Герофила жом) -- соединение поперечных, верхнего сагиттального, затылочного и прямого синусов твердой мозговой оболочки, расположенное на внутренней поверхности чешуи затылочной кости вблизи внутреннего затылочного выступа.
синусный узел -- см. Синусно-предсердный узел.
синусовый импульс -- импульс возбуждения миокарда, возникающий в синусно-предсердном узле.
синусография (анат. sinus durae matris синус твердой мозговой оболочки + греч. grapho писать, изображать) -- рентгенография синусов твердой мозговой оболочки и вен головного мозга после введения в них контрастного вещества. синусография катетеризационная -- С., при которой синусы заполняют контрастным веществом через тонкий катетер, введенный в одну из поверхностных вен головы или шеи. синусография прямая -- С. у детей раннего возраста, при которой контрастное вещество вводят путем пункции незаросшего родничка. синусография пункционная -- С., при которой контрастное вещество вводят путем пункции синуса при операции на головном мозге или через специально наложенное трепанационное отверстие. синусография ретроградная -- С., при которой контрастное вещество вводят через вены шеи или мягких покровов черепа.
синусоиды печени (vasa hemocapillaria sinusoidea, LNH) -- синусоидные капилляры, ответвляющиеся от междольковых вен и проходящие в дольках печени.
синусопневмопатия (анат. sinus пазуха + греч. pneumon легкое + pathos страдание, болезнь) -- см. Аденосинусопневмопатия.
синусоскопия (анат. sinus пазуха + греч. skopeo рассматривать, исследовать) -- см. Антроскопия.
синусотомия (sinusotomia; анат. sinus пазуха + греч. tome разрез, рассечение) в офтальмологии -- хирургическая операция при лечении глаукомы, заключающаяся во вскрытии наружной стенки венозного синуса склеры по линии его проекции на поверхность глазного яблока.
синусотрабекулотомия (sinusotrabeculotomia; синусотомия + трабекулотомия) -- хирургическая операция при лечении глаукомы, представляющая собой сочетание синусотомии и трабекулотомии.
синустромбоз (sinusothrombosis; анат. sinus пазуха + тромбоз) -- тромбофлебит сигмовидного синуса; возникает как осложнение гнойного среднего отита.
синфалангия (synphalangia; син- + греч. phalanx, phalanges фаланга пальца) -- аномалия развития: сращение фаланг пальцев рук или ног.
синхейлия (syncheilia; син- + греч. cheilos губа) -- срастание верхней и нижней губ; возникает как аномалия развития или в результате рубцевания поврежденных или пораженных патологическим процессом тканей.
Синхи метод (G. B. Sinha) -- ориентировочный способ определения скорости кровотока в системе воротной вены, основанный на быстром всасывании паров этилового эфира слизистой оболочкой толстой кишки и заключающийся в регистрации времени, через которое исследуемый ощущает запах эфира после введения его паров в прямую кишку.
synchysis scintillans (греч. synchysis смешение, разрушение; лат. scintillans сверкающий, мерцающий) -- наблюдаемое в свете щелевой лампы перемещение золотистых блестящих точек в стекловидном теле, обусловленное его разжижением с образованием кристаллов холестерина и солей кальция на сохранившихся обрывках фибрилл.
синхондроз (synchondrosis, PNA, BNA, JNA; син- + греч. chondros хрящ + -оз; син. хрящевое соединение) -- непрерывное соединение костей (или частей одной кости) посредством хрящевой ткани.
синцитиальный слой трофобласта -- см. Синцитиотрофобласт.
синцитий (syncytium; син- + гист. cytus клетка; син. соклетие) -- сетевидная структура, состоящая из клеток, контактирующих друг с другом цитоплазматическими отростками. синцитий сертолиев -- см. Сертолиев синцитий. синцитий скелетогенный (s. skeletogenum) -- образованный клетками мезенхимы С., из которого развивается хрящевая ткань.
синцитий трофобластический (нрк) -- см. Синцитиотрофобласт.
синцитий хориальный (нрк) -- см. Синцитиотрофобласт.
синцитиотрофобласт (syncytiotrophoblastlis, LNE; синцитий + трофобласт; син.: плазмодиотрофобласт, синтрофобласт, синцитиальный слой трофобласта, синцитий трофобластический -- нрк, синцитий хориальный -- нрк) -- поверхностный слой трофобласта зародыша человека, представляющий собой симпласт с гигантскими и фрагментированными ядрами; выполняет функцию всасывания питательных веществ из крови матери и вырабатывает гистолитические ферменты, способствующие внедрению ворсин хориона в ткани матки.
Синьорелли признак (A. Signorelli, 1876--1952, итал. врач) -- болезненность при пальпации в ретромандибулярной точке; признак менингита.
синяк -- см. Кровоподтек.
сирена (siren; греч. seiren сирена) -- см. Сиреномелия.
сиреномелия (sirenomelia; греч. seiren сирена + melos часть тела, конечность; син.: симпус, сирена) -- аномалия развития: сращение нижних конечностей.
сиретта -- см. Шприц-тюбик.
сиринг- (сиринго-; греч. syrinx, syringes трубка, трубчатая полость) -- составная часть сложных слов, означающая "относящийся к какому-либо полому образованию, напр. каналу или свищу".
сиринго- -- см. Сиринг-.
сирингоаденома (syringoadenoma; сиринго- + аденома; син.: невус сирингоцистаденоматозный, невус эккринный, сирингоцистаденома, сирингоцистаденома невиформная, сирингоцистома) -- аденома выводного протока потовой железы; локализуется на волосистой части головы.
сирингобульбия [syringobulbia; сиринго(миелия) + анат. устар. bulbils medullae продолговатый моз поражением продолговатого мозга; проявляется диссоциированным расстройством чувствительности на лице в зонах Зельдера и постепенно нарастающими признаками бульбарного паралича.
сирингома (syringoma; сиринг- + -ома) -- аномалия развития, при которой потовые железы состоят из мелких кист, соединенных короткими тяжами из небольших темных клеток.
сирингомиелия (syringomyelia; сиринго- + греч. myelos мозг) -- хроническая болезнь нервной системы с преимущественным поражением спинного мозга, характеризующаяся образованием в нем полостей и разрастаний глии; проявляется диссоциированным расстройством поверхностной чувствительности, периферическими параличами и трофическими нарушениями.
сирингоцистаденома (syringocystadenoma; сиринго- + цистаденома) -- см. Сирингоаденома.
сирингоцистаденома невиформная (syringocystadenoma naeviforme) -- см. Сирингоаденома.
сирингоцистома (syringocystoma; сиринго- + кистома) -- см. Сирингоаденома.
сирингоэпителиома Апатенко (сиринго- + эпителиома) -- см. Апатенко сирингоэпителиома.
Сирмаи метод (Е. Szirmai, род. в 1922 г., венгерский терапевт) -- метод определения содержания свободного гепарина в плазме крови по степени укорочения тромбинового времени после введения в исследуемую пробу красителя толуидинового синего, связывающего и тем самым инактивирующего гепарин.
сироп (sirupus) в фармации. -- жидкая лекарственная форма, представляющая собой смесь лекарственного средства с концентрированным раствором сахара или иного сладкого компонента.
Сиротинина метод (Н. Н. Сиротинин, род. в 1896 г., сов. патофизиолог) -- см. Оксигенация энтеральная беззондовая.
Сиротинина--Куковерова симптом (В. Н. Сиротинин, отеч. терапевт; Н. Г. Куковеров, отеч. терапевт) -- появление (или усиление) систолического шума в точке выслушивания аортального клапана при поднятых больным руках (напр., при положении кистей рук на затылке); признак атеросклероза восходящего отдела грудной аорты.
сиротский дом (истор.) -- см. Воспитательный дом.
система1 (греч. systema целое, составленное из частей; соединение) -- совокупность каких-либо элементов, связанных между собой и рассматриваемых как единое и функциональное структурное целое.
система2 организма -- совокупность органов и (или) тканей, взаимосвязанных анатомически и (или) функционально, как правило, имеющих общее происхождение и общие черты строения. система атриовентрикулярная -- см. Система предсердно-желудочковая. система афферентная -- часть нервной С., функцией которой является преобразование энергии раздражения в нервные импульсы и их проведение в центральную нервную С. система вестибуломозжечковая -- часть нервной С., включающая вестибулярные ядра ствола головного мозга, вестибулярный отдел мозжечка и их проводящие пути; выполняет функции регуляции положения тела и его частей в пространстве, сохранения равновесия тела и координации движений. система гипоталамо-гипофизарная -- С., включающая гипоталамус и гипофиз; участвует в регуляции функций щитовидной железы, надпочечников, половых желез, а также процессов роста и развития организма. система дыхательная (s. respiratorium, JNA) -- см. Аппарат дыхательный. система кровеносная -- С., состоящая из сердца и кровеносных сосудов; осуществляет транспорт веществ с кровью. система лимбическая -- часть центральной нервной С., включающая участки коры полушарий большого мозга, расположенные преимущественно на их медиальной поверхности, тесно связанные с ними подкорковые образования (базальные ядра, часть ядер таламуса, гипоталамус, поводок), а также многочисленные проводящие пути: участвует в регуляции сна и бодрствования, эмоций, мотиваций и других наиболее общих состояний и реакций организма. система лимфатическая (s. lymphaticum, PNA, BNA; vasa lymphacea, JNA) -- С., состоящая из лимфатических сосудов и расположенных по их ходу лимфатических узлов; осуществляет всасывание из тканей воды, коллоидных растворов, эмульсий и взвесей нерастворимых частиц и перемещение лимфы в кровеносное русло. система макрофагов [s. macrophagorum, LNH; син.: аппарат ретикулоэндотелиальный, ретикулоэндотелий, ретотелий, система мононуклеарных фагоцитов, С. ретикулоэндотелиальная (РЭС), ткань ретикулоэндотелиальна С., включающая все клетки организма, способные поглощать из крови коллоидные частицы, фагоцитировать бактерии и откладывать их в цитоплазме в виде характерных зерен; С. м. участвует в формировании иммунитета и поддержании постоянства внутренней среды организма. система, мононуклеарных фагоцитов -- см. Система макрофагов. система мочеполовая (s. urogenitale, JNA) -- см. Аппарат мочеполовой. система мышечная (s. musculorum, JNA) -- С., состоящая из скелетных мышц их вспомогательного аппарата; осуществляет активные движения тела и его частей. система нервная (s. nervosum, PNA; s. nervorum, JNA) -- С. нейронов и вспомогательных элементов (гл. обр. нейроглии), осуществляющая в тесной связи с эндокринной С. регуляцию и координацию функций всех других органов и систем, обеспечивая единство организма и его приспособление к условиям окружающей среды. система нервная автономная (s. nervosum autonomicum, PNA) -- см. Система нервная вегетативная. система нервная вегетативная (s. nervosum autonomicum, PNA; син.: С. нервная автономная, С. нервная висцеральная -- устар.) -- отдел нервной С., иннервирующий внутренние органы, гладкие мышцы, железы, кровеносные и лимфатические сосуды, а также осуществляющий адаптационно-трофическую функцию по отношению ко всем тканям и органам; С. н. в. разделяют на симпатическую и парасимпатическую части. система нервная висцеральная (устар.) -- см. Система нервная вегетативная. система нервная парасимпатическая (s. nervorum parasympathicum, JNA) -- см. Парасимпатическая часть вегетативной нервной системы. система нервная периферическая (s. nervosum periphericum, PNA; s. nervorum peripnericum, BNA, JNA) -- часть нервной С., включающая нервы, внеорганные и внутриорганные нервные узлы и сплетения, чувствительные и двигательные нервные окончания. система нервная симпатическая (s. nervorum sympathicum, BNA, JNA) -- см. Симпатическая часть вегетативной нервной системы. система нервная трофотропная (греч. trophe питание + tropos поворот, направление) -- часть вегетативной нервной С., выделяемая по функциональному признаку и не относимая к определенной структурной базе; осуществляет регуляцию анаболизма и поддержание гомеостаза в периоды отдыха. система нервная центральная (s. nervosum centrale, PNA; s. nervorum centrale, BNA, JNA) -- часть нервной С., включающая у человека головной и спинной мозг. система нервная эрготропная (греч. ergon действие + tropos направление) -- часть вегетативной нервной С., выделяемая по функциональному признаку и не относимая к определенной структурной базе; осуществляет регуляцию катаболических процессов, обеспечивая приспособление к изменению условий окружающей среды, физическую и психическую деятельность. система оптическая глаза (син. аппарат светопреломляющий глаза) -- С., состоящая из оптических сред глаза (роговицы, водянистой влаги, жидкости, хрусталика, стекловидного тела), обеспечивающая формирование изображений на сетчатке. система паллидостриальная (анат. globus pallidus бледный шар + corpus striatum полосатое тело) -- см. Система стриопаллидарная. система пирамидная -- С., состоящая из проекционных эфферентных нервных путей, начинающихся в коре предцентральных извилин и идущих к двигательным ядрам черепных нервов и к мотонейронам передних рогов спинного мозга (пирамидных путей); участвует в осуществлении произвольных движений. система пищеварительная (s. digestorium, JNA) -- см. Аппарат пищеварительный. система предсердно-желудочковая (s. atrioventriculare; син. С. атриовентрикулярная) -- часть проводящей С. сердца, состоящая из предсердно-желудочковых узлов, предсердно-желудочкового пучка (пучка Гиса) и его разветвлений, по которым возбуждение распространяется на миокард желудочков. система ретикулоэндотелиальная (s. reticuloendotheliale, LNH) -- см. Система макрофагов. система ретикулярная активирующая -- С., включающая ретикулярную формацию продолговатого и среднего мозга, оказывающая активирующее влияние на кору полушарий большого мозга. система сенсорная -- С., включающая афферентную систему и органы чувств, обеспечивающая преобразование энергии раздражения в энергию нервных импульсов и их проведение в центральную нервную С. система сердечно-сосудистая (s. cardiovasculare, LNH) -- С., объединяющая кровеносную и лимфатическую С. система сердца проводящая (s. conducens cardiacum, LNH) -- С. проводящих сердечных миоцитов, передающая импульсы возбуждения из очага автоматизма сердца к миокарду предсердий и желудочков. система стриопаллидарная (анат. corpus striatum полосатое тело + globus pallidus бледный шар; син.: С. паллидостриальная, стриопаллидум) -- часть экстрапирамидной С., включающая ядра полосатого тела с их афферентными и эфферентными путями. система хромаффинная -- см. Ткань хромаффинная. система экстрапирамидная -- С., состоящая из проекционных эфферентных нервных путей, начинающихся в коре большого мозга, включающая ядра полосатого тела, некоторые ядра ствола мозга и мозжечок; осуществляет координацию движений и регуляцию мышечного тонуса. система эндокринная -- С., включающая железы внутренней секреции; наряду с нервной С. осуществляет регуляцию и координацию функций всех других органов и систем, обеспечивая единство организма и его приспособление к условиям окружающей среды. система эффекторная -- С., включающая эфферентную С. и исполнительные органы и ткани (мышцы, железы и др.). система эфферентная -- часть нервной С., функцией которой является передача нервных импульсов из центральной нервной С. к исполнительным органам и тканям (мышцам, железам и др.).
Т-система -- см. Поперечная трубочка.
система адаптивная -- система, автоматически изменяющая алгоритмы своего функционирования и (или) структуру для достижения оптимального состояния при изменении внешних условий; различают самонастраивающиеся, самообучающиеся и самоорганизующиеся С. а.; живые организмы и их сообщества могут рассматриваться как С. а.
система адениловая -- совокупность адениловой кислоты и ее производных, взаимные превращения которых играют важную роль в процессах энергетического и некоторых других видов обмена в организме.
система адренореактивная -- см. Адренорецепторы.
система антисвертывающая крови -- совокупность содержащихся в крови веществ, препятствующих образованию кровяного сгустка и его ретракции.
система бесклеточная -- смесь веществ, содержащая отдельные клеточные компоненты или структуры, напр. рибосомы; различные С. б. используются для изучения отдельных биохимических реакций или процессов синтеза макромолекул.
система биотехническая -- система, включающая биологические объекты и технические устройства, напр. бортовая С. б. космического корабля, технологические системы в микробиологической промышленности.
система буферная -- совокупность находящихся в растворе веществ, благодаря которым при разбавлении или концентрировании раствора, а также при добавлении к нему небольших количеств кислот или щелочей водородный показатель (pH) раствора сохраняется (в известных пределах) постоянным; С. б. крови играет важную роль в поддержании гомеостаза организма.
система вакуолярная -- совокупность вакуолей и канальцев в цитоплазме, включающая эндоплазматическую сеть и пластинчатый комплекс (комплекс Гольджи).
система депрессорная (лат. deprimo, depressum угнетать, подавлять) -- совокупность физиологических механизмов, снижающих артериальное давление в случае его повышения и тем самым поддерживающих оптимальный уровень артериального давления.
система дренажная клапанная -- приспособление для отведения цереброспинальной жидкости из боковых желудочков головного мозга в кровеносное русло или в брюшную полость, состоящее из катетеров, соединительных деталей и клапанного устройства, препятствующего обратному току жидкости; накладывается, напр., при гидроцефалии.
система жизнеобеспечения -- комплекс технических, физико-химических и биологических средств, обеспечивающих создание и поддержание необходимых условий для жизнедеятельности человека (снабжение кислородом, водой, пищевыми веществами, удаление вредных продуктов обмена и др.) в изолированных обитаемых сооружениях (напр., в подводных лодках, космических кораблях, орбитальных станциях).
система иммерсионная (лат. immergo, immersum погружать, окунать) -- оптическая система микроскопа, рассчитанная на заполнение пространства между объектом и первой линзой объектива специальной жидкостью, что позволяет повышать разрешающую способность прибора.
система информационно-поисковая -- совокупность средств хранения, поиска и выдачи по запросу нужной информации; различные С. и.-п. применяются в автоматизированных системах управления здравоохранением, при научных исследованиях и др.
система калликреин-кининовая -- совокупность веществ, находящихся в тканях организма, являющихся предшественниками кининов и калликреинов, а также активаторами и ингибиторами их превращений, при водящих к образованию и последующему разрушению кининов; С. к.-к. участвует в регуляции тонуса и проницаемости сосудистой стенки и играет важную роль в патогенезе воспаления и аллергических реакций.
система Куба (син. кубическая система отведений векторкардиограммы) -- система отведений векторкардиограммы, позволяющая зарегистрировать проекцию сердечного вектора на три взаимно перпендикулярные плоскости -- фронтальную, сагиттальную и горизонтальную.
система лечения на месте (истор.) -- способ организации лечебно-эвакуационного обеспечения войск, при котором преобладает лечение раненых и больных вблизи района боевых действий с максимальным ограничением их эвакуации за пределы действующей армии.
система нестеснения -- система содержания психически больных, при которой им предоставлена свобода перемещения внутри больничного отделения и исключено применение насилия (механическая фиксация, смирительные рубашки, помещение в изолятор и др.).
система открытых дверей -- система содержания психически больных, при которой им предоставлена свобода перемещения за пределы больничного отделения по территории больницы.
система пирамидальная Акулиничева -- см. Акулиничева пирамидальная система.
система поворотно-противоточная -- физиологический механизм реабсорбции воды и ионов натрия в петле нефрона, основанный на различной проницаемости для них стенок восходящего и нисходящего колен петли и заключающийся в том, что реабсорбция воды в восходящем колене способствует реабсорбции натрия в нисходящем и наоборот.
система приливная Монро -- см. Монро приливная система.
система пропердиновая -- система, состоящая из содержащихся в сыворотке крови пропердина, комплемента, ионов магния и кальция, обладающая бактерицидным действием, особенно в отношении грамотрицательных бактерий, и вируснейтрализующим действием; один из механизмов естественного иммунитета.
система проприоцептивного облегчения -- см. Кабата метод.
система ренин-ангиотензин-альдостероновая (син. система ренин-ангиотензинная) -- совокупность последовательно образующихся в организме биологически активных веществ, участвующих в регуляции водно-солевого обмена и артериального давления; включает ренин, ангиотензиноген, ангиотензины и альдостерон.
система ренин-ангиотензинная -- см. Система ренин-ангиотензин-альдостероновая.
система свертывающая крови -- 1) совокупность содержащихся в плазме форменных элементах крови (гл. обр., в тромбоцитах) и в тканях (печени, селезенки, сосудистой стенки, костного мозга и др.) веществ, обусловливающих образование кровяного сгустка и его ретракцию; 2) в широком смысле -- совокупность факторов, участвующих в процессах свертывания крови или воздействующих на их протекание.
система сигнальная вторая -- свойственная человеку система условно-рефлекторных связей, формирующихся в высших отделах ц. н. с. при воздействии речевых сигналов; возникает на базе первой сигнальной системы.
система сигнальная первая -- система условно-рефлекторных связей, формирующихся в коре полушарий большого мозга животных и человека при воздействии конкретных раздражителей (свет, звук и др.).
система фибринолитическая крови -- совокупность содержащихся в крови веществ (плазминоген, плазмин, фибринокиназы), обеспечивающая растворение фибринового сгустка, напр. при восстановлении проходимости тромбированных сосудов.
система функциональная по П. К. Анохину -- динамическая саморегулирующаяся система, состоящая из различно локализованных структур и протекающих в них физиологических процессов, все составные компоненты которой содействуют достижению определенного результата, полезного для системы и организма в целом.
система циклазная -- система, состоящая из содержащихся в клетке аденозинциклофосфата, аденилатциклазы и фосфодиэстеразы, регулирующая проницаемость клеточных мембран; участвует в регуляции многих обменных процессов живой клетки, опосредует действие некоторых гормонов.
система человек -- машина -- система управления, в которой человек (группа людей) управляет техническим устройством для достижения определенной цели (напр., производства материальных ценностей); С. ч. -- м. является предметом изучения в эргономике и инженерной психологии.
система экологическая (син. экосистема) -- природный комплекс животных, растений и элементов среды их обитания (вода, воздух, почва), связанных между собой обменом веществ и энергии; С. э. могут быть различного типа -- лесной массив, озера и т. д.
систематика (греч. systematikos соединенный в целое, упорядоченный) в биологии -- наука, изучающая сходство и различие всех организмов, а также родственные связи между ними, разделяющая их на соподчиненные группы (таксоны) с целью построения полной системы (классификации) органического мира.
систематическая категория в биологии -- см. Таксономическая категория.
системный подход -- направление методологии научного познания и практики, в основе которого лежит рассмотрение сложного объекта как целостного множества элементов со всеми отношениями и связями между ними.
системогенез (система + греч. genesis происхождение, развитие) -- процесс формирования функциональных систем и их отдельных частей в ходе фило- и онтогенеза.
системотехника медицинская -- теория проектирования, испытания и эксплуатации сложных технических систем медицинского назначения.
систола (греч. systole, от systello сокращать, стягивать; син. С. сердца) -- фаза сердечного цикла, состоящая из последовательно протекающих сокращений миокарда предсердий и желудочков. систола желудочков -- сокращение миокарда желудочков, в результате чего кровь из сердца поступает в большой и малый круг кровообращения и в венечные артерии сердца. систола предсердий -- сокращение миокарда предсердий, в результате чего кровь из предсердий поступает в желудочки. систола сердца -- см. Систола.
систолическая экспансия предсердия -- расширение рентгеновской тени предсердия при систоле желудочков, обусловленное возвратом крови через дефект предсердно-желудочкового клапана; признак недостаточности этого клапана.
систолический индекс (син. систолический показатель) -- показатель функционального состояния сердца: отношение ударного объема сердца к поверхности тела исследуемого, выраженное в мл/м2.
систолический объем крови -- см. Ударный объем сердца.
систолический объем сердца -- см. Ударный объем сердца.
систолический показатель -- см. Систолический индекс.
систолическое давление -- см. Артериальное давление систолическое.
систолическое дрожание -- пальпаторно определяемое в фазе систолы дрожание грудной клетки в прекордиальной области; наблюдается при выраженных пороках сердца, сопровождаемых грубым систолическим шумом.
Ситенко операция (М. И. Ситенко, 1885--1940, сов. хирург) -- хирургическая операция: восстановление крестообразных связок коленного сустава путем пересадки со здоровой ноги полоски широкой фасции бедра, которую укрепляют в области надмыщелков бедра.
сити -- см. Беджель.
ситиомания (греч. sition пища + мания) -- см. Ситомания.
Ситковского метод (П. П. Ситковский, 1882--1933, сов. хирург) -- метод сухой стерилизации кетгута парами йода.
Ситковского симптом (п. п. Ситковский) -- усиление боли в правой подвздошной области после поворота лежащего больного на левый бок; признак острого аппендицита.
ситомания (sitomania; греч. sitos пища + мания; син.: ситиомания, эстиомания) -- резко повышенная потребность в пище, осознаваемая как проявление болезни.
ситофобия (sitophobia; греч. sitos пища + фобия) -- 1) боязнь приема пищи, напр. при тяжелом эзофагите, язвенной болезни, упорном поносе; 2) навязчивый страх -- боязнь приема пищи; наблюдается гл. обр. при неврозах, психопатиях; 3) полный или частичный отказ от пищи по бредовым мотивам при наличии сохранного аппетита; наблюдается при психозах.
situs rarior (лат. "редкое расположение") -- см. Situs viscerum inversus.
situs transversus (лат. "поперечное расположение") -- см. Situs viscerum inversus.
situs viscerum inversus (лат. "извращенное положение внутренностей"; син.: situs rarior, situs transversus, транспозиция органов) -- аномалия развития: расположение внутренних органов, противоположное нормальному относительно сагиттальной плоскости (печень находится слева, сердце -- справа и т. п.).
сифациоз (syphaciosis) -- гельминтоз крыс и мышей, вызываемый нематодой Syphacia obvelata, паразитирующей в кишечнике; человек заражается редко, при проглатывании яиц гельминта с загрязненной пищей.
сифилид (syphilidum; сифилис + греч. -eides подобный) -- сыпь при сифилисе. сифилид бугорковый (s. tuberculosum) -- С. при третичном сифилисе в виде полушаровидных бугорков синюшно-красного цвета; после С. б. остается мозаичный рубец. сифилид везикулЕзный (s. vesiculosum) -- С. при вторичном сифилисе в виде бляшки, на поверхности которой сгруппированы пузырьки. сифилид гиперкератотический (s. hyperkeratoticum) -- см. Мозоль сифилитическая. сифилид гуммозный (s. gummosum) -- см. Гумма сифилитическая. сифилид ливедоподобный (s. livedoideum; лат. livedo синяк, кровоподтек) -- С. в виде розеолы, на поверхности которой наблюдается сетевидное расширение капилляров. сифилид лихеноидный (s. lichenoideum; лихен + греч. -eides подобный) -- см. Сифилид папулезный милиарный. сифилид папулезный (s. papulosum) -- С. при вторичном сифилисе в виде папулезной сыпи медно-красного цвета с появляющимся в стадии регрессирования папулы шелушащимся венчиком. сифилид папулезный бляшковидный (s. papulosum placatum) -- С. в виде бляшек, образующихся в результате слияния монетовидных папул. сифилид папулезный вегетирующий (s. papulosum vegetans) -- см. Кондилома широкая. сифилид папулезный керионоформный (s. papulosum kerionoforme; греч. kerion медовые соты + лат. -formis подобный) -- С. в виде инфильтрированных бляшек с нагнаивающимися изъязвлениями на поверхности. сифилид папулезный ладоней И подошв (s. papulosum palmarum et plantarum) -- С. в виде резко очерченных лентикулярных, реже монетовидных папул на ладонях и подошвах. сифилид папулезный лентикулярный (s. papulosum lenticulare) -- С. в виде лентикулярных папул. сифилид папулезный лентикулярный кокардоподобный (син. С. папулезный лентикулярный коримбиформный) -- С. п. л., при котором множественные лентикулярные папулы расположены кольцом вокруг бляшки. сифилид папулезный лентикулярный коримбиформный (s. papulosum lenticulare corymbiforme; лат. corymbus гроздь цветов, гирлянда + -formis подобный) -- см. Сифилид папулезный лентикулярный кокардоподобный. сифилид папулезный лентикулярный псориазиформный (s. papulosum lenticulare psoriasiforme) -- С. п. л., при котором наблюдается шелушение папул, напоминающее псориаз. сифилид папулезный милиарный (s. papulosum miliare; син. С. лихеноидный) -- С. в виде милиарных папул, рассеянных на коже туловища и конечностей. сифилид папулезный милиарный герпетиформный (s. papulosum miliare herpetiforme) -- форма С. п. м., характеризующаяся очаговым расположением отечных папул. сифилид папулезный мокнущий (s. papulosum madidans) -- С. п., подверженный мацерации с возникновением эрозий и мокнутия; наблюдается чаще в складках кожи. сифилид папулезный монетовидный (s. papulosum nummiforme) -- С. в виде немногочисленных сгруппированных монетовидных папул. сифилид пигментный (s. pigmentosum) -- см. Лейкодерма сифилитическая. сифилид псориазиформный ладоней и подошв (s. psoriasiforme palmarum et plantarum; син. кератоз сифилитический) -- форма папулезного С., обычно рецидивного, в виде многочисленных лентикулярных папул на ладонях и подошвах. сифилид пустулезный (s. pustulosum) -- С. при вторичном сифилисе в виде пустул, не сопровождающихся болезненностью и отеком кожи. сифилид пустулезный импетигинозный (s. pustulosum impetiginosum; син. импетиго сифилитическое) -- С. п., клинически сходный с импетиго. сифилид пустулезный оспенновидный (s. pustulosum varioliforme) -- С. п., при котором пустулы имеют полушаровидную форму с вдавлением в центре. сифилид пустулезный рупиоидный (s. pustulosum rupioideum) -- см. Рупия сифилитическая. сифилид пустулезный угревидный (s. pustulosum acneforme; син. угри сифилитические) -- С. п., при котором небольшие конические пустулы расположены на поверхности мелких фолликулярных папул. сифилид пустулезный эктиматозный (s. pustulosum ectimatosum) -- см. Эктима сифилитическая. сифилид пятнистый (s. maculatum) -- см. Розеола сифилитическая.
сифилидология (сифилис + греч. logos учение, наука) -- раздел венерологии, посвященный изучению патогенеза, симптоматики и течения сифилиса и разработке методов его диагностики, лечения и профилактики.
сифилис [syphilis; по имени пастуха Сифилуса (Syphilus), героя поэмы врача Дж. Фракасторо; вероятно, от греч. sys свинья + phifos друг; син. люэ характеризующаяся поражением кожи и слизистых оболочек, внутренних органов, костей, нервной системы. сифилис бытовой -- С., заражение которым произошло внеполовым путем. сифилис висцеральный (s. visceralis) -- С., при котором поражены внутренние органы, напр. сердце, головной и (или) спинной мозг, легкие, печень, желудок, почки. сифилис врожденный (s. congenita) -- С., заражение которым произошло от больной матери в период внутриутробного развития. сифилис врожденный поздний (s. congenita tarda) -- С. в. у детей старше 4 лет, проявляющийся триадой Гетчинсона, а также поражением кожи, внутренних органов и костей по типу третичного сифилиса. сифилис врожденный ранний (s. congenita praecox) -- С. в. у плода и детей до 4 лет, проявляющийся сифилитической пузырчаткой, диффузной папулезной инфильтрацией кожи, поражением слизистых оболочек, внутренних органов, костной ткани, нервной системы, глаз. сифилис вторичный (s. secundaria) -- стадия С., обусловленная гематогенным распространением возбудителей из первичного очага и характеризующаяся полиморфными высыпаниями (папулы, пятна, пустулы) на коже и слизистых оболочках; иногда протекает латентно. сифилис вторичный рецидивный (s. secundaria recidiva) -- период С. в., следующий за свежим С. в., характеризующийся немногочисленными полиморфными сгруппированными высыпаниями и нередко поражением нервной системы. сифилис вторичный свежий (s. se cundaria recens) -- начальный период С. в., характеризующийся многочисленными полиморфными высыпаниями на коже и слизистых оболочках, полиаденитом; нередко при этом можно наблюдать остаточные признаки твердого шанкра. сифилис гуммозный (s. gummosa) -- см. Сифилис третичный. сифилис злокачественный -- тяжело протекающий С. с массивным поражением внутренних органов и нервной системы, характерным для третичного С. на первом году болезни. сифилис латентный (s. latens) -- см. Сифилис скрытый. сифилис обезглавленный (s. decapitata) -- С., заражение которым произошло при попадании возбудителя непосредственно в кровяное русло (напр., через рану, при переливании крови); характеризуется отсутствием твердого шанкра. сифилис первичный (s. primaria) -- начальная стадия С., характеризующаяся появлением твердого шанкра и увеличением регионарных лимфатических узлов. сифилис первичный серонегативный (s. primaria seronegativa; лат. serum сыворотка + negativus отрицательный) -- С. п. с отрицательными серологическими реакциями. сифилис первичный серопозитивный (s. primaria seropositiva; лат. serum сыворотка + positivus положительный) -- С. п. с положительными серологическими реакциями. сифилис серорезистентный (s. seroresistens; лат. serum сыворотка + resisto стоять, сопротивляться) -- С., при котором серологические реакции стойко положительны, несмотря на проводимое специфическое лечение. сифилис скрытый (s. latens; син. С. латентный) -- С., при котором серологические реакции положительны, но отсутствуют признаки поражения кожи, слизистых оболочек и внутренних органов. сифилис скрытый поздний (s. la-tens tarda) -- С. с., с момента заражения которым прошло 2 года или более. сифилис скрытый ранний (s. latens praecox) -- С. с., с момента заражения которым прошло менее 2 лет. сифилис трансфузионный (s. transfusionalis) -- С., заражение которым произошло в результате переливания крови больного С. сифилис третичный (s. tertiaria; син. С. гуммозный) -- стадия С., следующая за вторичным С. и характеризующаяся деструктивными поражениями внутренних органов и нервной системы с возникновением в них гумм. сифилис экспериментальный (s. experimentalis) -- С. у экспериментальных животных (напр., обезьян, кроликов), возникший в результате их искусственного заражения.
сифилис арабский -- см. Беджель.
сифилис невенерический (syphilis non venerica) -- см. Фрамбезия.
сифилис невенерический детского возраста -- см. Беджель.
сифилис тропический (syphilis tropica) -- см. Фрамбезия.
сифилис эндемичный (syphilis endemica) -- см. Беджель.
сифилоид постэрозивный кругообразный (syphiloidum circiforme posterosivum; сифилис + греч. eidos вид, подобие; син. Севестра--Жаке сифилоид постэрозивный) -- разновидность стрептококкового импетиго у грудных детей, характеризующаяся фликтенами и поверхностными эрозиями с последующим возникновением на их месте пигментных пятен (гл. обр., на ягодицах).
сифилома первичная (syphiloma primarium; сифилис + -ома) -- см. Шанкр твердый.
сифилома третичная (syphiloma tertiarium) -- см. Гумма сифилитическая.
сифилонихия (syphilonychia; сифилис + греч. onyx, onychos ноготь) -- см. Онихия сифилитическая.
сифилофобия (syphilophobia; сифилис + фобия) -- навязчивый страх: боязнь заболеть сифилисом.
скабиофобия (scabiophobia; лат. scabies чесотка + фобия) -- см. Акарофобия.
скаленус-синдром (анат. musculus scalenus лестничная мышца) -- см. Синдром передней лестничной мышцы.
скальпель (лат. scalpellum ножичек) -- небольшой хирургический нож для рассечения тканей с коротким лезвием и длинной рукояткой. скальпель брюшистый -- С. с плавно изогнутой округлой режущей кромкой и почти прямым обушком. скальпель глазной -- С. небольшого размера с малым углом заточки (20°), предназначенный для офтальмологических операций. скальпель остроконечный -- С., у которого режущая кромка и обушок имеют одинаковую кривизну, а острый конец лезвия расположен на осевой линии. скальпель прямой (устар.) -- С. с прямолинейной режущей кромкой. скальпель резекционный -- см. Нож резекционный. скальпель стоматологический -- остроконечный С. с отогнутым под углом 80° к рукоятке обоюдоострым лезвием, предназначенный для стоматологических операций.
"скальпель световой" (син. нож лазерный) -- лазер, предназначенный для рассечения тканей при хирургических операциях.
скальпирование -- открытое механическое повреждение, сопровождающееся отрывом значительного участка кожи.
сканер (англ. scanner; син. скенер -- нрк) в медицине -- прибор для получения графического изображения распределения радиоактивного изотопа, введенного в организм человека с диагностической, лечебной или исследовательской целью; сканирование органа, части тела или всего тела человека осуществляется с помощью подвижных детекторов излучения.
сканер ультразвуковой -- прибор для двухмерной ультразвуковой эхографии; сканирование исследуемого органа (части тела) осуществляется пучком ультразвукового излучения; при этом изображения органа получают на экране электроннолучевой трубки.
сканирование (англ. scanning, от scan внимательно смотреть, рассматривать) -- управляемое пространственное перемещение пучка излучения (или детектора излучения) с целью последовательного исследования различных участков некоторого объекта. сканирование многовекторное -- см. Стереосканирование. сканирование полипозиционное -- см. Стереосканирование. сканирование радиоизотопное в медицине и биологии -- С. органа или части тела после введения в организм радиофармацевтических препаратов, производимое с помощью сканера для получения информации о размерах, форме, положении и функциональном состоянии исследуемого органа. сканирование радиоизотопное импульсное -- С. р., при котором распределение в организме радиофармацевтического препарата устанавливается по сумме импульсов, зарегистрированных детектором излучения. сканирование радиоизотопное профильное -- С. р., при котором детектор излучения перемещается прямолинейно над исследуемым объектом. сканирование радиоизотопное ротационное -- С. р., при котором детектор излучения. перемещается над исследуемым объектом по кривой, равноудаленной от него. сканирование радиоизотопное цветное -- С. р., при котором получают цветное изображение, на котором разные промежутки между изодозными кривыми распределения радиофармацевтического препарата окрашены в различные цвета. сканирование сердца секторное -- ультразвуковое С. сердца, при котором датчик ультразвуковых импульсов перемещают по поверхности грудной клетки так, что он описывает дугу, а эхокардиограмму регистрируют на движущейся ленте; применяется для исследования анатомических соотношений внутрисердечных структур. сканирование ультразвуковое -- см. Эхография ультразвуковая двухмерная.
сканограмма (сканирование + греч. gramma запись, изображение) -- изображение распределения в органе, части тела или во всем теле введенного в организм радиофармацевтического препарата, получаемое при радиоизотопном сканировании.
скапулярный (scapularis; анат. scapula лопатка) -- относящийся к лопатке.
скапы (Stenotomus) -- род костных рыб отряда окунеобразных, имеющих острые плавники, снабженные железами, которые выделяют ядовитое вещество; обитают в западной части Атлантического океана.
скарификатор (лат. scarifico, scarificatum царапать, надрезать) -- 1) инструмент для скарификации перикарда, рабочая часть которого имеет зубчатую нарезку; 2) инструмент для скарификации кожи, представляющий собой пластинку с острыми зубцами.
скарификатор Грефе -- см. Грефе скарификатор.
скарификатор-копье -- инструмент одноразового использования для прокалывания кожи пальца с целью взятия пробы крови, представляющий собой полоску из нержавеющей стали с. заостренным концом.
скарификационная проба -- см. Кожная проба скарификационная.
скарификация (scarificatio; лат. царапание, надрезание) -- нанесение мелких насечек на поверхность ткани, напр. при накожной вакцинации.
скарлатина (scarlatina; итал. scarlattina, от лат. scarlatum ярко-красный цвет) -- острая инфекционная болезнь, вызываемая гемолитическим стрептококком, продуцирующим эритрогенный токсин; передается воздушно-капельным путем; характеризуется лихорадкой, интоксикацией, острым тонзиллитом с регионарным лимфаденитом, мелкоточечной сыпью. скарлатина гипертоксическая (s. hypertoxica) -- см. Скарлатина молниеносная. скарлатина молниеносная (s. fulminans; син. С. гипертоксическая) -- наиболее тяжелая форма С., характеризующаяся бурной интоксикацией с гипертермией и развитием коматозного состояния. скарлатина послеожоговая (s. post combustionem) -- экстрафарингеальная С., при которой входными воротами инфекции служит обожженная кожа. скарлатина пуэрперальная (s. puerperalis) -- экстрафарингеальная С. у рожениц, при которой входными воротами инфекции служит поврежденная слизистая оболочка родовых путей. скарлатина раневая (s. vulneralis) -- экстрафарингеальная С., при которой входными воротами инфекции служит поверхность раны. скарлатина септическая (s. septica) -- тяжелая форма С., характеризующаяся некротическими изменениями зева и носоглотки с выраженным регионарным лимфаденитом и склонностью к развитию метастатических абсцессов (напр., в сосцевидном отростке, околоносовых пазухах, суставах). скарлатина токсико-септическая (s. toxicoseptica) -- тяжелая форма С., характеризующаяся сочетанием проявлений токсической и септической С. скарлатина токсическая (s. toxica) -- тяжелая форма С., характеризующаяся явлениями резкой интоксикации со значительной гипертермией и выраженными сердечно-сосудистыми расстройствами. скарлатина экстрабуккальная (s. extrabuccalis; лат. extra вне + bucca щека) -- см. Скарлатина экстрафарингеальная. скарлатина экстрафарингеальная (s. extrapharyngealis; лат. extra вне + греч. pharynx, pharyngos глотка; син. С. экстрабуккальная) -- общее название форм С., при которых входными воротами инфекции являются не зев, а поврежденная кожа или слизистые оболочки и отсутствует острый тонзиллит.
скарповский треугольник (A. Scarpa, 1752--1832. итал. анатом и хирург) -- см. Бедренный треугольник.
Скарпы ганглий (A. Scarpa) -- 1) см. Ганглий преддверный; 2) см. Ганглий височный.
Скарффа операция (J. Е. Scarff, род. в 1898 г., амер. нейрохирург) -- хирургическая операция перфорации дна III желудочка головного мозга с подходом со стороны переднего рога бокового желудочка под контролем вентрикулоскопа; производится при окклюзионной гидроцефалии для создания пути оттока цереброспинальной жидкости по подпаутинным цистернам основания головного мозга.
скат червя мозжечка (declive, PNA, BNA, JNA) -- долька червя мозжечка, которая переходит в простую дольку полушария мозжечка.
скат черепа (clivus, PNA, BNA; син. блюменбахов скат) -- широкий желоб, образованный телом клиновидной кости и базилярной частью затылочной кости, расположенный между спинкой турецкого седла и большим затылочным отверстием.
скатол -- гетероциклическое соединение с неприятным запахом, образующееся из триптофана при гниении белков, напр. при их разложении в толстой кишке.
скатофагия (scatophagia; греч. skor, skatos кал + phagein есть, пожирать) -- см. Копрофагия.
скатофилия (scatophilia; греч. skor, skatos кал + philia любовь, влечение; син.: копромания, копрофилия) -- патологическое влечение к манипуляции каловыми массами.
скаты (Batomorpha) -- надотряд рыб класса хрящевых (Chondrichthyes); представители отряда хвостоколообразных снабжены ядовитыми шипами, а отряда электрических скатов -- способны создавать сильные электрические разряды: обитают преимущественно в тропических и субтропических морях.
скафалоцефалия (scaphalocephalia) -- см. Скафоцефалия.
скафандр (франц. scaphandre, от греч. skaphe ладья + aner, andros человек, мужчина) -- индивидуальное герметичное снаряжение, обеспечивающее возможность жизнедеятельности человека в условиях, резко отличающихся от обычных (напр., под водой, в космосе); оболочка скафандра повторяет форму тела человека.
скафоцефалия (scaphocephalia; греч. skaphe ладья + kepnale голова; син. скафалоцефалия) -- аномалия развития: удлиненный череп с выступающим гребнем на месте преждевременно заросшего сагиттального шва.
скачка идей (fuga idearum; син. вихрь идей) -- резкое ускорение мышления с непрерывной сменой одной незаконченной мысли другой; проявление маниакального состояния.
сквален (син. спинацен) -- промежуточный продукт биосинтеза холестерина, стероидных гормонов и некоторых других биологически активных соединений, относящихся к алифатическим углеводородам.
сквамозный (squamosus; лат. squama чешуя) -- относящийся к чешуе; покрытый чешуйками.
скелет (skeleton, PNA, BNA; греч. skeletos высушенный) -- система плотных, соединительнотканных, гл. обр. костных, образований, составляющих остов человека и животного и выполняющих функции опоры, а также защиты внутренних органов от механических воздействий. скелет висцеральный (s. viscerale; син. С. жаберный) -- совокупность элементов С., закладывающихся на стенках первичной глотки; производными С. в. у человека являются хрящи и кости лицевого черепа и хрящи гортани. скелет волокнистый -- см. Ткань интерстициальная. скелет жаберный -- см. Скелет висцеральный. скелет костный -- С., состоящий из костной ткани; характерен для высших позвоночных. скелет осевой (s. axiale, PNA) -- часть С. позвоночных, расположенная по продольной оси тела; объединяет позвоночный столб, грудную клетку и мозговой череп. скелет перепончатый -- С. зародыша, представленный хордой и сгущениями мезенхимы в сегментах тела и зачатках конечностей; первая стадия развития С. позвоночных. скелет хрящевой -- С. зародыша, представленный хрящевыми закладками костей.
скелетирование -- отделение надкостницы от компактного вещества кости; оперативный прием многих хирургических операций на костях.
скелетирование трупа -- разрушение мягких тканей (кожи, мышц, внутренних органов) трупа с обнажением скелета.
скелетотопия (скелет + греч. topos место, положение) -- расположение органов в теле человека относительно элементов скелета.
скенер (нрк) -- см. Сканер.
Скепенса диатермокоагулятор (С. L. Schepens) -- аппарат для электрокоагуляции склеры, позволяющий с помощью набора сменных наконечников дозировать интенсивность коагуляции, а также ее площадь и глубину; применяется гл. обр. при операциях по поводу отслойки сетчатки.
Скепенса офтальмоскоп -- см. Офтальмоскоп бинокулярный.
скептофилаксия (истор.; skeptophylaxia; греч. skeptomai рассматривать, предусматривать + phylaxis защита) -- ослабление токсического действия яда предварительным введением в организм небольшой его дозы.
скиа- (греч. skia тень) -- составная часть сложных слов, означающая "относящийся к тени, к теневому изображению".
скиаграфия (истор.; скиа- + греч. grapho писать, изображать) -- графическое воспроизведение рентгеновского изображения путем обводки его контура на экране.
скиалогия (скиа- + греч. logos учение, наука) -- раздел рентгенологии, изучающий закономерности образования рентгеновского изображения и разрабатывающий правила истолкования его теней и просветлений как объективного отображения строения и функции исследуемой части тела или органа и имеющихся в них патологических изменений.
скиаметр (скиа + греч. metreo измерять) -- прибор для измерения жесткости (проникающей способности) рентгеновского излучения.
скиаскоп (скиа- + греч. skopeo наблюдать, исследовать) -- прибор для определения рефракции глаза методом скиаскопии, представляющий собой плоское зеркало с центральным отверстием.
скиаскопическая линейка -- приспособление для определения рефракции глаза методом скиаскопии, представляющее собой рамку с набором последовательно возрастающих по оптической силе рассеивающих или собирательных линз.
скиаскопия (скиа- + греч. skopeo наблюдать, исследовать; син.: диоптроскопия, пупиллоскопия, теневая проба) -- метод определения клинической рефракции глаза путем наблюдения за перемещением тени в освещенном зрачке при поворачивании зеркала; осуществляется с помощью зеркального офтальмоскопа или скиаскопа и скиаскопических линеек.
Скина протоки (A. J. Ch. Skene, 1838--1900, амер. гинеколог) -- см. Парауретральные протоки.
Скина ходы (A. J. Ch. Skene) -- см. Парауретральные протоки.
скинеит (skeneitis; Скина ходы + -ит) -- воспаление парауретральных протоков.
Скиннера метод (В. F. Skinner, род. в 1904 г., амер. психолог) -- экспериментальный метод изучения поведения животного путем помещения его в камеру, устройство которой предусматривает предоставление животному возможности выбора величины и качества подкрепления (раздражения).
скирр (skirrhus; греч. skirrhos твердый, твердая опухоль) -- см. Рак фиброзный.
склад медико-санитарного имущества (устар.) -- см. Медицинский склад военный.
склад медицинского имущества (устар.) -- см. Медицинский склад военный.
складка головки придатка яичка (plica capitis epididymidis, JNA) -- см. Перечень анат. терминов.
складка левой полой вены (plica venae cavae sinistrae, PNA) -- см. Перечень анат. терминов.
складка матки широкая (plica lata uteri, JNA) -- см. Перечень анат. терминов.
складка носослезного канала (plica ductus nasolacrimalis, JNA) -- см. Слезная складка.
складка хвоста придатка яичка (plica caudae epididymidis, JNA) -- см. Перечень анат. терминов.
складки прямой кишки поперечные (plicae transversales recti, PNA, BNA; plicae transversae, JNA; син. Хаустона складки) -- три поперечные или косые складки слизистой оболочки прямой кишки, вдающиеся в просвет ее ампулы.
склер- (склеро-; греч. skleros твердый, плотный) -- составная часть сложных слов, означающая: 1) "твердый", "уплотненный"; 2) "относящийся к склере".
склера (sclera, BNA, PNA, JNA; греч. skleros твердый, плотный; син. белочная оболочка глаза) -- непрозрачная часть фиброзной оболочки глазного яблока.
склераденит сифилитический (scleradenitis syphilitica; склер- + аденит) -- см. Лимфаденит сифилитический.
склеральная шпора -- см. Швальбе заднее пограничное кольцо.
склеральный валик -- циркулярный выступ внутренней поверхности склеры, расположенный на уровне радужно-роговичного угла.
склеральный канал -- см. Венозный синус склеры.
склередема взрослых (scleroedema adultorum; склер- + греч. oidema отек; син.: Бушке болезнь, склерема апоневротическая доброкачественная, склеродермия отечная) -- диффузный, быстро развивающийся болезненный плотный отек лица и шеи, возникающий после какого-либо инфекционного заболевания и распространяющийся на верхнюю часть туловища, плечи и предплечья; характеризуется набуханием коллагеновых волокон в глубоких слоях дермы и в подкожной жировой клетчатке.
склерема апоневротическая доброкачественная (sclerema aponeuroticum benignum) -- см. Склередема взрослых.
склерема узловатая новорожденных (sclerema neonatorum nodosum) -- см. Адипонекроз подкожный новорожденных.
склерит (scleritis; склер- + -ит) -- воспаление склеры. склерит гнойный (s. purulenta) -- С., обусловленный гематогенным метастазированием в склеру возбудителей гнойной инфекции и протекающий в виде абсцесса. склерит гранулематозный (s. granulomatosa; син. С. негнойный) -- С., характеризующийся инъекцией глубоких сосудов склеры и образованием гранулем; локализуется в переднем отделе склеры. склерит гранулематозный глубокий (s. granulomatosa profunda) -- С. г., осложненный иридоциклитом. склерит задний (s. posterior; син. склеротенонит) -- С., поражающий заднюю часть склеры и сопровождающийся воспалением влагалища глазного яблока (теноновой капсулы); наблюдается, напр., при гриппе, ревматизме. склерит мясистый -- см. Склерит студенистый. склерит негнойный (s. non purulenta) -- см. Склерит гранулематозный. склерит студенистый (син. С. мясистый) -- токсико-аллергический С., характеризующийся резко выраженной гиперемией, значительной инфильтрацией и разрыхлением ткани склеры, а также распространением инфильтрации на роговицу.
склерит-розацеа (scleritis-rosacea; син. розацеа-склерит) -- поражение склеры при розовых угрях, характеризующееся образованием узелков в эписклере.
склеро- -- см. Склер-.
склеродактилия (sclerodactylia; склеро- + греч. daktylos палец) -- поражение пальцев рук при системной склеродермии: они полусогнуты, тонки, кожа на них атрофична, а движения в межфаланговых суставах ограничены.
склеродерма (устар.; scleroderma; склеро- + греч. derma кожа) -- см. Склеродермия.
склеродермия (sclerodermia; склеро- + греч. derma кожа; син. склеродерма -- устар.) -- поражение кожи, характеризующееся ее диффузным или ограниченным уплотнением с последующим развитием фиброза и атрофии пораженных участков.
склеродермия бляшечная (sclerodermia placata) -- форма очаговой склеродермии, при которой участки поражения имеют вид крупных (до ладони величиной) округлых плотных бляшек, окруженных полоской сиреневого цвета.
склеродермия генерализованная (sclerodermia generalisata) -- см. Склеродермия системная.
склеродермия диффузная (sclerodermia diffusa) -- см. Склеродермия системная.
склеродермия каплевидная (sclerodermia guttata; син.: болезнь белых пятен, лихен атрофический первичный, лихен плоский атрофический, лихен склеротический атрофический, Цумбуша белый лихен, Чиллага болезнь) -- форма очаговой склеродермии, при которой участки поражения имеют вид многочисленных мелких округлых, слегка запавших перламутрово-белых пятен, локализующихся на верхней части туловища.
склеродермия кольцевидная (sclerodermia anularis) -- форма очаговой склеродермии, при которой участки поражения имеют вид колец, локализующихся на коже нижней части Голеней; сопровождается слоновостью.
склеродермия линейная (sclerodermia linearis) -- форма очаговой склеродермии, при которой участки поражения имеют вид полос уплотнения и побледнения кожи, обычно в области лба.
склеродермия ограниченная (sclerodermia circumscripta) -- см. Склеродермия очаговая.
склеродермия отечная (sclerodermia oedematica) -- см. Склередема взрослых.
склеродермия очаговая (sclerodermia focalis; син. склеродермия ограниченная) -- болезнь неясной этиологии, характеризующаяся поражением ограниченных участков кожи в виде склеродермии.
склеродермия системная (sclerodermia systemica; син.: склеродермия генерализованная, склеродермия диффузная, склеродермия универсальная, склероз системный прогрессирующий) -- болезнь, обусловленная системной прогрессирующей дезорганизацией соединительной ткани с преобладанием фиброзно-атрофических изменений кожи (в виде склеродермии) и внутренних органов, а также поражений сосудов, напоминающих облитерирующий эндартериит.
склеродермия универсальная (sclerodermia universalis) -- см. Склеродермия системная.
склероз (sclerosis; греч. sklerosis затвердение, уплотнение) -- уплотнение органа, обусловленное заменой его погибших функциональных элементов соединительной (обычно фиброзной) тканью или гомогенной гиалиноподобной массой. склероз ангиогенный (s. angiogena; син. С. васкулярный) -- С., обусловленный недостаточным кровоснабжением органа или ткани. склероз бесклеточный (s. non cellularis) -- см. Склероз прямой. склероз васкулярный (s. vascularis) -- см. Склероз ангиогенный. склероз возрастной (s. praesenilis) -- диффузный ангиогенный С., обусловленный прогрессирующим атеросклерозом у лиц пожилого возраста. склероз воспалительный (s. inflammatoria) -- С., возникающий в исходе воспалительного процесса. склероз дистанционный -- клеточный С., при котором волокнистые структуры образуются на некотором удалении от фибробластов, но при их участии. склероз диффузно-очаговый (s. diffusa focalis) -- сочетание периваскулярного С. с образованием крупных рубцов; чаще встречается в миокарде. склероз диффузный (s. diffusa) -- С.. характеризующийся разрастанием соединительной ткани во всем объеме органа; наблюдается в исходе хронического воспаления или хронической недостаточности кровоснабжения органа. склероз изоморфный (s. isomorpha) -- 1) С., имеющий одинаковый патогенез во всех отделах органа или ткани; 2) С. с разрастанием специфичной для данного органа соединительной ткани. склероз клеточный (s. cellularis; син. С. непрямой) -- С., при котором волокнистые структуры соединительной ткани продуцируются фибробластами или функционально подобными им клетками. склероз "луковичный" -- см. Феномен луковичной шелухи. склероз непрямой (s. indirecta) -- см. Склероз клеточный. склероз очаговый (s. focalis) -- С., характеризующийся местным развитием соединительной ткани в очаге воспаления или некроза. склероз перибронхиальный (s. peribronchialis) -- С. тканей, окружающих бронхи, возникающий на почве хронического бронхита и (или) бронхопневмонии. склероз периваскулярный (s. perivascularis) -- диффузный ангиогенный или воспалительный С. тканей, окружающих внутриорганные сосуды. склероз прямой (s. directa; син.: С. бесклеточный, склероз-гиалиноз) -- С., при котором на месте плазматического пропитывания или фибриноидного некроза тканей образуется гомогенная гиалиноподобная масса. склероз ревматический (s. rheumatica) -- очаговый С. при ревматизме с образованием мелких рубчиков на месте очагов фибриноидной дезорганизации и гранулем, преимущественно в миокарде. склероз сетЧатый (s. reticulata) -- диффузный С., возникающий при интерстициальном воспалении (чаще легкого) или при гипоксии, характеризующийся подчеркнуто сетчатым рисунком органа вследствие огрубления его соединительнотканного каркаса.
склероз боковой амиотрофический (sclerosis amyotrophica lateralis; син. Шарко болезнь) -- хроническая прогрессирующая болезнь нервной системы неясной этиологии, характеризующаяся поражением двигательных нейронов головного и спинного мозга, дегенерацией корково-спинномозговых и корково-ядерных волокон; проявляется сочетанием центральных и периферических параличей (парезов) мышц конечностей и туловища, а также расстройствами двигательных функций тройничного, языкоглоточного, блуждающего и подъязычного нервов.
склероз диффузный инфантильный Краббе -- см. Краббе--Бенеке болезнь.
склероз интерглобулярный симметричный (sclerosis interglobularis symmetrica) -- см. Шильдера болезнь.
склероз комбинированный (sclerosis combinata) -- см. Миелоз фуникулярный.
склероз кости (osteosclerosis) -- см. Остеосклероз.
склероз ламинарный корковый (sclerosis laminaris corticalis) -- см. Мореля болезнь.
склероз легких (pneumosclerosis) -- см. Пневмосклероз.
склероз лобарный (sclerosis lobaris) -- атрофия и сморщивание полушария большого мозга или отдельных его участков, развивающиеся преимущественно в детском возрасте после воспалительных) сосудистых или генетически обусловленных дистрофических процессов в головном мозге; клинические проявления С. л. зависят от локализации патологических изменений.
склероз множественный (sclerosis multiplex) -- см. Склероз рассеянный.
склероз нервной системы диффузный (sclerosis systematis nervosi diffusa) -- см. Шильдера болезнь.
склероз нодулярный (sclerosis nodularis; лат. nodulus узелок) -- гистологический вариант лимфогранулематоза; характеризуется массивным разрастанием соединительной ткани, делящей ткань, напр. лимфатического узла, на множество неправильной формы долек и ячеек, внутри которых находится разросшаяся лимфоидная ткань с большим количеством клеток Березовского--Штернберга.
склероз рассеянный (sclerosis disseminata; син.: склероз множественный, Шарко--Вюльпиана болезнь) -- хроническая прогрессирующая болезнь нервной системы, по-видимому вирусной этиологии; характеризуется возникновением рассеянных очагов демиелинизации с образованием склеротических бляшек преимущественно в белом веществе головного и спинного мозга, интермиттирующим течением с симптоматикой, соответствующей локализации поражений, напр. с двигательными расстройствами, нарушениями функций тазовых органов, координации движений, зрения, психическими расстройствами.
склероз сердца (нрк; cardiosclerosis) -- см. Кардиосклероз.
склероз системный прогрессирующий (sclerosis progressiva systemica) -- см. Склеродермия системная.
склероз системный прогрессирующий без склеродермии -- форма системной склеродермии) при которой отсутствуют поражения кожи.
склероз туберозный (sclerosis tuberosa; син.: Бурневилля болезнь, Бурневилля--Прингла болезнь, эпилойя) -- наследственная болезнь из группы факоматозов, характеризующаяся сочетанием судорожных припадков, слабоумия и поражений кожи (фибромы, аденомы сальных желез, пигментированные пятна кофейного цвета); наследуется по аутосомно-доминантному типу.
склероз эндокарда врожденный (eclerosis endocardii congenita) -- см. Фиброэластоз субэндокардиальный.
склероз-гиалиноз (sclerosis-hyalinosis) -- см. Склероз прямой.
склеролампа (склеро- + лампа) -- светильник специальной конструкции, предназначенный для исследований глаза методом диафаноскопии.
склерома (scleroma; греч. skleroma отвердение, уплотнение; син. риносклерома) -- хроническая инфекционная болезнь) вызываемая палочкой Фриша--Волковича; характеризуется образованием в стенках верхних дыхательных путей (гл. обр. носа) гранулем, подвергающихся в дальнейшем фиброзу и рубцовому сморщиванию, приводящему к стенозированию отдельных участков дыхательных путей.
склерома гортани -- см. Ларингосклерома.
склеромаляция проводная (scleromalacia perforans) -- некроз склеры с последующей ее перфорацией, наблюдаемый при тяжелых формах склерита.
склеронихия (scleronychia; склер- + греч. onyx, onychos ноготь; син. ноготь гипертрофированный) -- гипертрофия ногтевых пластинок с их утолщением, уплотнением, изменением цвета, легким отделением от ногтевого ложа.
склероотит (aclerootitis; склеро- + отит) -- см. Тимпаносклероз.
склеропластика (seleroplaetica; склеро- + пластика) -- общее название хирургических операций на склере, направленных на замещение ее дефектов или изменение формы глазного яблока (напр., при лечении близорукости).
склеропротеины (склеро- + протеины; син. протеиноиды устар.) -- общее название белков, образующих волокна соединительной ткани (коллаген, эластин), роговой слой эпидермиса, волосы, ногти (кератины).
склеротенонит (sclerotenonitis; склеро- + анат. устар. capsula Tenoni влагалище глазного яблока + -ит) -- см. Склерит задний.
склеротом (sclerotomus, LNE; склеро- + греч. tomos отрезок, пластинка, слой) -- вентромедиальный участок сомита, образующий скелетогенную мезенхиму.
склеротомия (scicrotomia; склеро- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение склеры. склеротомия задняя (s. posterior) -- С., производимая в заднем отделе глаза, напр. при лечении отслойки собственно сосудистой оболочки. склеротомия передняя (s. anterior) -- С., производимая в переднем отделе глаза, напр., при глаукоме, с целью понижения внутриглазного давления.
склероувеит (sclerouveitis; склеро- + анат. устар. uvea сосудистая оболочка глазного яблока + -ит) -- сочетанное воспаление склеры и сосудистой оболочки глазного яблока.
склероций (греч. skleros твердый) -- плотное образование у некоторых грибов (напр., у спорыньи), обеспечивающее их сохранение в неблагоприятных условиях и представляющее собой переплетение гифов, снабженных толстыми оболочками.
склерэктазия (sclerectasia; склер- + греч. ektasis расширение, растяжение) -- растяжение и истончение склеры в результате травмы, воспалительного или дистрофического процесса.
склерэктазия задняя истинная -- см. Стафилома склеры истинная.
склерэктомия (sclerectomia; склер- + эктомия) -- хирургическая операция: иссечение участка склеры.
Склифосовского костный шов (устар.; Н. В. Склифосовский, 1836--1904, отеч. хирург) -- соединение костных отломков с помощью медной проволоки, проведенной в двух местах через просверленные в кости отверстия после предварительной обработки концов отломков по типу "русского замка".
Склифосовского операция (Н. В. Склифосовский) -- 1) хирургическая операция: удаление камней из полости мочевого пузыря посредством его чрезбрюшинного сечения: 2) хирургическая операция: замещение дефектов дужек позвонков при их незаращении свободным костным трансплантатом, взятым из лопатки и поэтому покрытым надкостницей с двух сторон; 3) хирургическая операция при лечении геморроя, заключающаяся в том, что геморроидальные узлы прошивают у основания лигатурой и перевязывают без последующего их отсечения; рассчитана на самостоятельное отторжение узлов; 4) (истор.) хирургическая операция: иссечение грыжевого мешка при черепно-мозговой грыже без последующей пластики костного дефекта; 5) см. Склифосовского--Рена--Делорма--Бира операция.
Склифосовского русский замок (Н. В. Склифосовский) -- см. Русский замок.
Склифосовского--Рена--Делорма--Бира операция (Н. В. Склифосовский, 1836--1904, отеч. хирург; L. Rehn, 1849--1930, нем. хирург; Е. Delorme, 1836--1929, франц. хирург; А. К. G. Bier, 1861--1949, нем. хирург; син.: Бира резекция слизистой оболочки прямой кишки, Делорма операция, Рена операция, Склифосовского операция) -- хирургическая операция при выпадении прямой кишки, заключающаяся в иссечении ее слизистой оболочки в области заднего прохода, после чего обнаженный мышечный слой прошивают продольными гофрирующими швами, образующими циркулярный мышечный валик, и ушивают дефект слизистой оболочки.
Скловского симптом (истор.; Е. L. Sklowsky, нем. врач) -- опорожнение везикулы при надавливании сначала кожи вокруг нее, а затем сдавлении самой везикулы; наблюдается при ветряной оспе и отсутствует при натуральной оспе.
СКО -- см. Санитарно-карантинный отдел.
скобки металлические -- 1) (син. Мишеля скобки) приспособления для сшивания кожи в виде металлических пластинок с острыми шипами на концах; 2) приспособления для сшивания тканей (кровеносных сосудов, органов) с помощью сшивающих аппаратов, представляющие собой П-образные кусочки металлической проволоки с заостренными краями.
сколекс (греч. skolex червь) -- головная часть цестоды, снабженная присосками и крючьями, которыми гельминт прикрепляется к тканям хозяина.
сколиограф (греч. skolios кривой, skoliosis искривление + греч. grapho писать, изображать) -- прибор для измерения боковых искривлений позвоночника путем получения его изображения во фронтальной плоскости.
сколиоз (scoliosis; греч. skoliosis искривление) -- дугообразное искривление позвоночника во фронтальной плоскости. сколиоз анталгический (s. antalgica) -- см. Сколиоз рефлекторно-болевой. сколиоз неврогенный (s. neurogena) -- С., обусловленный нарушением функции нервной системы. сколиоз паралитический (s. paralytica) -- С., обусловленный односторонним парезом или параличом мышц спины и живота после перенесенного полиомиелита. сколиоз профессиональный (s. professionalis) -- С., развивающийся вследствие систематического пребывания в рабочей позе, характеризующейся статическим напряжением мышц спины преимущественно с одной стороны. сколиоз рахитический (s. rhachitica) -- С. у ребенка, больного рахитом, обусловленный поражением тел позвонков. сколиоз рефлекторно-болевой (s. reflectoria dolorosa; син. С. анталгический) -- С., обусловленный рефлекторным сокращением мышц спины и живота на стороне, противоположной локализации патологического процесса, сопровождаемого болью. сколиоз рубцовый (s. cicatricalis) -- С., обусловленный односторонней рубцовой контрактурой мягких тканей спины после их воспаления, травмы или в результате хирургического вмешательства. сколиоз S-образный (s. S-formis) -- С., при котором какой-либо отдел позвоночника искривлен в одну сторону, а выше- или нижележащий отдел -- в противоположную. сколиоз спастический (s. spastica) -- С., обусловленный односторонним центральным параличом мышц спины и живота. сколиоз статический (s. statica) -- С., обусловленный систематической односторонней статической нагрузкой на мышцы спины и живота (напр., профессиональный или функциональный С. сколиоз травматический (s. traumatica) -- С., обусловленный травмой позвоночника. сколиоз травматический вторичный (s. traumatica secundaria) -- С. т., развивающийся на почве вызванных травмой изменений в теле позвонка, обусловливающий его неправильный рост и раннее синостозирование апофизов. сколиоз травматический первичный (s. traumatica primaria) -- С. т., развившийся непосредственно после переломовывиха позвоночника. сколиоз функциональный (s. functionalis) -- С., развивающийся как компенсаторное приспособление при укорочении нижней конечности.
сколиозометр Микулича -- см. Микулича сколиозометр.
сколиозометр Шультесса -- см. Шультесса сколиозометр.
сколиозометрия (сколиоз + греч. metreo измерять) -- измерение величины (степени) сколиоза. сколиозометрия по Дейчлендеру -- см. Дейчлендера сколиозометрия.
сколопендры (Scolopendromorpha) -- отряд членистоногих кл. многоножек (Myriapoda); ногочелюсти С. снабжены железами, продуцирующими ядовитые для человека вещества; распространены в странах с жарким климатом, а в СССР -- на Кавказе, в Крыму и Средней Азии.
скопофилия (scopophilia; греч. skopeo рассматривать + philia любовь. влечение) -- см. Вуайеризм.
скопофобия (scopophobia; греч. skopeo смотреть + фобия; син. скоптофобия) -- навязчивый страх: боязнь выглядеть смешным.
скоптофобия (scoptophobia; греч. skopto шутить, насмехаться + фобия) -- см. Скопофобия.
скопуляриопсиоз (scopulariopsiosis) -- хронический микоз, вызываемый паразитическим грибком Scopulariopsis brevicaulis, характеризующийся поражением ногтевых пластинок больших пальцев стоп, реже -- кожи, подкожной клетчатки и внутренних органов.
Scopulariopsis brevicaulis -- паразитический грибок рода Scopulariopsis (сем. Moniliaceae, кл. несовершенных грибов), характеризующийся крупными двухконтурными конидиями с бородавчатой поверхностью; возбудитель скопуляриопсиоза у человека.
скор аминокислотный [ белковы процентное отношение доли определенной незаменимой аминокислоты в общем содержании таких аминокислот в исследуемом белке к стандартному (рекомендуемому) значению этой доли.
скор белковый -- см. Скор аминокислотный.
скорбут (scorbutus; голландск. scheurbuik, нем. skorbut) -- см. Цинга.
скорбут альпийский -- см. Пеллагра.
скорлупа чечевицеобразного ядра (putamen, PNA, BNA, JNA) -- латеральный членик чечевицеобразного ядра, отделенный от бледного шара латеральной мозговой пластинкой.
скорость коронарного кровообращения -- см. Время коронарного кровообращения.
скорость кровотока линейная -- гемодинамический показатель: скорость движения крови в кровеносном сосуде, определяемая как отношение объемной скорости кровотока к площади поперечного сечения сосуда.
скорость кровотока объемная -- гемодинамический показатель: количество крови, протекающее через поперечное сечение сосуда за 1 мин.
скорость оседания эритроцитов -- см. Реакция оседания эритроцитов.
скорость распространения пульсовой волны -- гемодинамический показатель: скорость перемещения волны давления, вызванной систолой сердца, по аорте и крупным артериям.
Скорпиля опухоль -- см. Опухоль мукоэпидермоидная.
скорпионы (Scorpiones) -- отряд членистоногих кл. паукообразных (Arachnoidea); железы, расположенные на последнем членике брюшка С., продуцируют вещество, богатое нейротоксинами, которое при введении с жалом в кожу человека вызывает резкую боль.
скотоложство -- см. Зоофилия.
скотома (scotoma; греч. skotos темнота, слепота) -- дефект поля зрения, не сливающийся с его периферическими границами. скотома абсолютная (s. absolutum) -- С., в пределах которой полностью отсутствует восприятие света. скотома биназальная (s. binasale; лат. bi- два + nasus нос) -- двусторонняя С., расположенная в медиальных (носовых) половинах поля зрения. скотома битемпоральная (s. bitemporale; лат. bi- два + tempus, temporis висок) -- двусторонняя С., расположенная в латеральных (височных) половинах полей зрения. скотома Бьеррума -- см. Бьеррума скотома. скотома гемианопическая (s. hemianopticum) -- двусторонняя С., локализующаяся только в одной половине поля зрения. скотома глаукоматозная (s. glaucomatosum) -- С., наблюдающаяся при глаукоме и представляющая собой увеличенное слепое пятно измененной формы. скотома двусторонняя (s. bilaterale) -- С., обладающая сходными характеристиками в поле зрения как правого, так и левого глаза. скотома дугообразная (s. arcuatum) -- С., включающая слепое пятно и дугообразно огибающая точку фиксации взора; наблюдается чаще при глаукоме. скотома Зейделя -- см. Зейделя скотома. скотома Йенсена -- см. Йенсена скотома. скотома клиновидная (s. cuneiforme) -- С. в форме клина, суживающегося от периферии к слепому пятну и не связанного с ним; наблюдается гл. обр. при околососочковом ретинохориоидите. скотома кольцевидная (s. anulare) -- С. в виде кольца, окружающая точку фиксации и не захватывающая периферию поля зрения; наблюдается, напр., при пигментной дегенерации сетчатки. скотома круглая (s. circmatum) -- C., имеющая круглые очертания; наблюдается при ограниченных очаговых поражениях сетчатки и (или) сосудистой оболочки. скотома летучая -- С., форма, размеры и локализация которой быстро изменяются. скотома мерцательная (s. scintillans; син. мигрень глазная) -- периодически возникающая гемианопическая скотома, характеризующаяся ощущением мерцания и сопровождающаяся мигренеподобными головными болями; признак расстройства кровообращения в сосудах зрительных проводящих путей выше хиазмы. скотома объективная (s. objectivum) -- см. Скотома отрицательная. скотома односторонняя (s. unilaterale) -- С., наблюдаемая в поле зрения лишь одного глаза. скотома относительная (s. relativum) -- С., в пределах которой зрительное восприятие нарушено неполностью, напр. ослаблено лишь цветоощущение. скотома отрицательная (s. negativum; син. С. объективная) -- С., не замечаемая больным и выявляемая лишь с помощью периметрии, кампиметрии или скотометрии. скотома парацекальная (s. paracaecale) -- С., примыкающая к слепому пятну с какой-либо стороны. скотома парацентральная (s. paracentrale) -- С., примыкающая к точке фиксации взора с какой-либо стороны. скотома периферическая (s. periphericum) -- С., расположенная вне зоны центрального зрения. скотома перицекальная (s. pericaecale) -- С., окружающая слепое пятно. скотома перицентральная (s. pericentrale) -- С., окружающая точку фиксации взора в непосредственной близости от нее. скотома положительная (s. positivum; син. С. субъективная) -- С., замечаемая самим больным (обычно в виде темного пятна в поле зрения). скотома полулунная (s. semilunare) -- см. Зейделя скотома. скотома сосудистая (angioscotoma) -- см. Ангиоскотома. скотома субъективная (s. subjectivum) -- см. Скотома положительная. скотома функциональная (s. functionale) -- С. в поле зрения косящего глаза (при содружественном косоглазии), обусловленная компенсаторным центральным подавлением зрительного восприятия, вследствие чего исчезает диплопия. скотома центральная (s. centrale) -- С., расположенная в области точки фиксации взора; сопровождается резким снижением остроты зрения. скотома центроцекальная (s. centrocaecale) -- С., расположенная между точкой фиксации взора и слепым пятном, сливающаяся о ним; наблюдается, напр., при эмболии ветвей центральной артерии сетчатки.
скотома психическая (scotoma psychicum) -- непризнание или отрицание больным каких-либо действительных переживаний или фактов; наблюдается, напр., при психогениях.
скотома физиологическая (scotoma physiologicum) -- общее название естественных дефектов поля зрения (слепого пятна, ангиоскотом и др.).
скотометр (скотома + греч. metreo измерять, определять) -- прибор для обнаружения и исследования скотом в центральной части поля зрения.
скотометрия (scotometria; скотома + греч. metreo измерять, определять) -- определение формы и размеров скотом.
скотомизация памяти (греч. skotos темнота) -- выпадение каких-либо воспоминаний, обусловленное особо эмоциональным отношением к ним больного, не сопровождающееся общим нарушением памяти; наблюдается при психогениях.
скотофобия (scotophobia; греч. skotos темнота + фобия) -- см. Никтофобия.
Скотта операция (М. Scott, род. в 1906 г., амер. нейрохирург) -- хирургическая операция по поводу открытой гидроцефалии, заключающаяся в соединении подпаутинного пространства спинного мозга с брюшной полостью полиэтиленовой трубкой, снабженной клапаном, пропускающим цереброспинальную жидкость только под определенным давлением; включает широкую резекцию сальника с целью предупреждения закрытия брюшного конца трубки.
СКП -- 1) см. Санитарно-карантинный отдел, пункт; 2) см. Санитарно-контрольный пункт; 3) см. Санитарно-контрольный пост.
скребень-великан -- см. Macracanthorhynchus hirudinaceus.
скребень четковидный -- см. Moniliformis moniliformis.
скребни (Acanthocephala; син.: акантоцефалы, колючеголовые) -- класс паразитических раздельнополых червей, характеризующихся отсутствием полости тела и пищеварительной системы, наличием хоботка с крючьями для закрепления в тканях хозяина; взрослые С. обитают в кишечнике позвоночных (изредка -- человека), а их личинки поражают ракообразных и насекомых.
скрепи (англ. scrapie) -- инфекционная болезнь овец, относящаяся к группе медленных инфекций, вызываемая одноименным вирусом; отличается очень продолжительным инкубационным периодом, преимущественным поражением ц. н. с.; к С. восприимчивы многие виды животных, в т. ч. обезьяны.
скрещенные цилиндры (син.: бицилиндры, кроссцилиндры) -- прибор для определения положения осей астигматизма и его степени, состоящей из двух цилиндрических линз равной преломляющей силы (обычно + 0,25 или + 0,5 дптр) с взаимно перпендикулярными осями.
скрещивание -- спаривание двух генотипически различных животных, напр. при изучении механизмов наследственности. скрещивание возвратное (син. беккросс) -- С. гибрида первого поколения с одним из родителей. скрещивание межвидовое -- С. особей, принадлежащих к двум различным биологическим видам. скрещивание моногибридное -- С., при котором особи различаются по одной паре аллелей одного гена. скрещивание полигибридное -- С., при котором особи различаются по аллелям нескольких генов. скрещивание проверочное -- С. двух фенотипически сходных особей, генотип одного из которых известен, а другого -- неизвестен, с тем, чтобы в гибридах второго поколения установить, одними и теми же или разными генами обусловлен фенотип исходных особей.
скрининг (англ. screening, от screen просеивать, сортировать, отбирать) -- 1) в медицине -- массовое обследование населения с целью выявления лиц с определенной болезнью, напр. для выявления сердечно-сосудистой патологии; 2) в фармакологии -- отбор новых продуктов химического или биологического синтеза, перспективных для применения в качестве лекарственных средств.
скротальный (scrotalis; лат. scrotum мошонка) -- относящийся к мошонке.
скрофул- (скрофуло-; мед. лат. scrofulae набухшие лимфатические узлы шеи) -- составная часть сложных слов, означающая "характеризующийся увеличением лимфатических узлов".
скрофуло- -- см. Скрофул-.
скрофулодерма (scrofuloderma; скрофуло- + греч. derma кожа) -- см. Туберкулез кожи колликвативный.
скрофулодерма милиарная (scrofuloderma miliare) -- см. Туберкулез кожи лихеноидный.
скрофулотуберкулез (scrofulotuberculosis; скрофуло- + туберкулез) -- форма первичного туберкулеза у детей, характеризующаяся блефаритом, фликтенулезным кератоконъюнктивитом, хроническим ринитом и лимфаденитом.
скрофулюс (устар.; scrofulosis; син. золотуха) -- общее название лимфатико-гипопластического и экссудативно-катарального диатеза.
скрупул (истор.; лат. scrupulum) -- старинная мера аптекарского веса, равная 1,25 г.
скрытый период инфекционной болезни -- см. Инкубационный период.
скуловая дуга (arcus zygomaticus, PNA, BNA, JNA) -- часть лицевого черепа, образованная соединенными скуловым отростком височной кости и височным отростком скуловой кости; место прикрепления височной фасции и жевательной мышцы.
скуловая область (regio zygomatica, PNA, BNA, JNA) -- участок лица, соответствующий скуловой кости и скуловой дуге.
скуловая точка (zygion) -- антропометрическая точка: наиболее выступающая кнаружи точка скуловой дуги.
скуловисочное отверстие (foranien zygomaticotemporale, PNA, BNA, JNA) -- отверстие на височной поверхности скуловой кости, которым открывается внутрикостный канал; место прохождения скуловисочного нерва.
скуловой бугор (tuber zygomaticum) -- выступающая часть латеральной поверхности скуловой кости.
скуловой отросток (processus zygomaticus, PNA, BNA, JNA) -- общее название отростков верхней челюсти, лобной и височной костей, посредством которых они соединяются со скуловой костью.
скулоглазничное отверстие (foramen zygomaticoorbitale, PNA, BNA, JNA) -- отверстие на глазничной поверхности скуловой кости, которым открывается внутрикостный канал; место прохождения скулового нерва.
скулолицевое отверстие (foramen zygomaticofaciale, PNA, BNA, JNA) -- отверстие на лицевой поверхности скуловой кости, которым открывается внутрикостный канал; место прохождения скулолицевого нерва.
слабительные средства (laxantia, laxativa) -- лекарственные средства, усиливающие перистальтику кишечника и ускоряющие его опорожнение (корень ревеня, касторовое масло, фенолфталеин, сульфат натрия и др.).
слабовидящие -- лица, у которых острота зрения лучше видящего глаза с коррекцией очками составляет 0,05--0,2; нуждаются в постоянном наблюдении офтальмолога и в создании специальных условий для учебы и работы.
слабосильная команда (истор.) -- воинское подразделение или отделение госпиталя в русской армии до 1914 г., предназначавшееся для восстановления боеспособности военнослужащих после завершения лечения; прообраз команды выздоравливающих.
слабость родовой деятельности -- см. Слабость родовых сил.
слабость родовых сил (inertia uterina; син. слабость родовой деятельности) -- недостаточная сократительная способность мускулатуры матки, клиническим проявлением которой являются замедленное раскрытие шейки матки и отсутствие продвижения плода по родовому каналу. слабость родовых сил вторичная (i. u. secundaria) -- С. р. с., развившаяся после некоторого периода нормальной родовой деятельности и обусловленная, напр., несоответствием размеров плода и таза роженицы. слабость родовых сил первичная (i. u. primaria) -- С. р. с., наблюдаемая с самого начала родов.
слабоумие (dementia; син.: анойя -- устар., афронезия -- устар., деменция) -- стойкое оскудение и упрощение психической деятельности, характеризующееся ослаблением познавательных процессов, обеднением эмоций и нарушением поведения. слабоумие алкогольное (d. alcoholica) -- форма парциального С. с преобладанием расстройств интеллекта, памяти, эмоций и воли; развивается при хроническом алкоголизме, сочетающемся с органическими поражениями головного мозга (нарушение мозгового кровообращения, черепно-мозговая травма и др.) или осложненном метаалкогольными психозами (тяжелый делирий, корсаковский психоз и др.). слабоумие амнестическое (d. amnestica) -- С. с преобладанием глубоких расстройств памяти и дезориентировкой, сопровождающееся иногда конфабуляциями; наблюдается при органических, чаще сосудистых поражениях головного мозга. слабоумие апатическое (d. apathica) -- С. с преобладанием полной бездеятельности больного и обеднением его эмоций. слабоумие апоплектическое (d. apoplectica; син. С. постинсультное) -- парциальное или очаговое, реже псевдопаралитическое С., возникающее после инсульта или инфаркта головного мозга. слабоумие артериосклеротическое (d. arteriosclerotica) -- парциальное, очаговое или псевдопаралитическое С., развивающееся при атеросклерозе сосудов головного мозга. слабоумие аффективное (d. affectiva) -- С. с преобладанием аффективной тупости. слабоумие вторичное (истор.; d. secundaria) -- С., рассматривавшееся как конечная стадия "единого психоза". слабоумие глобарное -- см. Слабоумие тотальное. слабоумие дисмнестическое (d. dysmnestica) -- см. Слабоумие парциальное. слабоумие диффузное (d. diffusa) -- см. Слабоумие тотальное. слабоумие концентрическое (d. concentrica) -- С., протекающее с постепенным сужением и оскудением всех видов психической деятельности, распространяющимся, в основном, на окружающее и, в меньшей степени, на явления, связанные с больным непосредственно; наблюдается, гл. обр., при эпилепсии. слабоумие лакунарное -- см. Слабоумие парциальное. слабоумие миоклоническое (d. myoclonica) -- эпилептическое С. с преобладанием капризности, злобности, угрюмости или дурашливо-эйфорического настроения; наблюдается при миоклонической эпилепсии. слабоумие нарастающее (d. progrediens) -- см. Слабоумие прогредиентное. слабоумие обратимое (d. regrediens) -- см. Слабоумие регредиентное. слабоумие органическое (d. organica) -- общее название вариантов С., возникающих при органических поражениях головного мозга: нарушениях кровообращения, травмах, опухолях, воспалительных или дистрофических процессах в ткани мозга. слабоумие острое (d. acuta) -- 1) С., быстро развивающееся после массивного повреждения мозговой ткани (напр., травма, инсульт); 2) (истор.) -- любое острое расстройство психической деятельности, сопровождавшееся глубоким нарушением умственной деятельности (аментивное состояние и др.). слабоумие очаговое (d. focalis) -- С., сопровождающееся очаговыми нарушениями функций коры большого мозга (афазия, апраксия, агнозия и др.). слабоумие паралитическое (d. paralytica; син. С. паретическое) -- тотальное С. при прогрессивном параличе, характеризующееся преобладанием эйфории, усилением влечений и полной утратой индивидуальных свойств личности. слабоумие паретическое (d. paretica) -- см. Слабоумие паралитическое. слабоумие парциальное (d. partialis; син С. дисмнестическое, С. лакунарное, С. частичное) -- С. с неравномерно выраженными симптомами выпадения (памяти, интеллекта, эмоций и т. д.) при наличии сознания болезни, а в ряде случаев с сохранением критического отношения к своему состоянию; наблюдается чаще при нарушениях мозгового кровообращения, черепно-мозговой травме. слабоумие подкорковое (d. subcorticalis) -- С., развивающееся при поражениях подкорковых областей головного мозга и характеризующееся преобладанием назойливости, расстройств влечений и признаками общего снижения уровня личности. слабоумие полисклеротическое (d. polysclerotica) -- псевдопаралитическое С", возникающее в поздних стадиях рассеянного склероза. слабоумие постинсультное (d. postinsultum) -- см. Слабоумие апоплектическое. слабоумие пресенильное (d. praesenilis) -- тотальное С., сочетающееся с очаговыми расстройствами (афазия, апраксия, агнозия и др.); развивается преимущественно в возрасте 50--60 лет при болезнях Альцгеймера, Пика и других формах атрофии ткани головного мозга. слабоумие прогредиентное (d. progrediens; син. С. нарастающее) -- С. с неуклонно нарастающими явлениями распада психической деятельности. слабоумие простое (d. simplex) -- С., которым исчерпывается клиническая картина заболевания; встречается при любой психической болезни с прогредиентным течением. слабоумие псевдопаралитическое (d. pseudoparalytica) -- С., по своим проявлениям напоминающее паралитическое С., но этиологически не связанное с прогрессивным параличом. слабоумие псевдостарческое (d. pseudosenilis) -- см. Слабоумие сенильноподобное. слабоумие психомоторное (d. psychomotoria) -- С., возникающее при органических поражениях головного о мозга, для которых характерны двигательные расстройства (напр., при малой хорее). слабоумие регредиентное (d. regrediens; син. С. обратимое) -- С., при котором имеет место обратное развитие ею проявлений или компенсация образовавшегося психического дефекта; наблюдается, напр., при поддающихся лечению органических поражениях головного мозга. слабоумие сенильноподобное (d. pseudosenilis; син. С. псевдостарческое) -- С., при котором изменения психической деятельности напоминают характерные для старческого слабоумия изменения личности, но не достигают тотального С., напр. включают лишь частичные нарушения памяти. слабоумие стационарное (d. stationaria) -- С., стабилизировавшееся на некотором сниженном уровне психической деятельности. слабоумие табетическое (нрк; d. tabetica) -- парциальное С. при различных сифилитических поражениях ц. н. с. слабоумие таламическое (d. thalamica) -- С. при поражении дорсального медиального ядра таламуса, характеризующееся преобладанием обеднения эмоций (аспонтанность, эмоциональная тупость). слабоумие тотальное (s. totalis; син.: С. глобарное, С. диффузное) -- С., охватывающее все виды психической деятельности и завершающееся их полным распадом; наблюдается, напр., при прогрессивном параличе, при старческом слабоумии. слабоумие травматическое (d. traumatica) -- С., развивающееся после тяжелой черепно-мозговой травмы и характеризующееся преобладанием апатии, расстройств эмоций, эйфорией или эксплозивностью и расстройствами памяти. слабоумие хореатическое (d. choreatica) -- С. при хорее Гентингтона, отличающееся сравнительно медленным и неравномерным нарастанием патологических изменений с преобладанием в начальном периоде эксплозивности, усиления влечений, капризности. слабоумие частичное (d. partialis) -- см. Слабоумие парциальное. слабоумие шизофреническое (d. schizophrenica) -- С., развивающееся на конечном этапе течения шизофрении и отличающееся относительной сохранностью памяти, знаний и навыков, а также наличием остаточных бредовых и кататонических расстройств. слабоумие эпилептическое (d. epileptica) -- концентрическое С. с вязкостью, тугоподвижностью и обстоятельностью мышления, олигофазией и выраженными изменениями личности (мелочная придирчивость, педантизм, эгоцентризм, взрывчатость, ханжеская угодливость и др.). слабоумие эретическое (d. erethica) -- С., сопровождающееся повышенной раздражительностью, возбудимостью, назойливостью) постоянным двигательным беспокойством, иногда выраженными гиперкинезами; наблюдается, напр., при эпилепсии.
слабоумие больничное (dementia hospitalis) -- форма госпитализма, проявляющаяся нарастающей апатией, утратой интересов, усилением аутизма, интеллектуальным снижением, в некоторых случаях регрессом поведения.
слабоумие врожденное (dementia congenita) -- см. Олигофрения.
слабоумие высшее -- см. Конституциональная глупость.
слабоумие относительное (dementia relativa) -- см. Конституциональная глупость.
слабоумие параноидное (устар.; dementia paranoidea) -- см. Шизофрения параноидная.
слабоумие постинфекционное (dementia postinfectiosa) -- форма переходного синдрома, возникающая как осложнение некоторых инфекционных болезней и проявляющаяся преходящим снижением психической активности, обусловленным тяжелой астенией.
слабоумие раннее -- см. Шизофрения.
слабоумие салонное -- см. Конституциональная глупость.
слабоумие сенильное (dementia senilis) -- см. Слабоумие старческое.
слабоумие старческое (dementia senilis; син.: психоз сенильный -- устар., психоз старческий, сенилизм, слабоумие сенильное) -- психическая болезнь, начинающаяся преимущественно в старческом возрасте, обусловленная атрофией головного мозга и проявляющаяся постепенно нарастающим распадом психической деятельности до степени тотального слабоумия с утратой особенностей личности больного и развитием старческого маразма. слабоумие старческое конфабуляторное (d. senilis confabulatoria) -- см. Пресбиофрения. слабоумие старческое психотическое (d. senilis psychotica) -- С. с., отличающееся относительно медленным развитием и возникновением на начальных этапах болезни депрессивных или паранойяльных расстройств (напр., бреда ущерба, ревности).
слабоумие транзиторное (dementia transitoria) -- общее название остро развивающихся и в значительной степени обратимых психопатологических состояний, характеризующихся общим ослаблением и обеднением психической деятельности; наблюдаются при некоторых органических поражениях головного мозга и интоксикациях.
Сладера симптомокомплекс (G. Sluder, 1868--1928, амер. оториноларинголог; син. синдром крылонебного узла) -- невралгия крылонебного ганглия в виде сочетания приступообразных болей в области глаза, корня носа и верхней челюсти с сильным насморком, гиперемией слизистой оболочки носа и глаз, отеком кожи лица, светобоязнью, расстройством аккомодации, головокружением, тошнотой и приступами удушья.
след желточного стебля -- см. Дивертикул подвздошной кишки.
следовая реакция -- реакция, сохраняющаяся более или менее продолжительное время после завершения действия вызвавшего ее фактора.
следовой потенциал в нейрофизиологии -- медленное изменение мембранного потенциала относительно исходного потенциала покоя, происходящее после окончания потенциала действия и обусловленное восстановительными процессами в возбудимых образованиях. следовой потенциал отрицательный (син. деполяризация следовая) -- С. п. в форме понижения мембранного потенциала относительно уровня потенциала покоя. следовой потенциал положительный (син. гиперполяризация следовая) -- С. п. в форме повышения мембранного потенциала относительно уровня потенциала покоя.
следовой признак -- см. Вестигий.
слеза (lacrima) -- см. Слезная жидкость.
слезная борозда (sulcus lacrimalis, PNA, BNA, JNA) -- линейные углубления на слезной кости и на носовой поверхности тела верхней челюсти, которые совместно образуют носослезный канал.
слезная вырезка (incisura lacrimalis, PNA, BNA, JNA) -- выемка на медиальном крае глазничной поверхности верхней челюсти; место ее соединения со слезной костью.
слезная жидкость (син. слеза) -- прозрачная бесцветная жидкость, постоянно смачивающая роговицу и конъюнктиву, представляющая собой смесь продуктов секреции слезной железы, добавочных слезных желез и желез хряща век.
слезная складка (plica lacrimalis, PNA, BNA; plica ductus nasolacrimalis, JNA; син.: Гаснера складка, Розенмюллера складка, складка носослезного канала) -- складка слизистой оболочки носовой полости, расположенная в нижнем носовом ходе у устья носослезного протока.
слезная точка (punctum lacrimale, PNA, BNA, JNA) -- отверстие на крае века у медиального угла глаза, ведущее в слезный каналец.
слезная часть круговой мышцы глаза (pars lacrimalis musculi orbicularis oculi, PNA, BNA; pars sacci lacrimalis, JNA: син. Горнера мышца) -- совокупность мышечных пучков круговой мышцы глаза, охватывающих спереди и сзади слезный мешок и расширяющих его при своем сокращении.
слезное мясцо (caruncula lacrimalis, PNA, BNA, JNA) -- возвышение у медиального угла глаза, состоящее из соединительной ткани и покрытое плоским эпителием и островками слизистой оболочки.
слезное озеро (lacus lacrimalis, PNA, BNA, JNA) -- расширение глазной щели у медиального угла глаза, куда поступает слезная жидкость из конъюнктивального мешка.
слезно-носовая проба -- см. Канальцевая проба.
слезно-носовой проток -- см. Носослезный проток.
слезные пути (син. слезоотводящие пути) -- совокупность анатомических образований, по которым слезная жидкость движется в конъюнктивальном мешке и отводится в полость носа; включают слезный ручей, слезное озеро, слезные канальцы, слезный мешок и носослезный проток.
слезный каналец (canaliculus lacrimalis, PNA: ductus lacrimales, BNA: ductuli lacrimales, JNA; син. слезный проток) -- общее название двух узких протоков, берущих начало от верхней и нижней слезных точек и соединяющих слезное озеро со слезным мешком.
слезный мешок (saccus lacrimalis, PNA, BNA, JNA) -- расширенный верхний конец носослезного протока, расположенный у медиального угла глазницы в ямке слезного мешка; в С. м. впадают слезные канальцы.
слезный отросток (processus lacrimalis, PNA, BNA, JNA) -- передний выступ верхнего края нижней носовой раковины, посредством которого она соединяется со слезной костью.
слезный проток -- см. Слезный каналец.
слезный ручей (rivus lacrimalis, PNA, BNA, JNA) -- пространство между краем нижнего века и глазным яблоком, по которому слезная жидкость перемещается к слезному озеру.
слезный сосочек (papilla lacrimalis, PNA, BNA, JNA) -- небольшое возвышение края века у медиального угла глаза, на котором находится слезная точка.
слезовыделение -- см. Слезоотделение.
слезоотведение -- отведение слезной жидкости из конъюнктивального мешка в полость носа по слезным путям.
слезоотводящие пути -- см. Слезные пути.
слезоотделение (син. слезовыделение) -- секреция слезной жидкости слезными железами.
слезотечение (lacrimatio) -- истечение слезной жидкости из конъюнктивального мешка на кожу лица. слезотечение гиперсекреторное (син. лакримация) -- С., обусловленное избыточным слезоотделением. слезотечение ретенционное (син. эпифора) -- С., обусловленное нарушением слезоотведения.
слепни (Tabanidae) -- семейство кровососущих двукрылых насекомых: представители С. являются специфическими переносчиками лоаоза; могут механически переносить возбудителей сибирской язвы и туляремии.
слепоглухонемота (caecosurdomutitas) -- сочетание слепоты с глухонемотой; возникает как аномалия развития или последствие некоторых болезней раннего возраста.
слепоглухота (caecosurditas) -- сочетание слепоты и глухоты.
слепое отверстие (foramen cecum, PNA; foramen caecum, BNA, JNA) -- отверстие на верхней поверхности носовой части лобной кости, расположенное позади лобного гребешка и ведущее в короткий слепой канал, содержащий отросток твердой мозговой оболочки; иногда через С. о. проходит вена от слизистой оболочки носа.
слепое отверстие языка (foramen cecum linguae, PNA; foramen caecum linguae, BNA, JNA; син. морганиево отверстие) -- углубление на верхней поверхности языка, расположенное по Средней линии на границе тела и корня языка; остаток эмбрионального щитоязычного протока.
слепое пятно (macula caeca; син. Мариотта пятно) -- абсолютная скотома, являющаяся проекцией в поле зрения диска зрительного нерва, не имеющего световоспринимающих элементов.
слепота (caecitas: син.: слепота абсолютная, слепота медицинская, слепота полная) -- стойкое отсутствие светоощущения на оба глаза.
слепота абсолютная (caecitas absoluta) -- см. Слепота.
слепота вербальная -- см. Алексия.
слепота гражданская -- см. Слепота практическая.
слепота душевная -- см. Агнозия зрительная.
слепота корковая (caecitas corticalis) -- слепота, обусловленная поражением зрительных центров в коре большого мозга.
слепота куриная -- см. Гемералопия.
слепота медицинская -- см. Слепота.
слепота музыкальная (alexia musicalis) -- вид агнозии: утрата способности понимания нотного письма.
слепота неполная (caecitas incompleta; син. слепота частичная) -- резкое понижение остроты зрения, при котором она не превышает 0,04 на лучше видящем глазу (с коррекцией очками), но светоощущение сохранено.
слепота ночная -- см. Гемералопия.
слепота полная (caecitas completa) -- см. Слепота.
слепота практическая (син. слепота гражданская) -- понижение функциональной способности зрительного анализатора до уровня, не дающего возможности осуществлять большинство видов профессиональной деятельности и ограничивающего возможность передвижения и самообслуживания.
слепота профессиональная (caecitas professionalis) -- понижение функциональной способности зрительного анализатора до уровня, не дающего возможности заниматься привычной профессиональной деятельностью.
слепота психогенная (caecitas psychogena) -- см. Амблиопия истерическая.
слепота рефлекторная (caecitas reflectoria) -- отсутствие зрения, обусловленное рефлекторным спазмом круговых мышц глаза, приводящим к закрытию глазной щели; наблюдается, напр., при тяжелых кератитах.
слепота словесная (caecitas verbalis) -- см. Алексия.
слепота снежная -- см. Офтальмия снежная.
слепота уремическая (caecitas uraemica) -- слепота, обусловленная поражением сетчатки при уремии.
слепота цветовая -- см. Ахроматопсия.
слепота частичная -- см. Слепота неполная.
слепочные материалы -- см. Оттискные материалы.
сливная станция -- сооружение на канализационном коллекторе, предназначенное для приема жидких бытовых отходов, доставляемых в бочках и автоцистернах из неканализованных районов (населенных мест).
слизеобразование -- продуцирование слизи железами мерокринного типа.
слизистая оболочка (tunica mucosa, JNA) -- внутренний слой стенки полых органов пищеварительной, дыхательной и мочеполовой систем, состоящий из соединительной и гладкомышечной ткани, выстланный эпителием, поверхность которого покрыта слизью. вырабатываемой расположенными в С. о. слизистыми железами.
слизистая сумка (bursa mucosa) -- см. Синовиальная сумка.
слизистое перерождение (degeneratio mucosa) -- см. Дистрофия слизистая.
слизистый барьер -- совокупность мукоцитов желудка и выделяемого ими слоя вязкого секрета, выполняющая функцию защиты стенки желудка от действия физических и химических повреждающих факторов.
слизь (mucus) -- вязкая жидкость, секретируемая слизистыми железами и представляющая собой водный раствор гликопротеидов.
слияние хромосом -- образование из двух или более хромосом одной хромосомы; С. х., происходящее в области центромер (центрическое С. х.), играет роль в эволюции кариотипов.
словесная окрошка (син. словесный салат) -- речь, состоящая из набора слов, лишенных смысловой и грамматической связи; наблюдается при шизофрении, при некоторых формах помрачения сознания.
словесный портрет -- метод идентификации личности, основанный на описании внешности человека при помощи стандартных словесных обозначений.
словесный салат -- см. Словесная окрошка. „
слой грушевидных нейронов (stratum ganglionare, LNH; син. ганглионарный слой) -- средний цитоархитектонический слой коры мозжечка, образованный одним рядом грушевидных нейронов (клеток Пуркинье).
слой корня дентинный зернистый (stratum granulosum dentini radicis, LNH; син. Томса зернистый слой) -- слой дентина корня зуба, состоящий из мелких дентинных шаров и расположенный на границе с цементом.
слой миелина (stratum myelini, LNH; син. миелиновая оболочка) -- внутренняя часть глиальной оболочки нервного волокна, содержащая миелин.
слой половинного ослабления (СПО; син. слой полуослабления) -- толщина слоя поглотителя, ослабляющего плотность потока энергии (интенсивность) рентгеновского и гамма-излучения в два раза; показатель используется в лучевой терапии и в радиационной гигиене.
слой полуослабления -- см. Слой половинного ослабления.
слой размножающихся хондроцитов (stratum chondrocytorum multiplicantium, LNH; син.: замыкательная пластинка эпифиза, хрящевая пластинка роста) -- участок эпифизарного хряща, в котором происходит размножение хондроцитов в период роста кости.
слоновость (elephantiasis; син. элефантиаз) -- значительное увеличение объема нижних конечностей, иногда мошонки и половых губ, сопровождающееся склерозом и трофическими расстройствами кожи и подкожной клетчатки; обусловлено стойким лимфостазом.
слоновость ложная (elephantiasis falsa) -- см. Слоновость нейрофиброматозная.
слоновость нейрофиброматозная (elephantiasis neurofibromatosa; син.: псевдоэлефантиаз, слоновость ложная) -- значительное увеличение объема нижних конечностей, обусловленное развитием в них множественных нейрофибром.
служба крови -- специализированная организация в составе военно-медицинской службы или медицинской службы Гражданской обороны, осуществляющая заготовку консервированной крови и препаратов крови, а также снабжение ими медицинских подразделений, частей, учреждений и формирований.
слух (auditus) -- восприятие звуковых колебаний, осуществляемое органом слуха и слуховым анализатором. слух бинауральный (a. binauralis, лат. bini по два, пара + auris ухо) -- С. при восприятии обоими ушами; обеспечивает способность определять направление на источник звука. слух моноауральный (a. monoauralis; греч. monos один + лат. auris ухо) -- С. при восприятии одним ухом, т. е. при глухоте на другое ухо или искусственном выключении его функции.
слух абсолютный (auditus absolutus) -- вид музыкального слуха: способность определять на слух высоту звука.
слух болезненный (acusalgia) -- см. Акузалгия.
слух вербальный -- способность распознавать на слух слова.
слух музыкальный -- способность человека воспринимать оттенки музыкальных звуков и функциональные связи между ними.
слух тональный (auditus tonalis) -- способность различать звуки по высоте.
слух фонематический (auditus phonematicus) -- способность распознавания на слух минимальных различительных элементов речи (фонем).
слух цветной -- см. Фонопсия.
слуховая капсула (capsula otica, LNE) -- хрящевое образование, развивающееся вокруг слухового пузырька; зачаток костного лабиринта внутреннего уха.
слуховая лучистость (radiatio acustica, PNA) -- пучок нервных волокон, идущий от медиального коленчатого тела через внутреннюю капсулу к коре верхней височной извилины; относится к слуховым путям.
слуховая петля (lemniscus acusticus) -- см. Латеральная петля.
слуховая труба (tuba auditiva, PNA, BNA; tuba pharyngotympanica, JNA; син.: барабанно-глоточная труба, евстахиева труба) -- костно-хрящевой канал, соединяющий барабанную полость с носовой частью глотки.
слуховая ямка (fovea otica, LNE) -- углубление в области головы зародыша, возникающее в результате впячивания дорсолатеральной (статоакустической) плакоды; из С. я. образуется слуховой пузырек.
слуховое отверстие внутреннее (porus acusticus internus, PNA, BNA, JNA) -- отверстие на задней поверхности пирамиды височной кости, ведущее во внутренний слуховой проход; место прохождения лицевого, промежуточного и преддверно-улиткового нервов, артерии и вен лабиринта.
слуховое отверстие наружное (porus acusticus externus, PNA, BNA, JNA) -- отверстие на латеральной поверхности височной кости, ограниченное сверху чешуей, сзади сосцевидной, спереди и снизу барабанной частью височной кости и ведущее в наружный слуховой проход.
слуховое поле -- см. Преддверное поле.
слуховой проход внутренний (meatus acusticus internus, PNA, BNA, JNA) -- канал височной кости, расположенный внутри пирамиды, начинающийся на ее задней поверхности внутренним слуховым отверстием и ведущий к внутреннему уху; содержит лицевой, промежуточный и преддверно-улитковый нервы, артерию и вены лабиринта; на дне С. п. в. начинается лицевой канал.
слуховой проход наружный (meatus acusticus externus, PNA, BNA, JNA) -- костно-хрящевой канал, выстланный кожей и идущий от ушной раковины к барабанной полости; является частью наружного уха, проводит воздушные колебания к барабанной перепонке.
слуховой пузырек (vesicula otica, LNE; син.: статоакустический пузырек, статоциста) -- выстланная эпителием полость, возникающая у зародыша в результате отшнуровывания от кожной эктодермы дорсолатеральной (статоакустической) плакоды; зачаток перепончатого лабиринта внутреннего уха.
слуховые волоски (pili acustici, LNH; син. стереоцилии) -- фибриллярные структуры, отходящие от кутикулы апикальной поверхности волосковых клеток слухового и вестибулярного рецепторных аппаратов.
слуховые зубчики (dentes acustici, LNH) -- гребневидные выросты губы преддверного края костной спиральной пластинки улиткового протока.
слуховые полоски -- см. Мозговые полоски четвертого желудочка.
слуховые пути -- совокупность нервных волокон, проводящих нервные импульсы от спирального органа улитки к подкорковым и корковым центрам слуха.
слуховые пятна -- см. Статические пятна.
слуховые струны (fibrae acusticae, LNH; син.: волокна слуховые, Ретциуса опорные нити) -- тонкие коллагеновые волокна в составе базальной мембраны, натянутые по всему ходу улиткового канала между спиральной костной пластинкой и спиральной связкой; колебания С. с. передаются спиральному органу и обусловливают восприятие звука.
слухонемота (audimutitas) -- задержка формирования речи у ребенка при ненарушенном слухе.
слухопротезирование -- комплекс мероприятий по улучшению слуха при тугоухости, включающий подбор слухового аппарата, обучение и тренировку в пользовании им.
слюна (saliva) -- секрет слюнных желез; содержит пищеварительные ферменты, гл. обр. амилазу.
слюнные тельца (corpuscula salivaria, LNH) -- лейкоциты в составе слюны; появляются в результате миграции из слизистой оболочки ротовой полости.
слюноотделение (salivatio; син. саливация) -- выделение слюны из слюнных желез в ротовую полость.
слюноотсос -- см. Отсасыватель слюны.
смегма (греч. smegma мазь; син. препуциальная смазка) -- секрет желез крайней плоти, скапливающийся под ее внутренним листком и в венечной борозде полового члена.
смегмолит (смегма + греч. lithos камень) -- см. Конкремент препуциальный.
Смелли прием (W. Smellie, 1697--1763, англ. акушер) -- акушерский ручной прием, применяемый при тазовом предлежании плода во время рождения головки и заключающийся в дополнительном сгибании головки пальцем, вводимым в рот плода.
Смелли--Зигемундин прием (W. Smellie, 1697--1763, англ. акушер; J. Siegemundin, 1648--1705, нем. акушерка; син. двойной ручной прием) -- акушерский поворот плода на ножку, при котором одна рука акушера, введенная в матку, отталкивает головку вверх, а другая тянет ножку за петлю бинта, предварительно наложенную на голеностопный сустав плода.
смертельность -- см. Летальность.
смертность -- убыль населения в связи со смертью; оценивается по коэффициентам смертности. смертность антенатальная (лат. ante перед, раньше + natus рождение) -- С. жизнеспособных плодов до начала родовой деятельности у матери. смертность детская ранняя (син.: С. неонатальная, С. новорожденных) -- С. детей на первом месяце жизни. смертность интранатальная (лат. intra внутри, в течение + natus рождение) -- С. жизнеспособных плодов во время родов. смертность материнская -- С. женщин после 28 недель беременности (кроме случаев смерти от абортов и внематочной беременности), а также во время родов и в послеродовом периоде. смертность неонатальная (греч. neos новый + лат. natus рождение) -- см. Смертность детская ранняя. смертность новорожденных -- см. Смертность детская ранняя. смертность перинатальная (греч. peri вокруг + лат. natus рождение) -- С. жизнеспособных плодов и новорожденных детей; включает антенатальную, интранатальную и постнатальную. смертность постнатальная (лат. post после + natus рождение) -- С. детей на первой неделе жизни.
смерть (mors; син. смерть биологическая) -- необратимое прекращение жизнедеятельности организма, являющееся неизбежной заключительной стадией его индивидуального существования. смерть биологическая -- см. Смерть. смерть внезапная (m. subita) -- см. Смерть скоропостижная. смерть внутриутробная (т. intrauterina) -- С. зародыша или плода, наступившая внутри организма матери на любом этапе внутриутробной жизни, в т. ч. в родах. смерть естественная (m. naturalis; син. С. физиологическая) -- С. в результате естественной возрастной инволюции организма и постепенного прекращения функционирования его тканей, органов и систем. "смерть в колыбели" -- скоропостижная С. внешне здорового ребенка в возрасте от недели до одного года. "смерть под лучом" -- С., наступившая во время воздействия на организм ионизирующего излучения в очень большой дозе. смерть мозговая -- С., наступившая в результате несовместимого с жизнью поражения головного мозга. смерть насильственная -- С., наступившая в результате воздействия на организм человека механических, физических или химических факторов. смерть ненасильственная -- С., наступившая в результате недоношенности, болезни или старения. смерть скоропостижная (m. subita; син. С. внезапная) -- ненасильственная С., неожиданно наступившая на фоне кажущегося здоровья. смерть соматическая (m. somatica) -- С., наступившая в результате необратимого, несовместимого с жизнью поражения каких-либо органов. смерть физиологическая (m. physiologica) -- см. Смерть естественная.
смерть клиническая (mors clinicalis) -- терминальное состояние, наступающее после прекращения сердечной деятельности и дыхания и продолжающееся до наступления необратимых изменений в высших отделах ц. н. с.
смерть мозга (син. деанимация -- устар.) -- тотальный некроз головного мозга при сохраненной деятельности сердца и газообмене, обеспеченном с помощью непрерывной искусственной вентиляции легких.
смета медицинского учреждения -- документ, содержащий годовой план расходов медицинского учреждения, распределенных по отдельным их видам (статьям).
смешанные состояния -- психопатологические синдромы, в которых сочетаются отдельные признаки депрессии и мании, напр. психическое возбуждение с аффектом тоски, двигательное торможение с наплывом мыслей, двигательное возбуждение с интеллектуальным торможением, двигательное и психическое торможение с гипертимией.
смешение цветов -- комбинирование двух или более цветовых раздражителей таким образом, чтобы они воспринимались как одноцветный объект. смешение цветов бинокулярное -- С. ц., при котором один из двух цветовых раздражителей воздействует на сетчатку правого глаза, а другой -- на корреспондирующую область сетчатки левого глаза. смешение цветов временное -- С. ц. при быстром последовательном предъявлении цветовых раздражителей. смешение цветов пространственное -- С. ц., при котором цветовой раздражитель представляет собой объект, состоящий из разноцветных элементов, угловые размеры которых ниже порога различения (напр., тонкая решетка).
смещение в популяционной генетике -- изменение частоты аллелей в популяции в результате действия отбора.
смещение полового члена (ectopia penis; син. дислокация полового члена) -- аномалия развития, при которой половой член расположен не на обычном месте, напр. позади мошонки.
смирительная рубашка (истор.) -- особая одежда, связывающая движения конечностей и туловища психически больного с выраженным двигательным возбуждением; применялась в 19 в.
Смирнова плантография (Е. В. Смирнов, сов. хирург) -- способ определения степени плоскостопия, основанный на получении отпечатка (на бумаге) подошвы, окрашенной чернилами, и оценке соотношения закрашенной и незакрашенной частей перпендикуляра, восстановленного из середины прямой линии, касающейся внутреннего края отпечатка.
Смита болезнь (С. Н. Smith, род. в 1895 г., амер. педиатр) -- см. Лимфоцитоз инфекционный острый.
Смита кесарево сечение (A. J. Smith, англ. акушер 19 в.) -- низкое абдоминальное кесарево сечение, при котором после вскрытия париетальной брюшины (над мочевым пузырем и в пузырно-маточном углублении) ее листки сшивают для предупреждения инфицирования брюшной полости.
Смита метод (Н. W. Smith, род. в 1895 г., амер. физиолог) -- метод исследования почечного кровотока по клиренсу диодраста, который полностью секретируется почечными канальцами.
Смита перелом (R. W. Smith, 1807--1873, ирланд. хурург) -- сгибательный перелом дистального эпифиза лучевой кости со смещением периферического отломка в ладонную сторону и его пронацией; возникает при падении на тыльную поверхность кисти.
Смита--Дитриха способ (J. L. Smith, 1861--1931, англ. врач; A. Dietrich, 1873--1961, нем. патолог) -- метод выявления липидов в гистологических препаратах путем их окраски уксуснокислым гематоксилином после обработки раствором бихромата калия; липиды, гл. обр. фосфатиды, окрашиваются при этом в черный цвет.
Смита--Фишера симптом (Е. Smith, 1835--1914, англ. врач; L. Fischer, 1864--1944, амер. педиатр) -- выслушивание сосудистых шумов над областью рукоятки грудины при откинутой назад голове больного; признак туберкулезного бронхаденита, обусловленный сдавлением плечеголовных вен увеличенными лимфатическими узлами.
Смитвика операция (истор.; R. Н. Smithwick, род. в 1899 г., амер. хирург) -- хирургическая операция: пересечение чревных нервов и двусторонняя симпатэктомия от I грудного до II поясничного ганглиев; была предложена для лечения гипертонической болезни.
Смит-Петерсена артродез (M. N. Smith-Petersen, 1886--1953, амер. хирург) -- артродез крестцово-подвздошного сустава при его туберкулезном поражении, производимый путем удаления хрящевого покрытия суставной поверхности крестца под выкроенным прямоугольным фрагментом подвздошной кости с последующим удалением хряща с этого фрагмента и укладыванием его на прежнее место.
Смит-Петерсена метод (M. N. Smith-Petersen) -- метод остеосинтеза при переломах шейки бедренной кости, заключающийся в проведении через отломки трехлопастного гвоздя по направляющей спице, предварительно введенной в шейку и головку бедренной кости после закрытой репозиции.
Смит-Петерсена трехлопастный гвоздь (M. N. Smith-Petersen) -- стержень из антикоррозийного металла, имеющий по длине три выступающих плоских ребра; предназначен для остеосинтеза при переломах шейки бедренной кости.
смог (англ. smog, сокращение от smoke дым, копоть и fog туман; син. токсический туман) -- туман с -- высоким содержанием выхлопных газов и промышленных выбросов, образующийся в атмосфере городов при определенных сочетаниях метеорологических условий; может быть причиной обострения хронических болезней органов дыхания и кровообращения.
Смольянникова способ (А. В. Смольянников, род. в 1913 г., сов. патологоанатом) -- способ предварительной обработки кино- и рентгенопленки для получения из нее целлоидина, заключающийся в кипячении пленки в воде и последующем выдерживании в течение 2--3 дней в 10% растворе едкого кали или едкого натра.
Смолянова молоток (А. А. Смолянов, 1897--1958, сов. нейрофизиолог) -- инструмент для неврологического обследования, представляющий собой металлический молоток с резиновым наконечником для исследования сухожильных рефлексов, снабженный иглой и кисточкой для исследования болевой и тактильной чувствительности.
Снаппера метод (I. Snapper, род. в 1889 г., голландский врач) -- метод обнаружения крови в кале, основанный на переводе гемоглобина в гемохромоген и спектроскопическом определении последнего.
Снегирева кольпопексия (истор.; В. Ф. Снегирев, 1847--1916, отеч. гинеколог) -- хирургическая операция: внебрюшинная фиксация влагалища к паховой связке или к крестцово-остистой связке, предложенная для лечения опущения стенок влагалища.
Снегирева кольпопоэз (истор.; В. Ф. Снегирев) -- хирургическая операция: образование искусственного влагалища из участка прямой кишки с наложением anus praeternaturalis на месте удаляемого копчика.
Снегирева метод (В. Ф. Снегирев) -- метод остановки маточного кровотечения в послеродовом периоде путем перегибания тела матки в области нижнего сегмента; одной рукой, расположенной в заднем влагалищном своде, шейку матки отводят кпереди, а другой рукой, охватывающей матку через переднюю брюшную стенку, ее сгибают кпереди.
Снегирева признак (В. Ф. Снегирев) -- уплотнение и уменьшение матки при ее механическом раздражении рукой; признак беременности малых сроков.
Снеддона--Уилкинсона синдром (J. В. Sneddon, совр. англ. дерматолог; D. S. Wilkinson, совр. англ. дерматолог) -- см. Дерматоз субкорнеальный пустулезный.
Снеллена операция (Н. Snellen, 1834--1908, голландский офтальмолог) -- хирургическая операция: устранение рубцового заворота век и трихиаза, заключающееся в частичном удалении хряща века.
Снеллена пинцет (Н. Snellen) -- кровоостанавливающий зажим, применяющийся при операциях на веках, отличающийся своеобразной формой рабочих губок, позволяющей пережать кровеносные сосуды и одновременно защитить глазное яблоко от повреждения.
Снеллена пинцет-зажим (Н. Snellen) -- см. Пинцет-зажим.
Снеллена таблицы (Н. Snellen) -- таблицы для определения остроты зрения, состоящие из нескольких рядов различных по величине букв латинского алфавита, цифр или оптотипов в виде буквы Ш (крючков Снеллена), обращенных в разные стороны; размер каждого знака в 5 раз превышает толщину образующих его линий; С. т. используются также в гигиене для оценки прозрачности воды (шрифт Снеллена).
Снесарева метод (П. Е. Снесарев, 1876--1954, сов. нейроморфолог) -- 1) метод выявления нейроглии в гистологических препаратах, основанный на последовательной окраске фиксированных срезов ткани мозга смесью эозина с метиленовым синим (краска Мая--Грюнвальда) и эритрозином: волокна глии окрашиваются в голубой цвет, ядра клеток -- в синий и розовый; 2) модификация метода выявления ретикулярных волокон по Бильшовскому, отличающаяся применением для фиксации срезов растворов железных квасцов и нитрата серебра.
снижение уровня личности -- сочетание обеднения и ослабления психической активности, снижения умственной работоспособности и утраты интересов с нерезко выраженными расстройствами памяти и сглаживанием индивидуальных особенностей личности; наблюдается при развитии или после психической болезни.
сновидения (somnia) -- субъективно переживаемые психические явления (образы, идеи), периодически возникающие во время сна. сновидения внушенные (s. suggesta) -- С., вызванные внушением в состоянии гипноза. сновидения кошмарные -- С. крайне неприятного, устрашающего содержания; психопатологический симптом, встречающийся в продромальном состоянии, непосредственно перед возникновением или в течение остро протекающих болезней, в т. ч. психозов. сновидения мучительные -- см. Ониродинии. сновидения сделанные -- С., в отношении которых у больных имеется бредовая убежденность, что они вызваны кем-то искусственно; проявление синдрома Кандинского--Клерамбо. сновидения эротические -- С., содержание которых носит сексуальный характер; обычно сопровождаются объективными проявлениями -- от сексуального возбуждения до оргазма.
сновидения наяву -- см. Фантазирование истерическое.
сновидное изменение сознания -- см. Синдром онейроидный.
снотворные средства (hypnotica; син. гипнотические средства) -- лекарственные средства, применяемые с целью облегчения наступления сна и обеспечения его достаточной продолжительности (барбамил, нитразепам и др.).
снохождение (somnambulismus) -- см. Сомнамбулизм.
Соаве операция (F. Soave) -- хирургическая операция при болезни Гиршспрунга, заключающаяся в мобилизации пораженного участка прямой и сигмовидной кишок, выведении его из промежности через канал, сформированный путем отслаивания слизистой оболочки прямой кишки, и последующей резекции выведенной части.
собачья ямка (fossa canina, PNA, BNA, JNA; син. клыковая ямка) -- углубление на передней поверхности тела верхней челюсти; место, где начинается мышца, поднимающая угол рта.
собственно кожа -- см. Дерма.
собственно сосудистая оболочка глаза (choroidea, PNA; chorioidea, BNA; chorioides, JNA) -- задняя часть сосудистой оболочки глазного яблока, богатая кровеносными сосудами и пигментом; С. с. о. препятствует прохождению света через склеру.
совершеннолетие -- достижение возраста 18 лет, с которым закон связывает наступление полной дееспособности гражданина СССР; установление факта С. в спорных случаях входит в компетенцию судебно-медицинской экспертизы.
совет врачебных коллегий (истор.) -- первый советский государственный орган управления здравоохранением, объединивший работу врачебных коллегий при различных ведомствах; существовал с 24 января до II июля 1918 г.
совет медицинских сестер -- совещательный орган при главном враче больницы, действующий на общественных началах, занимающийся вопросами организации работы среднего медицинского персонала, повышения его квалификации, улучшения качества и культуры медицинской помощи и ухода за больными, осуществляющий общественный контроль за работой средних медицинских работников.
совокупление (coitus) -- см. Коитус.
содоку (японское sodoku крысиный яд) -- острая инфекционная болезнь, из числа болезней от укуса крыс, вызываемая бактерией Spirillum minor, характеризующаяся повторными пароксизмами лихорадки, мышечными болями, воспалительно-некротическими изменениями тканей в месте укуса, регионарным лимфангиитом и лимфаденитом; пароксизмы могут повторяться в течение нескольких месяцев.
содомия -- см. Зоофилия.
соединение F -- см. Гидрокортизон.
соединительная оболочка глаза (tunica conjunctiva) -- см. Конъюнктива.
соединительное плечико -- см. Мозжечковая ножка верхняя.
соединяющий проток (ductus reuniens, PNA, BNA, JNA; син. Гензена проток) -- небольшой канал, расположенный во внутреннем ухе и соединяющий сферический мешочек с улитковым протоком.
сознание -- высшая, свойственная лишь человеку форма отражения действительности, представляющая собой совокупность психических процессов, позволяющих ему ориентироваться в окружающем мире, времени, собственной личности, обеспечивающих преемственность опыта, единство и многообразие поведения.
сознание активности "я" -- осознание активного характера всех видов собственной психической деятельности; основной элемент самосознания, нарушающийся при некоторых психических болезнях.
сознание альтернирующее (син. раздвоение сознания) -- расстройство сознания, при котором больной осознает себя то одной, то другой личностью и, находясь в одном состоянии, совершенно забывает о другом; наблюдается при истерическом психозе.
сознание аффективно-суженное (син. сознание суженное) -- остро развивающееся резкое ограничение объема сознания с сохранением лишь эмоционально значимых связей с окружающим; наблюдается при психогениях.
сознание бредовое -- этап развития бреда; убежденность в особом значении каких-либо событий или явлений.
сознание демаркации "я" -- осознание наличия границы между "Я" и не "Я"; элемент самосознания, нарушающийся при многих психозах.
сознание идентичности "я" (сип. чувство "Я") -- осознание тождества "Я" в различные моменты времени; нарушается при некоторых психических болезнях.
сознание сверхбодрствующее -- сочетание облегченного потока ассоциаций, необычной образности и живости представлений и мыслительной деятельности, повышенной, но малопродуктивной активности; наблюдается, напр., после приема большой дозы некоторых психостимулирующих средств.
сознание суженное -- см. Сознание аффективно-суженное.
сознание целостности "я" -- осознание единства, взаимосвязанности и принадлежности к "Я" всех видов собственной психической деятельности; нарушается при некоторых психических болезнях.
Созон-Ярошевича доступ (А. Ю. Созон-Ярошевич, сов. хирург) -- оперативный доступ к плечевому сплетению, при котором разрез проводят от середины заднего края грудино-ключично-сосцевидной мышцы через середину ключицы к нижнему краю большой грудной мышцы.
Созон-Ярошевича перфорация мозолистого тела (А. Ю. Созон-Ярошевич) -- пункция мозолистого тела на границе его задней и средней трети при лечении гидроцефалии.
соклетие -- см. Синцитий.
Соколова операция (Н. Н. Соколов, род. в 1900 г., сов. хирург) -- хирургическая операция: низведение яичка в мошонку при крипторхизме, завершающаяся прошиванием низведенного яичка за белочную оболочку через кожу мошонки (лигатуру фиксируют к гипсовой лонгете, наложенной на бедро).
Соколова проба (Ю. Н. Соколов) -- метод рентгенологической диагностики хронической эмфиземы легких, основанный на получении трех отдельных рентгенограмм небольшого участка легкого -- в фазе максимального вдоха, дыхательной паузы и максимального выдоха при одинаковых условиях экспозиции и проявления; степень различия оптической плотности рентгенограмм позволяет оценить выраженность эмфиземы легких.
Соколова--Лайона критерии (М. Sokolow; Т. P. Lyon) -- совокупность 11 основных электрокардиографических признаков, характерных для гипертрофии левого и (или) правого желудочков сердца и определяемых в стандартных, грудных отведениях электрокардиограммы и усиленных отведениях от конечностей.
Соколовского аппарат (М. П. Соколовский, род. в 1887 г., сов. хирург) -- ортопедический аппарат для устранения смещения отломков костей предплечья по длине и под углом путем вытяжения грузом, подвешенным через блок к дуге, укрепленной на II -- V пальцах кисти, при фиксации плеча второй дугой, укрепленной на неподвижной стойке.
Соколовского операция (М. П. Соколовский) -- способ предампутационного выключения нервных стволов конечности и профилактики послеампутационных болей; заключается в обнажении нервного ствола отдельным разрезом на расстоянии 10--25 см выше уровня предполагаемой ампутации и перевязке его после эндоневральной анестезии двумя кетгутовыми лигатурами на расстоянии 3--4 см одна от другой.
Сокольского--Буйо болезнь (Г. И. Сокольский, 1807--1886, отеч. терапевт; J. В. Bouillaud, 1796--1881, франц. врач) -- см. Ревматизм.
сократимость -- способность мышечных волокон укорачиваться или изменять свое напряжение.
сократительная плазма (истор.) -- см. Киноплазма.
сокращение мышечное -- укорочение или изменение напряжения мышечных волокон, составляющих мышцу. сокращение изометрическое -- С., при котором длина мышечных волокон остается неизменной, а напряжение их возрастает. сокращение изотоническое -- С., при котором мышечные волокна укорачиваются и утолщаются, а их напряжение практически не изменяется. сокращение максимальное -- С., при котором одновременно возбуждено максимально возможное число мышечных волокон. сокращение одиночное -- С., состоящее из фаз сокращения и последующего расслабления, возникающее при воздействии одиночного стимула. сокращение тетаническое -- см. Тетанус.
Сокслета аппарат (F. R. Soxhlet, 1848--1926, нем. химик) -- прибор для определения содержания жира и липоидов в пищевых продуктах путем экстрагирования.
соланин (Solanum паслен) -- токсичный глюкозид, обладающий антихолинэстеразным действием и содержащийся в ботве, зеленых ягодах и клубнях пасленовых; значительные количества С. накапливаются в клубнях проросшего картофеля, хранящегося на свету.
солевой баланс -- соотношение количества поступающих в организм и выделяемых им минеральных веществ, обеспечивающее сохранение их постоянного уровня в тканях и внутренних средах организма.
Солереса асинклитизм (точнее Солейре; F. L. J. Solayres, 1737--1772, франц. гинеколог) -- неправильное вставление головки плода при родах: сагиттальный шов располагается в одном из косых размеров таза; наблюдается при кососуженном тазе.
солитаризм старческий (solitarismum senilis; лат. solitarius склонный к одиночеству) -- склонность к замкнутому образу жизни у лиц пожилого возраста.
солитер -- см. Цепень.
соллюкс-лампа (лат. sol солнце + lux свет; син. лампа-соллюкс) -- светильник в виде укрепленной на штативе лампы накаливания с рефлектором; применяется для светотеплолечения.
солнечная активность -- регулярное возникновение на Солнце особых образований (солнечных пятен и др.), сопровождающееся усилением корпускулярного излучения Солнца; С. а. оказывает воздействие на многие, в т. ч. биологические, процессы на Земле.
солнечная недостаточность (син.: голодание световое, голодание солнечное, голодание ультрафиолетовое, ультрафиолетовая недостаточность) -- нарушение трофических и обменных процессов в организме, обусловленное длительным отсутствием воздействия на него ультрафиолетового излучения Солнца.
солнечный удар (apoplexia solans; син. гелиоз) -- тепловой удар, вызванный интенсивным или длительным воздействием на организм прямого солнечного излучения.
солнцелечение (heliotherapia) -- см. Гелиотерапия.
Соловова пластика уретры (П. Д. Соловов, 1875--1940, сов. хирург и уролог) -- пластическая операция: инвагинация мобилизованного дистального отдела мочеиспускательного канала в его проксимальный отдел; применяется при сужении задней части мочеиспускательного канала.
Соловьева индекс (Г. А. Соловьев) -- ориентировочный показатель разницы между наружными и внутренними размерами женского таза, которая связана с индивидуальными различиями толщины костей; представляет собой длину (в см) окружности руки в области лучезапястного сустава.
солодовый сахар -- см. Мальтоза.
сольватация -- образование непрочных химических соединений (сольватов) между молекулами растворителя и молекулами или ионами растворенного вещества.
сольпуги (Solifugae; син. фаланги) -- отряд членистоногих кл. паукообразных, представители которого распространены в степных и пустынных районах жарких стран, не имеют ядовитых желез, но способны нанести болезненный укус.
солярий (лат. solarius солнечный) -- площадка, оборудованная для приема солнечных ванн.
солярит (solaritis; анат. устар. plexus Solaris чревное сплетение + -ит) -- воспаление чревного сплетения.
сома (греч. soma тело) -- 1) тело, туловище; 2) совокупность всех клеток организма, за исключением репродуктивных клеток.
соматизация (греч. soma, somatos, тело) -- 1) в психиатрии -- патоморфоз некоторых психических болезней, при котором вегетативные расстройства преобладают над психопатологическими; 2) в психосоматике -- возникновение болезней внутренних органов в результате психических конфликтов.
соматический набор хромосом -- см. Диплоидный набор хромосом.
соматическое число -- количество хромосом в соматических клетках, характерное для данного биологического вида.
сомато- (греч. soma, somatos тело) -- составная часть сложных слов, означающая "относящийся к телу".
соматогения (сомато- + греч. -genes порожденный) -- см. Соматогенная реакция.
соматогенная реакция (син. соматогения) в психиатрии -- устаревшее обозначение психических расстройств (астенический синдром, экзогенные типы реакций, переходные синдромы), возникающих в период каких-либо болезней внутренних органов и других (не психических) болезней.
соматология (сомато- + греч. logos учение) в антропологии -- раздел антропоморфологии, изучающий индивидуальную и групповую изменчивость телосложения человека.
соматометрия (сомато- + греч. metreo измерять) -- совокупность методов определения наружных размеров и массы тела человека.
соматоплевра (somatopleura; сомато- + плевра) -- см. Мезодерма соматическая.
соматопсихоз Вернике (сомато- + психоз) -- см. Вернике соматопсихоз.
соматоскопия (сомато- + греч. skopeo рассматривать, наблюдать) -- совокупность методов точного описания внешних особенностей строения тела человека.
соматотропин (somatotropinum; сомато- + греч. tropos поворот, направление) -- см. Гормон соматотропный.
соматотропоцит (somatotropocytus; сомато- + греч. tropos поворот, направление + гист. cytus клетка) -- ацидофильная клетка аденогипофиза, окрашивающаяся оранжем L, секретирующая соматотропный гормон.
соматофрения (устар.; сомато- + греч. phren душа, ум, разум; син. Бехтерева соматофрения) -- психоз, проявляющийся выраженными сенестопатиями, ипохондрическим синдромом, пониженным настроением и сопровождающийся вегетативными нарушениями; ныне рассматривается как приступ шизофрении или атипичная форма депрессивной фазы маниакально-депрессивного психоза.
сомит (somitus, LNE; греч. soma тело; син. спинной сегмент) -- метамерный участок дорсальной части мезодермы, дифференцирующийся в дальнейшем на дерматом, миотом и склеротом.
Сомма--Крайла костный шов (истор.) -- остеосинтез с применением шелковой нити.
сомнамбулизм (somnambulismus; лат. somnus сон + ambulo бродить; син.: автоматическое блуждание, лунатизм, снохождение) -- сумеречное помрачение сознания в форме блуждания во сне с выполнением привычных движений и действий; сопровождается амнезией.
сомнамбулизм гипнотический (somnambulismus hypnoticus) -- выполнение в глубокой стадии гипноза сложных движений и действий, внушенных гипнотизирующим.
сомнолентность (somnolentia; лат. somnolentus сонливый) -- см. Гиперсомния.
сон (somnus) -- физиологическое состояние, периодически сменяющее бодрствование и характеризующееся у человека отсутствием сознательной психической деятельности, значительным снижением реакций на внешние раздражения. сон активированный -- см. Сон быстрый. сон быстрый (син.: С. активированный, С. парадоксальный) -- фаза физиологического С., характеризующаяся наличием на электроэнцефалограмме быстрых низкоамплитудных колебаний, быстрыми движениями глаз, понижением тонуса мышц лица и шеи и наличием сновидений; возникает через правильные промежутки времени, составляя 20--25% общей продолжительности сна. сон гипнотический (s. hypnoticus; син.: С. парциальный, С. частичный) -- С., вызванный гипнотическим воздействием. сон диссоциированный (s. dissociatus) -- используемый в лечебных целях медикаментозный С., прерываемый в течение суток несколькими небольшими периодами бодрствования. сон медикаментозный (s. medicamentosus; син. С. наркотический) -- С., вызванный действием седативных или наркотических лекарственных средств. сон медленный (син. С. ортодоксальный) -- фаза физиологического С., характеризующаяся наличием на электроэнцефалограмме медленных высокоамплитудных колебаний (дельта-волн) и веретенообразных серий быстрых колебаний (сонных веретен); составляет по продолжительности большую часть сна. сон наркотический (s. narcoticus) -- см. Сон медикаментозный. сон ортодоксальный -- см. Сон медленный. сон парадоксальный -- см. Сон быстрый. сон парциальный (s. partialis) -- см. Сон гипнотический. сон пролонгированный (s. prolongatus) -- С., продолжительность которого увеличена путем применения лекарственных средств; используется с лечебной целью. сон терминальный (s. terminalis) -- глубокий С., наступающий по окончании некоторых патологических состояний, напр. большого эпилептического припадка, алкогольного делирия, патологического опьянения. сон условно-рефлекторный -- С., вызванный по механизму условного рефлекса; используется с целью снижения возможного токсического действия снотворных средств или предотвращения привыкания к ним. сон частичный (s. partialis) -- см. Сон гипнотический.
сон летаргический -- см. Летаргия.
сон месмерический -- см. Гипноз.
сон-депривация -- искусственное лишение сна созданием помех засыпанию; применяется в условиях научного эксперимента.
сонливость (somnolentia) -- потребность заснуть, сочетающаяся с общим снижением активности, замедленностью течения психических процессов, ослаблением мышечного тонуса.
сонная борозда (sulcus caroticus, PNA, BNA, JNA; син. борозда внутренней сонной артерии) -- линейное углубление на боковой поверхности тела клиновидной кости; место прохождения внутренней сонной артерии.
сонная ямка (fossa carotica, BNA) -- см. Сонный треугольник.
сонно-барабанные ветви (rami caroticotympanici, PNA, BNA, JNA) -- см. Перечень анат. терминов.
сонно-барабанные канальцы (canaliculi caroticotympanici, PNA, BNA, JNA) -- узкие каналы в пирамиде височной кости, соединяющие сонный канал с барабанной полостью; место прохождения ветвей внутреннего сонного сплетения и кровеносных сосудов.
сонный бугорок (tuberculum caroticum, PNA, BNA, JNA; син. Шассеньяка бугорок) -- передний выступ поперечного отростка VI шейного позвонка; к С. б. прижимают общую сонную артерию для временной остановки кровотечения.
сонный канал (canalis caroticus, PNA, BNA, JNA) -- канал в пирамиде височной кости, открывающийся отверстиями на нижней поверхности пирамиды и у ее вершины; место прохождения внутренней сонной артерии.
сонный клубок (glomus caroticum, LNH) -- см. Гломус сонный.
сонный синус (sinus caroticus, PNA; син. каротидный синус) -- расширенная часть артериального русла в области бифуркации общей сонной и начала внутренней сонной артерии.
сонный треугольник (trigonum caroticum, PNA, JNA; fossa carotica, BNA; trigonum omohyoideum; син.: Жерди подъязычная ямка, сонная ямка) -- участок передней области шеи, ограниченный сзади грудино-ключично-сосцевидной мышцей, снизу лопаточно-подъязычной мышцей, сверху -- задним брюшком двубрюшной мышцы; место расположения сосудисто-нервного пучка шеи, удобное для перевязки сонных артерий.
сонотерапия (лат. sonus звук + терапия) -- см. Терапия ультразвуковая.
сонофорез (лат. sonus звук + греч. phoresis несение, перенос) -- см. Фонофорез.
сообщающаяся ветвь малоберцовой артерии -- см. Перечень анат. терминов.
soor (нем., от древненем. sohren засыхать) -- см. Стоматит кандидозный.
соощущения -- см. Синестезия.
сопор (sopor; лат. "беспамятство"; син.: сопорозное состояние, субкома) -- глубокая стадия оглушения, при которой отсутствуют реакции на словесное обращение и сохранены лишь реакции на болевое раздражение.
сопорозное состояние (status soporosus) -- см. Сопор.
сопротивление бронхиальное -- сопротивление бронхов и трахеи потоку воздуха при дыхании; величина С. б. зависит гл. обр. от суммарного поперечного сечения дыхательных путей.
сопротивление сосудов общее периферическое -- сопротивление, оказываемое сосудами большого круга кровообращения (гл. обр. артериолами и капиллярами) перемещению крови из левого желудочка в правый желудочек; рассчитывается как отношение разности средних давлений крови в аорте и в полой вене к среднему объему крови, протекающей за 1 сек.; иногда термин применяют и для малого круга кровообращения.
сопротивляемость -- см. Резистентность.
сопутствующие факторы выстрела -- см. Дополнительные факторы выстрела.
сорбит -- шестиатомный спирт, используемый в качестве заменителя сахара для больных сахарным диабетом; содержится, напр., в морских водорослях, в плодах рябины.
сорбоза -- моносахарид, являющийся промежуточным продуктом промышленного синтеза аскорбиновой кислоты; содержится в ряде растений.
сорбция (лат. sorbeo поглощать) -- поглощение твердым телом или жидкостью (сорбентами) каких-либо веществ из окружающей среды; основные виды С. -- адсорбция, абсорбция и хемосорбция.
Сорези симптом (A. Z. Soresi, род. в 1877 г., амер. хирург) -- болезненность в правой паховой области при надавливании в правой подреберной области у больного, лежащего на спине; возможный признак хронического аппендицита.
Сорреля артродез (истор.; Е. Sorrel) -- внесуставной артродез тазобедренного сустава прямоугольным трансплантатом из крыла подвздошной кости, отогнутым кнаружи и фиксированным отсеченным большим вертелом; применялся при коксите.
сортировка медицинская -- распределение поступающих пораженных и больных на группы нуждающихся в однородных лечебно-профилактических и эвакуационных мероприятиях в зависимости от характера и тяжести поражения (заболевания) с определением очередности и места оказания медицинской помощи каждой группе, очередности и способа эвакуации, а также назначения в то или иное лечебное учреждение. сортировка медицинская внутрипунктовая -- С. м., определяющая порядок прохождения пораженных (больных) внутримедицинского пункта (учреждения), устанавливающая очередность и место оказания им медицинской помощи на данном этапе. сортировка медицинская эвакуационно-транспортная -- С. м., определяющая порядок направления пораженных (больных) за пределы данного этапа, устанавливающая очередность и способ их эвакуации, а также место назначения.
сортировочная бригада -- возглавляемая врачом группа медицинского персонала, осуществляющая медицинскую сортировку пораженных и больных на этапе медицинской эвакуации.
сортировочная марка (син. сортировочный талон) -- жетон (или талон) определенного цвета и формы, предназначенный для обозначения результатов внутрипунктовой или эвакуационно-транспортной медицинской сортировки; прикрепляется на видном месте к одежде пораженного (больного), повязке или к ручкам носилок.
сортировочная площадка -- место, отведенное для временного размещения пораженных и больных, поступающих на этап медицинской эвакуации, и их медицинской сортировки.
сортировочно-эвакуационное отделение (син. приемно-эвакуационное отделение -- устар.) -- функциональное подразделение этапа медицинской эвакуации, предназначенное для приема, медицинской сортировки поступающих пораженных и больных и для подготовки их к дальнейшей эвакуации.
сортировочный пост (сп) -- пост, выставляемый при въезде на этап медицинской эвакуации для встречи прибывающих пораженных и больных и их предварительной сортировки на основные потоки (тяжело и легко пораженных и больных) в пределах данного этапа.
сортировочный талон -- см. Сортировочная марка.
сосальщики дигенетические -- см. Трематоды.
сосание -- совокупность координированных непроизвольных (рефлекторных) движений грудного ребенка, обеспечивающих поступление жидкой пищи в ротовую полость.
сосковая линия (linea mamillaris) -- см. Срединно-ключичная линия.
сосковый отросток (processus mamillaris, PNA, BNA, JNA) -- парный отросток поясничного позвонка, отходящий в верхнезаднем направлении от верхнего суставного отростка.
сосок грудной (papilla mammae, PNA, BNA, JNA) -- пигментированное возвышение конической или цилиндрической формы на поверхности молочной железы; на вершине С. г. открываются млечные протоки; у мужчин С. г. недоразвит.
сосок зрительного нерва (устар.; papilla nervi optici, BNA) -- см. Диск зрительного нерва.
сосочек волоса (papilla pili, PNA, BNA, JNA, LNH; син. волосяной сосочек) -- соединительнотканное образование конической формы, вдающееся из глубины кожи в фолликул волоса, содержащее кровеносные сосуды и нервные волокна.
сосочек зуба (papilla dentis, PNA, BNA) -- эмбриональный зачаток пульпы зуба, расположенный внутри эмалевого (зубного) органа.
сосочки дермы (papillae, LNH; син. кожные сосочки) -- соединительно-тканные образования конической формы, вдающиеся из сосочкового слоя дермы в эпидермис.
сосочки языка (papillae linguales, PNA, BNA, JNA) -- выросты слизистой оболочки языка, в которых расположены рецепторы, в частности вкусовые.
сосочковые отверстия (foramina papillaria, PNA, BNA; foramina papillarum, JNA) -- отверстия сосочковых протоков на поверхности почечных пирамид; через С. о. моча поступает в полость малых почечных чашек.
сосочковый отросток (processus papillaris, PNA, BNA, JNA) -- выступ на переднем крае хвостатой доли печени.
сосочковый признак -- обнаруживаемое при рентгенологическом исследовании выбухание большого сосочка двенадцатиперстной кишки; признак обострения хронического панкреатита.
сосочковый проток (ductus papillaris, LNH) -- узкий канал в почечной пирамиде, образуемый слиянием собирательных почечных трубочек и открывающийся в полость малой почечной чашки.
сосочковый слой кожи (stratum papillare, LNH) -- слой дермы, образованный рыхлой волокнистой соединительной тканью и расположенный непосредственно под эпидермисом.
состояние здоровья населения (син. санитарное состояние населения) -- комплексная социально-гигиеническая характеристика здоровья населения, содержащая или обобщающая ряд демографических показателей, уровень заболеваемости и физического развития населения.
сосуд(-ы) [vas(-a), PNA, BNA, JNA] в анатомии -- трубчатое образование, по которому движется кровь или лимфа. сосуд анастомотический (v. anastomoticum, PNA, BNA; v. communicans, JNA; син. анастомоз -- устар.) -- С., посредством которого сообщаются два кровеносных или лимфатических С. сосуд выносящий (v. efferens, PNA, BNA; arteriola efferens, JNA) -- см. Перечень анат. терминов. сосуд коллатеральный (v. collaterale, PNA, BNA, JNA; син. коллатераль сосудистая) -- кровеносный С., по которому происходит движение крови в обход основного С. сосуд кровеносный (v. sanguineum) -- С., по которому движется кровь; к С. к. относят артерии, артериолы, капилляры, венулы и вены. сосуд лимфатический (v. lymphaticum, PNA, BNA) -- С., по которому движется лимфа. сосуд лимфатический выносящий (v. lymphaticum efferens, LNH) -- С. л., несущий лимфу от лимфатического узла. сосуд лимфатический приносящий (v. lymphaticum afferens, LNH) -- С. л., приносящий лимфу к лимфатическому узлу. сосуд млечные (устар.; v. chylifera, v. lactea; син. Азелли сосуды) -- лимфатические С. брыжейки тонкой кишки, которые во время пищеварения заполняются похожей на молоко эмульсией всосавшегося жира. сосуд приносящий (v. afferens, PNA, BNA; arteriola afferens, JNA) -- см. Перечень анат. терминов. сосуд сосудов (v. vasorum, PNA, BNA, JNA) -- мелкие кровеносные С., разветвляющиеся в стенках артерий и вен.
сосудистая лакуна (lacuna vasorum, PNA, BNA, JNA) -- медиальная часть пространства между паховой связкой и тазовой костью, ограниченная спереди паховой связкой, сзади гребенчатой связкой, латерально подвздошно-гребешковой дугой, медиально лакунарной связкой; содержит бедренную артерию и вену, лимфатический узел, клетчатку.
сосудистая недостаточность (insufficientia vascularis) -- патологическое состояние, характеризующееся артериальной гипотензией и нарушением перфузии жизненно важных органов, обусловленными снижением тонуса стенок артерий; различают острую С. н., проявляющуюся обмороком, коллапсом или шоком, и хроническую С. н., проявляющуюся в форме симптоматической или первичной артериальной гипотензии.
сосудистая недостаточность мозговая (insufficientia cerebralis vascularis) -- преходящее нарушение кровоснабжения головного мозга в бассейне сосудов, наиболее пораженных атеросклерозом, возникающее при понижении артериального давления в большом круге кровообращения, кровопотере, перераспределении крови в организме или при ослаблении сердечной деятельности.
сосудистая оболочка глазного яблока (tunica vasculosa buibi oculi, PNA; tunica vasculosa oculi, BNA; tunica media oculi, JNA; син. увеальный тракт) -- слой соединительной ткани, расположенный под фиброзной оболочкой глазного яблока, содержащий густую сеть кровеносных сосудов, большое количество пигментных клеток и гладкие мышечные клетки; в составе С. о. г. я. различают собственно сосудистую оболочку, ресничное тело и радужку.
сосудистая пластинка (lamina vasculosa, LNH) -- слой собственно сосудистой оболочки глазного яблока, расположенный между надсосудистой и хориокапиллярной пластинками, содержащий многочисленные артерии и вены, а также рыхлую волокнистую соединительную ткань с большим количеством пигментных клеток.
сосудистая сеть (rete vasculosum, BNA, JNA) -- совокупность кровеносных или лимфатических сосудов какой-либо части тела или органа, соединенных между собой хорошо развитыми анастомотическими сосудами.
сосудистое кольцо зрительного нерва (circulus vasculosus nervi optici, PNA, BNA; circulus vasculosus fasciculi optici, JNA; син.: Галлера венчик, цинново сосудистое кольцо) -- сосудистое сплетение, образованное задними короткими ресничными артериями вокруг места выхода зрительного нерва из глазного яблока.
сосудистое сплетение желудочков мозга (plexus choroideus, PNA; plexus chorioideus, BNA, JNA; син.: ворсинчатое сплетение, сосудисто-эпителиальное сплетение, хориоидное сплетение) -- ворсинчатое образование в желудочках головного мозга, являющееся производным мягкой мозговой оболочки, содержащее большое количество кровеносных сосудов и чувствительных нервных окончаний; продуцирует цереброспинальную жидкость.
сосудисто-эпителиальное сплетение -- см. Сосудистое сплетение.
сосудорасширяющие средства (vasodilatantia) -- лекарственные средства, снижающие тонус сосудистой стенки и тем самым расширяющие просвет сосудов; применяются для понижения артериального давления и регуляции регионарного кровообращения.
сосудосуживающие средства (vasoconstrictiva) -- лекарственные средства, повышающие тонус сосудистой стенки и тем самым сужающие просвет сосудов; применяются для повышения артериального давления (напр., мезатон, норадреналин).
сосцевидная вырезка (incisura mastoidea, PNA, BNA, JNA) -- борозда, расположенная на медиальной поверхности сосцевидного отростка височной кости; от С. в. начинается двубрюшная мышца.
сосцевидная область (regio mastoidea, BNA, JNA; син. область сосцевидного отростка) -- область головы, расположенная позади ушной раковины и приблизительно соответствующая очертаниям сосцевидного отростка височной кости.
сосцевидная пещера (antrum mastoideum, PNA, JNA; antrum tympanicum, BNA) -- полость в сосцевидном отростке височной кости, сообщающаяся с его ячейками и, через вход в пещеру, с барабанной полостью.
сосцевидная ямка (fossa mastoidea) -- см. Надпроходная ямочка.
сосцевидное отверстие (foramen mastoideum, PNA, BNA, JNA) -- отверстие на наружной поверхности височной кости, расположенное позади сосцевидного отростка; место прохождения эмиссарной вены.
сосцевидное тело (corpus mamillare, PNA, BNA, JNA; син. мамиллярное тело) -- парное округлое возвышение на основании головного мозга (в области гипоталамуса), в котором под поверхностным слоем белого вещества содержатся ядра, относящиеся к подкорковым обонятельным центрам.
сосцевидные ветви (rami mastoidei, PNA, JNA) -- см. Перечень анат. терминов.
сосцевидный каналец (canaliculus mastoideus, PNA, BNA, JNA) -- костный канал, соединяющий яремную ямку с барабанно-сосцевидной щелью; место прохождения ушной ветви блуждающего нерва.
сосцевидный отросток (processus mastoideus, PNA, BNA; processus mastoides, JNA) -- направленный вниз отросток височной кости, расположенный позади наружного слухового прохода, имеющий в своей толще воздухоносные полости; место прикрепления грудино-ключично-сосцевидной мышцы, ременной и длиннейшей мышц головы.
сосцевидный придаток (adnexum mastoideum, PNA) -- общее название относимых к среднему уху полостей, расположенных в сосцевидном отростке (сосцевидная пещера, сосцевидные ячейки).
сосцевидные ячейки (cellulae mastoideae, PNA, BNA, JNA) -- многочисленные небольшие полости в толще сосцевидного отростка височной кости, сообщающиеся между собой и с сосцевидной пещерой.
Сотжиу--Тумиотто проба (G. Sotgiu; G. Tumiotto) -- см. Тумиотто сахарная проба.
Сотона среда (В. Sauton, умер в 1916 г., франц. микробиолог) -- жидкая синтетическая питательная среда для культивирования микобактерий туберкулеза, содержащая аспарагин; применяется при производстве туберкулина и вакцины БЦЖ.
сотрясение (commotio) -- закрытое механическое повреждение тканей и органов, характеризующееся нарушением их функций без явно выраженных морфологических изменений; чаще встречается С. головного, спинного мозга и грудной клетки.
соустье (anastomosis) -- см. Анастомоз.
соустье артериосинусное (anastomosis arteriosinualis) -- врожденный или приобретенный анастомоз, посредством которого сообщаются между собой артерии черепа или головного мозга и синусы твердой мозговой 060-
соустье каротидно-кавернозное (anastomosis caroticocavernosa) -- артериосинусное соустье, посредством которого внутренняя сонная артерия сообщается с пещеристым синусом.
соустье каротидно-югулярное (anastomosis caroticojugularis) -- см. Аневризма каротидно-югулярная.
соустье менингокавернозное (anastomosis meningocavernosa) -- артериосинусное соустье, посредством которого оболочечные артерии сообщаются с пещеристым синусом.
соустье менингосинусное (anastomosis meningosinualis) -- артериосинусное соустье, посредством которого оболочечные артерии сообщаются с каким-либо синусом твердой мозговой оболочки.
соустье окципитосинусное (anastomosis occipitosinualis) -- артериосинусное соустье, посредством которого затылочная артерия сообщается с поперечным или сигмовидным синусом.
социал-гигиенист--организатор здравоохранения -- врач-специалист, получивший подготовку по вопросам изучения состояния здоровья населения и влияния на него социальных факторов, а также по медицинской статистике, организации и управлению здравоохранением, экономике и планированию здравоохранения.
социал-дарвинизм -- см. Дарвинизм социальный.
социальное обеспечение -- система государственных и общественных мероприятий, направленных на обеспечение материальных и культурно-бытовых потребностей престарелых, нетрудоспособных граждан, многодетных семей, а также некоторых других контингентов населения.
социальное страхование -- система государственного материального обеспечения трудящихся гл. обр. в случаях временной нетрудоспособности.
социотерапия (син. терапия социальная) -- комплекс мероприятий, проводимых с целью повышения эффективности лечения психически больных путем создания оптимальных условий их общения, включает, напр., трудовую терапию или трудоустройство больного, групповую психотерапию.
сочленение -- см. Сустав.
сочленение лонное -- см. Симфиз лобковый.
сочленовная поверхность -- см. Суставная поверхность.
сошник (vomer, PNA, BNA, JNA) -- см. Перечень анат. терминов.
сошниково-влагалищная борозда (sulcus vomerovaginalis, PNA) -- линейное углубление между влагалищным отростком клиновидной кости и крылом сошника.
сошниково-влагалищный канал (canalis vomerovaginalis, PNA; canalis basipharyngeus, BNA; canalis basipharyngicus, JNA; син. основно-глоточный канал) -- щель на нижней поверхности клиновидной кости между ее телом и влагалищным отростком.
СП -- 1) см. Санитарный пост; 2) см. Сортировочный пост.
спадение мозга -- см. Коллапс мозга.
спазм (spasmus; от греч. spasmos или spasma) -- непроизвольное сокращение поперечнополосатых или гладких мышц, не сопровождающееся немедленным расслаблением. спазм аккомодации (s. accomodationis; син. циклоспазм) -- С. ресничной мышцы, приводящий к усилению преломляющей силы оптической системы глаза и к явлениям ложной близорукости; наблюдается, напр., при перенапряжении аккомодации, при травмах и заболеваниях ц. н. с. спазм взора -- см. Судорога взора. спазм губоязычный (s. labiolingualis) -- см. Шарко--Бриссо симптом. спазм карпопедальный (s. carpopedalis; анат. carpus запястье + pes, pedis стопа) -- сочетанный С. мышц кистей (с формированием "кисти акушера") и сгибателей стоп; наблюдается при тетании. спазм локализованный (s. localisatus) -- С., повторно возникающий в одной и той же мышце или группе мышц. спазм миотонический (s. myotonicus) -- С. поперечнополосатых мышц с последующим медленным расслаблением их; наблюдается при миотонии. спазм мобильный (s. mobilis; син. С. подвижный) -- С., охватывающий попеременно различные группы поперечнополосатых мышц; наблюдается при торсионной дистонии. спазм подвижный (s. mobilis) -- см. Спазм мобильный. спазм рефлекторный (s. reflectorius) -- С., развивающийся по механизму рефлекса.
спазм писчий (spasmus scriptorius, graphospasmus; син.: графоспазм, могиграфия, судорога писчая) -- расстройство синергизма мышц руки, приводящее к нарушению акта письма при сохранении способности производить другие тонкие движения кистью и пальцами: наблюдается при неврозах у лиц, профессионально занятых письмом.
спазм торсионный (spasmus torsion is) -- см. Дистония торсионная.
спазматический (spasmaticus) -- относящийся к спазму; характеризующийся спазмом.
спазмогенный (spasmogenus; спазм + греч. -genes порождающий, вызывающий) -- вызывающий спазм.
спазмолитики (spasmolytica; спазм + греч. lytikos способный растворять, ослабляющий) -- см. Спазмолитические средства.
спазмолитические средства (spasmolytica; син.: антиспазматические средства, спазмолитики) -- лекарственные средства, снимающие спазм гладкой мускулатуры внутренних органов (атропин, папаверин, теофиллин и др.).
спазмофилия (spasmophilia; спазм + греч. philia любовь, склонность; син.: диатез спазмофилический, тетания детская, тетания явная) -- сочетание признаков повышенной нервно-мышечной возбудимости (симптомов Хвостека, Труссо, Эрба, Маслова) со склонностью к ларингоспазму, карпопедальному спазму и клоникотоническим судорогам; наблюдается у детей при состояниях, характеризующихся алкалозом и гипокальциемией.
spasmus nutans (лат. nuto качать, кивать; син.: судорога кивательная, судорога приветствия, судорога салаамова, тик салаамов) -- ритмические движения головы вперед и назад, сопровождающиеся качательными движениями туловища в том же направлении и иногда разгибанием рук; чаще наблюдается при олигофрении, иногда как эквивалент эпилептического припадка.
спайк (англ. spike) -- см. Потенциал действия.
спайка(-и)1 [commissura(-ae); син.: комиссура, синехия, шварт поверхностями органов в исходе травмы или воспалительного процесса. спайки амниотические -- см. Амниотические перетяжки. спайки витреокорнеальные (с. vitreocorneales; анат. corpus vitreum стекловидное тело + cornea роговица) -- С. между роговицей и стекловидным телом, возникающие в случае выпадения стекловидного тела в переднюю камеру глаза после экстракции катаракты. спайки витреоретинальные (с. vitreoretinales; анат. corpus vitreum стекловидное тело + retina сетчатка) -- С. между стекловидным телом и сетчаткой, возникающие, напр., после кровоизлияния в сетчатку. спайки радужки задние (synechiae iridis posteriores; син. синехии задние) -- С. зрачкового края радужки с передней поверхностью сумки хрусталика, возникающие чаще при иритах и иридоциклитах. спайки радужки передние (synechiae iridis anteriores; син. синехии передние) -- С. радужки с роговицей, возникающие после хирургических операций на глазном яблоке, проникающих ранений или перфорации язвы роговицы.
спайка2 (commissura, PNA) в анатомии -- анатомическое образование, соединяющее между собой парные органы или другие образования, гл. обр. нервной системы. спайка аммонова (устар.; с. Ammonis) -- см. Спайка свода. спайка верхних холмиков (с. colliculoruiti cranialium, PNA; син. С. крышечная ростральная) -- продолжение эпиталамической С.; соединяет гомологичные участки обоих верхних холмиков пластинки крыши среднего мозга. спайка Ганзера -- см. Спайка надзрительная наивысшая. спайка губ (с. labiorum, PNA, BNA, JNA) -- 1) С., соединяющая верхнюю и нижнюю губы по углам рта; 2) С., соединяющая большие половые губы спереди и сзади. спайка Гуддена -- см. Спайка надзрительная нижняя. спайка задняя большого мозга (с. posterior) -- см. Спайка эпиталамическая. спайка крышечная каудальная (с. tectalis caudalia) -- см. Спайка нижних холмиков. спайка крышечная ростральная (с. tectalis rostralis) -- см. Спайка верхних холмиков. спайка Мейнерта -- см. Спайка надзрительная верхняя. спайка морского коня (с. hippocampi) -- см. Спайка свода. спайка надзрительная верхняя [ (Meynerti), BNA; с. dorsalis, JNA; син. Мейнерта спайк представляющая собой пучок нервных волокон, проходящий над зрительным перекрестом и соединяющий (по разным данным) базальные ядра обоих полушарий, верхний холмик пластинки крыши среднего мозга с гипоталамусом противоположной стороны, ядро латеральной петли с верхним и нижним холмиками пластинки крыши среднего мозга противоположной стороны. спайка надзрительная наивысшая (с. supraoptica suprema; син. Ганзера спайка) -- С., представляющая собой пучок нервных волокон, проходящий над зрительным перекрестом, соединяющий между собой парные ядра покрышки среднего мозга и гипоталамуса. спайка надзрительная нижняя [ (Guddeni), BNA; с. basialis, JNA; син. Гуддена спайк собой пучок нервных волокон, примыкающий снизу к зрительному перекресту и соединяющий правое и левое медиальные коленчатые тела. спайка нижних холмиков (С. colliculorum caudalium, PNA; син. С. крышечная каудальная) -- С., соединяющая между собой нижние холмики пластинки крыши среднего мозга; содержит также перекрещенные волокна латеральной петли. спайка передняя большого мозга (с. anterior, PNA, BNA; с. rostralis, JNA) -- С., представляющая собой тяж белого вещества, примыкающий к передней стенке III желудочка, содержащий нервные волокна, соединяющие первичные обонятельные центры, кору парагиппокампальных извилин и миндалевидные тела обоих полушарий большого мозга. спайка поводков (с. habenularum, PNA, BNA; с. pinealis, JNA) -- С., представляющая собой перемычку, содержащую нервные волокна, соединяющие ядра правого и левого поводков. спайка подбугорная задняя (с. subthalamica posterior; син. Фореля спайка) -- С., представляющая собой пучок волокон, соединяющий гипоталамические ядра обеих сторон. спайка свода (с. fornicis, PNA; с. hippocampi, BNA, JNA; син.: аммонова спайка -- устар., комиссура гиппокампальная, лира Давида, С. морского коня) -- С. в виде треугольной пластинки белого вещества, соединяющей ножки свода и содержащей нервные волокна, связывающие правый и левый гиппокампы. спайка спинного мозга белая (с. alba, PNA; с. anterior alba, BNA; с. ventralis alba, JNA) -- С. в виде пластинки белого вещества спинного мозга, расположенной кпереди от центрального канала; образована преимущественно миелиновыми нервными волокнами, соединяет правый и левый передние канатики. спайка Фореля -- см. Спайка подбугорная задняя. спайка эпиталамическая [ (cerebri), BNA; c. caudalis, JNA; син. С. задня собой изогнутую пластинку белого вещества; входит в заднюю стенку III желудочка на границе между средним и промежуточным мозгом и содержит нервные волокна, соединяющие ядра этих отделов головного мозга.
спаниоменорея (spaniomenorrhoea; греч. spanios редкий + men месяц + rhoia течение, истечение) -- нарушение менструального цикла, выражающееся в его удлинении.
спарганоз (sparganosis) -- гельминтоз из группы цестодозов, возникающий в результате внедрения в какие-либо органы и ткани (чаще в глаза и подкожную клетчатку) личинок лентеца Spirometra (Diphyllobothrium) erinacei europei; характеризуется конъюнктивитом, крапивницей, образованием подкожных узлов и абсцессов; встречается преимущественно на Дальнем Востоке.
спасательные и неотложные аварийно -- восстановительные работы (СНАВР) -- комплекс проводимых формированиями Гражданской обороны мероприятий по локализации и ликвидации последствий нападения противника, стихийных бедствий или крупных производственных аварий и катастроф; включает спасение людей, оказание медицинской помощи пострадавшим и эвакуацию их в лечебные учреждения, а также восстановление коммуникаций, объектов промышленности и транспорта, обеспечение безопасности населения и спасательных работ.
спасательный отряд (СО) -- объектовое формирование Гражданской обороны, предназначенное для проведения спасательных и неотложных аварийно-восстановительных работ в очагах поражения, при стихийных бедствиях и крупных производственных авариях.
Спасокукоцкого дренаж (С. И. Спасокукоцкий, 1870--1943, сов. хирург) -- вид сигаретного дренажа, при котором в качестве трубки используют палец резиновой перчатки с обрезанным концом.
Спасокукоцкого операция (С. И. Спасокукоцкий) -- модификация грыжесечения по Жирару, при которой мышцы и медиальный край апоневроза фиксируют к паховой связке одним общим швом.
Спасокукоцкого--Вильмса резекция желудка (С. И. Спасокукоцкий, 1870--1943, сов. хирург; М. Wilms, 1867--1918, нем. хирург) -- модификация резекции желудка по способу Бильрот-II, при которой просвет культи желудка ушивают частично от малой кривизны, а на оставшуюся часть накладывают анастомоз "конец в бок" с тощей кишкой.
Спасокукоцкого-Кочергина способ (С. И. Спасокукоцкий, 1870--1943, сов. хирург; И. Г. Кочергин, 1903--1980, сов. хирург) -- способ обработки рук хирурга 0,5% раствором нашатырного спирта в течение 6 мин. и (после осушения стерильным полотенцем) 96% этиловым спиртом в течение 5 мин.
спастичность мышечная (греч. spastikos стягивающий) -- повышение тонуса мышц, характеризующееся неравномерностью их сопротивления в различные фазы пассивного движения; наблюдается при поражении пирамидных путей; выражено больше в сгибателях руки и разгибателях ноги.
спацио- (лат. spatium пространство) -- составная часть сложных слов, означающая "относящийся к пространству", "пространственный".
спациокардиограмма (спацио- + кардиограмма) -- кривая, получаемая при синхронной регистрации и электронной коммутации векторкардиограмм в трех проекциях; позволяет получить представление о пространственном положении петли, описываемой концом главного электрического вектора сердца.
спациокардиограф (спацио- + кардиограф) -- см. Спациоэлектрокардиограф.
спациокардиография (спацио- + кардиография; син.: спациоэлектрокардиография, электроспациография) -- модификация векторкардиографии, основанная на электронной коммутации трех векторкардиограмм, регистрируемых синхронно в различных проекциях, что позволяет получить представление о пространственном положении петли, описываемой концом главного электрического вектора сердца.
спациоэлектрокардиограф (спацио- + электрокардиограф; син.: спациокардиограф, стереокардиограф, стереоэлектрокардиограф) -- прибор для одновременной регистрации трех различно ориентированных в пространстве проекций векторкардиограммы.
спациоэлектрокардиография (спацио- + электрокардиография) -- см. Спациокардиография.
спектр действия лекарственного средства (лат. spectrum образ, представление, явление) -- характеристика лекарственного средства, отражающая многообразие фармакологических эффектов, которые оно может вызывать, или многообразие тех видов патологических процессов или возбудителей болезней, на которые оно может действовать.
спектр шума -- распределение звуковой энергии шума по частотам; учитывается при нормировании и гигиенической оценке шума.
спектроаномалоскоп (спектр + аномалоскоп; син. Рабкина спектральный аномалоскоп) -- прибор для исследования цветового зрения путем одновременного предъявления для сравнения двух цветовых полей, одно из которых образовано монохроматическим пучком света, а второе -- смешением двух монохроматических пучков света с заданными длинами волн.
спектрограф (спектр + греч. grapho записывать) -- оптический прибор для фотографической регистрации спектров излучения и поглощения; применяется в лабораторной практике для качественного и количественного анализа веществ.
спектрозоль (истор.; спектр + лат. sol солнце) -- см. Спектрозоль-лампа.
спектрозоль-лампа (истор.; спектр + лат. sol солнце; син. спектрозоль) -- лампа накаливания из увиолевого стекла, обеспечивающая равномерное облучение большой площади излучением, близким по спектральному составу к солнечному; применялась в светолечении.
спектрометр (спектр + греч. metreo измерять) -- оптический прибор для измерения спектров излучения и поглощения; применяется в лабораторной практике для качественного и количественного анализа веществ.
спектрометр акустический -- см. Анализатор спектра шума.
спектрометр ионов (син. ионометр) -- прибор для измерения подвижности ионов и электроаэрозолей, а также полярной объемной плотности электрического заряда в воздухе; применяется при определении содержания электроаэрозолей в воздухе.
спектроскоп (спектр + греч. skopeo рассматривать, наблюдать) -- прибор для визуального наблюдения спектров излучения и поглощения; в медицине применяется для быстрого качественного и полуколичественного анализа веществ.
спектрофлюориметр (спектр + флюориметр) -- спектрометр для люминесцентного излучения.
спектрофобия (spectrophobia; лат. spectrum видение, представление + фобия) -- см. Эйзоптрофобия.
спектрофотоколориметр (спектр + греч. phos, photos свет + колориметр) -- прибор для измерения концентраций веществ в растворах по их светопоглощению в узкой полосе видимого спектра (монохроматическом свете).
спектрофотометр (спектр + фотометр) -- прибор для измерения спектров излучения и поглощения путем их сравнения с эталонным спектром; применяется в лабораторной практике для анализа состава веществ.
спектрофотометрия (спектр + фотометрия) -- метод качественного и количественного анализа веществ, основанный на измерении их спектров поглощения или излучения; применяется в лабораторной практике.
спелеотерапия (греч. spelaion пещера + терапия) -- лечение больного путем продолжительного воздействия микроклиматом гротов, пещер или выработанных шахт.
спелеотомия (spelaeotomia; греч. spelaion пещера + tome разрез, рассечение) -- см. Кавернотомия.
Спенса синдром (Th. Spens, 1764--1842, шотл. врач) -- см. Морганьи--Адамса--Стокса синдром.
Спенсера болезнь (R. R. Spencer, род. в 1888 г., амер. врач) -- см. Диарея вирусная.
Сперанского блокада (А. Д. Сперанский, 1888--1961, сов. патофизиолог) -- новокаиновая блокада области шейно-грудного ганглия и околопочечной клетчатки; применяется для прерывания рефлексов, вызывающих и поддерживающих патологические процессы, напр. при бронхиальной астме.
Сперанского учение (А. Д. Сперанский) -- система взглядов, основанная на идее нервизма в патологии; основные положения: нарушение нервной трофики как основа механизма развития болезни, рефлекторный принцип в патологии, болезненный процесс как единство повреждения, компенсации и восстановления, целостность организма в условиях патологии.
сперма (греч. sperma; син. семенная жидкость) -- жидкость, выделяемая при эякуляции, представляющая собой взвесь сперматозоидов в смеси секретов придатков яичка, предстательной, бульбоуретральной и других желез.
спермат- (спермато-, спермо-; греч. sperma, spermatos, семя, сперма) -- составная часть сложных слов, означающая "относящийся к сперме, к сперматозоидам".
сперматида (spermatida, LNH) -- мужская половая клетка, образующаяся из сперматоцита II порядка в результате второго деления созревания и обладающая гаплоидным набором хромосом; преобразуется в сперматозоид.
спермато- -- см. Спермат-.
сперматогенез (spermatogenesis; спермато- + греч. genesis происхождение, развитие; син.: сперматопоэз, спермогенез) -- процесс развития мужских половых клеток, заканчивающийся формированием сперматозоидов.
сперматогонии (spermatogonium, LNH; спермато- + греч. gone поколение, порождение) -- клетки сперматогенного эпителия, из которых развиваются мужские половые клетки.
сперматогониома (spermatogonioma; сперматогонии + -ома) -- см. Семинома.
сперматограмма (спермато- + греч. gramma запись; син.: спермиограмма, спермограмма) -- совокупность результатов качественного и количественного исследования эякулята (данные о физических свойствах, химическом и клеточном составе и др.).
сперматозоид (spermatozoidum, син. spermatozoon; спермато- + греч. zoon живое существо + eidos вид; син. спермий) -- зрелая мужская половая клетка.
сперматопоэз (спермато- + греч. poiesis выработка, образование) -- см. Сперматогенез.
сперматорея (spermatorrhoea; спермато- + греч. rhoia течение, истечение; син. истечение семени) -- выделение спермы из уретры без полового возбуждения, обычно в конце мочеиспускания или при дефекации; обусловлено слабостью мышечной оболочки семявыбрасывающего протока.
сперматоцеле (spermatocele; спермато- + греч. kele выбухание, вздутие) -- киста яичка, содержащая жидкость с примесью сперматоцитов и сперматозоидов.
сперматоцистит (spermatocystitis; спермато- + греч. kystis пузырь + -ит) -- см. Везикулит.
сперматоцит (spermatocytus; спермато- + гист. cytus клетка) -- незрелая мужская половая клетка, образующаяся из сперматогония и превращающаяся при втором делении созревания в сперматиду. сперматоцит I порядка (spermatocytus I, LNH) -- С. в периоде роста, содержащий диплоидный набор хромосом. сперматоцит II порядка (spermatocytus II, LNH; син. пресперматида) -- С. в периоде созревания, содержащий гаплоидный набор хромосом.
сперматоцитома (spermatocytoma; сперматоцит + -ома) -- см. Семинома.
сперматурия (spermaturia; спермат- + греч. uron моча) -- наличие сперматозоидов в моче.
спермий (spermium; греч. spermeion семя, сперма) -- см. Сперматозоид.
спермиогенез (спермий + греч. genesis происхождение, развитие) -- последний период сперматогенеза, в течение которого сперматиды превращаются в сперматозоиды.
спермиограмма (спермий + греч. gramma запись) -- см. Сперматограмма.
спермо- -- см. Спермат-.
спермогенез (спермо- + греч. genesis происхождение, развитие) -- см. Сперматогенез.
спермограмма (спермо- + греч. gramma запись) -- см. Сперматограмма.
специализация госпиталя -- придание госпиталю узкого профиля (по одному или нескольким видам специализированной медицинской помощи) путем включения в его состав соответствующих врачей-специалистов, а также специально подготовленного среднего медицинского персонала и оснащения его необходимым медицинским имуществом и оборудованием.
специализированная противоэпидемическая бригада (СПЭБ) -- формирование медицинской службы Гражданской обороны, предназначенное для проведения комплекса противоэпидемических мероприятий в очагах особо опасных инфекционных болезней и защиты населения от биологического оружия противника.
специальная обработка (син. деконтаминация) -- составная часть мероприятий по ликвидации последствий применения противником оружия массового поражения, направленная на обезвреживание или удаление поражающих агентов с поверхности тела и одежды человека, а также различных объектов окружающей среды, с которыми человек соприкасается; включает санитарную обработку людей, дезактивацию, дегазацию, дезинфекцию зараженных объектов (в т. ч. одежды, обуви, средств защиты). специальная обработка полная -- С. о. всех загрязненных радиоактивными и отравляющими веществами или биологическими средствами объектов, которые представляют опасность поражения людей; проводится на пунктах или отделениях специальной обработки. специальная обработка частичная -- С. о., ограниченная теми участками загрязненных радиоактивными и отравляющими веществами или биологическими средствами поверхностей объектов, которые представляют наибольшую опасность поражения людей; проводится в порядке само- и взаимопомощи.
специальная подготовка личного состава медицинской службы -- раздел боевой подготовки, обеспечивающий теоретическое и практическое совершенствование знаний и навыков личного состава медицинской службы в соответствии со специальностью и должностными обязанностями по вопросам организации и осуществления медицинского обеспечения войск в мирное и военное время.
специфическое динамическое действие пищи -- повышение энерготрат организма, обусловленное приемом, перевариванием и усвоением пищи.
специфичность тканей -- см. Детерминация тканевая.
спигелиева доля [A. Spigelius (van der Spieghel), 1578--1625, белы. анатом и ботани
спигелиева линия (А. Spigelius) -- см. Полулунная линия.
спикулы (лат. spiculum острие, стрела, луч) в рентгенологии -- выявляемые при рентгенологическом исследовании кости линейные тени, расположенные перпендикулярно ее длиннику и обусловленные образованием костных игл вдоль стенок кровеносных сосудов; наблюдаются, напр., при остеогенной саркоме.
Спиллера -- Фрейжера -- Адсона операция (W. G. Spiller, 1863--1940, амер. невропатолог; Ch. Н. Frazier, 1870--1936, амер. нейрохирург; A. W. Adson, 1887--1951, амер. нейрохирург) -- хирургическая операция: перерезка чувствительного корешка тройничного нерва позади его ганглия (гассерова узла) при тяжелых невралгиях тройничного нерва, не поддающихся другим методам лечения.
спин- (лат. spina шип, ость, хребет, позвоночник) -- составная часть сложных слов, означающая "относящийся к позвоночнику, к спинному мозгу".
спина (dorsum, PNA, BNA, JNA) -- задняя часть туловища, расположенная между шеей и ягодицами; делится на позвоночную, крестцовую, лопаточную, подлопаточную и поясничную области.
спина плоская -- сглаженность физиологических кифоза и лордоза.
spina bifida (лат. spina ость, хребет; bifidus разделенный надвое; син. позвоночник расщепленный) -- аномалия развития: неполное закрытие позвоночного канала. spina BIFIDA ANTERIOR (лат. anterior передний) -- S. b. в форме расщелин в телах позвонков. spina BIFIDA aperta (лат. apertus открытый) -- S. b. с наличием спинномозговой грыжи. spina BIFIDA OCCULTA (лат. occultus скрытый) -- S. b. без спинномозговой грыжи.
spina ventosa (лат. spina ость; ventosus вздутый) -- веретенообразное утолщение диафиза кости; наблюдается при туберкулезном поражении фаланг пальцев, пястных и плюсневых костей.
спиналгия (лат. spina ость + греч. algos боль; син.: Петрушки симптом, Петрушки спиналгия) -- болезненность при ощупывании и поколачивании в области остистых отростков III -- VII грудных позвонков; наблюдается при бронхадените.
спинацен -- см. Сквален.
спинная струна (син. хорда) -- 1) примитивный осевой скелет у первично-хордовых и хордовых; 2) (notochorda, LNE) -- расположенный вдоль оси зародыша клеточный тяж, вокруг которого формируется позвоночник; редуцируется, сохраняясь у взрослого человека лишь в виде студенистого ядра межпозвоночных дисков.
спинной сегмент -- см. Сомит.
спинномозговая жидкость (liquor cerebrospinalis) -- см. Цереброспинальная жидкость.
спинномозговой канал (canalis spinalis) -- см. Центральный канал.
спинномозговой узел (ganglion spinale) -- см. Ганглий спинномозговой.
спинномозговые ветви (rami spinales, PNA, BNA, JNA) -- 1) артериальные -- см. Перечень анат. терминов, 2) венозные -- см. Перечень анат. терминов.
спинные ветви (rami dorsales, PNA, BNA, JNA) -- см. Перечень анат. терминов.
спинобугорный путь боковой (tractus spinothalamicus lateralis, PNA) -- см. Спиноталамический путь латеральный.
спинобугорный путь передний -- см. Спиноталамический путь передний.
спинодержатель -- см. прямодержатель.
спинозопластика (spinosoplastica; анат. processus spinosus остистый отросток + пластика) -- пластическая операция на остистых отростках позвонков с целью их сращения.
спиномозжечковый путь вентральный (tractus spinocerebellaris ventralis, JNA) -- см. Спиномозжечковый путь передний.
спиномозжечковый путь дорсальный (tractus spinocerebellaris dorsalis, JNA) -- см. Спиномозжечковый путь задний.
спиномозжечковый путь задний (tractus spinocerebellaris posterior, PNA; tractus spinocerebellaris dorsalis, JNA; fasciculus cerebellospinalis, BNA; син.: пучок спиномозжечковый прямой, спиномозжечковый путь дорсальный, Флексига пучок) -- проекционный афферентный путь мозжечка, проходящий в латеральном канатике спинного мозга и нижней мозжечковой ножке, заканчивающийся в коре червя мозжечка с той же стороны; проводит проприоцептивную чувствительность.
спиномозжечковый путь передний [tractus spinocerebellaris anterior, PNA; tractus spinocerebellaris ventralis, JNA; fasciculus anterolateralis superficialis (Gowersi), BNA; син.: Говерса пучок, пучок спиномозжечковый перекрещенный, спиномозжечковый путь вентральны афферентный путь мозжечка, проходящий в латеральном канатике спинного мозга, вступающий в верхнюю мозжечковую ножку противоположной стороны (перекрещиваясь) и заканчивающийся в коре червя мозжечка; проводит проприоцептивную чувствительность.
спинооливный путь (tractus spinoolivaris; PNA, BNA, JNA) -- пучок восходящих волокон переднего канатника спинного мозга, оканчивающийся в добавочных оливарных ядрах.
спиноплевростомия (истор.; spinopleurostomia; анат. medulla spinalis спинной мозг + cavum pleurae плевральная полость + греч. stoma отверстие) -- хирургическая операция отведения цереброспинальной жидкости из субарахноидального пространства грудного отдела спинного мозга в плевральную полость.
спинопокрышечный путь (tractus spinotectalis, PNA, BNA, JNA; син. спинотектальный путь) -- проекционный восходящий путь общей чувствительности, проходящий в переднем канатике спинного мозга, стволе головного мозга и заканчивающийся в нижних и верхних холмиках крыши среднего мозга противоположной стороны.
спиноретикулярный путь (tractus spinoreticularis, PNA) -- пучок восходящих волокон бокового канатика спинного мозга, оканчивающийся в ретикулярной формации продолговатого мозга, моста и среднего мозга.
спиноталамический путь латеральный (tractus spinothalamicus lateralis, PNA; син. спинобугорный путь боковой) -- проекционный афферентный путь болевой и температурной чувствительности, проходящий в латеральном канатике спинного мозга, поднимающийся через ствол мозга и заканчивающийся в вентролатеральных ядрах таламуса противоположной стороны.
спиноталамический путь передний (tractus spinothalamicus anterior, PNA; син. спинобугорный путь передний) -- проекционный афферентный путь тактильной чувствительности, проходящий в переднем канатике спинного мозга, поднимающийся через ствол мозга и заканчивающийся в вентролатеральных ядрах таламуса противоположной стороны.
спинотектальный путь (tractus spinotectalis) -- см. Спинопокрышечный путь.
спинтарископ (греч. spintharis искра + skopeo рассматривать, наблюдать) -- прибор для визуального наблюдения и подсчета альфа-частиц по вызываемым ими сцинтилляциям; применяется в радиометрии.
спинулозизм (spinulosismus; лат. spinula маленький шип, колючка: син. шиповатость) -- наличие роговых конусовидных пробок в устьях волосяных фолликулов; наблюдается при некоторых дерматозах.
спираденома эккринная (spiradenoma eccrinicum; греч. speira изгиб, завиток + аденома; греч. ek из, вне + krino отделять, выделять) -- доброкачественная опухоль кожи, исходящая из клубочковидных концевых отделов мерокринных потовых желез.
спирализация хромосом -- см. Контрактация хромосом.
спиральная борозда внутренняя (sulcus spiralis internus, PNA) -- борозда, разделяющая губу барабанного края и губу преддверного края костной спиральной пластинки.
спиральная борозда наружная (sulcus spiralis externus, PNA) -- борозда на барабанной стенке улиткового протока, расположенная в области соединения спиральной связки улитки с основной перепонкой.
спиральная пластинка вторичная (lamina spiralis secundaria, PNA, BNA, JNA) -- узкая костная пластинка, расположенная на поверхности стенки спирального канала улитки в нижней части его первого витка напротив костной спиральной пластинки.
спиральная пластинка костная (lamina spiralis ossea, PNA, BNA, JNA) -- костная пластинка, винтообразно расположенная на поверхности стержня улитки внутреннего уха, выступающая в спиральный канал.
спиральная складка [plica spiralis, PNA; valvula spiralis (Heisteri), BNA; valvula spiralis, JNA; син.: Гейстера заслонка, Гейстера клапан, заслонка спиральна складок пузырного протока.
спиральный канал (canalis spiralis) -- см. Плечемышечный канал.
спиральный канал улитки (canalis spiralis cochleae, PNA, BNA, JNA) -- спирально изогнутый костный канал в пирамиде височной кости; место расположения улиткового протока.
спириллы (лат. spira, от греч. speira изгиб) -- 1 общее название подвижных микроорганизмов винтообразной формы: 2) (Spirillaceae, Ber) -- семейство бактерий, объединяющее подвижные винтообразные грамотрицательные микроорганизмы, имеющие 1--2 полярных жгутика; аэробы или факультативные анаэробы, не образующие спор; некоторые виды патогенны для человека.
Spirillum minor (Ber) -- бактерия сем. Spirillaceae, подвижная грамотрицательная короткая спирилла с 2--3 завитками; возбудитель содоку у человека.
спиро- (лат. spiro дышать) -- составная часть сложных слов, означающая "относящийся к дыханию".
спирограмма (спиро- + греч. gramma запись; син. спирометрическая кривая) -- кривая, отражающая изменение во времени объемов вдыхаемого и выдыхаемого воздуха.
спирограф1 (спиро- + греч. grapho писать, изображать; син. волюмоспирограф) -- прибор для непрерывной графической регистрации объемов вдыхаемого и выдыхаемого воздуха. спирограф водяной -- С., и котором в качестве элемента, воспринимающего изменения объема воздуха, использован цилиндр с поршнем, наполненный водой. спирограф сильфонный (истор.) -- С., в котором в качестве элемента, воспринимающего изменения объема воздуха, использовался эластичный гофрированный мешок (сильфон).
спирограф 2 (нрк) -- см. Оксиспирограф.
спирограф 3 (нрк) -- см. Спирометаболограф.
спирография (спиро- + греч. grapho писать, изображать) -- графическая регистрация изменений во времени объема вдыхаемого и выдыхаемого воз-
спирометаболограф (спиро- + греч. metabole изменение, превращение + grapho писать, изображать; син.: метаболограф, спирограф -- нрк, спирополиграф) -- прибор для исследования функции внешнего дыхания и основного обмена путем одновременной графической регистрации глубины и частоты дыхания, а также объема потребленного кислорода.
спирометр (спиро- + греч. metreo измерять) -- прибор для измерения жизненной емкости легких и других легочных объемов.
спирометр-болограф (греч. metabole изменение, превращение + grapho писать, изображать) -- прибор для исследования показателей функции внешнего дыхания, измерения величины основного обмена и определения остаточного объема легких.
спирометрическая кривая -- см. Спирограмма.
спирометрия (спиро- + греч. metreo измерять) -- измерение жизненной емкости легких и других легочных объемов при помощи спирометра. спирометрия динамическая (греч. dynamikos действующий) -- С., проводимая до и после выполнения физической нагрузки. спирометрия форсированная (франц. forcer усиливать, форсировать) -- С., проводимая при максимально быстром выдохе.
спирополиграф (спиро- + полиграф) -- см. Спирометаболограф.
спирорадиография (спиро- + радиография) -- см. Радиопульмонография.
спирохета (-ы) [Spirochaeta, -ае; греч. speira извилина, завиток + chaite волос 2) (Spirochaetales, Ber) -- порядок микроорганизмов, объединяющий извитые подвижные микроорганизмы с аксиальной нитью, не образующие спор, окрашивающиеся по Романовскому--Гимзе и аммиачным серебром; 3) (Spirochaetaceae, Ber) -- семейство микроорганизмов порядка Spirochaetales, включающее патогенные для человека виды, относящиеся к родам Treponema, Borrelia и Leptospira.
спирохета бледная (Spirochaeta pallida) -- см. Трепонема бледная.
спирохета Венсана (Spirochaeta vincentii) -- см. Венсана спирохета.
спирохета возвратного тифа (Borrelia recurrentis, Ber; син. Обермейера спирохета) -- тонкая подвижная грамотрицательная спирохета с заостренными концами; по Романовскому--Гимзе окрашивается в сине-фиолетовый цвет: возбудитель эпидемического (вшиного) возвратного тифа.
спирохетоз (spirochaetosis; спирохета + -оз) -- общее название инфекционных болезней, вызываемых патогенными спирохетами.
спирохетоз возвратный эпидемический (spirochaetosis recurrens epidemica) -- см. Тиф возвратный эпидемический.
спирохетоз клещевой (spirochaetosis acarina) -- см. Тиф возвратный эндемический.
Spirocerca lupi -- вид гельминтов кл. нематод: паразитирует в опухолях пищевода, желудка, аорты, легких и других органов собаки, волка, лисицы, изредка человека.
спироэргометрия (спиро- + эргометрия) -- метод одновременного исследования основного обмена и внешнею дыхания с использованием спирометрии или спирографии.
спирт карболовый Русакова -- см. Русакова карболовый спирт.
спирт-новокаиновая блокада -- метод лечения, основанный на введении раствора новокаина в этиловом спирте в ткани, окружающие нервные образования, иннервирующие пораженный орган.
спиртовая проба при отморожении -- диагностический прием определения степени отморожения, заключающийся в прикасании ватным шариком, смоченным водным раствором этилового спирта, к пораженному участку кожи, лишенному эпидермиса: при отморожении II степени прикосновение болезненно, при более тяжелом -- безболезненно.
спиртометр (спирт + греч. metreo измерять, определять) -- прибор для определения концентрации водных растворов этилового спирта по их плотности, представляющий собой разновидность ареометра.
спирт-формалиновая блокада -- введение смеси этилового спирта и 10% раствора формалина в лимфатический узел с целью полного прекращения прохождения через него лимфы; применяется в эксперименте на животных.
спирты -- органические соединения, содержащие гидроксильную группу у насыщенного атома углерода; по числу гидроксильных групп различают одноатомные (алкоголи), двухатомные (гликоли), трехатомные (глицерины) и многоатомные С.; некоторые С. являются продуктами обмену веществ в организме.
спирты стероидные -- см. Стерины.
спирулина (Spirulina: лат. spirula завиток) -- род одноклеточных сине-зеленых водорослей, употребляемых в пищу населением прибрежных районов некоторых стран; рассматривается как потенциальный источник пищевого белка.
список А -- включенный в Государственную фармакопею СССР список лекарственных средств, назначение, дозирование и хранение которых должно производиться с особой осторожностью в связи с их высокой токсичностью или способностью вызывать наркоманию.
список Б -- включенный в Государственную фармакопею СССР список лекарственных средств, назначение, дозирование и хранение которых должно производиться с осторожностью в связи с возможными осложнениями при их применении без медицинского контроля.
спица в ортопедии -- тонкий металлический стержень, вводимый в кость для фиксации ортопедического аппарата при лечении методом скелетного вытяжения.
спица Киршнера -- см. Киршнера спица.
спланхн- (спланхно-; греч. splanchna внутренности) -- составная часть сложных слов, означающая "относящийся к внутренним органам".
спланхно- -- см. Спланхн-.
спланхнокран (спланхно- + греч. kranion череп) -- см. Череп лицевой.
спланхнология (splanchnologia, PNA, BNA; спланхно- + греч. logos учение) -- раздел анатомии, посвященный изучению пищеварительной, дыхательной и мочеполовой систем.
спланхномегалия (splanchnomegalia; спланхно- + греч. megas, megalu большой; син. гигантизм внутренних органов) -- патологическое состояние, характеризующееся чрезмерно большими размерами и массой внутренних органов.
спланхномезодерма (спланхно- + мезодерма) -- см. Мезодерма внутренностная.
спланхнометрия (спланхно- + греч, metreo измерять) -- совокупность методов количественной оценки размеров, массы, упругости и других параметров внутренних органов.
спланхнопексия (splanchnopexia; спланхно- + греч. pexis прикрепление) -- хирургическая операция: фиксация внутренних органов при их патологической подвижности.
спланхноплевра (splanchnopleura; спланхно- + плевра) -- см. Мезодерма внутренностная.
спланхноптоз (splanchnoptosis; спланхно- + греч, ptosis опущение; син.: висцероптоз, Гленара симптомокомплекс) -- смещение внутренних органов книзу по сравнению с их нормальным положением.
спланхноскопия (спланхно- + греч. skopeo рассматривать, наблюдать) -- см. Перитонеоскопия.
спланхнотом (splanchnotomus; спланхно- + греч. tomos отрезок, пластинка; син. боковая пластинка) -- вентролатеральная часть мезодермы, у зародышей позвоночных и человека не подвергающаяся сегментации и расщепляющаяся на париетальный и висцеральный листки, щель между которыми становится целомом; предшественник мезотелия, миокарда, коркового вещества надпочечника, эпителия гонад, а также клеток мезенхимы.
спланхнэктомия (splanchnectomia) -- 1) (анат. nervus splanchnicus чревный нерв + эктомия) -- хирургическая операция: иссечение чревных нервов; 2) (спланхн- + эктомия) -- производимая в эксперименте на лабораторном животном хирургическая операция удаления какого-либо внутреннего органа.
сплен- (сплено-; греч. splen селезенка) -- составная часть сложных слов, означающая "относящийся к селезенке".
спленаденома (splenadenoma; сплен- + аденома) -- см. Спленома.
спленалгия (splenalgia; сплен- + греч. algos боль) -- боль в области селезенки; наблюдается при растяжении капсулы селезенки из-за быстрого увеличения ее объема при повреждении или воспалении.
спленизация (splenisatio; греч. splen селезенка) -- резкое уплотнение и гомогенизация ткани легкого, в результате чего она на разрезе напоминает ткань селезенки; наблюдается, напр., при долевой или тотальной пневмонии.
спленит (splenitis; сплен- + -ит; син. лиенит) -- воспаление селезенки.
спленит сифилитический гуммозный (splenitis syphilitica gummosa; син. селезенка дольчатая сифилитическая) -- поражение селезенки в третичном периоде врожденного сифилиса, характеризующееся ангиопатией и образованием многочисленных гумм, имеющих тенденцию к инкапсуляции и рубцеванию, в результате чего селезенка приобретает дольчатую форму.
сплено- -- см. Сплен-.
спленогепатомегалия липоидно-клеточная (splenohepatomegalia lipoidocellularis; сплено- + греч. hepar, hepatos печень + megas, megalu большой) -- см. Ниманна--Пика болезнь.
спленома (splenoma; сплен- + -ома; син.: спленаденома, фиброспленома) -- гиперплазия ткани селезенки с образованием в ней плотного узла; при жизни не диагностируется.
спленоманометрия (сплено- + манометрия) -- определение гидростатического давления в селезеночной вене с помощью водного манометра.
спленомегалия (splenomegalia; сплено- + греч. megas, megalu большой; син. мегалоспления) -- стойкое увеличение селезенки. спленомегалия лейшманиозная (s. leishmaniosa) -- С. при висцеральном лейшманиозе, отличающаяся очень большими размерами и плотностью селезенки. спленомегалия тромбофлебитическая (s. thrombophlebitica) -- С. при тромбофлебите селезеночной вены, гистологически характеризующаяся фиброзом и застойным полнокровием селезенки.
спленомегалия тропическая (splenomegalia tropica) -- см. Лейшманиоз висцеральный.
спленопексия (spletiopexia; сплено- + греч. pexis прикрепление) -- хирургическая операция: устранение патологической подвижности селезенки путем ее подшивания к диафрагме.
спленопневмония (splenopneumonia; сплено- + пневмония) -- см. Дено пневмония.
спленопортография (сплено- + анат. vena portae воротная вена + греч. grapho писать, изображать; син.: рентгенолиенопортография, флебография селезеночная) -- флебография селезеночной и воротной вен с их ветвями, при которой контрастное вещество вводят в пульпу селезенки посредством пункции.
спленопортография радиоизотопная (син.: радиопортография внутривенная, радиоциркулография спленопортальная) -- радиоизотопная ангиография системы воротной вены, при которой радиофармацевтический препарат вводят в пульпу селезенки.
спленопортоманометрия (сплено- + анат. vena portae воротная вена + манометрия) -- метод измерения давления в системе воротной вены, заключающийся в пункции селезенки иглой, соединенной с манометром.
спленопортохолангиография (сплено- + анат. vena portae воротная вена + греч. chole желчь + angeion сосуд + grapho писать, изображать) -- спленопортография, выполняемая в сочетании с внутривенной холеграфией.
спленорафия (splenorrhaphia; сплено- + греч. rhaphe шов) -- хирургическая операция: ушивание селезенки при ее надрыве или разрыве.
спленоренальный (splenorenalis; сплено- + лат. renalis почечный) -- относящийся одновременно к селезенке и почкам.
спленосканирование (сплено- + сканирование; син. спленосканография) -- радиоизотопное сканирование селезенки.
спленосканография (сплено- + сканография) -- см. Спленосканирование.
спленоцит Паппенгейма (сплено- + гист. cytus клетка) -- см. Паппенгейма клетка.
спленэктомия (splenectomia; сплен- + эктомия) -- хирургическая операция: удаление селезенки.
СПО -- см. Слой половинного ослабления.
сподограмма (греч. spodos пепел, зола + gramma запись) -- гистологический препарат, полученный микросжиганием (воздействием высокой температуры на тонкий срез ткани).
сподография (греч. spodos пепел, зола + grapho писать, изображать) -- см. Микросжигание.
спонги- (спонгио-; греч. spongia губка) -- составная часть сложных слов, означающая "имеющий пористое строение".
спонгио -- см. Спонги-.
спонгиобласт (spongioblastus; спонгио- + греч. blastos росток, зародыш) -- малодифференцированная клетка нервной трубки; предшественник клеток нейроглии.
спонгиобластоз (spongioblastosis; спонгиобласт + -оз) -- см. Глиобластоз диффузный.
спонгиобластома (spongioblastoma; спонгиобласт + -ома) -- нейроэктодермальная опухоль ц. н. с., исходящая из спонгиобластов.
спонгиобластома мультиформная (spongioblastoma multiforme) -- см. Глиобластома.
спонгиобластома полярная (spongioblastoma polare; син. астроцитома веретеноклеточная) -- доброкачественная глиальная опухоль мозга, характеризующаяся расположением вытянутых биполярных клеток с веретенообразными ядрами в виде пучка; гистологический вариант астроцитомы.
спонгиоз (spongiosis; спонги- + -оз; син. отек межклеточный) -- экссудативное воспаление эпидермиса, при котором серозная жидкость скапливается в межклеточных пространствах шиповатого слоя, вследствие чего увеличиваются межклеточные лакуны.
спонгиоцит (spongiocytus, LNH; спонгио- + гист. cytus клетка) -- железистая клетка пучковой зоны коркового вещества надпочечников; цитоплазма С. заполнена крупными каплями липидов.
спондил- (спондило-; греч. spondylos позвонок) -- составная часть сложных слов, означающая "относящийся к позвонкам, к позвоночнику".
спондилез (spondylosis; спондил- + -оз; син. С. деформирующий) -- хроническая болезнь, характеризующаяся дистрофическими изменениями дисков, суставов и связочного аппарата позвоночника с образованием клювовидных и шиловидных остеофитов по верхнему и нижнему краям тел позвонков; проявляется болями в спине, ощущением скованности и ограничением подвижности позвоночника.
спондилез деформирующий (spondylosis deformans) -- см. Спондилез.
спондилит (spondylitis; спондил- + -ит) -- воспаление всех или некоторых структурных элементов позвоночника (межпозвоночных суставов, дисков, тел позвонков). спондилит бруцеллезный (s. brucellosa) -- С. при бруцеллезе, характеризующийся поражением нескольких позвонков, преимущественно с продуктивными изменениями в них. спондилит Кюммелля--Вернея -- см. Кюммелля болезнь. спондилит травматический (s. traumatica) -- см. Кюммелля болезнь. спондилит туберкулезный (s. tuberculosa; син.: Потта болезнь, туберкулез позвоночника) -- С. при туберкулезе, поражающий гл. обр. передние отделы тел позвонков, приводящий к их сплющиванию, уменьшению длины позвоночного столба и формированию кифоза; часто осложняется возникновением холодных абсцессов и натечников.
спондило- -- см. Спондил-.
спондилоартрит (spondyloarthritis; спондило- + артрит) -- воспаление межпозвоночных суставов.
спондилоартрит анкилозирующий (spondyloarthritis ankylosans) -- см. Бехтерева болезнь.
спондилоартрит ревматоидный (устар.; spondyloarthritis rheumatoidea) -- см. Бехтерева болезнь.
спондилоартроз (spondyloarthrosis; спондило- + артроз; син. С. деформирующий) -- артроз межпозвоночных суставов, сопровождающийся образованием краевых остеофитов тел позвонков, истончением и смещением межпозвоночных дисков, анкилозированием суставов. спондилоартроз вторичный (s. secundaria) -- С., развивающийся как следствие заболеваний и деформаций позвонков. спондилоартроз грудной (s. thoracica; син. дорсартроз) -- С. грудного отдела позвоночника. спондилоартроз деформирующий (s. deformans) -- см. Спондилоартроз. спондилоартроз первичный (s. primaria) -- C., возникающий без видимых причин гл. обр. у людей пожилого и среднего возраста, а также под влиянием чрезмерных физических нагрузок или частой травматизации позвоночника. спондилоартроз поясничный (s. lumbalis; син. люмбоартроз) -- С. поясничного отдела позвоночника. спондилоартроз шейный (s. cervicis; син. цервикоартроз) -- С. шейного отдела позвоночника.
спондилография (спондило- + греч. grapho писать, изображать) -- рентгенография позвоночника без предварительного его контрастирования.
спондилодез (spondylodesis; спондило- + греч. desis связывание, скрепление) -- костно-пластическая операция на позвоночнике с целью исключения его подвижности в каком-либо отделе; применяется, напр., при сколиозе, туберкулезном спондилите.
спондилодиния (spondylodynia; спондил- + греч. odyne боль) -- боль в области позвоночника.
спондилолиз (spondylolysis; спондило- + греч. lysis разрушение, разложение; син. спондилосхиз) -- дефект в межсуставной части дужки позвонка в виде одно- или двусторонней щели; возникает как аномалия развития или в результате перестройки костной структуры дужки при ее функциональной перегрузке.
спондилолистез (spondylolisthesis; спондил- + греч. olisthesis, соскальзывание, смещение) -- смещение позвонка кпереди (крайне редко -- кзади) относительно нижележащего позвонка.
спондилопатия табетическая (spondylopathia tabetica; спондило- + греч. pathos страдание, болезнь) -- поражение межпозвоночных суставов при tabes dorsalis, характеризующееся деструктивными изменениями суставных поверхностей позвонков, неполным вывихом, рассасыванием больших участков кости с одновременным беспорядочным образованием новой костной ткани, обызвествлением межпозвоночных хрящей и связок.
спондилосхиз (spondyloschisis; спондило- + греч. schisis расщепление) -- см. Спондилолиз.
спондилотомия (spondylotomia; спондило- + греч. tome разрез, рассечение) -- акушерская плодоразрушающая операция при запущенном поперечном положении плода, заключающаяся в рассечении его позвоночника.
спонтанный (лат. spontaneus) -- самопроизвольный, возникающий без внешнего воздействия (о биологическом эффекте, болезни и др.).
спорадический (греч. sporadikos рассеянный, отдельный) -- возникающий в виде одиночных случаев (напр., о болезни).
спорициды (споры + лат. caedo убивать) -- вещества, вызывающие гибель спор микроорганизмов (напр., активированные растворы хлорамина, формальдегид).
споро- (греч. spora посев, семя) -- составная часть сложных слов, означающая "относящийся к спорам".
споровики (Sporozoa) -- класс животных типа простейших, объединяющий внутриклеточных паразитов, в процессе размножения которых образуются споры; представители С. являются возбудителями малярии, кокцидиоза и других заболеваний человека.
спорогония (споро- + греч. gone зарождение, потомство) -- процесс развития споровиков, заключающийся в многократном делении оплодотворенной клетки (ооцисты) с образованием спорозоитов.
спорозоит (споро- + греч. zoe жизнь) -- стадия цикла развития споровиков, образующаяся при делении ооцисты.
спорозоитный индекс -- показатель риска заражения малярией, представляющий собой долю (в процентах) выловленных самок комаров анофелес, у которых в слюнных железах обнаружены спорозоиты малярийного плазмодия.
Sporothrix -- см. Sporotrichum.
Sporotrichum (син. Sporothrix) -- род дрожжеподобных микроорганизмов сем. Moniliaceae кл. несовершенных грибов, включающий возбудителей споротрихоза человека и животных (S. schenckii, S. beurmanni, S. gougerotii и др.).
споротрихоз (sporotrichosis; син.: Берманна болезнь, ринокладиоз, Шенка болезнь) -- хронический микоз, вызываемый паразитическими грибками рода Sporotrichum, поражающий гл. обр. кожу и подкожную клетчатку, характеризующийся возникновением изъязвляющихся узлов по ходу лимфатических сосудов; реже поражаются мышцы, кости и внутренние органы.
спороциста (споро- + греч. kystis пузырь, мешок) -- первая личиночная стадия трематод, формирующаяся из мирацидия в теле промежуточного хозяина -- моллюска; в С. происходит образование редий.
спортивная тренировка -- процесс совершенствования физических и моральных качеств спортсмена, направленный на достижение лучших результатов в спорте и представляющий собой систематические занятия физическими упражнениями; при С. т. обязательны врачебный контроль и самоконтроль спортсмена.
спортивная форма -- высшая степень тренированности спортсмена, соответствующая готовности к показу максимального спортивного результата; характеризуется оптимальными показателями специальной работоспособности, функционального состояния организма и адаптации к нагрузкам.
спортивный отбор -- выявление лиц, обладающих физиологическими, психологическими и морфологическими особенностями, необходимыми для успешного совершенствования в избранном виде спорта.
"спорщики" -- см. Псевдокверулянты.
споры (греч. spora посев, семя) -- 1) бесполые репродуктивные образования у некоторых растений и паразитических простейших (споровиков), состоящие из одной или нескольких клеток, покрытых, как правило, плотной оболочкой, устойчивой к внешним воздействиям; 2) бактериальные -- образования, в форме которых некоторые палочковидные бактерии сем. Bacillaceae способны выживать в неблагоприятных условиях; характеризуются наличием многослойной оболочки, термо- и кислотоустойчивостью.
спорэндомикоз -- см. Гемиспороз.
способ флотации (син. Поттенджера способ) -- метод обогащения мокроты для бактериоскопии, заключающийся в ее гомогенизации с помощью раствора едкого натра и последующем добавлении растворителя (ксилола, толуола), в тонкой всплывающей пленке которого концентрируются микобактерии туберкулеза.
способности в психологии -- индивидуальные особенности личности, являющиеся субъективными условиями для успешного осуществления определенного рода деятельности.
справка о ранении (поражении, заболевании) -- документ, выдаваемый при выписке из военно-лечебного учреждения, удостоверяющий факт ранения (поражения, заболевания) и его связь с пребыванием военнослужащего на фронте.
спридинг-фактор (англ. spreading распространение) -- см. Фактор распространения.
спринцевание влагалища (нем. spritzen брызгать) -- промывание влагалища струей жидкости с гигиенической или лечебной целью.
спру (англ. sprue; син.: афты злокачественные, афты тропические) -- хроническая болезнь неясной этиологии, характеризующаяся нарушением всасывания в кишечнике глюкозы, жиров и витаминов, диареей, анемией, возникновением афт; встречается в странах с тропическим и субтропическим климатом.
спумавирусы (spumaviridae) -- подсемейство РНК-содержащих вирусов сем. ретровирусов; у человека и животных наблюдается бессимптомное носительство С., сопровождающееся изменениями цитоплазмы пораженных клеток, напоминающими образование пены.
спутанность острая -- см. Корсакова дизнойя.
спутанность сознания (confusio conscientiae) -- помрачение сознания, характеризующееся позитивными психическими симптомами (бредом, галлюцинациями и др.). спутанность сознания галлюцинаторная (с. conscientiae hallucinatoria) -- С. с., возникшая на высоте развития вербального галлюциноза. спутанность сознания кататоническая (с. conscientiae catatonica) -- С. с., развившаяся при выраженном кататоническом возбуждении. спутанность сознания конфабуляторная (с. conscientiae confabulatoria) -- С. с. с обильными конфабуляциями обыденного или фантастического содержания; наблюдается при интоксикационном, инфекционном и сосудистом психозах. спутанность сознания маниакальная (с. conscientiae maniacalis) -- С. с., развивающаяся на высоте маниакального возбуждения, напр. при маниакально-депрессивном психозе. спутанность сознания сосудистая (с. conscientiae vascularis) -- С. с., сопровождающаяся тревогой и двигательным беспокойством, возникающая преимущественно в ночное время; наблюдается при сосудистых поражениях головного мозга. спутанность сознания старческая (с. conscientiae senilis) -- С. с. при старческом слабоумии, характеризующаяся дезориентировкой со сдвигом ситуации в прошлое, сопровождающаяся двигательным беспокойством и суетливостью.
sputatio (лат. sputum слюна) -- навязчивое жевание.
спутник(-и) в генетике -- сегмент хромосомы с диаметром, соизмеримым с диаметром хромосомы, отделенный от нее вторичной хромосомной перетяжкой. спутник интеркалярный (лат. intercalo вкладывать, вставлять) -- С., расположенный между двумя вторичными хромосомными перетяжками. спутник тандемные (англ. tandem расположенный последовательно, соединенный) -- два С., лежащие рядом и отделенные один от другого вторичной хромосомной перетяжкой. спутник терминальный (лат. terminalis конечный) -- С., расположенный на конце хромосомы.
срамная область (pudendum) -- см. Половая область.
срамная щель (rima pudendi) -- см. Половая щель.
срамной канал (canalis pudendalis) -- см. Пудендальный канал.
сращение зрачка -- см. Seclunio pupillae.
среда 199 -- см. Моргана--Мортона--Паркера среда.
среда культивирования -- см. Среда роста.
среда обитания человека -- см. Окружающая среда.
среда обогащения VF -- см. Вейнберга среда.
среда поддержки (син. питательная среда поддерживающая) -- питательная среда, обеспечивающая длительное существование клеток культуры ткани без заметного увеличения ее массы.
среда роста (син. среда культивирования) -- питательная среда, содержащая все компоненты, обеспечивающие активное деление клеток, культивируемых вне организма.
срединная апертура четвертого желудочка (apertura mediana ventriculi quarti, PNA; apertura medialis ventriculi quarti, BNA; apertura mediana rhombencephali, JNA; син. Мажанди отверстие) -- отверстие в сосудистой основе IV желудочка головного мозга, расположенное в области нижнего угла ромбовидной ямки и связывающее IV желудочек с подпаутинным пространством.
срединная борозда (sulcus medianus) -- 1) предплечья -- углубление в нижней части предплечья между сухожилиями лучевого сгибателя запястья и поверхностного сгибателя пальцев, образующееся после отведения сухожилия длинной ладонной мышцы; место расположения срединного нерва; 2) четвертого желудочка -- продольное углубление по средней линии ромбовидной ямки, делящее ее на две половины; продолжение задней срединной борозды спинного мозга; 3) моста мозга -- см. Базилярная борозда.
срединная борозда задняя (sulcus medianus posterior, PNA, BNA; sulcus medianus dorsalis, JNA) -- продольное углубление по средней линии задней поверхности спинного и продолговатого мозга.
срединная борозда языка (sulcus medianus linguae, PNA, BNA, JNA) -- продольное углубление по средней линии спинки языка от его верхушки до слепого отверстия.
срединная линия задняя (linea mediana posterior, PNA, BNA, JNA) -- вертикальная линия, условно проводимая по остистым отросткам позвонков; служит анатомо-топографическим ориентиром.
срединная линия передняя (linea mediana anterior, PNA, BNA, JNA) -- вертикальная линия, условно проводимая по середине грудины; служит анатомо-топографическим ориентиром.
срединное Эхо -- см. М-Эхо.
срединно-ключичная линия (linea medioclavicularis; син.: мамиллярная линия, сосковая линия) -- вертикальная линия, условно проводимая на передней поверхности груди через проекцию середины ключицы; обычно проходит через сосок молочной железы; служит анатомо-топографическим ориентиром.
среднеголовость (mesocephalia) -- см. Мезоцефалия.
средняя доля предстательной железы (lobus medius) -- см. Перешеек предстательной железы.
средняя занятость койки -- статистический показатель, характеризующий использование коечного фонда, рассчитываемый как отношение общего числа койко-дней за год к среднегодовому числу фактически развернутых коек.
средняя продолжительность жизни (син. средняя продолжительность предстоящей жизни) -- статистический показатель смертности населения, выражаемый числом лет, которое в среднем предстоит прожить лицам, родившимся или достигшим определенного возраста в данном календарном году, если предположить, что на всем протяжении их жизни смертность в каждой возрастной группе будет такой, какой она была в этом же году.
средняя продолжительность предстоящей жизни -- см. Средняя продолжительность жизни.
средостение (mediastinum, PNA, JNA; septum mediastinale, BNA) -- часть грудной полости, расположенная между правым и левым плевральными мешками, ограниченная спереди грудиной, сзади грудным отделом позвоночника, снизу диафрагмой, сверху верхней апертурой грудной клетки. средостение верхнее (m. superius, PNA; cavum mediastinale superius, BNA; pars cranialis mediastini, JNA) -- часть С., расположенная выше корней легких; содержит вилочковую железу или замещающую ее жировую ткань, восходящую аорту и дугу аорты с ее ветвями, плечеголовные и верхнюю полую вены, конечный участок непарной вены, лимфатические сосуды и узлы, трахею и начало главных бронхов, диафрагмальные и блуждающие нервы. средостение заднее -- 1) (m. postcrius, PNA) -- часть нижнего С., расположенная между задней поверхностью перикарда и позвоночником; содержит нижний отдел пищевода, нисходящую аорту, непарную и полунепарную вены, грудкой проток, лимфатические узлы, нервные сплетения, блуждающие нервы и симпатические стволы; 2) (cavum mediastinale posterius, BNA; pars dorsalis mediastini, JNA) -- часть С., расположенная кзади от корней легких; содержит пищевод, аорту, непарную и полунепарную вены, грудной проток, лимфатические узлы, нервные сплетения, блуждающие нервы и симпатические стволы. средостение нижнее (m. inferius, PNA) -- часть С., расположенная ниже корней легких; делится на переднее, среднее и заднее С. средостение переднее -- 1) (m. anterius, PNA) -- часть нижнего С., расположенная между задней поверхностью передней грудной стенки и передней поверхностью перикарда; содержит внутренние грудные артерии и вены, окологрудинные лимфатические узлы; 2) (cavum mediastinale anterius, BNA; pars ventralis mediastini, JNA) -- часть С., расположенная кпереди от корней легких; содержит вилочковую железу, сердце с перикардом, дугу аорты и верхнюю полую вену с их ветвями и притоками, трахею и бронхи, лимфатические узлы, нервные сплетения, диафрагмальные нервы. средостение среднее (m. medium, PNA) -- часть нижнего средостения, содержащая сердце, перикард и диафрагмальные нервы.
средостение яичка (mediastinum testis, PNA, BNA, JNA; син. гайморово тело -- устар.) -- утолщение белочной оболочки яичка, вдающееся в его паренхиму по заднему краю; содержит сеть яичка.
средостенно-легочная складка (plica mediastinopulmonalis) -- см. Перечень анат. терминов.
средства защиты -- средства (промышленные изделия, сооружения и др.), предназначенные или приспособленные для предупреждения, устранения или уменьшения воздействия на людей опасных и вредных факторов окружающей (природной или производственной) среды, а также боевых средств поражения. средства защиты индивидуальные -- С. з., представляющие собой предметы личного пользования (индивидуального оснащения). средства защиты коллективные -- С. з., представляющие собой сооружения и технические устройства, используемые для одновременной защиты группы людей.
средства массового поражения -- средства вооружения, предназначенные для нанесения массовых потерь в живой силе, технике и вооружении; в настоящее время к С. м. п., которые могут быть применены противником, относят ядерное, химическое и биологическое (бактериологическое) оружие.
средства медицинской защиты (син. медицинские средства защиты -- нрк) -- лекарственные средства и предметы медицинского оснащения, предназначенные для осуществления мероприятий по медицинской защите войск и населения.
среды Дифко -- стандартные сухие питательные среды для культивирования и идентификации микроорганизмов, выпускаемые фирмой Дифко (США).
срез в анатомии -- тонкая пластинка ткани, срезанная с органа или его части для морфологического исследования. срез гистологический -- С., получаемый в процессе изготовления гистологического препарата. срез гистотопографический -- гистологический С. большой площади, дающий возможность изучения особенностей строения тканей и клеток с учетом места их расположения в составе органа.
срез оптический -- участок какой-либо оптической среды или оболочки глазного яблока, освещенный узким световым пучком при исследовании глаза с помощью щелевой лампы.
срок годности медицинского имущества -- устанавливаемый официальными документами период времени, в течение которого гарантируется неизменность физико-химических свойств расходного медицинского имущества при соблюдении правил его производства и хранения.
срок хранения медицинского имущества в военной медицине -- устанавливаемый официальными документами период времени, в течение которого медицинское имущество может находиться в неприкосновенных запасах без замены.
срок эксплуатации медицинского имущества -- устанавливаемый официальными документами минимальный срок использования по прямому назначению инвентарного медицинского имущества.
срыв высшей нервной деятельности -- совокупность функциональных нарушений высшей нервной деятельности, возникающих вследствие столкновения ("сшибки") процессов возбуждения и торможения или перенапряжения их силы и подвижности.
срыгивание -- внезапное выбрасывание пищи из пищевода или желудка, возникающее без видимого усилия у детей первых месяцев жизни, напр. при перекорме, аэрофагии, аномалиях развития пищевода и кардиальной части желудка.
ссадина -- 1) поверхностное механическое повреждение участка кожи; 2) см. Экскориация.
стабилизатор пищевого продукта (лат. stabilis устойчивый, неподвижный) -- пищевая добавка, улучшающая консистенцию продукта или способствующая длительному его сохранению.
стабилизатор крови -- вещество, добавляемое в полученную из организма кровь с целью предотвращения ее свертывания.
стабилизация раствора (лат. stabilis устойчивый, неподвижный) в фармации -- добавление к инъекционному раствору веществ, предупреждающих выпадение осадка, изменение цвета и других физических и химических свойств.
стабилограмма (лат. stabilis устойчивый, неподвижный + греч. gramma запись) -- кривая, отражающая колебания центра тяжести тела в положении стоя.
стабилография (лат. stabilis устойчивый, неподвижный + греч. grapho писать, изображать) -- графическая регистрация колебаний центра тяжести тела в положении стоя; используется, напр., при исследовании функционального состояния вестибулярного анализатора.
стабильный фактор -- см. Фактор VII.
Стадерини ядро (R. Staderini, род. в 1869 г., итал. анатом) -- см. Ядро вставочное.
стадия медленной реполяризации -- см. Фаза медленной реполяризации.
стадия развития -- этап онтогенеза животного или растения, характеризующийся специфическими морфологическими и (или) биохимическими особенностям и.
стаз (stasis; греч. „стояние, неподвижность, застой") -- остановка естественного тока крови или другой физиологической жидкости (напр., желчи, мочи, слюны) в ограниченной области тела. стаз дуоденальный (duodenostasis) -- см. Дуоденостаз. стаз желчный (cholestasis) -- см. Холестаз. стаз застойный (s. congestiva) -- гемостаз, развившийся при нарушении оттока крови в вены. стаз ишемический (s. ischaemica) -- гемостаз, развившийся при прекращении притока крови по артериям. стаз каловый (coprostasis) -- см. Копростаз. стаз кровяной (haemostasis) -- см. Гемостаз. стаз лимфы (lymphostasis) -- см. Лимфостаз. стаз мочевой (urostasis) -- см. Уростаз. стаз серозный -- см. Лимфостаз. стаз слюнной (sialostasis) -- см. Сиалостаз.
стазобазофобия (stasobasophobia; греч. stasis стояние + basis хождение + фобия) -- навязчивый страх -- сочетание боязни стояния и ходьбы.
Стайлса -- Кроуфорда дирекциональный эффект (W. S. Stiles, англ. натуралист; В. Н. Crawford, англ. натуралист) -- см. Дирекциональный эффект сетчатки.
стаканные пробы мочи -- методы выявления уровня поражения мочевых путей, основанные на сборе мочи при мочеиспускании последовательно в 2--3 стакана с раздельным исследованием каждой порции.
стандарт мутности (син.: международный стандарт мутности, стеклянный стандарт мутности) -- утвержденный Всемирной организацией здравоохранения первичный эталон мутности для оптической стандартизации бактериальных взвесей) соответствующий мутности взвеси бактерий Борде--Жангу, содержащей 109 клеток в 1 мл, т. е. равный 10 единицам мутности; представляет собой взвесь частиц стекла пирекс.
стандартизация антропологическая -- направление в антропологии, разрабатывающее размерную типологию телосложение человека по данным антропометрии и изучающее процентное распределение типов телосложения в различных группах населения.
стандартизация лекарственных препаратов -- определение активности лекарственных препаратов в сравнение со стандартами. стандартизация лекарственных препаратов биологическая (син. валоризация) -- С. л. п. по показателям их действия на биологические объекты: организм животных, изолированные органы, культуры тканей и микроорганизмов и др.
стандартизованный коэффициент -- см. Стандартизованный показатель.
стандартизованный показатель (син. стандартизованный коэффициент) -- статистический показатель в форме, косвенно устраняющей влияние возрастных, половых и других особенностей состава исследуемой группы (совокупности) путем приведения его к составу, принятому за стандартный; применяется для сравнения результатов статистического исследования групп неоднородного состава.
Станниуса опыт (Н. F. Stannius, 1803--1883, нем. биолог и физиолог) -- опыт на изолированном сердце лягушки, заключающийся в наложении лигатур на определенные участки сердца, доказывающий существование в нем центров автоматизма.
станция аэрации -- комплекс сооружений, предназначенных для ускоренной очистки сточных вод посредством продувания биофильтров атмосферным воздухом.
станция переливания крови -- учреждение здравоохранения, предназначенное для сбора и консервирования донорской крови, хранения крови и кровезаменителей, а также их распределения по лечебно-профилактическим учреждениям.
станция санитарной авиации -- оснащенное санитарным и самолетами или вертолетами подразделение областной (краевой, республиканской) больницы, предназначенное для экстренного оказания медицинской помощи в отдаленных и труднодоступных районах, для срочной транспортировки больных и пострадавших, в случаях тяжелых внезапных заболеваний, а также для оказания плановой консультативной помощи в этих районах.
станция скорой и неотложной медицинской помощи -- лечебно-профилактическое учреждение, предназначенное для экстренного оказания внебольничной помощи населению при внезапных заболеваниях (патологических состояниях) и несчастных случаях, а также для срочной транспортировки больных и рожениц в стационар.
стапедопластика (stapedoplastica; анат. stapes, stapedis стремя + пластика) -- совокупность пластических операций на стремени, производимых при отосклерозе и адгезивном среднем отите.
стапедэктомия (истор.; stapedectomia; анат. stapes, stapedis стремя + эктомия) -- хирургическая операция: удаление стремени или его части, применявшееся при лечении отосклероза.
старение (senescentia) -- возникновение в органах и системах организма возрастных изменений, ограничивающих его приспособительные возможности и приводящих к старости. старение патологическое (s. pathologica) -- ускорение темпов физиологического С., вызванное каким-либо заболеванием. старение преждевременное (s. praecox) -- С., происходящее в существенно более раннем возрасте, чем это наблюдается в среднем в данной группе населения. старение радиационное (s. е radiatione) -- преждевременное С., обусловленное воздействием на организм ионизирующих излучений. старение физиологическое (s. physiologica) -- естественно протекающее С., соответствующее генетической программе развития индивидуума.
старение демографическое -- см. Старение населения.
старение населения (син. старение демографическое) -- изменение возрастной структуры населения в сторону нарастания в нем доли лиц пожилого и старческого возрастов; наступает в результате, напр., сокращения рождаемости и (или) снижения смертности.
Старкова--Дьяконова резекция (а. В. Старков, отеч. хирург; П. И. Дьяконов, 1855--1908, отеч. хирург) -- резекция коленного сустава, произведенная с артротомией по Оллье и дополненная скалыванием бугристости большеберцовой кости.
Старлинга закон (Е. Н. Starling, 1866--1927, англ. физиолог; син.: закон сердца, Франка--Старлинга закон) -- физиологический закон, согласно которому сила сокращения волокон миокарда пропорциональна первоначальной величине их растяжения.
старовегетарианцы -- вегетарианцы, исключающие из питания все продукты животного происхождения.
старость (senilitas) -- заключительный период жизни, характеризующийся ограничением приспособительных возможностей организма и морфологическими изменениями в различных системах и органах.
старость демографическая -- см. Старость населения.
старость населения (син. старость демографическая) -- демографическая характеристика населения, определяемая долей лиц пожилого и старческого возрастов.
стартовое состояние -- см. Предстартовое состояние.
старт-рефлекс -- см. Рефлекс четверохолмный.
старческая дуга -- см. Arcus (corneae) senilis.
старший врач полка (истор.) -- должностное лицо, возглавлявшее медицинскую службу полка; ныне именуется "начальник медицинской службы полка".
старший морской медицинский начальник (истор.) -- должностное лицо, выполнявшее функции гарнизонного врача в военно-морском гарнизоне.
старший специалист управления больничной базы -- высококвалифицированный врач-специалист, организующий в больничной базе лечебно-диагностическую работу по специальности и осуществляющий методическое руководство этой работой.
Стасинского симптом (Т. Stasinski, польский врач) -- инъецирование склер с крестообразным расположением расширенных сосудов; признак диффузного токсического зоба.
статины (греч. statikos способный останавливать, останавливающий) -- нейрогормоны, тормозящие выделение тропных гормонов гипофиза.
статистика (англ. statistics, от лат. status состояние) -- общественная наука, изучающая количественные закономерности массовых общественных явлений в неразрывной связи с их качественным содержанием. статистика военно-медицинская -- раздел военной медицины и санитарной С., разрабатывающий количественные методы изучения массовых процессов и явлений, характеризующих уровень и изменения здоровья военнослужащих, состояние и деятельность сил и средств военно-медицинской службы. статистика госпитальная -- раздел военно-медицинской С., изучающий состав госпитализированных больных и исходы их лечения, а также показатели лечебно-диагностической и медико-организационной работы лечебных учреждений Вооруженных Сил. статистика демографическая (син. С. населения) -- раздел социально-экономической С. и санитарной С., изучающий процессы изменений численности и. состава населения, его воспроизводства и миграции. статистика заболеваемости -- раздел С. здоровья населения, изучающий уровни и структуру заболеваемости по возрастным, половым, профессиональным группам населения, а также по нозологическим формам. статистика здоровья населения -- раздел санитарной С., изучающий уровни и структуру заболеваемости и инвалидности, а также состояние физического развития и воспроизводства населения. статистика здравоохранения -- раздел санитарной С., изучающий количественные данные о сети лечебно-профилактических и санитарно-эпидемиологических учреждений, их деятельности и кадрах. статистика медицинская -- см. Статистика санитарная. статистика населения -- см. Статистика демографическая. статистика санитарная (син. С. медицинская) -- отрасль С., изучающая состояние здоровья населения и общественное здравоохранение.
статистическая карта -- документ для сбора информации, заводимый на каждый объект, входящий в исследуемую статистическую совокупность и содержащий перечень регистрируемых признаков (вопросов).
статистическая сводка -- обработка первичных материалов статистического наблюдения с целью их обобщения, заключающаяся в группировке, подсчете итогов, расчете статистических показателей, составлении статистических таблиц и др.
статистическая совокупность -- относительно однородная группа объектов или явлений, характеризующаяся наличием некоторых общих признаков и подвергающаяся изучению путем сбора количественных данных, их обработки и анализа.
статистический метод -- совокупность взаимосвязанных приемов исследования массовых объектов и явлений с целью получения количественных характеристик и выявления общих закономерностей путем устранения случайных особенностей отдельных единичных наблюдений; С. м. широко используется при решении научных и практических задач медицины и здравоохранения.
статические пятна (устар.; maculae acusticae, BNA; maculae staticae, JNA; син. слуховые пятна) -- общее название пятен эллиптического и сферического мешочков перепончатого лабиринта внутреннего уха.
статический (греч. statikos останавливающий, устанавливающий) -- находящийся в состоянии покоя или равновесия.
стато- (греч. states стоящий, установленный, неподвижный) -- составная часть сложных слов, означающая "относящийся к определенному положению".
статоакустический пузырек (vesicula statoacustica; стато- + греч. akustikos слуховой) -- см. Слуховой пузырек.
статокинетические расстройства (стато- + греч. kinetikos приводящий в движение) -- общее название нарушений равновесия тела и координации движений в результате поражения мозжечка или его проводящих путей.
статоконии (statoconia, LNH; стато- + греч. konia пыль; син.: отолиты, статолиты) -- кристаллы углекислого кальция в студневидном веществе, расположенном над нейроэпителием сферического и эллиптического мешочков перепончатого лабиринта внутреннего уха; инерционное смещение С. при изменении скорости и (или) направления перемещения тела вызывает раздражение вестибулорецепторов.
статолиты (стато- + греч. lithos камень) -- см. Статоконии.
статоциста (statocystis; стато- + греч. kystis пузырь) -- см. Слуховой пузырек.
статус абсанса (лат. status состояние) -- состояние больного, характеризующееся возникновением серии абсансов, в промежутках между которыми сознание полностью не восстанавливается, или одного абсанса, затянувшегося на несколько часов или дней; разновидность status epilepticus.
status anginosus (лат. "ангинозное состояние") -- наличие у больного продолжающейся часами и плохо поддающейся лекарственному воздействию загрудинной боли давящего, сжимающего, реже жгучего характера, иррадиирующей в левую (реже правую) руку, в шею, нижнюю челюсть, левое (реже правое) надплечье, иногда в левую лопатку; наблюдается при остром инфаркте миокарда.
status arthriticus (лат. arthriticus относящийся к артриту) -- сочетание желудочно-кишечных и нервных расстройств, непосредственно предшествующих приступу подагры.
status asthmaticus -- cm. Астматическое состояние.
status degenerativus (истор.; лат. "дегенеративное состояние") -- особенность конституции, характеризующаяся наличием выраженного сочетания физических и психических дегенеративных стигм.
status epilepticus (лат. "эпилептическое состояние"; син. припадок эпилептический непрерывный) -- состояние больного, характеризующееся возникновением серии эпилептических припадков (чаще больших), в промежутках между которыми сознание полностью не восстанавливается.
status febrilis (лат. "лихорадочное состояние") -- чувство жара, гиперемия лица. учащение пульса и дыхания, наблюдаемые при повышенной температуре тела.
status lacunaris (лат. "лакунарное состояние") -- см. Status spongiosus.
status praesens (лат. "состояние в настоящее время") -- состояние здоровья человека в момент медицинского обследования.
status spongiosus (лат. "губчатое состояние"; син. status lacunaris) -- совокупность дистрофических и атрофических изменений головного мозга, в результате которых его ткань на разрезе выглядит пористой.
status thymicolymphaticus (лат. "тимико-лимфатическое состояние") -- сочетание увеличения вилочковой железы и лимфатических узлов с гипоплазией надпочечников; аномалия конституции у детей грудного возраста, приводящая в ряде случаев к внезапной смерти.
status typhosus (лат. "тифозное состояние") -- клинический синдром резкой интоксикации организма, характеризующийся помрачением сознания, головной болью и удерживающейся в течение нескольких дней высокой лихорадкой; наблюдается, напр., у больных брюшным или сыпным тифом.
стафил- (стафило; греч. staphyle виноградная гроздь, виноград, гроздевидная опухоль небного язычка) -- составная часть сложных слов, означающая: 1) "похожий на виноградную гроздь"; 2) "относящийся к небному язычку"; 3) "относящийся к стафилококкам".
стафиледема (staphyloedema; стафил- + греч. oidema отек) -- отек небного язычка.
стафило- -- см. Стафил-.
стафилодермия (staphylodermia; стафило- + греч. derma кожа; син. пиодермия стафилококковая) -- пиодермия, вызванная стафилококками; локализуется, как правило, в фолликулах волоса и апокриновых железах.
стафилодермия фолликулярная поверхностная (staphylodermia follicularis superficialis) -- см. Импетиго стафилококковое.
стафилокиназа -- протеолитический фермент (КФ 3.4.99.22), являющийся продуктом жизнедеятельности стафилококков; катализирует превращение плазминогена в плазмин.
стафилококк белый (устар.; Staphylococcus albus; стафило- + кокк) -- общее название видов стафилококков, не образующих золотистого пигмента (напр., Staphylococcus epidermidis, Staphylococcus saprophyticus.
стафилококк золотистый (стафило- + кокк) -- см. Staphylococcus aureus.
стафилококки (стафило- + кокк) -- см. Staphylococcus.
Staphylococcus (Ber; стафилококки) -- род бактерий сем. Micrococcaceae, объединяющий неподвижные грамположительные кокки диаметром 0,6--1,0 мкм, располагающиеся обычно группами (гроздьями); факультативные анаэробы, спор и капсул не образуют; условно-патогенны для человека. Staphylococcus aureus (Ber; стафилококк золотистый) -- вид бактерий рода S., образующий золотистый пигмент, ферментирующий маннит в анаэробных условиях, продуцирующий гиалуронидазу, фибринолизин, некоторые другие ферменты и ряд токсинов; может вызывать у человека гнойные воспалительные процессы почти во всех органах и тканях. Staphylococcus EPIDERMIDIS (Ber) -- вид бактерий рода S., не разлагающий маннит, обладающий фосфатазной активностью; обнаруживается на коже и слизистых оболочках человека, может вызывать сепсис, эндокардит, конъюнктивит, гнойную инфекцию ран и мочевых путей. Staphylococcus SAPROPHYTICUS (Ber) -- вид бактерий рода S., окисляющий маннит и не обладающий фосфатазной активностью; может вызывать острый цистит и уретрит.
стафилококкцины -- бактериоцины, продуцируемые некоторыми штаммами стафилококков.
стафилома (staphyloma; стафил- + -ома) -- выпячивание поверхности глазного яблока, обусловленное рубцовым или дистрофическим изменением участка роговицы или склеры. стафилома склеры задняя (s. posticum) -- см. Стафилома склеры истинная. стафилома склеры интеркалярная (s. sclerae intercalare) -- С. склеры в виде одного или нескольких возвышений темно-синего цвета между роговицей и областью проекции переднего края ресничного тела. стафилома склеры истинная (s. sclerae verum; син.: склерэктазия задняя истинная, С. склеры задняя) -- С. склеры в области заднего отдела глаза при близорукости высокой степени. стафилома склеры цилиарная (s. sclerae ciliare) -- С. склеры в виде одного или нескольких возвышений темно-синего цвета в области проекции ресничного тела. стафилома склеры экваториальная (s. sclerae aequatoriale) -- С. склеры в виде одного или нескольких возвышений темно-синего цвета в области экватора глаза.
стафилопластика (staphyloplastica; стафило- + пластика) -- общее название пластических операций по устранению дефектов мягкого неба.
стафилорафия (staphylorrhaphia, velosynthesis; стафило- + греч. rhaphe шов) -- хирургическая операция: зашивание расщелины мягкого неба.
стафилотомия (staphylotomia; стафилома + греч. tome разрез, рассечение) -- хирургическая операция: рассечение стафиломы склеры с целью ее ликвидации.
стахиботриотоксикоз (Stachybotrys + токсикоз) -- интоксикация гл. обр. сельскохозяйственных животных, возникающая при поедании ими корма, зараженного грибом Stachybotrys alternans; у человека встречается редко, протекает с явлениями ринита, катаральной ангины и поверхностной токсидермии.
стационар (лат. stationarius стоящий, неподвижный) -- структурное подразделение лечебно-профилактического учреждения (больницы, медсанчасти, диспансера), предназначенное для обследования и лечения больных в условиях круглосуточного их пребывания в данном учреждении под наблюдением медицинского персонала.
стационарная фаза (син. фаза М-концентрации) в бактериологии -- этап развития бактериальной популяции в жидкой среде, характеризующийся максимальной концентрацией особей, достигаемой при равных скоростях деления и отмирания клеток.
стационарный тип населения -- см. Возрастная структура населения стационарная.
ствол „ блуждающего нерва задний (truncus vagalis posterior, PNA) -- см. Перечень анат. терминов.
ствол блуждающего нерва передний (truncus vagalis anterior, PNA) -- см. Перечень анат. терминов.
ствол мозга (truncus cerebri) -- часть головного мозга, расположенная между спинным мозгом и полушариями большого мозга; к С. м. относят продолговатый мозг, мост, мозжечок, средний мозг и промежуточный мозг.
СТГ -- см. Гормон соматотропный.
стеариновая кислота -- насыщенная жирная карбоновая кислота, содержащаяся в виде эфиров в растительных и животных жирах.
стеат- (стеато-; греч. stear, steatos жир) -- составная часть сложных слов, означающая "относящийся к жирам", "содержащий жиры".
стеато- -- см. Стеат-.
стеатогранулема (steatogranuloma; стеато- + гранулема) -- см. Липогранулема.
стеатодермия (steatodermia; стеато- + греч. derma кожа; син. питириаз стеатодермический) -- себорея волосистой части головы, характеризующаяся обильным наслоением жирных чешуек серовато-желтоватого цвета.
стеатоз (steatosis; стеат- + -оз) -- см. Себорея.
стеатома (steatoma; стеат- + -ома; син. киста жировая) -- ретенционная киста кожи, заполненная жировой массой, возникающая при закупорке протока сальной железы.
стеатомерия (steatomeria; стеато- + греч. meros бедро) -- значительное развитие жировой ткани на бедрах.
стеатопигия (steatopygia; стеато- + греч. pyge ягодица) -- значительное развитие жировой ткани на ягодицах.
стеаторея (steatorrhoea; стеато- + греч. rhoia течение, истечение; син.: жировые испражнения, понос жирный, стул жирный, стул масляный) -- повышенное содержание в кале нейтрального жира, жирных кислот или мыл. стеаторея алиментарная (s. alimentaria) -- см. Стеаторея пищевая. стеаторея кишечная (s. intestinalis) -- С., обусловленная нарушением всасывания жиров в тонкой кишке. стеаторея панкреатическая (s. pancreatica) -- С., обусловленная нарушением внешнесекреторной функции поджелудочной железы. стеаторея панкреатическая врожденная (s. pancreatica congenita) -- см. Муковисцидоз. стеаторея пищевая (s. alimentaria; син. С. алиментарная) -- С., обусловленная избыточным содержанием жиров в пище.
стеатофаги (steatophagi; стеато- + греч. phagos пожирающий) -- клетки макрофагальной системы, фагоцитирующие частицы жиров.
стеатоцистома множественная (steatocystoma multiplex) -- см. Стеатоцистоматоз.
стеатоцистоматоз (steatocystomatosis; стеато- + греч. kystis пузырь + -ома + -оз; син.: пилосебоцистоматоз, Прингла стеатоцистома множественная, себоцистоматоз, стеатоцистома множественная) -- образование множественных стеатом на волосистой части головы, на мошонке, в подмышечных впадинах и (или) вокруг сосков.
Стейнброккера синдром (О. Steinbrocker, совр. амер. врач) -- см. Синдром плечекистевой.
Стейнтона синдром (Ch. W. Stainton; 1839--1906, амер. стоматолог) -- см. Стейнтона--Капдепона синдром.
Стейнтона--Капдепона синдром (Ch. W. Stainton, 1839--1906, амер. стоматолог; В. Capdepont, 1867--1918, франц. стоматолог; син.: Капдепона синдром, Стейнтона синдром) -- сочетание почти полного отсутствия эмали зубов с желто-коричневой окраской дентина, твердость которого понижена; природа С. -- К. с. не выяснена.
стекловидная мембрана (membrana vitrea, PNA; membrana hyaloidea, BNA, JNA) -- прозрачная оболочка, покрывающая стекловидное тело.
стекловидная пластинка (lamina vitrea) -- тонкая внутренняя пластинка компактного вещества плоских костей свода черепа; отличается значительной ломкостью при травмах.
стекловидная ямка (fossa hyaloidea, PNA, BNA, JNA) -- углубление в передней части стекловидного тела, в котором расположен хрусталик.
стекловидное тело (corpus vitreum, PNA, BNA, JNA) -- прозрачная желеобразная масса, покрытая оболочкой и пронизанная сетью нежных волоконец, заполняющая полость глазного яблока кзади от хрусталика.
стекловидный канал (canalis hyaloideus, PNA, BNA; син.: канал стекловидного тела, клокетов канал) -- канал, проходящий через стекловидное тело от середины стекловидной ямки к диску зрительного нерва; содержит облитерированную артерию стекловидного тела.
стекловидный слои эпидермиса -- см. Блестящий слой эпидермиса.
стеклянный стандарт мутности -- см. Стандарт мутности.
стеллэктомия (stellectomia; анат. ganglion stellatum звездчатый ганглий + эктомия) -- хирургическая операция: удаление или разрушение шейно-грудного (звездчатого) ганглия.
стелька-супинатор -- см. Супинатор.
Стенверса метод (Н. Stenvers, род. в 1889 г., нем. невропатолог) -- метод рентгенографии височной кости, позволяющий получить неискаженное изображение ее пирамиды по всему длиннику последней; применяется, напр., для диагностики невриномы преддверно-улиткового нерва.
стенический склад личности -- склад личности с высоким витальным тонусом, повышенной психической активностью, устойчивостью воли и стремлений, высокой самооценкой.
стено- (греч. stenos узкий, тесный) -- составная часть сложных слов, означающая "сужение".
стеноз (stenosis; греч. stenosis сужение) -- сужение трубчатого органа или его наружного отверстия.
стеноз аортальный -- см. Стеноз устья аорты.
стеноз аорты надклапанный (stenosis aortae supravalvularis) -- аномалия развития: сужение восходящей аорты дистальнее ее луковицы.
стеноз аорты подклапанный (stenosis aortae subvalvularis) -- см. Кардиомиопатия обструктивная.
стеноз левого атриовентрикулярного отверстия (stenosis ostii atrioventricularis sinistri; син. стеноз митральный) -- порок сердца: сужение левого предсердно-желудочкового отверстия; клинически проявляется хлопающим первым тоном, пресистолическим, протодиастолическим, реже мезодиастолическим шумом на верхушке сердца, акцентом или расщеплением второго тона над легочным стволом, уменьшением пульсового давления, а рентгенологически -- митральной конфигурацией сердца. стеноз левого атриовентрикулярного отверстия воронкообразный (s. ostii atrioventrisularis sinistri infundibuliformis) -- С. л. а. о., при котором деформированный клапан выпадает в полость желудочка сердца в виде воронки с почти не изменяющимся за период сердечного цикла диаметром отверстия.
стеноз легочного ствола (stenosis trunci pulmonalis) -- порок сердца: сужение путей оттока крови из правого желудочка; клинически проявляется резкой одышкой, признаками гипертрофии правых отделов сердца, систолическим шумом, "кошачьим мурлыканьем" и ослаблением второго тона сердца, выслушиваемыми в области проекции легочного ствола. стеноз легочного ствола инфундибулярный (s. trunci pulmonalis infundibularis) -- см. Стеноз легочного ствола подклапанный. стеноз легочного ствола клапанный (s. trunci pulmonalis valvularis) -- С. л. с., при котором сужено отверстие легочного ствола. стеноз легочного ствола надклапанный (s. trunci pulmanalis supravalvularis; син. С. легочного ствола на протяжении) -- С. л. с., при котором сужен синус легочного ствола. стеноз легочного ствола подклапанный (s. trunci pulmonalis subvalvularis; син. С, легочного ствола инфундибулярный) -- С. л. с., при котором сужен артериальный конус (воронка) правого желудочка сердца. стеноз легочного ствола на протяжении -- см. Стеноз легочного ствола надклапанный.
стеноз митральный (stenosis mitralis) -- см. Стеноз левого атриовентрикулярного отверстия.
стеноз правого атриовентрикулярного отверстия (stenosis ostii atrioventricularis dextri; син. стеноз трикуспидальный) -- порок сердца: сужение правого предсердно-желудочкового отверстия; клинически проявляется усилением первого тона и протодиастолическим шумом в точке аускультации трехстворчатого клапана, рентгенологически -- резким увеличением правого предсердия.
стеноз субаортальный гипертрофический идиопатический -- см. Кардиомиопатия обструктивная.
стеноз субаортальный мышечный -- см. Кардиомиопатия обструктивная.
стеноз трикуспидальный (stenosis tricuspidalis) -- см. Стеноз правого атриовентрикулярного отверстия.
стеноз устья аорты (stenosis ostii aortae; син. стеноз аортальный) -- порок сердца: сужение отверстия аорты; клинически проявляется симптомами гипертрофии, позже дилатации левого желудочка, систолическим шумом над аортой, проводящимся по ходу крупных артерий.
стеноз „устья аорты относительный (stenosis ostii aortae relativa) -- сочетание нормального диаметра отверстия аорты с патологическим расширением восходящего отдела (напр., при его аневризме).
стеноз юкстааортальный (stenosis juxtaaortalis; лат. juxta возле, вблизи + аорта) -- стеноз проксимальной части почечной артерии, обусловленный наличием в ней атероматозной бляшки; приводит к вазоренальной гипертензии.
стенозэктом (истор.; стеноз + греч. ektome вырезание, удаление) -- разновидность вальвулотома, предназначавшаяся для иссечения тканей, стенозирующих клапаны сердца; распространения не получил.
стенокардия (stenocardia; стено- + греч. kardia сердце; син.: angina pectoris, Гебердена болезнь, грудная жаба) -- форма ишемической болезни сердца, характеризующаяся приступами ангинозной боли продолжительностью от нескольких секунд до 20 мин. и более, купирующимися нитроглицерином; иногда во время приступа регистрируются электрокардиографические признаки ишемии миокарда. стенокардия напряжения -- форма С., при которой приступы ангинозной боли возникают только в связи с физической нагрузкой. стенокардия нестабильная -- см. Прединфарктное состояние. стенокардия покоя (s. decubitus; син. С. постуральная) -- форма С., при которой приступы ангинозной боли возникают, когда больной находится в горизонтальном положении, особенно во время сна; предположительно обусловлены повышением тонуса блуждающего нерва; всегда сочетается со С. напряжения. стенокардия постуральная (s. posturalis) -- см. Стенокардия покоя. стенокардия прогрессирующая -- см. Прединфарктное состояние.
стенокардия ангиомоторная (stenocardia angiomotoria; син. стенокардия ложная) -- возникновение при психоэмоциональном напряжении приступов ангинозной боли, легко купирующихся валидолом; обусловлено спазмом патологически не измененных венечных артерий сердца.
стенокардия ложная (stenocardia spuria) -- см. Стенокардия ангиомоторная.
стенокардия субдиафрагмальная (stenocardia subdiaphragmatica) -- см. Брюшная жаба.
стенонов канал [N. Stenon (Stensen, Stenonius), 1638--1686, датский анатом и физиоло
стенонов проток (N. Stenon) -- см. Проток околоушной железы.
стеносфизия (stenosphysia) -- форма таза, характеризующаяся непропорционально большими вертикальными и малыми поперечными размерами.
stenotomus -- см. Скапы.
Стента оттискная масса (С. Stent, англ. стоматолог 19 в.) -- термопластический оттискной материал, изготовляемый из канифоли, парафина, пчелиного воска, талька, глицерина и красителей; в настоящее время в С. о. м. вводят также антибиотики, напр. оксациллин.
Стентона болезнь (устар.; Th. A. Stanton, 1875--1930, англ. врач) -- см. Мелиоидоз.
Степаника гониотом -- нож для рассечения структур радужно-роговичного угла передней камеры глаза, имеющий полую ножку с двумя выходными отверстиями на обеих поверхностях уплощенной колюще-режущей рабочей части.
степпаж (франц. steppage бег рысью) -- см. Походка перонеальная.
Стерджа -- Вебера болезнь (W. A. Sturge, 1850--1919, англ. врач; F. P. Weber, 1863--1962, англ. врач) -- см. Стерджа--Вебера--Краббе синдром.
Стерджа -- Вебера--Краббе синдром (W. A. Sturge, 1850--1919 англ. врач; F. P. Weber, 1863--1962, англ. врач; К. Н. Krabbe, 1885--1961, датский невропатолог; син.: аменция невоидная, ангиоматоз энцефалотригеминальный, Брашфилда--Уайетта синдром, дисплазия нейроэктодермальная врожденная, Краббе синдром, синдром нейрокутанный, Стерджа--Вебера болезнь, Штурге--Вебера болезнь -- нрк) -- врожденный ангиоматоз нервной системы, проявляющийся эпилептиформными припадками и другими расстройствами ц. н. с., глаукомой, сосудистыми невусами по ходу ветвей тройничного нерва.
стерео- (греч. stereos твердый, прочный, объемный, пространственный) -- составная часть сложных слов, означающая: 1) "характеризующийся постоянством, неизменностью"; 2) "относящийся к восприятию или отображению пространственных отношений".
стереоакузия (stereoacusia; стерео- + греч. akusis слух) -- способность целостного восприятия сочетания звуков, воздействующих с разных сторон (на оба уха), напр. звучания оркестра.
стереовекторкардиограмма (стерео- + векторкардиограмма) -- пара векторкардиограмм, синхронно зарегистрированных при стереовекторкардиографии.
стереовекторкардиография (стерео- + векторкардиография) -- метод изучения сердечной деятельности, заключающийся в синхронной регистрации двух векторкардиограмм в таких отведениях, что при рассматривании в стереоскоп их изображение кажется объемным; позволяет установить перемещения главного электрического вектора сердца.
стереогноз (стерео- + греч. gnosis познавание) -- способность узнавать предметы путем их ощупывания.
стереокардиограф (стерео- + кардиограф) -- см. Спациоэлектрокардиограф.
стереомикроскоп (стерео- + микроскоп) -- см. Микроскоп стереоскопический.
стереонегатоскоп (стерео- + негатоскоп) -- устройство для рассматривания стереопары рентгенограмм, представляющее собой негатоскоп, совмещенный со стереоскопом.
стереооптика (стерео- + греч. optikos относящийся к зрению) -- совокупность консервативных методов восстановления стереоскопического зрения при содружественном косоглазии.
стереоофтальмоскопия (стерео- + офтальмоскопия) -- см. Офтальмоскопия бинокулярная стереоскопическая.
стереопара -- совокупность двух фотографий или рентгенограмм одного и того же объекта, полученных с двух различных точек съемки и обеспечивающих восприятие его объемности при рассматривании через стереоскоп.
стереопиелография (стерео- + пиелография) -- стереорентгенография почечных лоханок и чашек.
стереополярископ (истор.; стерео- + поляризация + греч. skopeo рассматривать) -- стереоскоп для исследования бинокулярного зрения, действующий на основе различной поляризации световых пучков, несущих изображение к правому и левому глазу.
стереорентгеноангиография (стерео- + рентгеноангиография) -- стереорентгенография кровеносных или лимфатических сосудов.
стереорентгенограмметрия (стерео- + рентгенограмметрия) -- стереорентгенография, сочетающаяся с рентгенограмметрией.
стереорентгенография (стерео- + рентгенография) -- метод рентгенографии, обеспечивающий получение объемного рентгеновского изображения (стереопары) исследуемого объекта.
стереорентгеноскопия (стерео- + рентгеноскопия; син. рентгеностереоскопия) -- метод рентгеноскопии, обеспечивающий получение объемного рентгеновского изображения исследуемого объекта.
стереосканирование (стерео- + сканирование; син.: сканирование многовекторное, сканирование полипозиционное) -- метод радиоизотопного сканирования, обеспечивающий получение объемного изображения исследуемого объекта.
стереоскоп (стерео- + греч. skopeo рассматривать) -- бинокулярный оптический прибор для обеспечения объемного восприятия объекта при рассматривании стереопары.
стереотаксические координаты -- условные линии, соединяющие внутримозговые стереотаксические ориентиры, по отношению к которым определяют расположение определенных подкорковых структур мозга.
стереотаксические ориентиры внутримозговые -- анатомические образования головного мозга (передняя и задняя спайки, межжелудочковое отверстие, шишковидное углубление, водопровод мозга, шишковидное тело, межталамическое сращение), изображения которых на контрастных рентгенограммах желудочков мозга используют для построения системы стереотаксических координат.
стереотаксические ориентиры костные -- анатомические образования (напр., венечный шов) и антропометрические точки на черепе (напр., назион, инион), используемые для построения системы стереотаксических координат.
стереотаксический атлас -- собрание схематических и (или) фотографических изображений последовательных срезов головного мозга человека или животных, предназначенное для определения положения различных структур мозга в системе стереотаксических координат.
стереотаксический метод -- метод введения микроинструментов строго в заданные структуры мозга, основанный на использовании системы стереотаксических координат и стереотаксических приборов.
стереотип динамический (стерео- + греч. types отпечаток, образец; син. стереотип условных рефлексов) -- устойчивая последовательность условных рефлексов, вырабатываемая в результате многократного воздействия набора следующих в определенном порядке условных сигналов.
стереотип динамический рабочий -- динамический стереотип, формирующийся у человека в процессе трудового обучения и профессиональной деятельности, подкрепляемый достижением полезных результатов труда и обеспечивающий высокий уровень профессиональной работоспособности.
стереотип суточный -- совокупность ежесуточно повторяющихся изменений уровня активности организма человека и состояния его физиологических функций, выработавшихся под влиянием циклической смены условий окружающей среды, чередования периодов труда и отдыха, бодрствования и сна.
стереотип течения болезни в психиатрии -- характерная для данной психической болезни последовательность смены психопатологических расстройств, отражающая течение лежащих в ее основе патогенетических процессов.
стереотип условных рефлексов -- см. Стереотип динамический.
стереотипия двигательная (stereotypia motoria; стерео- + греч. typos отпечаток, образец; син.: аутоэхопраксия, движения стереотипные, итерация двигательная, стереотипия моторная) -- непроизвольное повторение однообразных, бесцельных, лишенных выразительности движений; наблюдается при кататонии, сумеречном помрачении сознания, а также у лиц (чаще у детей), находящихся в условиях сенсорной депривации.
стереотипия моторная -- см. Стереотипия двигательная.
стереотипия речевая -- непроизвольное повторение в спонтанной речи больного и в его ответах на вопросы мало изменяющихся или неизмененных коротких, часто аграмматически построенных фраз, словосочетаний или слов, лишенных коммуникационного значения; наблюдается при болезни Пика и других психических болезнях, обусловленных атрофией головного мозга.
стереофотокольпоскоп (стерео- + фотокольпоскоп) -- фотокольпоскоп, снабженный устройством для получения стереопар.
стереофотокольпоскопия [ -- кольпоскопия, при которой производят фотографирование влагалища и влагалищной части шейки матки с изготовлением стереопар, позволяющих получить объемное изображение.
стереохимия (стерео- + химия) -- область химии, изучающая пространственное строение молекул (в т. ч. аминокислот, белков, нуклеиновых кислот) и его связь с физическими и химическими свойствами вещества.
стереоцилии (stereocilia; стерео- + анат. cilium ресница, ресничка) -- см. Слуховые волоски.
стереоэлектрокардиограф (стерео- + электрокардиограф) -- см. Спациоэлектрокардиограф.
стереоэлектроэнцефалография (стерео- + электроэнцефалография) -- метод исследования пространственных отношений электрических процессов в головном мозге, основанный на одновременной графической регистрации биопотенциалов в нескольких десятках точек мозга.
стереоэнцефалометрия (стерео- + энцефалометрия) -- определение формы и размеров структур мозга в трехмерной системе координат (во фронтальной, сагиттальной и горизонтальной плоскостях).
стереоэнцефалотомия (stereo encephalotomia; стерео- + греч. enkephalos головной мозг + tome разрез, рассечение) -- см. Операция стереотаксическая.
стержень волоса (scapus pili, LNH; син. волосяной стержень) -- часть волоса, находящаяся над поверхностью кожи.
стержень улитки (modiolus, PNA) -- костное образование конической формы, расположенное в центре улитки, окруженное витками спирального канала и пронизанное продольными каналами, содержащими волокна улитковой части преддверно-улиткового нерва.
стеригмы (греч. sterigma подпора) -- клетки или выросты на поверхности органов спороношения многих грибов; на С. развиваются споры.
стерилизатор (лат. sterilis бесплодный) -- 1) общее название аппаратов для стерилизации различных предметов, материалов и сред; 2) (нрк) -- см. Дезинфекционный кипятильник. стерилизатор паровой (син. автоклав) -- С., действующим фактором которого является нагретый водяной пар, находящийся под повышенным давлением.
стерилизационная (лат. sterilis бесплодный) -- часть операционного блока, в которой осуществляется стерилизация перевязочного и шовного материала, белья, хирургических инструментов, перчаток и др.
стерилизационная коробка (син. бикс) -- цилиндрическая или квадратная стальная емкость, имеющая перекрывающиеся отверстия в стенках, предназначенная для стерилизации и последующего хранения перевязочных материалов, инструментов и операционного белья.
стерилизационная центральная -- подразделение лечебно-профилактического учреждения, осуществляющее стерилизацию перевязочного и шовного материала, белья, хирургических инструментов, перчаток и др., а также обеспечивающее снабжение стерильными материалами и предметами всех других подразделений данного учреждения.
стерилизация1 (лат. sterilis бесплодный; син. обеспложивание) -- полное освобождение какого-либо вещества или предмета от микроорганизмов путем воздействия на них физическими или химическими факторами. стерилизация дробная -- см. Тиндализация. стерилизация лучевая -- С.. осуществляемая с помощью ионизирующих излучений. стерилизация холодная (s. frigida) -- С. без воздействия высокой температурой. стерилизация -- см. Стерилизация половая.
стерилизация половая (син. стерилизация) -- лишение человека или животного способности к воспроизводству потомства. стерилизация половая биологическая (син. С. половая иммунобиологическая) -- временная С. п. вследствие выработки организмом женщины антител к сперме после ее подкожного введения. стерилизация половая иммунобиологическая -- см. Стерилизация половая биологическая. стерилизация половая лучевая -- С. п., обусловленная воздействием ионизирующего излучения на половые железы. стерилизация половая хирургическая -- С. п., осуществляемая с помощью хирургической операции на половых органах.
стерильное пятно -- см. Колония фага негативная.
стерильный (лат. sterilis бесплодный) -- 1) полностью освобожденный от микроорганизмов; 2) лишенный способности к воспроизводству потомства.
стерины (син.: спирты стероидные, стеролы) -- биологически активные полициклические спирты из группы стероидов; содержатся в клеточных мембранах всех организмов; к С. относится, напр., холестерин.
стерко- (лат. stercus кал) -- составная часть сложных слов, означающая "относящийся к калу".
стеркобилин -- основной пигмент кала, являющийся продуктом окисления стеркобилиногена на свету под действием кислорода воздуха.
стеркобилиноген -- бесцветный продукт химического превращения билирубина в толстой кишке; окисляется кислородом с образованием пигмента стеркобилина.
стеркорарии (Stercoraria) -- группа трипаносом млекопитающих; переносятся насекомыми, из которых выделяются с фекалиями и активно внедряются в кожу человека или животного; представитель группы Trypanosoma cruzi является возбудителем американского трипаносомоза у человека.
стеркоторакс (stercothorax; стерко- + греч. thorax грудь, грудная клетка) -- острый плеврит, вызванный попаданием в плевральную полость кала, напр. при комбинированном ранении грудной клетки и живота, перфорации диафрагмальной грыжи.
Стерлинга -- Русецкого рефлекс (W. Sterling, невропатолог 20 в.; Russetzky) -- патологический рефлекс: отведение 1 пальца кисти и быстрое сгибание остальных в ответ на короткий удар по ладонной поверхности концевых фаланг II -- V пальцев пронированной кисти; признак поражения пирамидных путей.
стернит (греч. sternon грудь) в биологии -- хитиновая пластинка, покрывающая вентральную сторону сегментов тела членистоногих.
стерно- (греч. sternon грудь, грудная клетка, грудина) -- составная часть сложных слов, означающая "относящийся к грудине".
стерномедиастинолапаротомия (sternomediastinolaparotomia; стерно- + анат. mediastinum средостение + лапаротомия) -- верхняя срединная лапаротомия, дополненная рассечением грудины на протяжении 6--7 см и тупым разделением волокон диафрагмы; применяется при резекции левой доли печени.
стернопаги (sternopagi; стерно- + греч. pagos прикрепленный) -- близнецы, сращенные в области грудины.
стернотом (стерно- + греч. tome разрез, рассечение; син. нож-долото) -- режущий инструмент для рассечения грудины в поперечном направлении.
стернотомия (sternotomia; стерно- + греч. tome разрез, рассечение) -- 1) хирургическая операция: рассечение грудины, напр. в качестве доступа к органам средостения; 2) акушерская плодоразрушающая операция, заключающаяся в рассечении рукоятки грудины плода в области грудино-ключичных сочленений после рождения головки.
стероиды (син.: изопентеноиды, изопреноиды, полиизопреноиды) -- группа биологически активных веществ, основой структуры которых является циклопентан-пергидрофенантреновое кольцо; к С. относятся, напр., гормоны коркового вещества надпочечников, половые гормоны, желчные кислоты, сердечные гликозиды.
стероиды анаболические -- см. Анаболические средства стероидные.
стеролы -- см. Стерины.
стето- (греч. stethos грудь) -- составная часть сложных слов, означающая "относящийся к груди, к грудной клетке".
стетометр (стето- + греч. metreo измерять) -- прибор для измерения окружности грудной клетки и ее изменений при дыхании.
стетоскоп (стето- + греч. skopeo наблюдать, исследовать) -- звукопроводящее приспособление для аускультации без усиления звука. стетоскоп акушерский -- С. с широким раструбом, предназначенный для выслушивания сердечных тонов плода. стетоскоп бинауральный -- С. для аускультации обоими ушами; его звуковоспринимающая воронка снабжена двумя резиновыми трубками, оканчивающимися оливами, вставляемыми в наружные слуховые проходы.
стетоскоп электронный -- прибор для аускультации с усилением звука, состоящий из микрофона, усилителя низкой частоты и динамика или телефона.
стетофон (стето- + греч. phone звук) -- прибор для аускультации сердца с усилением звука, снабженный выносным динамиком, а также осциллоскопом, обеспечивающим возможность наблюдения фонокардиограммы.
стетофонендоскоп [ аускультации, состоящий из совмещенных в одном узле или сменных звуковоспринимающих частей стетоскопа и фонендоскопа, гибких звукопроводов, заканчивающихся жесткими трубками с оливами, и пружинного устройства, способствующего фиксации олив в ушах врача.
Стефанского болезнь (В. К. Стефанский, 1867--1949, сов. инфекционист и эпидемиолог) -- см. Лепра крыс.
Стефанского симптом (В. К. Стефанский) -- студневидное дрожание тканей, вызываемое ударом перкуссионного молоточка в месте отека; наблюдается при кожной форме сибирской язвы.
Стивенса--Джонсона синдром (А. М. Stevens, 1884--1945, амер. педиатр; F. С. Johnson, 1894--1934, амер. педиатр; син.: Бадера дерматостоматит, Бадера синдром, эритема экссудативная злокачественная) -- дерматоз, характеризующийся полиморфными высыпаниями в виде эритематозных пятен и пузырей, часто с геморрагическим содержимым, локализующихся на коже, слизистых оболочках полости рта, мочеиспускательного канала и на конъюнктиве; сопровождается явлениями интоксикации.
стигмы (греч. stigma точка; син. дыхальца) -- наружные отверстия дыхательной системы некоторых членистоногих.
стигмы дегенеративные психические (устар.; stigmata degenerativa psychica; син. психические признаки вырождения -- устар.) -- врожденные отклонения от нормальной психической деятельности в виде недоразвития или извращения умственных, аффективных, волевых процессов либо их дисгармонического сочетания, являющиеся постоянными компонентами психического склада личности на протяжении всей жизни; рассматриваются как признаки психопатии.
стигмы дегенеративные физические (устар.; stigmata degenerativa physica; син. физические признаки вырождения) -- врожденные отклонения от нормального анатомического строения (преимущественно наружных частей тела) или от нормального течения физиологических функций; наблюдаются при некоторых психопатиях.
стигмы истерические (устар.; stigmata hysterica) -- разнообразные по своим проявлениям, нестойкие изменчивые расстройства функций нервной системы и внутренних органов, характерные для истерии.
стигмы профессиональные (stigmata professionalia; син.: профессиональные признаки, профессиональные приметы) -- местные изменения кожи (напр., окрашивание, отложение пыли, омозолелость), возникающие в результате систематического воздействия на нее каких-либо профессиональных факторов и не влекущие за собой потери трудоспособности.
Стила--Ричардсона--Ольшевского синдром (J. С. Steele, совр. канадский невропатолог; J. С. Richardson, совр. амер. невропатолог; J. Olszewski, совр. амер. невропатолог) -- см. Синдром прогрессирующего супрануклеарного паралича.
stylion (греч. stylos остроконечная палочка) -- см. Шиловидная точка.
Стилла болезнь (G. F. Still, 1868--1941, англ. педиатр; син. Стилла--Шоффара болезнь) -- форма ревматоидного артрита у детей, проявляющаяся триадой Стилла.
Стилла симптом (G. Steell, 1851--1942, англ. врач) -- ограниченная пульсация передней стенки грудной клетки вне зоны сердечного толчка; признак прилегающей к грудной стенке опухоли или аневризмы аорты.
Стилла триада (G. F. Still, 1868--1941, англ. педиатр) -- сочетание увеличения лимфатических узлов, спленомегалии и припухлости симметрично расположенных суставов; наблюдается при болезни Стилла.
Стилла шум (G. Steell, 1851--1942, англ. врач) -- см. Грэма Стилла шум.
Стилла--Шоффара болезнь (G. F. Still, 1868--1941, англ. педиатр; А. М. Е. Chauffard, 1855--1932, франц. терапевт) -- см. Стилла болезнь.
стилоидит (styloiditis; анат. processus styloideus шиловидный отросток + -ит) -- общее название дистрофических и воспалительных процессов в сухожилиях в месте их прикрепления к шиловидному отростку лучевой (лучевой С.) или локтевой (локтевой С.) кости.
стимул (лат. stimulo возбуждать, побуждать) в физиологии -- раздражитель, вызывающий изменение (обычно усиление) деятельности организма, его отдельной системы, органа или ткани.
стимулятор импульсный (лат. stimulo, stimulatum возбуждать, побуждать) -- см. Электроимпульсатор.
стимуляторы биогенные (греч. bios жизнь + -genes порождающий, вызывающий) -- биологически активные вещества различной химической природы, образующиеся в растительных и животных тканях и оказывающие стимулирующее влияние на обмен веществ, регенерацию и другие процессы в организме.
стимуляция -- раздражение, приводящее к изменению (обычно к усилению) деятельности всего организма, его отдельной системы, органа или ткани.
стимуляция антигенная -- стимуляция процессов пролиферации и дифференцировки клеток лимфоидной системы при попадании в организм какого-либо антигена.
стимуляция родов -- искусственное усиление родовой деятельности с помощью фармакологических, гормональных, механических средств или электрического тока.
стимуляция сердца электрическая (син.: кардиостимуляция, навязывание ритма сердца, электростимуляция сердца) -- ритмичное возбуждение миокарда, искусственно вызываемое воздействием импульсов, вырабатываемых электрокардиостимуляторами; применяется при резкой брадикардии, как правило, обусловленной полной атриовентрикулярной блокадой, а также при некоторых формах тахикардии. стимуляция сердца асинхронная -- С. с., при которой моменты начала и прекращения воздействия и частота импульсов определяются лицом, проводящим стимуляцию. стимуляция сердца атриовентрикулярная (син. аутостимуляция сердца) -- синхронная С. с., характеризующаяся тем, что каждый импульс автоматически вырабатывается через заданный период времени после появления зубца P на эндокардиальной электрокардиограмме, регистрируемой в правом предсердии; применяется только при полной атриовентрикулярной блокаде. стимуляция сердца внутренняя (син. С. сердца интракорпоральная) -- С. с., при которой электрокардиостимулятор имплантирован в ткани больного. стимуляция сердца ждущая -- см. Стимуляция сердца "по требованию". стимуляция сердца интракорпоральная -- см. Стимуляция сердца внутренняя. стимуляция сердца миокардиальная -- С. с., осуществляемая с помощью электродов, имплантированных в миокард или временно введенных в него. стимуляция сердца наружная (син. С. сердца экстракорпоральная) -- С. с., при которой электрокардиостимулятор находится вне организма больного. стимуляция сердца оседлывающая -- см. Стимуляция сердца связанными импульсами. стимуляция сердца охватывающая -- см. Стимуляция сердца связанными импульсами. стимуляция сердца парными импульсами -- асинхронная С. с. спаренными импульсами, интервал между которыми таков, что первый импульс вызывает сокращение сердца, а второй -- только его электрическое возбуждение; применяется при тахикардии. стимуляция сердца связанными импульсами (син.: С. сердца оседлывающая, С. сердца охватывающая) -- синхронная С. с. парными импульсами, при которой первый импульс исходит из водителя ритма сердца больного, а второй подается от электрокардиостимулятора. стимуляция сердца синхронная -- С. с., при которой подача импульса синхронизируется с определенной фазой сердечного цикла, с зубцом электрокардиограммы. стимуляция сердца скользящая -- асинхронная С. с., частота импульсов которой несколько отличается от собственной частоты сокращений предсердий или желудочков; применяется для купирования тахикардии и для подбора параметров единичного импульса, прекращающего тахикардию. стимуляция сердца "по требованию" (син.: деманд-стимуляция, С. сердца ждущая) -- синхронная С. с., при которой автоматически определяются моменты ее начала и окончания соответственно возникновению и прекращению аритмии; применяется при преходящих формах полной атриовентрикулярной блокады и при угрозе ее развития в остром периоде инфаркта миокарда. стимуляция сердца урежающая -- С. с., приводящая к уменьшению частоты сокращений желудочков сердца. стимуляция сердца учащающая -- С. с., приводящая к увеличению частоты сокращений желудочков сердца. стимуляция сердца экстракорпоральная -- см. Стимуляция сердца наружная. стимуляция сердца эндокардиальная -- наружная С. с., осуществляемая с помощью электрода, вводимого по венам в полости правых отделов сердца до плотного контакта с эндокардом.
сток синусов (confluens sinuum, PNA, BNA, JNA; torcular Herophili) -- полость, образованная слиянием верхнего сагиттального, прямого и поперечного синусов твердой мозговой оболочки и расположенная у внутреннего затылочного выступа.
Стоккиса метод (истор.; Е. Stockis; син. Корена--Стоккиса метод) -- метод идентификации пятен спермы по обнаружению в них сперматозоидов, избирательно окрашивающихся в красный цвет 5% раствором эритрозина (йодированное производное флюоресцеина) в аммиаке; применялся в судебной медицине.
Стокса воротник (W. Stokes, 1804--1878, ирланд. врач; син. Стокса симптом) -- отек шеи, а иногда и лица, рук, верхней части груди и области лопаток, сопровождающийся набуханием кожных вен; признак сдавления верхней полой вены.
Стокса симптом (W. Stokes) -- см. Стокса воротник.
Стокса синдром (W. Stokes) -- см. Морганьи--Адамса--Стокса синдром.
стол лечебного питания -- общее название разработанных в СССР стандартных диет, обозначаемых номерами от 1 до 15; энергетическая ценность, химический состав и физические свойства каждого С. л. п. подобраны так, чтобы обеспечивать лечебное воздействие при определенной группе болезней.
стол-кресло -- устройство для размещения больного при полипозиционном рентгенологическом обследовании.
столбняк (tetanus) -- острая инфекционная болезнь, вызываемая бактерией Clostridium tetani при ее парентеральном проникновении в организм, обычно при попадании на поврежденную кожу и слизистые оболочки спор возбудителя с почвой, загрязненной фекалиями теплокровных животных; характеризуется поражением нервной системы, пароксизмами тонических и клонических судорог. столбняк акробатический (t. acrobaticus) -- С., при котором тело больного в результате тонического сокращения мышц принимает причудливое положение. столбняк генерализованный (t. generalisatus) -- см. Столбняк общий. столбняк головной Бруннера -- см. Бруннера головной столбняк. столбняк головной Розе -- см. Розе головной столбняк. столбняк идиопатический (t. idiopathicus) -- см. Столбняк криптогенный. столбняк криптогенный (t. cryptogenus; греч. kryptos тайный, скрытый + -genes порожденный; син.: С. идиопатический, С. эндогенный) -- С., при котором в анамнезе отсутствуют указания на повреждения кожи или слизистых оболочек; заражение связано с микротравмами, оставшимися незамеченными или забытыми больным. столбняк лицевой (t. facialis) -- см. Розе головной столбняк. столбняк местный (t. localis) -- С., при котором наблюдаются тонические сокращения лишь ограниченной группы мышц вблизи места внедрения возбудителя болезни; характеризуется относительно благоприятным течением. столбняк молниеносный (t. fulminans) -- клиническая форма С., отличающаяся острейшим развитием гипертермии, судорог, нарушений дыхания и сердечной деятельности. столбняк общий (t. generalisatus; син. С. генерализованный) -- С., характеризующийся последовательным развитием тонических сокращений жевательной, мимической, шейной мускулатуры, мышц туловища и конечностей, а затем пароксизмов клонических судорог. столбняк рецидивирующий (t. recidivus) -- С., при котором возникают рецидивы болезни, провоцируемые обычно повторной травмой и обусловленные длительным сохранением спор возбудителя в тканях. столбняк хронический (t. chronicus) -- клиническая форма С., отличающаяся длительным инкубационным периодом (2--4 месяца), медленным нарастанием и слабой выраженностью основных симптомов болезни. столбняк эндогенный (t. endogenus) -- см. Столбняк криптогенный.
Столла метод (N. R. Stoll, род. в 1892 г., амер. паразитолог) -- метод количественного определения интенсивности инвазии гельминтами путем подсчета яиц гельминтов при микроскопии взвеси пробы кала с последующим пересчетом на единицу его веса или объема.
стома (устар.; stoma; греч. "рот, отверстие") -- созданный оперативным путем наружный свищ полого органа.
стомальгин (греч. stoma рот, отверстие + алгинат натрия) -- материал для снятия оттисков с челюстей при протезировании частичными съемными и мостовидными протезами; изготовляется из тонко размельченного алгината натрия с различными добавками.
стомат- (стомато-, стомо-, греч. stoma, stomatos рот, отверстие) -- составная часть сложных слов, означающая "относящийся ко рту, к полости рта".
стоматит (stomatitis; стомат- + -ит) -- воспаление слизистой оболочки полости рта. стоматит ангулярный (s. angularis) -- см. Заеда. стоматит афтозный (s. aphthosa; син. афтоид) -- С., характеризующийся появлением эрозий или поверхностных изъязвлений на слизистой оболочке, покрытых серовато-белым налетом (афты). стоматит бластомикотический (s. blastomycotica) -- см. Стоматит микотический. стоматит висмутовый (s. vismuthica) -- С., возникающий при длительном лечении препаратами висмута; характеризуется появлением сине-черной каймы на деснах и пигментацией других участков слизистой оболочки. стоматит гангренозный (s. gangraenosa; син.: С. язвенно-гангренозный, С. язвенный) -- С., характеризующийся появлением участков некроза тканей, быстрым течением, явлениями интоксикации и неприятным запахом изо рта. стоматит кандидозный (s. candidosa; син.: молочница, soor) -- микотический С., вызванный дрожжеподобными грибками рода Candida; характеризуется появлением точечных белых налетов, сливающихся в пленки. стоматит катаральный (s. catarrhalis) -- С., характеризующийся преобладанием экссудативных явлений, гиперемией и отечностью, иногда наличием беловатого налета. стоматит курильщиков (s. fumantium; син. С. никотиновый) -- хронический катаральный С., возникающий у курильщиков в результате систематического воздействия никотина на слизистую оболочку. стоматит лейкемический (s. leukaemica) -- С. при остром лейкозе, характеризующийся кровоточивостью десен и кровоизлияниями в слизистую оболочку, позже появлением участков некроза и язв. стоматит лучевой (s. radialis) -- С., обусловленный воздействием ионизирующего излучения; проявляется гиперемией, отечностью, эрозиями и стоматит медикаментозный (s. medicamentosa) -- афтозный или гангренозный С., обусловленный употреблением некоторых лекарственных средств (напр., антибиотиков, сульфаниламидов), обычно при повышенной индивидуальной чувствительности к ним. стоматит микотический (s. mycotica; син. С. бластомикотический) -- С., вызванный паразитическими грибками. стоматит никотиновый (s. nicotinica) -- см. Стоматит курильщиков. стоматит пеллагрозный (s. pellagrosa) -- С., возникающий при недостаточности никотиновой кислоты (витамина PP); характеризуется резкой гиперемией и сухостью слизистой оболочки, атрофией сосочков языка и его отечностью. стоматит профессиональный (s. professionalis) -- С., вызванный воздействием профессиональных вредностей (химических веществ, ионизирующего излучения, пыли и др.). стоматит ртутный (s. mercurialis) -- С., развивающийся вследствие поступления в организм ртути или ее ядовитых соединений; проявляется сероватой пигментацией и последующим некрозом тканей десневого края с распространением процесса на прилежащие отделы слизистой оболочки щек и языка. стоматит рубцующийся (s. cicatricans; син. Саттона афты) -- С., характеризующийся появлением в подслизистом слое узелка, распадающегося с возникновением язвы, которая заживает через 1--3 месяца с развитием рубца. стоматит свинцовый (s. plumbea) -- С., развивающийся вследствие поступления в организм солей свинца; характеризуется отечностью, гиперемией тканей и появлением темно-серых участков пигментации слизистой оболочки десневого края. стоматит скорбутический (s. scorbutica; син. С. цинготный) -- С., возникающий при недостаточности аскорбиновой кислоты (витамина С); характеризуется кровоточивостью слизистой оболочки, а в тяжелых случаях -- появлением участков некроза в области миндалин и десневого края. стоматит цинготный -- см. Стоматит скорбутический. стоматит эритематозный (s. erythematosa) -- С. при инфекционных болезнях, характеризующийся резкой гиперемией слизистой оболочки. стоматит язвенно-гангренозный (s. ulcerogangraenosa) -- см. Стоматит гангренозный. стоматит язвенно-пленчатый (s. ulceromembranacea) -- С., развивающийся в некоторых случаях ангины Симановского--Плаута--Венсана; характеризуется наличием язв, покрытых пленками, некрозом участков десневого края, кровоточивостью десен и неприятным запахом изо рта. стоматит Язвенный (s. ulcerosa) -- см. Стоматит гангренозный.
стоматит везикулярный (stomatitis vesicularis; син. лихорадка Индианы) -- острая инфекционная болезнь, вызываемая одноименным вирусом рода рабдовирусов, передающаяся человеку от сельскохозяйственных животных контактным путем или через москитов; у человека проявляется повышением температуры тела, головной болью, появлением мелких болезненных везикул, а затем эрозий на слизистой оболочке полости рта; встречается гл. обр. в Северной и Центральной Америке.
стоматит герпетический (stomatitis herpetica) -- клиническая форма простого герпеса, характеризующаяся высыпанием на слизистой оболочке полости рта везикул, которые лопаются с образованием эрозий.
стомато- -- см. Стомат-.
стоматолог (стомато- + греч. logos учение, наука) -- врач-специалист, получивший подготовку по диагностике, лечению и профилактике болезней и повреждений зубов, челюстей и других органов полости рта и челюстно-лицевой области.
стоматолог-ортопед -- врач специалист стоматолог, получивший подготовку в области диагностики нарушений целостности и функций зубов и челюстей, их лечения путем протезирования и применения замещающих или регулирующих аппаратов.
стоматолог-хирург -- врач-специалист стоматолог, получивший подготовку в области диагностики и лечения болезней и повреждений органов полости рта и челюстно-лицевой области с использованием хирургических, в т. ч. оперативных методов.
стоматологическая ложка -- 1) костная ложка с полой ручкой, применяемая при стоматологических операциях; 2) инструмент для разогревания легких сплавов, применяемых в зубоврачебной практике.
стоматологическая пила -- миниатюрная дисковая пила, приводимая в движение бормашиной; применяется при хирургических операциях на челюстях.
стоматологическая помощь (син. зубоврачебная помощь) -- вид специализированной медицинской помощи, включающий комплекс мер по профилактике и лечению заболеваний полости рта, зубов, а также челюстно-лицевой области.
стоматологическая щетка -- рабочий орган зуботехнического инструмента, применяемый для пришлифовки (подгонки) искусственных зубов и полировки протезов; представляет собой круг с укрепленной по периферии щетиной.
стоматологическое кресло (син. зубоврачебное кресло) -- кресло, снабженное приспособлениями для придания больному положения, удобного для обследования полости рта и проведения в ней лечебных манипуляций.
стоматология (stomatologia; стомато- + греч. logos учение, наука) -- область клинической медицины, изучающая этиологию и патогенез болезней и повреждений зубов, челюстей и других органов полости рта и челюстно-лицевой области, разрабатывающая методы их диагностики, лечения и профилактики. стоматология ортопедическая -- раздел С., посвященный изучению и диагностике нарушений целости и функций зубов и челюстей, разработке методов их профилактики и лечения путем протезирования, применения замещающих и регулирующих аппаратов. стоматология терапевтическая -- раздел С., посвященный изучению и диагностике болезней зубов, околозубных тканей и слизистой оболочки полости рта, разработке методов их лечения и профилактики, направленных на сохранение морфологической и функциональной целостности. стоматология хирургическая -- раздел С., посвященный изучению и диагностике болезней и повреждений органов полости рта и челюстно-лицевой области, разработке хирургических, в т. ч. оперативных, методов их лечения.
стоматоневрология (stomatoneurologia; стомато- + неврология) -- раздел невропатологии и стоматологии, посвященный болезням нервной системы, связанным с патологическими процессами зубов, челюстей и полости рта.
стоматоскопия (стомато- + греч. skopeo рассматривать, наблюдать) -- осмотр слизистой оболочки рта при 20--40-кратном увеличении с помощью специальных оптических приборов.
стомо- -- см. Стомат-.
стомодеум (stomodeum; стомо- + греч. hodaios находящийся в пути) -- см. Ротовая ямка.
Stomoxys calcitrans (жигалка осенняя) -- кровососущая муха сем. Muscidae, отр. Diptera; механический переносчик возбудителей сибирской язвы, туляремии и стафилококковых инфекций.
стопа (pes, PNA, BNA, JNA) -- дистальный отдел нижней конечности, являющийся органом опоры и выполняющий рессорную функцию при стоянии, ходьбе, беге и прыжках.
стопа болтающаяся (relaxatio pedis) -- периферический паралич всех мышц, принимающих участие в движении стопы, проявляющийся ее свисанием.
стопа вальгусная (pes valgus) -- сочетание отведения и пронации стопы, при котором опорой служит ее медиальный край; встречается, напр., при выраженном плоскостопии, при неправильно сросшемся переломе лодыжек.
стопа варусная (pes varus) -- сочетание приведения и супинации стопы, при котором опорой служит ее латеральный край; встречается, напр., как последствие травмы или при параличе малоберцовой мышцы.
стопа когтеобразная (pes unguiformis) -- деформация стопы в виде ее резкого разгибания, причем пальцы разогнуты в плюснефаланговых и согнуты в межфаланговых суставах; признак повреждения большеберцового нерва на бедре.
стопа конская (pes equinus) -- контрактура голеностопного сустава, при которой стопа фиксирована в положении подошвенного сгибания. стопа конская артрогенная (р. equinus arthrogenus) -- С. к., развившаяся в результате поражения голеностопного сустава. стопа конская вестиментарная (р. equinus vestimentarius; лат. vestimentum одежда) -- см. Стопа конская привычная. стопа конская миогенная (р. equinus myogenus) -- С. к., развившаяся в результате поражения, вызвавшего укорочение икроножной мышцы. стопа конская паралитическая (р. equinus paralyticus) -- С. к., развившаяся при парезе или параличе разгибателей стопы, напр. при полиомиелите. стопа конская привычная (р. equinus habitualis; син. С. конская вестиментарная) -- С. к. развивающаяся, как правило, у ослабленных больных, в результате длительного (недели и месяцы) подошвенного сгибания стоп, вызванного внешним воздействием, напр. при неправильно наложенной гипсовой повязке или вытяжении. стопа конская рубцовая (р. equinus cicatricalis) -- С. к., развившаяся в результате замещения рубцом обширных дефектов кожи, мышц и сухожилий в области голени. стопа конская спастическая (р. equinus spasticus) -- С. к., возникшая в результате спастического сокращения икроножной мышцы, напр. при неврите.
стопа мадурская (син.: мадуромикоз, мицетома) -- хронический глубокий микоз, вызываемый различными видами паразитических грибков, характеризующийся преимущественным поражением стоп с развитием в них множественных абсцессов и свищей с гнойным или гнойно-кровянистым отделяемым; встречается в странах с жарким и влажным климатом.
стопа маршевая (син.: болезнь маршевая, Дейчлендера болезнь, метатарзальная недостаточность, перелом маршевый -- нрк, перелом новобранцев -- нрк, стопа перегруженная) -- болезнь, обусловленная функциональной перегрузкой стопы и характеризующаяся патологической перестройкой II -- III, реже IV -- V плюсневых костей; проявляется сильными болями в переднем отделе стопы.
стопа перегруженная -- см. Стопа маршевая.
стопа плоская (pes planus) -- см. Плоскостопие.
стопа полая (pes excavatus) -- деформация стопы, характеризующаяся чрезмерно высоким продольным сводом стопы; развивается, напр., при полиомиелите.
стопа приведенная (pes adductus) -- деформация стопы, при которой ее передний отдел приведен; наблюдается при параличе малоберцовой группы мышц.
стопа пяточная (pes caicaneus) -- контрактура голеностопного сустава с фиксацией стопы в положении разгибания, при которой опора приходится на пяточный бугор.
стопа траншейная (син. конечность влажная) -- отморожение стоп в результате их длительного умеренного охлаждения; возникает при температуре воздуха около 0° и высокой влажности, гл. обр. в военной обстановке.
стопа Фридрейха. -- см. Фридрейха стопа.
стопомер -- антропометрический прибор для измерения стопы.
сточные воды -- воды, загрязненные бытовыми и производственными отходами или образующиеся в результате выпадения атмосферных осадков в пределах территории населенных мест.
стоячий оборот -- короткая, часто аграмматически построенная фраза, словосочетание или отдельное слово, непроизвольно повторяемые больным без изменений (или почти без изменений) при спонтанной речи или при ответах на вопросы в случае речевой стереотипии.
страбизм (strabismus; греч. strabismos косоглазие) -- см. Косоглазие.
страбометр (страбизм + греч. metreo измерять, определять) -- устройство для определения положения зрительных осей при косоглазии.
страбометрия (страбизм + греч. metreo измерять, определять) -- общее название методов измерения угла косоглазия.
Стражеско признак (Н. Д. Стражеско, 1876--1952, сов. терапевт) -- болезненность при надавливании на VIII -- XI, а также справа от Х -- XI грудных позвонков; наблюдается при опухоли головки поджелудочной железы.
Стражеско "пушечный тон" (Н. Д. Стражеско) -- резко усиленный первый тон сердца при полной атриовентрикулярной диссоциации, возникающий в случае совпадения во времени систолы предсердий и желудочков сердца.
Стражеско феномен (Н. Д. Стражеско) -- перкуторный феномен, заключающийся в том, что зона тимпанита желудка расположена горизонтальнее, чем в норме, значительно расширена вправо и несколько вверх (под правую реберную дугу), причем нижняя граница печеночной тупости оказывается вогнутой; признак резко выраженного перигастрита.
Стрампелли имплантат (В. Strampelly) -- кератопротез, опорной частью которого является пластинка надкостницы, взятая из альвеолярного отростка реципиента и тщательно отшлифованная.
Стрампелли шпатель (В. Strampelly) -- плоский прямой шпатель-нож, заканчивающийся круглым острым режущим краем; предназначен для послойной кератопластики.
странгуляционная борозда -- полоса вдавления кожи, образующаяся в результате сдавления соответствующей части тела, напр. петлей или предметом, не имеющим острых граней.
странгуляция (лат. strangulatio удушение; греч. strangule петля, виселица) -- механическая асфиксия, вызванная сдавлением шеи, напр. петлей, руками.
странгуляция полового члена -- сдавление или ущемление полового члена, ведущее к его некрозу.
странгурия (stranguria; греч. от stranx, strangos нечто выдавливаемое, капля + uron моча) -- болезненное затруднение мочеиспускания вследствие спазма мышечного слоя стенки мочевого пузыря в области его шейки.
Странского интрапсихическая атаксия (Е. Stransky, род. в 1877 г., австрийский психиатр) -- см. Атаксия интрапсихическая.
Странского ноопсихе (греч. nus, noos ум, разумность + psyche душа, сознание; Е. Stransky, род. в 1877 г., австрийский психиатр) -- интеллектуальная, рассудочная сторона психической деятельности; отсутствие согласованности между ноопсихе и эмоционально-волевой сферой рассматривалось автором как основное расстройство при шизофрении.
Странского прерывистый распад миелина -- см. Дегенерация нервных волокон периаксональная.
Странского рефлекс (Е. Stransky, род. в 1891 г., амер. педиатр) -- разгибание большого пальца стопы при пассивном отведении мизинца; физиологический рефлекс у детей в возрасте до 2 лет; в более позднем возрасте является патологическим рефлексом, наблюдаемым при поражении пирамидных путей.
Странского тимопсихе (греч. thymos настроение, чувство + psyche душа, сознание; Е. Stransky, род. в 1877 г., австрийский психиатр) -- эмоционально-волевая сфера в психической деятельности человека; отсутствие согласованности тимопсихе с умственной, рассудочной деятельностью рассматривалось автором как основное расстройство при шизофрении.
Странского -- Регалы болезнь (истор.; Е. Stransky, род. в 1891 г., амер. педиатр; А. С. Regala, амер. педиатр 20 в.; син. Странского--Регалы синдром) -- общее название различных форм семейной гемолитической анемии, наблюдаемых у населения Малайских островов.
Странского -- Регалы синдром (истор., Е. Stransky; А. С. Regala) -- см. Странского--Регалы болезнь.
Страссберга фолликулярный девальвирующий кератодермит (Strassberg) -- см. Кератоз фолликулярный атрофический.
стратиграфия (лат. stratum слой + греч. grapho писать, изображать) -- см. Томография.
страх в психиатрии -- беспредметная, отрицательно окрашенная эмоция у больного, сопровождаемая напряженностью, чувством непосредственной опасности для жизни и разнообразными вегетативными нарушениями.
"страх в голове" -- см. Kopfangst.
страх навязчивый -- см. Фобия.
страх предсердечный -- см. Предсердечная тоска.
страх страха -- см. Фобофобия.
страхи ночные -- см. Pavor nocturnus.
стрекательные нити (син. трихоцисты) -- органеллы некоторых представителей простейших подтипа инфузорий, расположенные в эктоплазме и выбрасываемые наружу в виде тонких нитей, способных поражать мелкие организмы (циклопов, инфузорий других видов).
стреловидный синус верхний (sinus sagittalis superior) -- см. Сагиттальный синус верхний.
стреловидный синус нижний (sinus sagittalis inferior) -- см. Сагиттальный синус нижний.
стремя (stapes, PNA, BNA, JNA) -- см. Перечень анат. терминов.
стремянная ветвь (ramus stapedius, PNA, BNA, JNA) -- см. т. I, Перечень анат. терминов.
стрепто- (греч. streptos крученый, витой; ожерелье, цепочка) -- составная часть сложных слов, означающая: 1) "витой, имеющий вид цепочки", 2) "относящийся к стрептококкам".
стрептобактерия Дюкрея--Унны (стрепто- + бактерия) -- см. Палочка мягкого шанкра.
стрептобацилла Петерсена--Дюкрея (стрепто- + бацилла) -- см. Палочка мягкого шанкра.
стрептодермия [streptodermia; стрепто- + (пио) дермия; син. пиодермия стрептококковая) -- пиодермия, вызываемая стрептококками; характеризуется возникновением фликтен. стрептодермия диффузная хроническая (s. chronica diffusa) -- С., характеризующаяся возникновением обширных эрозий с рассеянными по их периферии фликтенами. стрептодермия интертригинозная (s. intertriginosa) -- С., характеризующаяся высыпанием множественных фликтен в кожных складках. стрептодермия поверхностная (s. superficialis) -- см. Импетиго стрептококковое. стрептодермия язвенная (s. ulcerosa) -- см. Эктима обыкновенная.
стрептококк(-и) (Streptococcus, Ber; стрепто- + кокки) -- род бактерий сем. Streptococcaceae, объединяющий шаровидные или овальные грамположительные неподвижные микроорганизмы диаметром 0,6--1,0 мкм, располагающиеся цепочками; спор не образуют; некоторые виды патогенны для человека. стрептококк гемолитический (S. pyogenes, Ber.) -- общее название С., образующих на кровяном arape мелкие колонии с зоной гемолиза; многие виды С. г. имеют капсулу, продуцируют эритрогенный токсин, стрептолизин, гиалуронидазу и являются возбудителями ангины, скарлатины, гнойной (в т. ч. раневой) инфекции, острого гломерулонефрита, рожи, ревматизма у человека. стрептококк a-гемолитический -- см. Стрептококк зеленящий. стрептококк группы D -- см. Стрептококк фекальный. стрептококк зеленящий (S. viridans; син. С. a-гемолитический) -- общее название видов С., образующих на кровяном агаре мелкие колонии с зоной позеленения; некоторые виды С. з. обнаруживаются в крови больных септическим эндокардитом, могут вызывать кариес зубов у человека. стрептококк фекальный (S. faecalis, Ber.; син.: С. группы D, энтерококк) -- вид С., являющийся основным компонентом микрофлоры тонкой кишки человека; условно патогенен, может вызывать воспаление мочевых путей, подострый эндокардит.
Streptococcus pneumoniae -- см. Пневмококк.
стрептолизины (стрепто- + греч. lysis разложение, растворение, распад) -- токсины, выделяемые некоторыми группами стрептококков и вызывающие гемолиз.
стрептостафилодермия [streptostaphylodermia; crnpenmo- + стафило(кокки) + (пио)дерми одновременно стрептококки и стафилококки.
стрептотрикс (Streptothrix; стрепто- + греч. thrix волос) -- род микроорганизмов, включавший ранее некоторых актиномицетов, в т. ч. возбудителей нокардиоза человека, ныне отнесенных к родам Streptomyces, Actinomyces, Nocardia.
стрептотрихоз (streptotrichosis) -- см. Нокардиоз.
стрептоцеркоз (streptocercosis) -- гельминтоз из группы филяриатозов, вызываемый Dipetalonema streptocerca, личинки (микрофилярии) которой паразитируют в коже, а взрослые особи -- в подкожной клетчатке; характеризуется зудом и отеком пораженных тканей.
стресс (англ. stress, напряжение, стресс) -- состояние напряжения реактивности организма, возникающее у человека при действии чрезвычайных или патологических раздражителей и проявляющееся адаптационным синдромом.
стресс эмоциональный -- стресс, развившийся в результате эмоционального возбуждения.
стрессор -- см. Стресс-фактор.
стресс-ритм -- см. Тета-ритм.
стресс-фактор (син. стрессор) -- чрезвычайный или патологический раздражитель, вызывающий стресс.
стриарные ветви (rami striati, PNA) -- см. Перечень анат. терминов.
стриарный (анат. corpus striatum полосатое тело) -- относящийся к полосатому телу.
стриатум (анат. corpus striatum полосатое тело) -- см. Полосатое тело.
стридор (stridor; лат. "шипение", "шум") -- свистящий шум, возникающий гл. обр. во время вдоха, обусловленный резким сужением просвета гортани, трахеи или бронхов; наблюдается, напр., при опухолях, аспирации инородных тел, параличе голосовых связок.
стридор врожденный (stridor congenitus) -- болезнь детей раннего возраста, проявляющаяся с первых дней жизни постоянным свистящим шумом на вдохе; обусловлена недоразвитием или аномалией развития гортани или трахеи; исчезает без лечения на первом-втором году жизни.
striae (нрк; лат. "полосы", "борозды") -- см. Striae atrophicae.
striae albicantes (лат. "белеющие полосы") -- striae atrophicae в заключительной фазе развития, когда они становятся белыми.
striae atrophicae (лат. "атрофические полосы"; син.: атрофические полосы кожи, striae -- нрк, striae distensae) -- полосы синюшно-багрового, а затем белого цвета, локализующиеся на коже, чаще живота, бедер, молочных желез, и представляющие собой проявление линейной атрофии кожи.
striae distensae (лат. "полосы растяжения") -- см. Striae atrophicae.
striae gravidarum (лат. "полосы беременных"; син. рубцы беременности) -- striae atrophicae, нередко образующиеся во второй половине беременности.
striae patellares (лат. "надколенные полосы") -- поперечные striae atrophicae на ногах; могут возникать при инфекционных болезнях, напр. при тифах.
стриктура (strictura; лат. "сжатие") -- резкое сужение просвета какого-либо трубчатого органа вследствие патологических изменений его стенок.
стриопаллидум (анат. corpus striatum полосатое тело + globus pallidus бледный шар) -- см. Система стриопаллидарная.
стробил (греч. strobile завиток волокна) -- лентовидное тело взрослых цестод, состоящее из члеников (проглоттид).
стробоскопический эффект (греч. strobos кружение, вихрь + skopeo рассматривать, наблюдать) -- возникновение зрительной иллюзии неподвижности или мнимого движения предмета при его прерывистом (с определенной периодичностью) визуальном наблюдении; используется, напр., при исследовании гортани.
Строганова метод (истор.; В. В. Строганов, 1857--1938, сов. акушер-гинеколог) -- метод расширения шейки матки введением в ее канал по одному пальцу каждой руки и последующим растяжением.
Строганова система (истор.; В. В. Строганов) -- метод лечения эклампсии, заключающийся в сочетании ослабления воздействия внешних раздражителей (изолированная, затемненная палата), обезболивания (применение морфина), ускоренного, но не форсированного родоразрешения и кровопускания; лежит в основе современных методов лечения эклампсии.
строма (stroma; греч. stroma подстилка) -- соединительнотканная опорная структура органа или опухоли. строма ретикулярная (s. reticulare) -- С., образованная ретикулярной тканью, напр. С. костного мозга, селезенки, лимфатических узлов, миндалин.
строматолиз [ -- см. Стромолиз.
стромолиз (stromolysis: строма + греч. lysis разложение, распад; син. строматолиз) -- полный распад эритроцита при гемолизе.
Strongyloldes stercoralis (син. угрица кишечная) -- вид паразитических нематод сем. Strongyloididae отр. Rhabditida; паразит тонкого кишечника человека, возбудитель стронгилоидоза.
стронгилоидоз (strongyloidosis; син.: ангвиллюлез, диарея кохинхинская) -- гельминтоз из группы кишечных нематодозов, вызываемый Strongyloides stercoralis; протекает с явлениями аллергии, а позже -- с диспептическими расстройствами; человек заражается при проникновении личинок через кожу или при проглатывании их с пищей.
стронциевая единица (СЕ) -- единица относительной концентрации радиоактивного стронция (Sr); соответствует содержанию 1 пкюри (10-12 кюри) 90Sr на 1 г содержащегося в исследуемой пробе кальция (Са++).
стронций радиоактивный -- общее название радиоактивных изотопов стронция с массовым числом от 81 до 97 и периодом полураспада от 0,7 мин. до 28 лет; отдельные изотопы используют в радиоизотопной диагностике и лучевой терапии.
строфулюс (strophulus греч. strophos веревка, пояс; от strepho вертеть, поворачивать) -- см. Почесуха детская.
структура белка вторичная -- пространственное расположение полипептидной цепи (в виде спирали), стабилизированное водородными связями между расположенными рядом пептидными группами.
структура белка первичная -- последовательность аминокислотных остатков в полипептидной цепи, соединенных ковалентными связями.
структура белка третичная -- пространственное расположение полипептидной цепи, стабилизированное дисульфидными или эфирными связями между далеко отстоящими друг от друга участками молекулы.
структура белка четвертичная -- пространственное расположение полипептидной цепи, обусловленное ее связями с соседними цепями.
структурная единица вируса -- см. Субъединица вируса.
струма (struma; лат. "зоб", "припухлость") -- 1) см. Зоб; 2) (устар.) аденоматозные разрастания, развивающиеся в некоторых органах при их атрофии и склерозе, напр. почках, яичниках, гипофизе, надпочечниках.
струма деревянистая (struma lignea) -- см. Риделя струма.
струма злокачественная (struma maligna) -- см. Аденома метастазирующая.
струма каротидной железы (struma glandulae carotidis) -- см. Хемодектома каротидная.
струма Лангханса -- см. Лангханса струма.
струма Риделя -- см. Риделя струма.
струма твердожелезная -- см. Риделя струма.
струмит (strumitis; струма + -ит) -- воспаление ткани узловатого эутиреоидного зоба.
струмит железоподобный -- см. Риделя струма.
струмэктомия (strumectomia; струма + эктомия) -- хирургическая операция: полное или частичное удаление щитовидной железы.
струна артериального протока (chorda ductus arteriosi) -- см. Перечень анат. терминов.
струна венозного протока (chorda ductus venosi, JNA) -- см. Перечень анат. терминов.
струна мочевого протока (chorda urachi, JNA) -- см. Перечень анат. терминов.
струна пупочной артерии (chorda arteriae umbilicalis, JNA) -- см. Перечень анат. терминов.
струна пупочной вены (chorda venae umbilicalis, JNA) -- см. Перечень анат. терминов.
струнец -- см. Ascaris lumbricoides.
струп (eschara; син. эшара -- устар.) -- затвердевший слой свернувшейся крови и (или) некротизированных тканей, прикрывающий дефект кожи. струп сибиреязвенный (е. anthracica) -- С. черного цвета, расположенный на поверхности безболезненного инфильтрата, образующийся как заключительный этап развития первичного аффекта при кожной форме сибирской язвы.
струп молочный (crusta lactea) -- резко ограниченный участок кожи красного цвета с мелкими чешуйками; наблюдается при экссудативно-катаральном диатезе у грудных детей.
Стукея операция (В. P. Stookey, 1887--1966, амер. нейрохирург) -- 1) хирургическая операция: перфорация передней и задней стенок III желудочка головного мозга при окклюзионной гидроцефалии для создания пути оттока цереброспинальной жидкости в цистерну перекреста (хиазмальную) и межножковую (интерпедункулярную) цистерну; 2) модификация С. о.1, при которой перфорируют только переднюю стенку III желудочка, создавая путь оттока цереброспинальной жидкости в цистерну перекреста.
Стукея проба (В. P. Stookey) -- метод исследования проходимости подпаутинного пространства спинного мозга в нижнегрудном и поясничном отделах; основан на том, что в случае непроходимости подпаутинного пространства сильное надавливание на переднюю брюшную стенку (сдавление нижней полой вены) не вызывает повышения давления цереброспинальной жидкости; разновидность ликвородинамических проб.
Стукея--Скарффа операция (В. P. Stookey, 1887--1966, амер. нейрохирург; J. Е. Scarff, род. в 1898 г., амер. нейрохирург) -- хирургическая операция: перфорация конечной пластинки и дна III желудочка головного мозга при окклюзионной гидроцефалии для создания путей оттока цереброспинальной жидкости в цистерну перекреста (хиазмальную) и межножковую (интерпедункулярную) цистерну.
стул дегтеобразный -- см. Мелена.
стул жирный -- см. Стеаторея.
стул масляный -- см. Стеаторея.
стул фрагментированный -- см. Боаса фрагментированный стул.
ступор (stupor; лат. "оцепенение"; син. ступорозное состояние) -- состояние обездвиженности с полным или частичным мутизмом и ослабленными реакциями на раздражение, в том числе болевое. ступор акинетический (s. akineticus) -- С., характеризующийся длительным сохранением положения тела и сопротивлением его изменению. ступор апатический (s. apathicus) -- С., сочетающийся с аспонтанностью, апатией, бедностью переживаний, нарушением ориентировки. ступор аффективный (s. affectivus) -- см. Ступор депрессивный. ступор галлюцинаторно-параноидный (s. hallucinatorioparanoideus) -- см. Ступор галлюцинаторный. ступор галлюцинаторный (s. hallucinatorius; син. С. галлюцинаторно-параноидный) -- С., сопровождающийся слуховыми, реже зрительными, галлюцинациями. ступор депрессивный (s. depressivus; син.: С. аффективный, С. меланхолический) -- С. при глубокой депрессии, сопровождающийся скорбным, страдальческим выражением лица. ступор истерический (s. hystericus) -- см. Ступор психогенный. ступор кажущийся -- см. Вестфаля псевдоступор. ступор кататонический (s. catatonicus) -- С., развивающийся как проявление кататонического синдрома, характеризующийся пассивным негативизмом или восковой гибкостью, или (в наиболее тяжелой форме) резкой мышечной гипертонией с оцепенением больного в позе с согнутыми конечностями. ступор маниакальный (s. maniacalis; син. мания атоническая) -- С., сочетающийся с повышенным настроением больного. ступор меланхолический (s. melancholicus) -- см. Ступор депрессивный. ступор негативистический -- С., при котором больной противодействует попыткам исследующего изменить его позу или положение отдельных частей тела. ступор послешоковый -- психогенный С., обусловленный возникновением катастрофической ситуации (напр., пожар, землетрясение, наводнение). ступор псевдокататонический (s. pseudocatatonicus) -- см. Ступор психогенный. ступор психогенный (s. psychogenus; син.: С. истерический, С. псевдокататонический, С. эмоциональный) -- С., возникающий в результате психической травмы. ступор пустой (син. С. эффекторный) -- С., не сопровождающийся какими-либо другими психопатологическими расстройствами (напр., бредом, галлюцинациями, изменениями настроения). ступор рецепторный (s. receptorius) -- С. на фоне онейроидного сумеречного помрачения сознания. ступор эмоциональный (s. emotionalis) -- см. Ступор психогенный. ступор эпилептический (s. epilepticus) -- относительно кратковременный С., продолжающийся от нескольких часов до нескольких дней, возникающий при эпилепсии, сопровождающийся последующей амнезией. ступор эффекторный -- см. Ступор пустой.
ступорозное состояние (status stuporosus) -- см. Ступор.
Стшизовского реактив (С. Strzyzowski, род. в 1868 г., швейц. биохимик) -- смесь этилового спирта, ледяной уксусной и йодисто-водородной кислот, применяемая в судебной медицине для обнаружения крови в пятнах; при взаимодействии С. р. с кровью выпадают кристаллы черного цвета в форме ромбических призм.
Стюарта нефропликация (Н. Stewart, совр. англ. хирург) -- хирургическая операция: сближение полюсов почки до полного соприкосновения и их фиксация в этом положении фасциальным лоскутом; применяется при значительном истончении паренхимы почки, в результате гидронефроза.
Стюарта фактор см. Фактор Х.
Стюарта--Прауэр болезнь -- см. Болезнь Стюарта--Прауэр.
Стюарта--Тривса синдром (F. W. Stewart, амер. патолог; N. Treves, род. в 1894 г., амер. хирург) -- лимфангиосаркома верхней конечности, развивающаяся на фоне длительно существующего ее лимфостаза, гл. обр. после радикальной мастэктомии по поводу рака; проявляется красновато-багровыми сливающимися бляшками или пятнами на коже передней и (или) внутренней поверхности плеча, в дальнейшем приобретающими характер узлов, подвергающихся размягчению в центре с образованием кистозных полостей или изъязвлении.
Стюарта--Хамилтона метод (G. N. Stewart, 1860--1930, канадский физиолог; W. F. Hamilton, ред. в 1893 г., амер. физиолог; син.: красочный метод, метод разведения красителя) -- метод определения минутного объема сердца путем введения в кровяное русло индифферентного для организма красителя в точно известной дозе и регистрации изменений во времени его содержания в крови, протекающей через какую-либо артерию.
Стюарта--Холмса симптом (J. P. Stewart, 1869--1949, англ. невропатолог; G. М. Holmes, 1876--1965, англ. невропатолог; син. симптом отдачи) -- неспособность больного удержать сгибание собственной руки в локтевом суставе, когда исследующий внезапно прекратил препятствовать этому движению; рука продолжает первоначальное движение и ударяет в грудь больного; признак поражения мозжечка.
Стюарт-Прауэр-фактор -- см. Фактор X.
суб- (лат. sub-) -- приставка, означающая: 1) расположение под чем-либо, ниже чего-либо; 2) неполноту качества, свойства, обозначенного последующей частью слова.
субарахноидальное пространство (cavum subarachnoidale) -- см. Подпаутинное пространство.
Субботина костный шов (истор.; М. С. Субботин, 1848--1913, отеч. хирург) -- остеосинтез отломков кости с помощью кетгута.
Субботина операция (М. С. Субботин) -- 1) торакопластика при эмпиеме плевры с применением экономной резекции ребер над остаточной плевральной полостью; 2) иссечение геморроидальных узлов с последующим наложением кетгутовых швов на дефект слизистой оболочки; 3) хирургическая операция: образование искусственного мочевого пузыря из передней стенки прямой кишки; предложена для лечения экстрофии мочевого пузыря и обширных пузырно-влагалищных свищей.
Субботина способ (истор.; М. С. Субботин) -- метод лечения гнойного плеврита активной аспирацией гнойного экссудата из плевральной полости с помощью резинового баллона.
субдепрессивное состояние (син. субдепрессия) -- состояние легко выраженной депрессии, характеризующееся пониженным настроением, пессимистической оценкой событий и снижением работоспособности.
субдепрессия (subdepressio, суб- + депрессия) -- см. Субдепрессивное состояние.
субдуральное пространство (spatium subdurale, PNA; cavum subdurale, BNA, JNA; суб- + анат. dura mater твердая мозговая оболочка) -- щелевидное пространство между твердой и паутинной оболочками спинного мозга.
субероз (лат. suber кора пробкового дуба + -оз) -- аллергический альвеолит, вызываемый попаданием в дыхательные пути грибков, обитающих в пыли коры пробкового дуба.
субинволюция матки (subinvolutio uteri; суб- + инволюция) -- замедленное обратное развитие матки после родов или аборта.
субкома (subcoma; суб- + кома) -- см. Сопор.
субкомпенсация сердечной деятельности (суб- + компенсация; син. сердечная недостаточность латентная) -- состояние кровообращения, при котором основные показатели гемодинамики в покое и при обычной для данного больного физической нагрузке не нарушены только благодаря мобилизации компенсаторных механизмов.
сублимация (sublimatio; лат. sublimo, sublimatum поднимать, возвышать) -- предполагаемое превращение сексуальных влечений в приемлемые в социальном отношении и не подвергающиеся нравственному осуждению формы деятельности.
субмаксиллит (submaxillitis; анат. устар. glandula submaxillaris поднижнечелюстная железа + -ит) -- воспаление поднижнечелюстной железы.
субсепсис аллергический (subsepsis allergica; суб- + сепсис) -- см. Висслера--Фанкони болезнь.
субституция (лат. substitutio подстановка, замена, замещение) -- см. Регенерация неполная.
субталамическая борозда (sulcus subthalamicus; суб- + таламус) -- см. Гипоталамическая борозда.
субталамотомия (subthalamotomia; суб- + таламус + греч. tome разрез, рассечение) -- хирургическая стереотаксическая операция: разрушение некоторых подкорковых структур, расположенных под таламусом; производится для лечения поражений экстрапирамидной системы.
субфебрилитет (суб- + лат. febris лихорадка) -- см. Температура тела субфебрильная.
субхроматиды (суб- + хроматиды) -- фибриллярные субъединицы хроматид, состоящие из хромонем.
субхромонема (суб- + хромонема) -- см. Хромофибрилла.
субъединица вируса (син. структурная единица вируса) -- структура, состоящая из одного или нескольких полипептидов вируса.
субэндотелиальный слой (stratum subendotheliale, LNH; син.: Лангханса слой, субэндотелий) -- слой стенки кровеносных и лимфатических сосудов или эндокарда, образованный тонкими эластическими и коллагеновыми волокнами и малодифференцированными клетками звездчатой формы; выполняет роль камбия.
субэндотелий (суб- + эндотелий) -- см. Субэндотелиальный слой.
субэпендимома (subependymoma; суб- + эпендима + -ома) -- см. Астроцитома субзпендимальная.
суггестия (suggestio; лат. "внушение, намек") -- см. Внушение.
судановые красители -- группа нейтральных гистологических красителей (судан III, IV; черный В), применяемых для выявления жиров и липоидов.
судебно-медицинская трассология (нем. Trasse трасса + греч. logos учение) -- раздел судебной медицины, разрабатывающий методы групповой и индивидуальной идентификации ранящего предмета по особенностям его следа в поврежденных тканях.
судорифероцит (sudoriferocytus, LNH; лат. sudorifer потогонный + гист. cytus клетка) -- секреторная клетка потовой железы.
судорога(-и) (spasmus,-i) -- внезапное непроизвольное сокращение мышц. судорога аффективные (s. affectivi) -- С., возникающие под влиянием сильного эмоционального возбуждения; наблюдаются у детей. судорога гипнагогическая (s. hypnagogicus; греч. hypnos сон + agogos приводящий, вызывающий) -- С. мышц ног, реже рук, возникающая перед засыпанием; наблюдается чаще у лиц, страдающих нарушением минерального обмена. судорога инициальная (s. initialis) -- судорога, возникающая в начале произвольного движения; наблюдается при некоторых заболеваниях ц. н. с. судорога клоническая (s. clonicus; греч. klonos беспорядочное движение, дрожь) -- С. в виде следующих друг за другом коротких сокращений мышц, чередующихся с их расслаблением; наблюдается гл. обр. при раздражении двигательной зоны полушарий большого мозга. судорога корковая (s. corticalis) -- C., обусловленная раздражением двигательных центров в области передней центральной извилины коры полушарий большого мозга. судорога оперкулярная (s. opercularis; анат. operculum frontale лобная покрышка) -- ритмическая С. мышц языка и губ, сопровождающаяся причмокиванием и жевательными движениями; наблюдается при поражении задней части нижней лобной извилины. судорога отраженная -- см. Судорога реперкуссивная. судорога пароксизмальная (s. paroxysmalis) -- С., возникающая в виде повторных приступов. судорога профессиональная (s. professionalis) -- С., обусловленная систематическим переутомлением мышц, принимающих участие в стереотипных профессиональных движениях (письмо, игра на скрипке и др.). судорога реперкуссивная (s. repercussivus; лат. repercussio отражение; син. С. отраженная) -- С., возникающая в мышцах, отдаленных от места раздражения, напр. при болезнях внутренних органов. судорога рефлекторная (s. reflectorius) -- С., возникающая в ответ на воздействие раздражителя, напр. при штриховом касании кожи. судорога сальтаторная (s. saltatorius; лат. saltatorius плясовой; син. С. скакательная) -- клоническая С. нижних конечностей, возникающая в положении стоя, реже при прикосновении к подошвам стоп лежащего больного. судорога скакательная -- см. Судорога сальтаторная. судорога тоническая (s. tonicus) -- С., характеризующаяся длительным напряжением сокращенных мышц; наблюдается при очаговом поражении базальных ядер и ствола мозга, при тетании, столбняке, эпилепсии, истерии. судорога эпилептиформная (s. epileptiformis) -- С. неэпилептической природы, внешне напоминающая С. при эпилептическом припадке.
судорога апоплектическая (spasmuss apoplecticus) -- см. Гемитония апоплектическая.
судорога взора (син.: криз окулогирный, спазм взора) -- непроизвольный поворот глаз кверху с продолжительным (до нескольких минут) удерживанием их в этом положении; наблюдается при паркинсонизме, эпилепсии, а также при геморрагическом инсульте.
судорога кивательная -- см. Spasmus nutans.
судорога оральная (spasmus oralis; лат. os, oris рот) -- пароксизмальный гиперкинез, охватывающий мышцы окружности рта; наблюдается при поражении покрышковой части нижней лобной извилины.
судорога писчая (spasmus scriptorius, graphospasmus) -- см. Спазм писчий.
судорога приветствия (spasmus nutans) -- см. Spasmus nutans.
судорога салаамова -- см. Spasmus nutans.
судорожный смех (risus convulsivus) -- неестественно громкий и продолжительный смех, сопровождающийся преувеличенными мимическими движениями; наблюдается при неврозах, иногда при органических поражениях головного мозга и шизофрении.
суицид (suicidium; лат. sui себя + caedo убивать) -- см. Самоубийство.
суицидальная попытка -- действие, предпринимаемое для совершения самоубийства.
суицидальные мысли -- мысли о самоубийстве и о способах его осуществления.
суицидомания (suicidomania; суицид + мания; син. аутофономания -- устар.) -- навязчивое влечение: упорное стремление к совершению самоубийства.
Сука симптом (А. A. Souques, 1860--1944, франц. невропатолог) -- 1) непроизвольное разведение пальцев парализованной руки при пассивном поднятии ее кверху; признак центрального паралича; 2) отсутствие компенсаторного выпрямления ног при внезапном пассивном отклонении туловища сидящего больного назад; признак поражения червя мозжечка.
Сукера симптом (J. R. Suker, род. в 1926 г., амер. эндокринолог) -- затруднение фиксации взора на объектах, расположенных сбоку от средней линии; признак пареза наружных мышц глазных яблок, напр. при тиреотоксикозе.
сукцинатдегидрогеназа -- фермент класса оксидоредуктаз (КФ 1.3.99.1), катализирующий обратимую реакцию окисления янтарной кислоты в фумаровую; участвует в цикле трикарбоновых кислот.
сулемовая проба (син.: Гринстедта проба, сулемово-осадочная реакция) -- модификация реакции Таката--Ара, заключающаяся в определении минимального количества 0,1% раствора хлорида ртути, которое необходимо добавить к смеси исследуемой сыворотки крови с изотоническим раствором хлорида натрия (1 • 2) для того, чтобы появилось ее стойкое помутнение; разновидность коагуляционных проб.
сулемово-осадочная реакция -- см. Сулемовая проба.
Сулливана показатель (Sullivan) -- показатель подвижности основания стремени, представляющий собой сумму разностей (в дб) порогов костной проводимости, исследованных при открытом и закрытом наружном слуховом проходе на частотах 250, 500 и 1000 гц.
Сульковича реактив (Н. W. Sulkowitch, род. в 1906 г., амер. уролог) -- реактив, содержащий по 2,5 г щавелевой кислоты, оксалата аммония и ледяной уксусной кислоты на 150 мл их водного раствора; используется для ориентировочного определения содержания кальция в моче.
Сульковича тест (Н. W. Sulkowitch) -- метод ориентировочного определения содержания кальция в моче по степени ее помутнения и образования осадка после добавления реактива Сульковича.
сульфаниламидные препараты (sulfanilamida; син. сульфаниламиды) -- химиотерапевтические средства, являющиеся производными сульфаниловой кислоты; применяются для лечения ряда инфекционных болезней.
сульфаниламиды (sulfanilamida) -- см. Сульфаниламидные препараты.
сульфат нильского голубого -- см. Нильский синий.
сульфат-аденилилтрансфераза -- фермент класса трансфераз (КФ 2.7.7.4), катализирующий перенос остатка адениловой кислоты на сульфат с образованием аденилилсульфата; участвует в процессах метаболизма серы.
сульфатазы (син. сульфоэстеразы) -- ферменты класса гидролаз (3.1.6), катализирующие гидролитическое расщепление эфиров серной кислоты (напр., хондроитинсерной кислоты); участвуют в процессах осуществления антитоксической функции печени.
сульфатиды (син. сульфолипиды) -- сложные липиды, содержащие остаток серной кислоты; содержатся во всех тканях; участвуют в построении миелиновой оболочки нервных волокон.
сульфгемоглобин -- метгемоглобин, образующийся в результате взаимодействия гемоглобина с сульфидами или сероводородом, поступившими извне или образовавшимися в тканях и полостях (напр., трупа); представляет собой зеленоватый пигмент.
сульфгидрильная группа (син. тиоловая группа) -- одновалентная группа, состоящая из атома серы и водорода, входящая в состав цистеина, участвующая в стабилизации третичной структуры белков и определяющая активность некоторых ферментов.
сульфобромфталеиновая проба (син. бромсульфофталеиновая проба) -- метод исследования функции печени, заключающийся в колориметрическом определении продолжительности задержки в крови бромсульфофталеина после его внутривенного введения.
сульфолипиды -- см. Сульфатиды.
сульфосалициловая кислота -- производное бензойной кислоты, применяемое для осаждения и нефелометрического определения белков в моче и других биологических жидкостях.
сульфоэстеразы -- см. Сульфатазы.
Сульцбергера--Гарбе болезнь (М. В. Sulzberger, амер. врач; W. Garbe, род. в 1908 г., канадский дерматолог) -- дерматоз неясной этиологии-, характеризующийся возникновением плазмоцитарных инфильтратов вокруг расширенных сосудов кожи и проявляющийся развитием шелушащихся, обычно зудящих бляшек.
сумеречное состояние -- см. Помрачение сознания сумеречное.
сумка волоса (bursa pili, LNH; син. волосяная сумка) -- соединительнотканная оболочка, окружающая корень волоса и образующая наружную часть волосяного мешка; состоит из наружного продольного и внутреннего циркулярного волокнистых слоев и базальной мембраны.
сумка противохимических средств (син. противохимическая сумка -- устар.) -- комплект дегазирующих средств, предназначенный для частичной санитарной обработки.
сумка санитара (истор.) -- набор медицинского имущества, уложенный в тканевую сумку специального образца и предназначенный для оказания первой медицинской помощи санитарами; находилась на снабжении Вооруженных Сил; заменена войсковой медицинской сумкой (СМВ).
сумка санитарного инструктора (истор.) -- набор медицинского имущества, уложенный в тканевую сумку специального образца и предназначавшийся для оказания первой медицинской помощи санитарным инструктором или фельдшером; находилась на снабжении Вооруженных Сил; заменена войсковой медицинской сумкой (СМВ).
сумка хрусталика (capsula lentis, PNA, BNA, JNA) -- прозрачная эластичная оболочка, окружающая хрусталик.
суммация возбуждения -- снижение порога раздражителя и (или) усиление реакции возбудимого образования, обусловленные сочетанием нескольких раздражений. суммация возбуждения временная (син. С. возбуждения последовательная) -- С. в. при повторяющемся раздражении. суммация возбуждения последовательная -- см. Суммация возбуждения временная. суммация возбуждения пространственная -- С. в. при одновременном множественном раздражении.
супер- (лат. super-) -- приставка, означающая "нахождение над чем-либо, выше чего-либо", "превышение".
суперген (супер- + ген) -- блок сцепленных генов, которые вместе передаются потомству.
суперинволюция матки (superinvolutio uteri; супер- + инволюция) -- чрезмерно ускоренное обратное развитие матки после родов.
суперкоррекция (супер- + лат. corrigo, correctum выпрямлять, исправлять; син. гиперкоррекция) -- чрезмерное разгибание какой-либо части тела с ее иммобилизацией на определенный срок; применяется при лечении повреждений скелета для последующего более полного восстановления его функции.
суперпозиция (супер- + лат. positio установка, положение) -- увеличение амплитуды мышечного сокращения в результате суммации одиночных сокращений при ритмичной стимуляции.
суперхлорирование воды -- см. Перехлорирование воды.
супер-эго (супер- + лат. ego я) -- принятое в психоаналитической умозрительной схеме построения личности обозначение наивысшей инстанции, выполняющей функции цензора, отвергающего подсознательные влечения и желания или допускающего их в сознание в измененном виде.
суперэкстремальная зона (супер- + лат. extremus крайний; син. абсолютно экстремальная зона) -- территория, в пределах которой природные, хозяйственные и бытовые условия оказывают столь интенсивное неблагоприятное воздействие на уровень здоровья населения, что нормальная жизнедеятельность людей может быть обеспечена только созданием искусственной окружающей среды.
супинатор1 (musculus supinator, PNA, BNA, JNA) -- см. Перечень анат. терминов. супинатор длинный (m. s. longus) -- см. Перечень анат. терминов. супинатор короткий (m. s. brevis) -- см. Перечень анат. терминов.
супинатор2 (лат. supino, supinatum переворачивать, откидывать назад; син. стелька-супинатор) -- ортопедическое изделие, предназначенное для поддержания сводов стопы при плоскостопии, представляющее собой вкладываемую в обувь стельку специальной формы.
супинация (лат. supino, supinatum переворачивать, откидывать назад) -- вращательное движение предплечья кнаружи до положения, при котором кисть обращена ладонью вверх, или движение стопы кнаружи до положения, при котором ее медиальный край приподнят.
суппозитории (suppositoria; лат. suppono, suppositum подставлять, прикладывать снизу) -- дозированные лекарственные формы, твердые в обычных условиях и расплывающиеся или растворяющиеся при температуре тела. суппозитории вагинальные (s. vaginalia) -- С., предназначенные для введения во влагалище; могут иметь сферическую (глобули), яйцевидную (овули) или плоскую форму с закругленным концом (пессарии). суппозитории ректальные (s. rectalia; син.: мыльца -- устар., свечи) -- С., предназначенные для введения в прямую кишку и имеющие, как правило, форму цилиндра или конуса с заостренным концом.
супра- (лат. supra-) -- приставка, означающая "нахождение над чем-либо, выше чего-либо".
суправергенция (supravergentio; супра- + лат. vergo поворачивать) -- см. Косоглазие кверху.
супрадентия (супра- + лат. dens, dent is зуб) -- см. Полиодонтия.
супраренорентгенография (анат. glandula suprarenalis надпочечник + рентгенография) -- рентгенологическое исследование надпочечников, проводимое с наложением пневморетроперитонеума.
супраренэктомия (анат. glandula suprarenalis надпочечник + эктомия) -- см. Адреналэктомия.
супрахориоидальное пространство (spatium suprachorioideale) -- см. Перихориоидальное пространство.
супрахориоидеа (супра- + анат. chorioidea собственно сосудистая оболочка) -- см. Надсосудистая пластинка.
супрессия (лат. suppressio давление, подавление) -- подавление фенотипического проявления доминантного гена геном-супрессором.
супрессор (лат. supprimo, suppressum давить, подавлять) -- см. Ген-супрессор.
сурдо- (лат. surdus глухой) -- составная часть сложных слов, означающая "относящийся к тугоухости, к глухоте".
сурдобарокамера (сурдо- + барокамера) -- барокамера со звуконепроницаемыми стенами, предназначенная для исследований влияния на организм человека измененного барометрического давления в условиях отсутствия посторонних звуковых и световых раздражителей (сенсорная депривация).
сурдокамера (сурдо- + камера) -- помещение со звуконепроницаемыми стенами, служащее для проведения физиологических, психологических и других исследований, а также тренировок (напр., при подготовке космонавтов) в условиях отсутствия посторонних звуковых и световых раздражителей (сенсорная депривация).
сурдология (сурдо- + греч. logos учение, наука) -- раздел оториноларингологии, изучающий этиологию и клинику различных форм тугоухости и глухоты, разрабатывающий методы их диагностики, лечения и профилактики.
сурдомутизм (surdoimitismus; сурдо- + лат. mutus немой) -- см. Глухонемота.
сурдопедагогика (сурдо- + педагогика) -- раздел оториноларингологии и педагогики, разрабатывающий методы развития слухового восприятия и использования остатков слуховой функции у тугоухих с целью формирования словесной речи.
сурдотерапевтическая аппаратура (сурдо- + терапия) -- приборы и аппараты, гл. обр. электроакустические, применяемые для тренировки и развития слуха при его стойких нарушениях.
сурдотерапия (surdotherapia; сурдо- + терапия) -- совокупность методов лечения тугоухости и глухоты.
сурьмовая проба (син. Чопры--Гупты проба) -- метод диагностики висцерального лейшманиоза, основанный на образовании хлопьевидного осадка после прибавления сыворотки крови больного к свежеприготовленному раствору препаратов сурьмы; разновидность коагуляционных проб.
Суслова пластическая операция (истор.; Г. В. Суслов) -- пластическая операция: замещение дефекта крыла носа путем свободной пересадки части ушной раковины.
суспензии (suspensiones; лат. suspendo, suspensum подвешивать; син. лекарственные взвеси) в фармации -- жидкие лекарственные формы, представляющие собой дисперсные системы, в которых относительно крупные твердые частицы взвешены в жидкости (воде, глицерине, жидком масле).
суспензорий (syspensorium; лат. suspendo, suspensum подвешивать, поддерживать) -- поддерживающая повязка для мошонки в виде мешочка, фиксируемого на поясе и бедрах.
сустав(-ы) (articulatio, -ones, PNA, BNA; articulus, -i, JNA; син.: диартроз, синовиальное соединение, сочленение) -- подвижное соединение костей, при котором их концы (суставные поверхности) разделены суставной полостью, содержащей синовиальную жидкость. сустав акромиально-ключичный (a. acromioclavicularis, PNA, BNA, JNA) -- эллипсоидный С., образованный суставной поверхностью акромиона и акромиальной суставной поверхностью ключицы; в С. а.-к. возможны движения лопатки вперед и назад, ее отведение, приведение и вращение. сустав атлантозатылочный (а. atlantooccipitalis, PNA, BNA, JNA) -- эллипсоидный С., образованный верхней суставной ямкой атланта и затылочным мыщелком; в С. а. возможны наклоны головы вперед, назад и в стороны. сустав атлантоосевой латеральный (a. atlantoaxialis lateralis, PNA) -- плоский С., образованный нижней суставной ямкой атланта и верхней суставной поверхностью осевого позвонка; в С. а. л. возможны повороты головы вправо и влево, ее наклоны вперед и назад. сустав атлантоосевой срединный (a. atlantoaxialis mediana, PNA) -- цилиндрический С., образованный суставными поверхностями зуба осевого позвонка, ямкой зуба передней дуги атланта и передней поверхностью поперечной связки атланта; в С. а. с. возможны повороты головы вправо и влево. сустав блоковидный (ginglymus, PNA, BNA, JNA; син. С. шарнирный) -- цилиндрический С., в котором на одной из суставных поверхностей имеется бороздка, а на другой -- соответствующий ей гребешок, определяющие ось С. сустав большеберцово-малоберцовый (a. tibiofibularis, PNA, BNA, JNA) -- плоский С., образованный малоберцовой суставной поверхностью большеберцовой кости и суставной поверхностью головки малоберцовой кости. сустав винтовой (a. cochlearis, BNA) -- блоковидный С., в котором суставные поверхности имеют форму винта. сустав височно-нижнечелюстной (a. temporomandibularis, PNA; a. mandibularis, BNA, JNA; син. С. нижнечелюстной) -- мыщелковый (близкий к эллипсоидному) С., образованный нижнечелюстной ямкой височной кости и головкой нижней челюсти; в С. в.-н. возможны движения челюсти вниз, вверх, вперед, назад и в сторону. сустав вращательный (a. trochoidea, PNA, BNA; a. trochoideus, JNA) -- цилиндрический С., ось которого совпадает с продольной осью кости, что обеспечивает вращательные движения в С. сустав голеностопный (a. talocruralis, PNA, BNA, JNA) -- блоковидный С., образованный нижней суставной поверхностью большеберцовой кости, суставными поверхностями обеих лодыжек, лодыжковыми и верхней поверхностями таранной кости; в С. г. возможны сгибание и разгибание стопы. сустав грудино-ключичный (а. sternoclavicularis, PNA, BNA, JNA) -- седловидный С., образованный ключичной вырезкой грудины и грудинной суставной поверхностью ключицы; в С. г. возможны движения ключицы вверх, вниз, вперед, назад, вращение вокруг продольной оси и циркумдукция. сустав грудино-реберные (a. sternocostales, PNA, BNA, JNA) -- плоские С., образованные II -- VII реберными хрящами и соответствующими реберными вырезками грудины. сустав двухосный -- С. с двумя осями вращения (с двумя степенями свободы). сустав дугоотростчатые (a. zygapophysiales) -- см. Суставы межпозвоночные. сустав запястно-пястные (а. carpometacarpeae, PNA, BNA; а. carpometacarpicus communis, JNA) -- C., образованные трапециевидной, головчатой и крючковидной костями и основаниями II -- V пястных костей; С. э.-п. с II -- IV пястными костями -- плоские, С. з.-п. с V пястной костью -- эллипсоидный; в С. з.-п. с II -- IV пястными костями возможны качательные движения, в С. з.-п. с V пястной костью -- вращение вокруг продольной оси. сустав запястно-пястный большого пальца кисти (а. carpometacarpea pollicis, PNA, BNA; a. carpometacarpicus primus, JNA) -- седловидный С., образованный костью-трапецией и основанием 1 пястной кости; в этом С. возможны отведение (в плоскости ладони), приведение, сгибание, разгибание, противопоставление (оппозиция) и обратное ему движение (репозиция), а также циркумдукция большого пальца. сустав кисти (устар.; a. manus, BNA, JNA) -- комплекс лучезапястного и среднезапястного С., рассматривавшийся как комбинированный сустав. сустав коленный (a. genus, PNA, JNA; a. genu, BNA) -- сложный мыщелковый С., образованный мыщелками и надколенниковой поверхностью бедренной кости, верхней суставной поверхностью большеберцовой кости и суставной поверхностью надколенника; в С. к. возможны сгибание, разгибание, вращение и циркумдукция (при сгибании) голени. сустав комбинированный (а. combinata) -- совокупность двух или более анатомически раздельных, но функционально связанных С. сустав крестцово-подвздошный (a. sacroiliaca, PNA, BNA; a. sacroiliacus, JNA) -- плоский С., образованный ушковидными поверхностями крестца и подвздошной кости. сустав Лисфранка -- см. Суставы предплюсне-плюсневые. сустав локтевой (a. cubiti, PNA, BNA, JNA) -- сложный С., объединяющий плечелоктевой, плечелучевой и проксимальный лучелоктевой С., заключенные в одну суставную капсулу; в С. л. возможны сгибание и разгибание предплечья, а также (при участии дистального лучелоктевого С.) его пронация и супинация. сустав лучезапястный (a. radiocarpea, PNA, BNA; a. radiocarpicus, JNA) -- сложный эллипсоидный С., образованный запястной суставной поверхностью лучевой кости, а также ладьевидной, полулунной и трехгранной костями; в С. л. осуществляется сгибание, разгибание, отведение, приведение и циркумдукция кисти. сустав лучелоктевой дистальный (a. radioulnaris distalis, PNA, BNA, JNA) -- вращательный С., образованный локтевой вырезкой лучевой кости и суставной окружностью локтевой кости; совместно с проксимальным лучелоктевым С. представляет собой комбинированный С., в котором возможны пронация и супинация предплечья. сустав лучелоктевой проксимальный (a. radioulnaris proximalis, PNA, BNA; pars radioulnaris articuli cubiti, JNA) -- вращательный С., образованный суставной окружностью лучевой кости и лучевой вырезкой локтевой кости; совместно с дистальным лучелоктевым С. представляет собой комбинированный С., в котором возможны пронация и супинация предплечья. суставы межзапястные (a. intercarpeae, PNA) -- общее название С., образованных костями запястья. суставы межпозвоночные (a. zygapophyseales, PNA; a. intervertebrales, BNA, JNA; син. С. дугоотростчатые) -- плоские комбинированные С., образованные верхними и нижними суставными отростками смежных позвонков; в С. м. возможны сгибание, разгибание, отведение (боковое сгибание), приведение и вращение (за исключением С. м. поясничных позвонков) позвоночника. суставы межфаланговые кисти и стопы [a. interphalangeae manus (pedis), PNA, BNA; a. digitorum manus (pedis), JNA] -- блоковидные С., образованные головками и основаниями смежных фаланг пальцев; в С. м. возможны сгибание и разгибание пальцев. сустав многоосный -- С. с тремя осями вращения (с тремя степенями свободы). сустав мыщелковый (a. bicondylaris, PNA) -- двухосный С., в котором одна кость сочленяется с другой посредством двух мыщелков. сустав нижнечелюстной (a. mandibularis, BNA, JNA) -- см. Сустав височно-нижнечелюстной. сустав одноосный -- С. с одной осью вращения (с одной степенью свободы). сустав ореховидный (enarthrosis) -- см. Сустав чашеобразный. сустав плечевой (a. humeri, PNA, BNA, JNA) -- шаровидный С., образованный головкой плечевой кости и суставной впадиной лопатки; в С. п. возможны сгибание, разгибание, отведение, приведение, вращение и циркумдукция плеча. сустав плечелоктевой (a. humeroulnaris, PNA, BNA; pars humeroulnaris articuli cubiti, JNA) -- блоковидный С., образованный блоком плечевой кости и блоковидной вырезкой локтевой кости; в С. п, возможны сгибание и разгибание предплечья. сустав плечелучевой (a. humeroradialis, PNA, JNA; pars humeroradialis articuli cubiti, JNA) -- шаровидный С., образованный головкой мыщелка плечевой кости и ямкой головки лучевой кости; в С. п. возможны сгибание и разгибание предплечья, а также (при участии дистального и проксимального лучелоктевых С.) его пронация и супинация. сустав плоский (a. plana, PNA, BNA; articulus planus, JNA; син.: амфиартроз, С. тугоподвижный) -- С., суставные поверхности которого обладают незначительной кривизной; допускает лишь небольшое их скольжение. суставы плюснефаланговые (а. metatarsophalangeae, PNA, BNA; a. metatarsophalangici, JNA) -- С., образованные головками плюсневых костей и основаниями проксимальных фаланг; С. п. большого пальца -- блоковидный, остальные -- шаровидные; в С. п. большого пальца возможны сгибание и разгибание, в остальных -- сгибание, разгибание, отведение и приведение пальцев стопы. сустав подтаранный (a. subtalaris, PNA; a. talocalcanea, BNA; a. talocalcanearis, JNA; син. С. таранно-пяточный) -- вращательный С., образованный пяточными суставными поверхностями таранной кости и таранными суставными поверхностями пяточной кости; в С. п. возможны супинация стопы в сочетании с ее приведением и пронация стопы в сочетании с ее отведением. суставы предплюсне-плюсневые (a. tarsometatarseae, PNA, BNA, JNA; син. Лисфранка сустав) -- плоские С., образованные основаниями 1 -- V плюсневых костей, клиновидными и кубовидной костями.. сустав предплюсны поперечный (a. tarsi transversa, PNA, BNA; a. tarsi transversus, JNA; син. шопаров сустав) -- комбинированный С., образованный ладьевидной суставной поверхностью таранной кости и ладьевидной костью (таранно-ладьевидный С.), а также кубовидной суставной поверхностью пяточной кости и кубовидной костью (пяточно-кубовидный С.); в С. п. п. возможны ограниченные движения дистального отдела стопы вверх и вниз. сустав простой (a. simplex, PNA, BNA) -- С., в котором имеется лишь одна пара суставных поверхностей. суставы пястно-фаланговые (а. metacarpophalangeae, PNA, BNA; a. metacarpophalangici, JNA) -- С., образованные головками пястных костей и основаниями проксимальных фаланг; С. п.-ф. большого пальца блоковидный, остальные -- шаровидные; в С. п.-ф. большого пальца возможны сгибание и разгибание, в остальных -- сгибание, разгибание, отведение и приведение пальцев кисти. суставы реберно-позвоночные (а. costovertebrales, PNA, BNA, JNA) -- комбинированные С., образованные суставными поверхностями головок ребер и реберными ямками грудных позвонков (С. головки ребра), а также суставными поверхностями бугорков ребер и реберными ямками поперечных отростков грудных позвонков (реберно-поперечный С.); в С. р.-п. возможны поднимание и опускание ребер с одновременным перемещением их передних концов соответственно вперед и назад. сустав седловидный (a. sellaris, PNA, BNA) -- двухосный С., суставные поверхности которого по одной из осей выпуклы, а по другой, перпендикулярной ей, вогнуты. сустав сложный (a. composita, PNA, BNA) -- С., имеющий две или более пар суставных поверхностей. сустав среднезапястный (а. mediocarpea, PNA; a. intercarpea, BNA; a. intercarpicus, JNA) -- совокупность межзапястных С. между проксимальным и дистальным рядом костей запястья; С. с. функционально связан с лучезапястным C. сустав тазобедренный (а. coxae, PNA, BNA, JNA) -- чашеобразный С., образованный головкой бедренной кости и полулунной поверхностью вертлужной впадины; в С. т. возможны сгибание, разгибание, отведение, приведение, вращение и циркумдукция бедра. сустав таранно-пяточный (a. talocalcanea, BNA; a. talocalcanearis, JNA) -- см. Сустав подтаранный. сустав тугоподвижный -- см. Сустав плоский. сустав цилиндрический (a. trochoidea, PNA, BNA) -- одноосный С., суставные поверхности которого имеют форму, сходную с боковой поверхностью цилиндра. сустав чашеобразный (a. cotylica, PNA; син. С. ореховидный) -- шаровидный С., отличающийся большой глубиной суставной ямки. сустав шарнирный -- см. Сустав блоковидный. сустав шаровидный (a. spheroidea, PNA, BNA; син. артродия) -- С., суставные поверхности которого имеют форму части поверхности шара. сустав шопаров -- см. Сустав предплюсны поперечный. сустав эллипсоидный (a. ellipsoidea, PNA, BNA; син. С. яйцевидный) -- двухосный С., суставные поверхности которого имеют форму части поверхности эллипсоида. сустав яйцевидный -- см. Сустав эллипсоидный.
сустав болтающийся (син. сустав разболтанный) -- патологическое изменение сустава, при котором в нем значительно увеличен объем пассивных движений (в т. ч. в необычных плоскостях), что приводит к утрате суставом основных функций; наблюдается при растяжении и расслаблении суставной капсулы и связок, периферическом параличе мышц, дефектах или деформациях сочленяющихся концов костей.
сустав коралловый Лотша -- см. Хондроматоз сустава.
сустав ложный (pseudoarthrosis; син. псевдоартроз) -- стойкое нарушение целости или оссификации кости с наличием патологической подвижности на ее протяжении. сустав ложный болтающийся -- С. л. со значительным расхождением концов фрагментов кости, в связи с чем в его области возможны движения в любой плоскости с большой амплитудой. сустав ложный врожденный (р. congenita) -- С. л., возникший в результате внутриутробной гипоплазии костей и нарушения их оссификации. сустав ложный приобретенный (р. acquisita) -- С. л., образовавшийся в месте нарушения целости кости, вызванного травмой, патологическим процессом или хирургическим вмешательством.
сустав перстнещитовидный (articulatio cricothyroidea, PNA; articulatio cricothyreoidea, BNA; articulus cricothyreoideus, JNA) -- сочленение между пластинкой перстневидного и нижним рогом щитовидного хряща, допускающее перемещение последнего вокруг поперечной оси гортани.
сустав разболтанный -- см. Сустав болтающийся.
сустав Шарко -- см. Артропатия нейрогенная.
суставная головка (caput articulare) -- часть кости, несущая выпуклую суставную поверхность.
суставная губа (labrum glenoidale, PNA, BNA; labium articulare, JNA) -- кольцевидное хрящевое образование, прикрепленное в некоторых суставах по краю суставной ямки и увеличивающее ее площадь.
суставная капсула (capsula articularis, PNA, BNA, JNA) -- соединительнотканная оболочка сустава, охватывающая концы костей и прикрепленная по краю суставных поверхностей; образует герметически замкнутую суставную полость.
суставная мышь (mus articularis; син. артремфит) -- свободно расположенный в полости сустава фрагмент его тканей или обызвествленный сгусток фибрина.
суставная поверхность (facies articularis, PNA, BNA, JNA; син. сочленовная поверхность) -- покрытая суставным хрящом поверхность кости, участвующая в образовании сустава.
суставная полость (cavum articulare, PNA, BNA, JNA) -- щелевидное пространство между суставными поверхностями костей, выстланное синовиальной оболочкой и содержащее синовиальную жидкость.
суставная щель -- определяемая на рентгенограмме сустава полоса просветления между концами костей, соответствующая суставным хрящам, поглощающим рентгеновское излучение слабее, чем костная ткань.
суставная ямка (fossa articularis) -- вогнутая суставная поверхность.
суставной диск (discus articularis, PNA, BNA, JNA) -- хрящевое образование некоторых суставов, расположенное между суставными поверхностями: увеличивает конгруэнтность сустава и выполняет роль амортизатора.
суставные ветви (rami articulares, PNA, BNA, JNA) -- см. Перечень анат. терминов.
суставные отростки верхние и нижние (processus articulares superiores et inferiores, PNA, BNA; processus articulares cranialis et caudalis, JNA) -- парные костные отростки на верхней и нижней поверхностях дуги позвонка, расположенные позади верхних и нижних позвоночных вырезок и несущие суставные поверхности, участвующие в образовании межпозвоночных суставов.
суставные тельца (corpuscula articularia, PNA; corpuscula nervorum articlilaria, BNA; corpuscula nervorum articularium, JNA) -- проприорецепторы, расположенные в толще суставной капсулы.
сустентоциты (sustentocyti, LNH; лат. sustento поддерживать, подпирать + гист. cytus клетка: син. Сертоли клетки) -- клетки, расположенные в извитых семенных канальцах яичек, выполняющие опорную и трофическую функции по отношению к клеткам сперматогенного эпителия.
сутяжное помешательство -- см. Бред кверулянтов.
сухожилие (tendo, PNA, BNA, JNA) -- состоящая из пучков коллагеновых волокон часть поперечнополосатой мышцы, посредством которой она прикрепляется к кости или другим анатомическим образованиям. сухожилие ахиллово (tendo Achillis) -- см. Сухожилие пяточное. сухожилие пяточное [t. calcaneus (Achillis), PNA, BNA; tendo m. tricipitis surae, JNA: син. сухожилие ахиллов голени, прикрепляющееся к бугру пяточной кости. сухожилие соединенное (t. conjunctivus) -- см. Паховый серп. сухожилие соединительное (t. conjunctivus) -- см. Паховый серп.
сухожильная дуга (arcus tendinous, PNA, BNA, JNA) -- фиброзный тяж, соединяющий два участка костей или мышц и являющийся местом прикрепления мышц; известны С. д. фасции таза (a. t. fasciae pelvis), мышцы, поднимающей задний проход (а. t. musculi levatoris ani), и камбаловидной мышцы (a. t. musculi solei).
сухожильное веретено (fusus tendineus) -- см. Нервно-сухожильное веретено.
сухожильное кольцо общее (annulus tendinous communis, PNA, BNA, JNA; син. цинново кольцо) -- фиброзное образование в форме воронки, окружающее зрительный нерв, глазную артерию, глазной, глазодвигательный, отводящий и блоковый нервы в области верхней глазничной щели; от С. к. о. начинаются все мышцы глазного яблока, кроме нижней косой.
сухожильное растяжение (aponeurosis) -- см. Апоневроз.
сухожильные перемычки (intersectiones tendineae, PNA; inscriptiones tendineae, BNA, JNA) -- состоящие из пучков коллагеновых волокон участки прямой мышцы живота, делящие ее на сегменты.
сухожильный центр (centrum tendineum, PNA, BNA, JNA) -- центральная часть диафрагмы, образованная пересекающимися лучками сухожильных волокон.
сухожильный шлем (galea aponeurotica, PNA, BNA, JNA; aponeurosis epicranialis, PNA) -- апоневроз надчерепной мышцы, расположенный между кожей и надкостницей и покрывающий свод черепа.
сухотка спинного мозга -- см. Tabes dorsalis.
сухоядение -- исключение жидкости из пищевого рациона в течение суток; применяется при исследовании концентрационной способности почек.
сучье вымя (устар.) -- см. Гидраденит.
сушильный шкаф -- камера с регулируемым подогревом, предназначенная для испарения влаги из каких-либо предметов и веществ при температуре 40--200°; применяется в лабораторной практике.
сфеноидит (sphenoiditis; анат. sinus sphenoidalis клиновидная пазуха + -ит) -- воспаление слизистой оболочки клиновидной пазухи; острый С. обычно возникает как следствие острого ринита, хронический С. чаще сопутствует воспалению задних ячеек решетчатого лабиринта.
сфеноцефалия (sphenocephalia; греч. sphen клин + kephale голова) -- аномалия развития: клиновидная форма черепа.
сферический карман -- см. Сферическое углубление.
сферический мешочек (sac culus, PNA, BNA, JNA, LNH; син. мешочек) -- часть перепончатого лабиринта, расположенная в сферическом углублении преддверия и сообщающаяся с улитковым протоком.
сферический эквивалент рефракции глаза -- средняя арифметическая величина показателей рефракции (в диоптриях) астигматического глаза по двум главным меридианам.
сферическое углубление (recessus sphericus, PNA; recessus sphaericus, BNA; recessus sacculi, JNA; син.: сферический карман, углубление мешочка, углубление сферического мешочка) -- шаровидное углубление на медиальной стенке преддверия костного лабиринта внутреннего уха, соединяющееся с улиткой; в С. у. расположен сферический мешочек.
сферо- (греч. sphaira шар) -- составная часть сложных слов, означающая "имеющий сферическую поверхность", "шаровидный".
сферобластома (sphaeroblastoma; сферо- + бластома) -- см. Медуллобластома.
сферолит (сферо- + греч. lithos камень) -- микроскопическое шаровидное образование в желчи, представляющее собой каплю жира или холестерина; предшественник желчного конкремента.
сферолит эпифизарный (spherolithus epiphysialis, LNH) -- расположенное в паренхиме шишковидного тела (эпифиза) плотное образование в виде слоистого шарика, состоящего гл. обр. из фосфатов и карбонатов кальция.
сферопласт (сферо- + греч. plastos созданный, образованный) -- бактериальная клетка с частично разрушенной (редуцированной) клеточной стенкой, характеризующаяся неустойчивостью к изменениям осмотического давления.
сферофакия (sphaerophakia; сферо- + греч. phakos чечевица) -- семейно-наследственная аномалия развития: шаровидная форма хрусталика.
сферофакия-брахиморфия -- см. Маркезани синдром.
сфероцит (sphaerocytus; сферо- + гист. cytus клетка) -- эритроцит сферической формы; обнаруживаются при гемолитических анемиях.
сфигмо- (греч. sphygnlos пульс, пульсация, биение сердца) -- составная часть сложных слов, означающая "относящийся к пульсу".
сфигмограмма (сфигмо- + греч. gramma запись; син. пульсовая кривая) -- кривая, отражающая пульсовые колебания стенки артерии. сфигмограмма периферическая -- С., регистрируемая на периферической артерии. сфигмограмма центральная -- С., регистрируемая на общей сонной артерии.
сфигмограф (сфигмо- + греч. grapho писать, изображать) -- прибор для графической регистрации пульсовых колебаний стенок артерий.
сфигмографическая приставка -- прибор для регистрации сфигмограммы с помощью электрокардиографа, представляющий собой набор датчиков, воспринимающих пульсовые колебания стенок артерий и преобразующих их в электрические сигналы.
сфигмография (сфигмо- + греч. grapho писать, изображать; син. сфигмоосциллография) -- метод исследования гемодинамики, основанный на регистрации пульсовых колебаний стенок артерий. сфигмография прямая -- С., при которой датчик укрепляют непосредственно на стенке артерии.
сфигмография объемная -- плетизмография части тела (напр., конечности), содержащей кровеносные сосуды крупного калибра.
сфигмокардиохронограф (устар.; сфигмо- + греч. kardia сердце + хронограф; син. сфигмохронограф) -- прибор для одновременной регистрации сердечного толчка и периферического артериального пульса.
сфигмоманометр (сфигмо- + манометр) -- прибор для измерения артериального давления непрямым методом по Короткову, представляющий собой разновидность манометра. сфигмоманометр мембранный -- С., в котором индикатором артериального давления служит механический мембранный манометр. сфигмоманометр ртутный (син. Рива-Роччи аппарат) -- С., в котором индикатором артериального давления служит ртутный манометр.
сфигмоманометрия (син. сфигмотонометрия) -- измерение артериального давления сфигмоманометром.
сфигмоосциллография (сфигмо- + осциллография) -- см. Сфигмография.
сфигмотензиограф (сфигмо- + лат. tensio напряжение + греч. grapho писать, изображать) -- прибор для одновременной регистрации величины артериального давления и пульсовых колебаний стенки артерии.
сфигмотонография (сфигмо- + топография) -- графическая регистрация изменений артериального давления во времени.
сфигмотонометрия (сфигмо- + тонометрия) -- см. Сфигмоманометрия.
сфигмофония (сфигмо- + греч. phone звук) -- регистрация звуковых феноменов, возникающих при прохождении крови по артерии.
сфигмохронограф (устар.; сфигмо- + хронограф) -- см. Сфигмокардиохронограф.
сфингозин -- двухатомный непредельный аминоспирт ациклического ряда, входящий в состав сфинголипидов; ингибитор превращения протромбина в тромбин.
сфинголипидозы (sphingolipidoses; сфинголипиды + -оз) -- наследственные болезни, характеризующиеся нарушениями обмена сфинголипидов, обусловленными недостаточностью соответствующих ферментов; включают некоторые болезни накопления и лейкодистрофии; наследуются по рецессивному типу.
сфинголипиды -- сложные липиды, в состав которых входит сфингозин; содержатся в биологических мембранах, миелиновых оболочках нервных волокон и др.
сфингомиелиноз (sphingornyelinosis; сфингомиелины + -оз) -- см. Ниманна--Пика болезнь.
сфингомиелины -- группа сфинголипидов, в которых сфингозин связан фосфодиэфирной связью с холином; содержатся в различных тканях организма, гл. обр. в нервной; входят в состав миелиновых оболочек нервных волокон.
сфинктер (musculus sphincter, PNA, JNA; греч. sphinkter, от sphingo крепко стягивать, сжимать; син. жом) -- круговая мышца, сжимающая полый орган или замыкающая какое-либо отверстие. сфинктер влагалища (m. sphincter vaginae) -- см. Перечень анат. терминов. сфинктер Гирша -- см. Гирша сфинктер. сфинктер заднего прохода внутренний (m. sphincter ani internus, PNA, BNA, JNA) -- см. Перечень анат. терминов. сфинктер заднего прохода кожный (m. sphincter ani cutaneus) -- см. Перечень анат. терминов. сфинктер заднего прохода наружный (m. sphincter ani externus, PNA, BNA, JNA) -- см. Перечень анат. терминов. сфинктер заднего прохода третий (m. sphincter ani tertius) -- см. Перечень анат. терминов. сфинктер зрачка (m. sphincter pupillae, PNA, BNA, JNA) -- см. Перечень анат. терминов. сфинктер илеоцекальный (m. sphincter ileocaecalis) -- С., образованный мышечными волокнами стенки подвздошной кишки, вдающимися в илеоцекальную заслонку; замыкает одноименное отверстие. сфинктер Кеннона -- см. Кеннона сфинктер. сфинктер Люткенса -- см. Люткенса сфинктер. сфинктер мочевого пузыря (m. sphincter vesicae, PNA, JNA) -- утолщение среднего (циркулярного) слоя мышечной оболочки мочевого пузыря в области внутреннего отверстия мочеиспускательного канала. сфинктер мочеиспускательного канала (m. sphincter urethrae, PNA) -- см. Перечень анат. терминов. сфинктер Нелатона -- см. Нелатона сфинктер. сфинктер общего желчного протока (m. sphincter ductus choledochi, PNA) -- см. Перечень анат. терминов. сфинктер Одди (sphincter Oddi) -- см. Перечень анат. терминов. сфинктер печеночно-поджелудочной ампулы (m. sphincter ampullae hepatopancreaticae, PNA) -- см. Перечень анат. терминов. сфинктер привратника (m. sphincter pylori, PNA, BNA, JNA) -- см. Перечень анат. терминов.
сфинктерит (sphincteritis; сфинктер + -ит) -- воспаление какого-либо сфинктера, чаще печеночно-поджелудочной ампулы.
сфинктерометрия (сфинктер + греч. metreo измерять) -- совокупность методов измерения тонуса сфинктеров.
сфинктеропластика (sphincteroplastica; сфинктер + пластика) -- пластическая операция: восстановление или формирование нового сфинктера.
сфинктерорафия (sphincterorrhaphia; сфинктер + греч. rhaphe шов) -- хирургическая операция: ушивание сфинктера, напр. наружного сфинктера заднего прохода.
сфинктеротомия (sphincterotomia; сфинктер + греч. tome разрез, рассечение) -- хирургическая операция: рассечение какого-либо сфинктера при его рубцовой стриктуре.
сфинктерэктомия (sphincterectomia; сфинктер + эктомия) -- хирургическая операция: удаление какого-либо сфинктера.
сфирион (sphyrion; син. нижнеберцовая точка) -- антропометрическая точка: самая нижняя точка медиальной лодыжки.
схватки (labores parturientium; dolores ad partum; син. родовые схватки) -- периодически повторяющиеся болезненные сокращения матки в родах.
схема облучения -- графическое изображение способа формирования дозного поля в теле больного при лучевой терапии.
схема тела -- сложный вид чувствительности, лежащий в основе ощущения взаимного расположения и соотношения размеров частей собственного тела.
схема фракционирования -- распределение сеансов облучения в курсе лучевой терапии с указанием значений дозных фракций и временных интервалов между ними.
схема экранировки -- изображение участков тела больного, подлежащих защите от ионизирующего излучения при лучевой терапии.
схиндилез (schindylesis, PNA; греч. schindylesis расщепление; син. шиндилез) -- фиброзное соединение костей, при котором острый край одной кости входит между расщепленными краями другой, напр. соединение сошника с клиновидным клювом.
Сценди операция (В. Szendi) -- хирургическая операция: сшивание передней и задней губы шейки матки после иссечения слизистой оболочки вокруг ее отверстия (наружного зева); применяется при лечении истмико-цервикальной недостаточности.
сцепление генов -- связь между генами, исключающая или ограничивающая возможность их независимого наследования и обусловленная расположением генов в одной хромосоме.
сцинти- (лат. scintillo сверкать, мерцать) -- составная часть сложных слов, означающая "относящийся к сцинтилляции".
сцинтиграф (сцинти- + греч. grapho писать, изображать) -- см. Гамма-топограф.
сцинтиграфия (сцинти- + греч. grapho писать, изображать; син. радиосцинтиграфия) -- радиоизотопный метод визуализации распределения радиофармацевтического препарата в организме, органе или ткани.
сцинтилляторы (лат. scintillo, scintillatum сверкать, мерцать) -- вещества, в которых под действием ионизирующего излучения возникают сцинтилляции; применяются, напр., в приборах для радиоизотопной диагностики.
сцинтилляция (лат. scintillatio сверкание) -- кратковременная световая вспышка, возникающая при прохождении заряженной частицы через некоторые вещества; регистрация С. используется, напр., в радиоизотопной диагностике.
сцинтископия (истор.; сцинти- + греч. skopeo наблюдать, рассматривать; син. радиосцинтископия) -- метод исследования распределения радиоактивных веществ в организме (или в отдельном органе) путем получения изображения на экране с помощью неподвижного детектора излучения.
счетная единица -- см. Единица наблюдения.
счетная камера -- приспособление для подсчета под микроскопом количества объектов, невидимых невооруженным глазом (напр., форменных элементов крови, микроорганизмов), в единице объема их взвеси. счетная камера Бюркера -- см. Бюркера счетная камера. счетная камера Горяева -- см. Горяева счетная камера.
счетчик излучения -- общее название приборов для регистрации и измерения ионизирующих излучений; различные С. и. входят в состав дозиметрической и радиодиагностической аппаратуры, применяемой в гигиене и медицинской радиологии.
счетчик ионов -- прибор для определения суммарного заряда аэроионов в единице объема, применяемый для контроля при аэроионотерапии.
счетчик клеток крови автоматический (син.: автоанализатор морфологический, гематологический автомат) -- прибор, автоматически подсчитывающий количество клеток крови в единице объема.
счетчик клеток крови кондуктометрический -- см. Электрогемоскоп.
счетчик пульса -- см. Пульсотахометр.
сшибка -- столкновение процессов возбуждения и торможения в ц. н. с., приводящее к срыву высшей нервной деятельности.
сшиватель -- см. Аппарат сшивающий.
сыворотка иммунная (serum) -- сыворотка крови, полученная от человека или животного, иммунизированного каким-либо антигеном, и содержащая антитела к этому антигену; применяется в качестве лечебного или диагностического средства. сыворотка адсорбированная (s. adsorptum: син. С. истощенная) -- С., из которой извлечены некоторые из содержащихся в ней антител. сыворотка антибактериальная (s. antibacteriale; син. С. антимикробная) -- С., содержащая антитела к антигенам бактерии определенного вида или отдельных ее компонентов. сыворотка антиглобулиновая (s. antiglobulinicum; син. С. противоглобулиновая) -- С., содержащая антитела к глобулинам человека или животных другого вида. сыворотка антиглобулиновая Кумбса -- см. Кумбса антиглобулиновая сыворотка. сыворотка антилимфоцитарная (s. antilymphocyticum; АЛС) -- гипериммунная С., содержащая антитела к лимфоидным клеткам, преимущественно лимфоцитам; обладает выраженным иммунодепрессивным действием. сыворотка антимикробная (s. antimicrobiale) -- см. Сыворотка антибактериальная. сыворотка антиретикулярная цитотоксическая (s. antireticulare cytotoxicum; АЦС; син. Богомольца сыворотка) -- цитотоксическая С., содержащая антитела к ретикулярной ткани костного мозга и селезенки человека; предложена для стимуляции активности соединительной ткани, напр. при длительно не заживающих язвах и ранах. сыворотка антитимоцитарная (s. antithymocyticum) -- С., содержащая антитела к антигенам тимоцитов. сыворотка антитоксическая (s. antitoxicum) -- С., содержащая антитоксин. сыворотка антифаговая (s. antiphagicum) -- С., содержащая антитела к антигенам какого-либо фага и способная нейтрализовывать его инфекционную активность. сыворотка Богомольца -- см. Сыворотка антиретикулярная цитотоксическая. сыворотка гемолитическая (s. haemolyticum) -- С., содержащая гемолизины к чужеродным эритроцитам. сыворотка гипериммунная (s. hyperimmune) -- С., содержащая антитела в более высоких титрах, чем обычная иммунная С., что достигается повторной иммунизацией животного или человека-донора. сыворотка диагностическая (s. diagnosticum) -- С., используемая для серодиагностики. сыворотка диагностическая типоспецифическая (s. diagnosticum typospecificum) -- диагностическая С., содержащая антитела к антигенам, присущим микроорганизмам только данного серовара (серотипа). сыворотка изоиммунная (s. isoimmune) -- С., содержащая антитела, направленные к антигенам, специфичным для другого индивидуума или особи того же биологического вида. сыворотка истощенная -- см. Сыворотка адсорбированная. сыворотка лейкоцитотоксическая (s. leucocytotoxicum) -- С., содержащая антитела к антигенам лейкоцитов и оказывающая на них токсическое действие. сыворотка монорецепторная (s. monoreceptorium) -- см. Сыворотка моноспецифическая. сыворотка моноспецифическая (s. monospecificum; син. С. монорецепторная) -- 1) С., содержащая антитела к одному из антигенов сложного антигенного комплекса; 2) С., содержащая антитела к одной детерминантной группе антигена. сыворотка поливалентная (s. polyvalens; син. С. полиспецифическая) -- 1) С., содержащая антитела к нескольким антигенам; 2) С., содержащая антитела к нескольким детерминантным группам антигена. сыворотка полиспецифическая (s. polyspecificum) -- см. Сыворотка поливалентная. сыворотка преципитирующая (s. praecipitans) -- С., содержащая антитела, способные преципитировать растворимый антиген. сыворотка противоглобулиновая (s. antiglobulinicum) -- см. Сыворотка антиглобулиновая. сыворотка спермоцитотоксическая (s. spermocytotoxicum) -- С., содержащая цитотоксические антитела к антигенам сперматозоидов. сыворотка стандартная (s. standartisatum) -- С., содержащая заданное требованиями (стандартом) количество антител к определенному антигену в единице объема. сыворотка цитотоксическая (s. cytotoxicum) -- С., содержащая антитела к антигенам, находящимся на клеточной оболочке; в присутствии комплемента способна вызвать гибель соответствующих клеток.
сыворотка аутологичная (serum autologicum) -- сыворотка крови того же индивидуума, которому ее вводят.
сыворотка гетерологичная (serum heterologicum) -- сыворотка крови, полученная от особей другого биологического вида.
сыворотка крови (serum sanguinis) -- составная часть крови, представляющая собой плазму, из которой удален фибриноген.
сыворотка лакмусовая Петрушки -- см. Петрушки лакмусовая сыворотка.
сывороточный ускоритель превращения протромбина -- см. Фактор Vll.
сыпь (-и) (eruptio, efflorescentia; син.: высыпания, эффлоресценция) -- общее название наружных очаговых патологических изменений кожи (экзантема) и слизистых оболочек (энантема). сыпь аллергическая (е. allergica) -- полиморфная С., возникающая как проявление аллергической реакции. сыпь вакцинная (е. vaccinalis) -- см. Токсидермия вакцинная. сыпь коревая (е. morbillica) -- С. при кори в виде пятен и папул, появляющихся в первые три дня на лице и шее, а затем на туловище и конечностях; сопровождается зудом. сыпь лекарственная (е. medicamentosa; син. С. медикаментозная) -- общее название С. при медикаментозных токсидермиях и дерматитах. сыпь медикаментозная -- см. Сыпь лекарственная. сыпь менингококкемическая (е. meningococcaemica) -- С. при менингококкемии, появляющаяся с 1--2-го дня болезни на конечностях, туловище, веках в виде множественных кровоизлияний неправильной звездчатой формы плотных на ощупь, занимающих иногда обширные участки кожи. сыпь мономорфная (е. monomorpha) -- С., представленная однотипными морфологическими элементами, напр. папулами или пузырями. сыпь полиморфная (е. polymorpha) -- С., представленная одновременно различными морфологическими элементами, напр. везикулами, эритемой, папулами. сыпь скарлатинозная (е. scariatinosa) -- С. при скарлатине в виде точечных пятен и кровоизлияний, иногда мелких папул, появляющихся в первые два дня болезни на всем теле, кроме носа, губ и подбородка (треугольник Филатова).
сыпь рудокопов -- см. Анкилостомидозы кожи.
сыровидная смазка (vernix caseosa) -- см. Первородная смазка.
сыроядение -- вид вегетарианства, сторонники которого употребляют исключительно сырую растительную пищу.
Сьегрена синдром (Н. S. С. Sjogren, род. в 1899 г., шведский офтальмолог) -- см. Гужеро--Шегрена синдром.
Сьера симптом (С. Sieur, род. в 1860 г., франц. хирург) -- выслушиваемый на одной стороне задней стенки грудной клетки тимпанит с металлическим оттенком при аускультаторной перкуссии, производимой постукиванием ребром монеты по другой монете, приложенной к коже в области грудины; признак спонтанного пневмоторакса.
сэс -- см. Санитарно-эпидемиологическая станция.
Сюльвеста болезнь (Е. О. S. Sylvest, 1880--1931, датский врач) -- см. Плевродиния эпидемическая.
сюрсимуляция (франц. приставка sur-, означающая высшую степень чего-либо + симуляция) -- воспроизведение психически больным признаков психической болезни, не свойственных его заболеванию, напр. больным шизофренией -- признаков псевдодеменции.

Т

Т1/2 -- см. Период полураспада.
Т-система -- см. Поперечная трубочка.
Таарнхо операция (P. Taarnhoj, датский нейрохирург 20 в.) -- см. Торнхея операция.
табакоз (tabacosis; табак + -оз) -- пневмокониоз, развивающийся при систематическом вдыхании табачной пыли.
табакокурение (син. курение табака) -- вредная привычка, заключающаяся во вдыхании дыма тлеющего табака; оказывает отрицательное влияние на здоровье курильщиков и окружающих их лиц.
Табачника синдром (Tabatznik) -- наследственное сочетание аритмии сердца с аномалией развития верхних конечностей, обычно в виде укорочения большого пальца; наследуется по аутосомно-доминантному типу.
tabes dorsalis (лат. tabes разрушение, истощение, тяжелая болезнь; dorsum спина; син. сухотка спинного мозга) -- форма позднего нейросифилиса, характеризующаяся развитием дегенеративных изменений в задних корешках и в задних столбах спинного мозга; проявляется нарушением глубокой чувствительности, сенситивной атаксией, арефлексией, синдромом Аргайлла Робертсона, стреляющими болями в ногах и вегетативными кризами.
tabes mesaraica (греч. mesaraion брыжейка) -- туберкулез брыжеечных лимфатических узлов у детей; проявляется снижением питания, лихорадкой, вздутием и болезненностью живота, ночными потами.
таблетка (tabuletta; франц. tablette, от лат. tabula доска, плитка) -- твердая дозированная лекарственная форма, получаемая путем прессования ингредиентов. таблетка кишечно-растворимая -- Т., покрытая оболочкой из веществ, нерастворимых в кислом содержимом желудка, но хорошо растворимых в содержимом кишечника.
табопаралич (taboparalysis; tabes dorsalis + паралич) -- сочетание прогрессивного паралича с tabes dorsalis.
Тавеля болезнь (Е. Tavel, 1852--1912, швейц. хирург) -- периколит после аппендэктомии, характеризующийся образованием спаек и сужением толстой кишки, лихорадкой и расстройствами функции кишечника.
Тавилдарова способ (истор.) -- хирургическая операция: имплантация устья мочеточника в непокрытый брюшиной участок прямой кишки, применявшаяся при раке, туберкулезе и других тяжелых поражениях мочевого пузыря.
Таганидзе жгут (А. Р. Таганидзе, сов. хирург) -- кровоостанавливающий жгут, представляющий собой плоский ремень из резины или прорезиненной ткани с фиксирующей пряжкой.
Таддеи тифлоуретеростомия (D. Taddei, итал. хирург конца 19 -- начала 20 в.) -- хирургическая операция: имплантация устьев мочеточников в слепую кишку при экстрофии мочевого пузыря.
таз (pelvis, PNA, BNA, JNA) -- замкнутое костное кольцо, образованное двумя тазовыми костями, крестцом и копчиком, дающее опору нижним конечностям. таз анатомически узкий (син. Т. узкий) -- Т. у женщины, хотя бы один из размеров которого уменьшен более чем на 1,5 см по сравнению с принятой в акушерстве нормой. таз большой (р. major, PNA, BNA, JNA) -- верхний отдел Т., образованный крыльями подвздошных костей, V поясничным позвонком и большей частью крестца. таз воронкообразный (р. infundibuliformis) -- анатомически узкий Т., характеризующийся нарастающим уменьшением прямых размеров в направлении от входа к выходу таза. таз гипопластический (р. hypoplastica) -- общеравномерносуженный Т. у низкорослых женщин пропорционального телосложения. таз девентеровский -- см. Таз простой плоский. таз детского типа -- см. Таз инфантильный. таз женский мужского типа (р. feminina androidea) -- симметричный анатомически суженный Т., характеризующийся признаками, свойственными строению таза у мужчин: полостью в форме высокого усеченного конуса, более острым подлобковым углом, большей толщиной всех тазовых костей. таз инфантильный (р. infantilis; син.: Т. детского типа, Т. юношеский) -- симметричный анатомически суженный Т., характеризующийся признаками, присущими детскому возрасту: узким и малоизогнутым крестцом, высоким стоянием мыса, более острым подлобковым углом, круглой или продольно-овальной формой входа в таз. таз карликовый (р. папа) -- крайняя форма гипопластического Т. у женщин карликового роста. таз клинически узкий (син. Т. узкий) -- Т. у женщины, по своим размерам или форме представляющий препятствие для прохождения плода в родах. таз коксалгический (р. coxalgica) -- асимметрично суженный Т. вследствие коксита, перенесенного в детском возрасте. таз кососмещенный (р. oblique dislocata) -- см. Таз кососуженный. таз кососуженный (р. oblique contracta; син.: Т. кососмещенный, Т. узкий асимметричный) -- анатомически узкий Т. с неодинаковым сужением его половин; наблюдается, напр., при искривлениях позвоночника, кокситах. таз лордозный (р. lordotica) -- анатомически узкий Т. с уменьшенным прямым размером входа в таз; обусловлен лордозом в пояснично-крестцовом отделе. таз малый (р. minor, PNA, BNA, JNA) -- нижняя часть Т., отделенная от большого Т. пограничной линией; образован сзади верхушкой крестца и копчиком, с боков -- подвздошными и седалищными костями, спереди -- лобковыми костями и лобковым симфизом. таз Негеле -- см. Негеле таз. таз общеравномерносуженный (р. aequabiliter contracta) -- анатомически узкий Т., все размеры которого уменьшены практически на одну и ту же величину. таз остеомалятический (р. osteomalacica) -- анатомически узкий Т., лобковый симфиз которого клювовидно выступает вперед, а выход из малого таза резко уменьшен в связи со смещением внутрь обоих седалищных бугров и нижней части крестца с копчиком; наблюдается при остеомаляции. таз плоский (р. plana) -- анатомически узкий Т. с уменьшенными одним или несколькими прямыми размерами при нормальных поперечных и косых размерах. таз плоский общесуженный -- анатомически узкий Т., все размеры которого уменьшены, но прямые -- в большей степени, чем косые и поперечные. таз плоскорахитический (р. plana rachitica) -- плоский Т., у которого уменьшен только прямой размер входа в малый таз; наблюдается у женщин, перенесших рахит. таз поперечно-суженный (р. transversocontracta) -- анатомически узкий Т., у которого уменьшены все поперечные размеры. таз простой плоский (р. simplex plana; син. девентеровский таз) -- плоский Т., у которого уменьшены все прямые размеры. таз сколиотический (р. scoliotica) -- кососуженный Т., возникающий при сколиозе в поясничном отделе позвоночника. таз спондилолистетический (р. spondylolisthetica) -- анатомически узкий Т., прямой размер входа которого уменьшен вследствие соскальзывания тела V поясничного позвонка с основания крестца. таз узкий (р. angusta) -- l) см. Таз анатомически узкий, 2) см. Таз клинически узкий. таз узкий асимметричный (р. angusta asymmetrica) -- см. Таз кососуженный. таз юношеский (р. juvenilis) -- см. Таз инфантильный.
тазовая полость (cavum pelvis, PNA, BNA, JNA: син. полость таза) -- внутреннее пространство малого таза, выстланное внутритазовой фасцией. вверху сообщающееся с полостью живота, условную границу с которой составляет плоскость входа в малый таз.
тазовое дно (fundus pelvis) -- совокупность мягких тканей, занимающих нижнюю апертуру таза; основу Т. д. составляет диафрагма таза и мочеполовая диафрагма.
тазово-предстательная капсула (capsula pelvioprostatica) -- см. Перечень анат. терминов.
тазовые пятна -- небольшие интенсивные затемнения округлой или овальной формы, обнаруживаемые на рентгенограммах таза; обычно соответствуют флеболитам и сесамовидным косточкам сухожилий мышц тазового дна.
тазовый вход (aditus pelvis, JNA) -- см. Апертура таза верхняя.
тазовый выход (exitlis pelvis, JNA) -- см. Апертура таза нижняя.
тазовый пояс -- 1) см. Пояс нижней конечности; 2) приспособление для стягивания поврежденных костей при лечении переломов таза, представляющее собой широкий пояс, изготовленный из ткани и ваты.
тазомер -- инструмент в виде циркуля, снабженного сантиметровой шкалой, предназначенный для измерения наружных размеров таза, а также длины плода и размеров его головки.
тазоподъемник -- гидравлическое или пневматическое устройство для приподнимания нижней части туловища лежачего больного при уходе за ним.
тазоугломер -- прибор для измерения угла наклона таза к горизонтальной плоскости; применяется в акушерской практике.
таир -- см. Беджель.
Тайджесона кератит (Р. Thygeson) -- см. Кератит точечный поверхностный.
Тайджесона кератоконъюнктивит (P. Thygeson) -- см. Кератит точечный поверхностный.
Таката реакция (М. Takata, род. в 1892 г., японский патолог; син. Таката--Ара реакция) -- коагуляционная проба, при которой в качестве действующего на сыворотку крови агента используют раствор хлорида ртути и карбоната натрия; проба считается положительной при наличии помутнения в нескольких разведениях сыворотки.
Таката -- Ара реакция (М. Takata, род. в 1892 г., японский патолог; К. Ara, род. в 1894 г., японский психиатр) -- см. Таката реакция.
Такахары болезнь (Sh. Takahara, японский врач) -- см. Акаталазия.
Такаямы проба (М. Takayama, род. в 1871 г., японский врач) -- метод выявления крови в пятне, основанный на способности реактива, состоящего из пиридина, раствора едкого натра (10%) и насыщенного раствора глюкозы, при взаимодействии с гемоглобином образовывать красные кристаллы гемохромогена; применяется в судебной медицине.
Такаясу синдром (М. Takayasu, род. в 1872 г., японский врач; син.: болезнь отсутствия пульса, коарктация аорты инвертированная, панартериит множественный облитерирующий, синдром дуги аорты) -- аутоаллергическая болезнь, характеризующаяся воспалительными и дистрофическими изменениями стенки аорты и отходящих от нее крупных артерий с их стенозированием, ишемией кровоснабжаемых ими органов и внутриартериальным тромбообразованием.
таксис (греч. taxis расположение, порядок) -- движение микроорганизмов, некоторых подвижных клеток многоклеточных организмов или клеточных органелл, направленное к раздражителю или от него.
таксон -- см. Таксономическая категория.
таксономическая категория (греч. taxis расположение, порядок + nomos закон; син.: систематическая категория, таксон) -- общее название классифицикационных групп животных или растений (вид, род, семейство и т. д.).
таксономия (греч. taxis расположение, порядок + nomos закон) -- раздел систематики, изучающий принципы классификации животных и растений.
тактика медицинской службы (устар.) -- см. Организация и тактика медицинской службы.
тактильный (tactilis; лат. tango, tactum трогать, касаться) -- относящийся к осязанию.
Талалаева вальвулит (В. Т. Талалаев, 1886--1947, сов. патологоанатом) -- см. Эндокардит диффузный.
Талалаева метод (В. Т. Талалаев) -- метод приготовления сухих пластинчатых музейных патологоанатомических препаратов внутренних органов путем фиксации тонкой пластинки ткани, восстановления ее естественного цвета и помещения в желатин или агар между двумя стеклами.
талалгия (talalgia; лат. talus лодыжка, пятка + греч. algos боль; син. невралгия пяточная) -- боль в пяточной области.
таламическая лучистость задняя (radiatio thalamica posterior, PNA) -- расположенная в белом веществе полушария большого мозга совокупность нервных волокон, идущих от таламуса к затылочной доле, а также в обратном направлении.
таламическая лучистость передняя (radiatio thalamica anterior, PNA) -- расположенная в белом веществе полушария большого мозга совокупность нервных волокон, идущих от таламуса к лобной доле, а также в обратном направлении.
таламическая лучистость центральная (radiatio thalamica centralis, PNA) -- расположенная в белом веществе полушария большого мозга совокупность нервных волокон, идущих от таламуса к пред- и постцентральной извилинам и теменной доле, а также в обратном направлении.
таламотомия (thalamotomia; таламус + греч. tome разрез, рассечение) -- стереотаксическая операция; разрушение определенных ядер таламуса.
таламус (thalamus, PNA, BNA, JNA; греч. thalamos комната, внутренние покои; син. зрительный бугор) -- часть промежуточного мозга, представляющая собой парное скопление серого вещества латеральнее третьего желудочка; является подкорковым центром всех видов чувствительности. таламус вентральный (t. ventralis, PNA) -- часть Т., в состав которой входят его срединные, медиальные, вентролатеральные и задние ядра. таламус дорсальный (t. dorsalis, PNA) -- часть Т., в состав которой входят его передние, медиальное дорсальное и предкрышечные ядра.
таласс- (талассо-; греч. thalassa море) -- составная часть сложных слов, означающая "относящийся к морю", "морской".
талассемия (thalassaemia; таласс- + греч. haima кровь; син. анемия гемолитическая мишеневидно-клеточная) -- наследственная гемолитическая анемия, характеризующаяся нарушением синтеза глобина (белка, входящего в состав гемоглобина); наследуется по рецессивному типу. талассемия большая (t. major; син.: анемия средиземноморская, анемия эритробластическая, Кули анемия) -- гомозиготная форма Т., характеризующаяся выраженной гипохромной анемией, наличием мишеневидных эритроцитов, увеличением селезенки, утолщением длинных трубчатых костей и костей черепа. талассемия малая (t. minor; син.: Риетти--Греппи--Микели болезнь, Сильвестрони--Бьянко синдром) -- гетерозиготная форма Т., характеризующаяся легкой гипохромной анемией, небольшим количеством мишеневидных эритроцитов, некоторым увеличением селезенки. талассемия минимальная (t. minima) -- гетерозиготная форма Т., протекающая без клинических проявлений.
талассо- -- см. Таласс-.
талассотерапия (талассо- + терапия; син. морелечение) -- лечебное использование морских купаний и климата морского побережья.
талассофобия (thalassophobia; талассо- + фобия) -- навязчивый страх -- боязнь моря.
талия сердца -- сужение рентгеновской тени сердца на границе между тенями сердца и крупных сосудов в передней проекции; при некоторых болезнях сердца Т. с. бывает сглажена или деформирована.
таллий радиоактивный -- общее название группы радиоактивных изотопов таллия с массовым числом от 195 до 210 и периодом полураспада от долей секунды до 4 лет; отдельные изотопы используются в лучевой терапии, напр. для контактного облучения.
талон (франц. talon) в антропологии -- дистальная часть коронки верхнего коренного зуба.
талон медицинского распределительного пункта -- учетно-эвакуационный документ в системе медицинской службы Гражданской обороны, содержащий номер больничного коллектора, куда направляется автомобиль с пораженными, и маршрут следования до соответствующей головной больницы или сортировочно-эвакуационного госпиталя.
талонид в антропологии -- часть коронки нижнего коренного зуба, объединяющая гипоконид, гипоконулид и энтоконид.
Талышинского анестезия (А. М. Талышинский, сов. оториноларинголог) -- способ местного обезболивания при мастоидэктомии и радикальной операции на среднем ухе, заключающийся в анестезии новокаином сосцевидной области, шейного сплетения, заднего ушного нерва и стенок наружного слухового прохода.
Тальбота закон (W. Н. F. Talbot, 1800--1877, англ. ученый; син.: закон слияния мельканий, Тальбота--Плато закон, Толбота закон) -- закон, согласно которому видимая человеком яркость источника прерывистого света, воспринимаемого непрерывным и неизменяющимся, равна яркости источника непрерывного света с тем же суммарным световым потоком.
Тальбота--Плато закон (W. Н. F. Talbot, 1800--1877, англ. ученый; Plateau) -- см. Тальбота закон.
талькоз (talcosis; тальк + -оз) -- 1) пневмокониоз, вызываемый систематическим вдыханием пыли талька; 2) осложнение хирургической операции, вызванное попаданием талька с перчаток на раневые поверхности или серозные оболочки; характеризуется развитием в тканях хронического воспалительного процесса.
Тальмы--Драммонда операция (S. Talma, 1847--1918, голландский хирург; D. Drummond, 1852--1932, англ. хирург) -- хирургическая операция: подшивание большого сальника или края печени к передней брюшной стенке на месте удаленного участка париетальной брюшины, производимое при портальной гипертензии для создания коллатерального оттока крови из системы воротной вены.
Тальхаймера--Фишера методика (Thalheimer; Fischer) -- метод профилактики послеоперационного ацидоза, заключающийся в сочетании подкожного введения инсулина с внутривенным введением раствора глюкозы в течение нескольких дней до хирургической операции.
тампон (франц. tampon) -- стерильная полоска марли, которой заполняют рану или полость, напр. с целью остановки кровотечения или эвакуации отделяемого.
тампон антисептический биологический (БАТ) -- биопрепарат местного кровоостанавливающего действия, изготовляемый из плазмы крови человека с добавлением к ней некоторых лекарственных средств (напр., хлористого кальция, пенициллина, желатины).
тампон влагалищный -- тампон с нанесенным на него лекарственным веществом, вводимый во влагалище с лечебной целью.
тампон Микулича -- см. Микулича тампон.
тампон пневматический Мезрина -- см. Мезрина пневматический тампон.
тампонада (нем. Tamponade, от франц. tampon тампон) -- заполнение ран или полостей тампонами, участками других тканей (напр., сальника, мышцы) или некоторыми биопрепаратами (напр., гемостатической ватой); производится с целью остановки кровотечения, обеспечения оттока гноя, заполнения дефекта и др.
тампонада по Вишневскому -- см. Вишневского тампонада.
тампонада полости перикарда -- см. Тампонада сердца.
тампонада сердца (син. тампонада полости перикарда) -- сдавление сердца кровью или экссудатом, скопившимися в полости перикарда.
тампоны грязевые -- лечебные процедуры, заключающиеся в введении подогретой грязи во влагалище или прямую кишку.
тамурия (thamuria; греч. thama часто + uron моча) -- см. Поллакиурия.
танато- (греч. thanatos смерть) -- составная часть сложных слов, означающая "относящийся к смерти".
танатогенез (thanatogenesis; танато- + генез) -- динамика клинических, биохимических и морфологических изменений в процессе умирания.
танатология (танато- + греч. logos учение) -- учение о закономерностях умирания и обусловленных ими изменениях в органах и тканях.
танатология судебно-медицинская -- раздел судебной медицины, изучающий процесс умирания и посмертные изменения органов и тканей применительно к целям и задачам судебно-медицинской экспертизы.
танатофобия (thanatophobia; танато- + фобия) -- навязчивый страх смерти.
тангенциальный эффект (лат. tangens соприкасающийся, граничащий) в рентгенологии -- феномен уменьшения плотности линейного участка рентгеновской тени (на рентгенограмме), расположенного в месте ее пересечения с другой тенью и сопутствующего контуру последней; может явиться причиной ошибок при диагностике повреждений скелета.
Тандлера схема (J. Tandler, 1869--1936, австрийский анатом) -- схема расчета проекции долей и извилин большого мозга на кости черепа по наружным костным ориентирам.
"танец каротид" -- см. Пляска сонных артерий.
Таннера метод (N. С. Tanner, амер. хирург) -- хирургический доступ к кардиальной части желудка и к стволам блуждающего нерва с целью выполнения селективной ваготомии, заключающийся в правосторонней трансректальной лапаротомии.
Таннера операция (Е. К. Tan пег, род. в 1876 г., амер. хирург) -- хирургическая операция: устранение кровотечения из варикозно расширенных вен пищевода, путем поперечного рассечения желудка, перевязки всех сосудов малого и большого сальника и последующего сшивания желудка.
таннины -- группа фенольных соединений растительного происхождения; применяются, напр., для изготовления противовоспалительных и дезинфицирующих средств.
Таннхаузера цирроз печени (S. J. Thannhauser, род. в 1885 г., нем. врач; син. цирроз печени ксантоматозный) -- цирроз печени, характеризующийся выраженной гиперхолестеринемией и возникновением ксантом на коже.
тантал (Tantalum; Та) -- химический элемент V группы периодической системы Д. И. Менделеева; атомный номер 73, атомная масса 180,948; биологически инертный, тяжелый, тугоплавкий металл; применяется в медицине, напр., в качестве шовного материала.
тантал радиоактивный -- общее название радиоактивных изотопов тантала с массовыми числами от 176 до 186 и периодом полураспада от долей секунды до 600 суток; отдельные изотопы используются в лучевой терапии.
танталовые скрепки -- биологически инертный, нерассасывающийся шовный материал из тантала в виде миниатюрных скобок, применяемый для наложения механического хирургического шва полуавтоматическими сшивающими аппаратами.
Тапиа синдром (A. G. Tapia, 1875--1950, исп. оториноларинголог) -- односторонний паралич мышц голосовой складки и языка, иногда сопровождающийся параличом грудино-ключично-сосцевидной и трапециевидной мышц; обусловлен поражением ядер добавочного и подъязычного нервов при тромбозе задней нижней мозжечковой артерии.
таракан(-ы) (Blattoptera) -- отряд насекомых, развивающихся без метаморфоза; распространены в странах с теплым и жарким климатом; синантропные (экологически связанные с поселениями человека) виды -- Т. американский, Т. рыжий, Т. черный -- распространены значительно шире. таракан американский (Periplaneta americana) -- вид Т., распространенных гл. обр. в странах западного полушария; портит и загрязняет пищевые продукты; механический переносчик возбудителей кишечных инфекций и инвазий; в кишечнике Т. а. возможно переживание микобактерий туберкулеза и лепры. таракан рыжий (Blatella germabica) -- вид Т.; портит и загрязняет пищевые продукты; механический переносчик кишечных инфекций и инвазий, промежуточный хозяин крысиного цепня, а также gougylonema pulchrum. таракан черный (Blatta orientalis) -- вид Т.; портит и загрязняет пищевые продукты; механический переносчик возбудителей кишечных инфекций и инвазий, промежуточный хозяин крысиного цепня.
тарантулы (Lycosa) -- род паукообразных сем. Lycosidae; включает виды, самки которых способны нанести человеку очень болезненный укус, вызывающий местное воспаление; распространены в пустынях и полупустынях, а также в степной и лесостепной зонах.
Таратынова болезнь -- см. Гранулема эозинофильная.
Тардье пятна (A. A. Tardieu, 1818--1879, франц. врач) -- мелкоточечные темно-красные кровоизлияния под висцеральной плеврой и эпикардом; часто обнаруживаются при вскрытии погибших от механической асфиксии.
тарз- (тарзо-; анат. tarsus предплюсна, хрящ века; от греч. tarsos плоская поверхность, подошвенная поверхность стопы; хрящ века) -- составная часть сложных слов, означающая: 1) "относящийся к предплюсне", 2) "относящийся к хрящу века".
тарзальная пластинка -- см. Хрящ века.
тарзит (tarsitis; тарз- + -ит) -- воспаление хряща века.
тарзо- -- см. Тарз-.
тарзомаргинопластика (tarsomarginoplastica; тарзо- + лат. margo, marginis край + пластика) -- общее название пластических операций, производимых с целью восстановления хряща и края века, напр. при завороте века, при трихиазе.
тарзопластика (tarsoplastica; тарзо- + пластика) -- общее название пластических операций на хряще века.
тарзорафия (tarsorrhaphia; тарзо- + греч. rhaphe шов) -- см. Блефарорафия.
тарзотомия (tarsotomia; тарзо- + греч. tome разрез, рассечение) -- рассечение хряща века.
Тарновского признак (В. М. Тарновский, 1837--1906, отеч. дерматовенеролог) -- ускоренный рост волос, покрывающих лоб почти до бровей; признак позднего врожденного сифилиса.
Тарнопольского ринопластика (А. М. Тарнопольский) -- пластическая операция: восстановление носа с использованием выкраиваемого на коже живота или плеча мигрирующего стебля, из четырех сегментов (лопастей) которого формируют различные части носа.
Тарнхоя операция (P. Taarnhoj, датский нейрохирург 20 в.) -- см. Торнхея операция.
тартроновая кислота -- простейшая двухосновная оксикислота, входящая в состав некоторых фосфолипидов головного мозга.
Таруи болезнь (S. Tarui) -- см. Гликогеноз VIII типа.
Тарханова феномен [ 1846--1908, отеч. физиоло
Тато--Ломбара проба (J. M. Tato; Е. Lombard, 1869--1920, франц. оториноларинголог) -- метод аудиометрии, основанный на феномене повышения обследуемым громкости чтения вслух при возникновении шума и заключающийся в регистрации уровня (в дб) подаваемого постепенно усиливающегося шума, при котором обнаруживается этот феномен.
татуаж (франц. tatouage татуировка) -- 1) см. Татуировка; 2) см. Татуировка роговицы.
татуировка (франц. tatouer татуировать; син. татуаж) -- окрашивание кожи в результате отложения в ней нерастворимых красящих веществ. татуировка профессиональная -- Т., обусловленная внедрением в кожу частиц угля, металла или другой пыли в процессе профессиональной деятельности.
татуировка роговицы (син. татуаж) -- косметическая операция: закрашивание бельма роговицы.
таурин -- аминокислота, являющаяся в организме продуктом превращения цистеина и содержащаяся в свободном виде в печени; входит в состав парных желчных кислот.
таурохолевая кислота -- продукт конъюгации холевой кислоты и таурина, образующийся в печени; выделяется с желчью и участвует в процессе переваривания жиров.
Тауссига симптом (S. Taussig, австрийский микробиолог) -- болезненность при поднимании пальцами верхнего века и (или) при надавливании на глазные яблоки; наблюдается в первые три дня заболевания флеботомной лихорадкой.
Тауссиг--Бинга синдром (Н. В. Taussig, род. в 1898 г., амер. кардиолог; R. J. Bing, род. в 1909 г., амер. врач) -- врожденный порок сердца: сочетание отхождения аорты от правого желудочка, а легочного ствола от обоих желудочков с высоко расположенным дефектом межжелудочковой перегородки; проявляется цианозом, признаками легочной гипертензии и аортальной гипотензии.
Тауссиг--Снеллена--Альберса синдром (Н. В. Taussig, род. в 1898 г., амер. кардиолог; Н. A. Snellen, амер. врач 20 в.; F. Н. Albers, амер. врач 20 века) -- врожденный порок сердца: впадение всех легочных вен в переднюю кардинальную вену, сохраняющуюся у ребенка в виде добавочной левой верхней полой вены.
тафофилия (taphophilia; греч. taphe похороны, погребение + philia любовь, влечение) -- патологическое влечение присутствовать на похоронах.
тафофобия (taphophobia; греч. taphe похороны, погребение + фобия) -- 1) навязчивый страх -- боязнь похорон и похоронных принадлежностей; 2) навязчивый страх -- боязнь оказаться погребенным заживо.
тахи- (тахо-; греч. tachys скорый, быстрый; tachos скорость) -- составная часть сложных слов, означающая "скорый", "быстрый", "частый", "скорость".
тахиаритмия мерцательная (tachyarrhythmia fibrillaris; тахи- + аритмия) -- см. Аритмия мерцательная тахисистолическая.
тахикардия (tachycardia; тахи- + греч. kardia сердце) -- повышенная частота сердечных сокращений (более 100 в 1 мин.). тахикардия конституциональная (t. constitutionalis) -- постоянная Т., присущая некоторым практически здоровым людям преимущественно астенического телосложения. тахикардия неврогенная (t. neurogena) -- 1) Т., возникающая под влиянием нервно-эмоционального напряжения; 2) Т., наблюдаемая при некоторых поражениях ц. н. с., напр. при синдроме Пейджа. тахикардия ортостатическая (t. orthostatica) -- Т., возникающая при переходе больного из горизонтального положения в вертикальное. тахикардия синусовая (t. sinuosa) -- T., обусловленная повышенной активностью синусно-предсердного узла. тахикардия физиологическая (t. physiologica) -- Т., возникающая как адекватная реакция на эмоциональное напряжение или физическую нагрузку. тахикардия эндокринная (t. endocrinica) -- Т., обусловленная воздействием некоторых гормонов (катехоламины, тироксин).
тахикардия желудочковая (tachycardia ventricularis) -- аритмия, характеризующаяся высокой частотой сокращений желудочков сердца, обусловленная наличием в них гетеротопного очага автоматизма и (или) патологической циркуляцией волны возбуждения по миокарду.
тахикардия левожелудочковая (tachycardia ventriculi sinistri) -- желудочковая тахикардия, при которой очаг автоматизма находится в миокарде левого желудочка.
тахикардия медленная желудочковая -- см. Ритм сердца идиовентрикулярный ускоренный.
тахикардия наджелудочковая (tachycardia supraventricularis) -- см. Тахикардия суправентрикулярная.
тахикардия Паркинсона--Паппа -- см. Паркинсона--Паппа тахикардия.
тахикардия пароксизмальная (tachycardia paroxysmalis; син. Бувре болезнь) -- аритмия в виде внезапно начинающихся и так же внезапно прекращающихся приступов тахикардии, обусловленных активностью гетеротопных очагов автоматизма или (чаще) патологической циркуляцией волны возбуждения по миокарду. тахикардия пароксизмальная атриовентрикулярная (t. paroxysmalis atrioventricularis; син. Т. пароксизмальная узловая) -- Т. п., обусловленная патологической циркуляцией волны возбуждения в области миокарда, непосредственно прилегающей к предсердно-желудочковому узлу. тахикардия пароксизмальная желудочковая (t. paroxysmalis ventricularis) -- Т. п., обусловленная патологической циркуляцией возбуждения по миокарду желудочков. тахикардия пароксизмальная левожелудочковая (t. paroxysmalis ventriculi sinistri) -- Т. п., при которой водителем ритма сердца служит гетеротопный очаг автоматизма, расположенный в миокарде левого желудочка или разветвлениях левой ножки предсердно-желудочкового пучка (пучка Гиса). тахикардия пароксизмальная наджелудочковая (t. paroxysmalis supraventricularis) -- см. Тахикардия пароксизмальная суправентрикулярная. тахикардия пароксизмальная правожелудочковая (t. paroxysmalis ventriculi dextri) -- Т. п., при которой водителем ритма сердца служит гетеротопный очаг автоматизма, расположенный в миокарде правого желудочка или разветвлениях правой ножки предсердно-желудочкового пучка (пучка Гиса). тахикардия пароксизмальная предсердная (t. paroxysmalis atrialis) -- см. Тахикардия пароксизмальная суправентрикулярная. тахикардия пароксизмальная синусовая (t. paroxysmalis sinuosa) -- Т. п., обусловленная феноменом повторного входа возбуждения в области синусно-предсердного узла. тахикардия пароксизмальная суправентрикулярная (t. paroxysmalis supraventricularis; лат. supra над, выше + анат. ventriculus cordis желудочек сердца; син.: Т. пароксизмальная наджелудочковая, Т. пароксизмальная предсердная) -- Т. п., при которой водителем ритма сердца служит гетеротопный очаг автоматизма, расположенный в миокарде предсердий. тахикардия пароксизмальная узловая -- см. Тахикардия пароксизмальная атриовентрикулярная.
тахикардия правожелудочковая (tachycardia ventriculi dextri) -- желудочковая тахикардия, при которой очаг автоматизма находится в миокарде правого желудочка.
тахикардия реципрокная наджелудочковая (tachycardia reciproca supraventricularis) -- см. Паркинсона -- Ilanna тахикардия.
тахикардия реципрокная суправентрикулярная (t. reciproca supraventricularis) -- см. Паркинсона--Паппа тахикардия.
тахикардия суправентрикулярная (tachycardia supraventricularis; син. тахикардия наджелудочковая) -- аритмия в виде тахикардии, при которой водитель ритма сердца расположен в миокарде предсердий или синусно-предсердном узле.
тахикардия эктопическая (tachycardia ectopica) -- общее название аритмий в виде тахикардии, при которых водитель ритма сердца расположен вне синусно-предсердного узла.
тахилалия (tachylalia; тахи- + греч. lalia речь, болтовня; син.: тахифемия, тахифразия) -- нарушение речи в форме выраженного многословия или резко ускоренного темпа речи.
тахиосциллограмма (тахи- + осциллограмма) -- совокупность трех кривых, синхронно зарегистрированных при постепенном повышении давления в манжетке, наложенной на конечность: сфигмограмм под манжетой и дистальнее места ее наложения, а также кривой, отражающей изменение давления воздуха в манжете.
тахиосциллография (тахи- + осциллография; син. Савицкого метод) -- метод определения бокового, ударного и среднего артериального давления путем регистрации тахиосциллограммы.
тахипноэ (tachypnoe; тахи- + греч. pnoe дыхание; син. полипноэ) -- учащенное дыхание без его углубления.
тахипсихия (устар.; tachypsychia; тахи- + греч. psyche душа, душевное состояние, сознание) в психиатрии -- ускоренное протекание мыслительных процессов у психически больного (напр., "скачка идей").
тахисистолия желудочковая (tachysystolia ventriculorum; тахи- + систола) -- см. Трепетание желудочков.
тахистоскоп (греч. tachistos скорейший, быстрейший + skopeo рассматривать, наблюдать) -- прибор для исследования зрительного восприятия путем предъявления зрительных тестов в течение заданного короткого промежутка времени.
тахистоскопия (греч. tachistos скорейший, быстрейший + skopeo рассматривать, наблюдать) -- метод исследования зрительного восприятия путем кратковременного предъявления на экране тахистоскопа зрительных тестов (рисунков, текстов, шкал приборов и др.).
тахисфигмия (tachysphygmia; тахи- + греч. sphygmos пульс) -- повышенная частота пульса (более 100 ударов в 1 мин.).
тахифагия (tachyphagia; тахи- + греч. phagein есть) -- быстрое поедание пищи, заглатывание ее без прожевывания.
тахифемия (tachyphemia; тахи- + греч. phemi говорить) -- см. Тахилалия.
тахифилаксия (tachyphylaxia; тахи- + греч. phylaxis защита) -- 1) быстрое снижение лечебного эффекта при повторном применении лекарственных препаратов; 2) в аллергологии -- снижение способности организма отвечать развитием анафилактоидных реакций на повторное (с небольшим интервалом) введение веществ, дающих выраженное развитие этих реакций при первичном введении.
тахифразия (tachyphrasia; тахи- + греч. phrasis речь, оборот речи, выражение) -- см. Тахилалия.
тахо- -- см. Тахи-.
тахограмма (истор.; тахо- + греч. gramma запись, изображение) в физиологии -- кривая, отражающая результаты тахографии.
тахография (истор.; тахо- + греч. grapho писать, изображать) в физиологии -- совокупность методов графической регистрации скорости движения жидкостей (напр., крови) пли газов (напр., воздуха в воздухоносных путях).
тахокардиометр (тахо- + греч. kardia сердце + metreo измерять, определять) -- см. Кардиотахометр.
театральность поведения -- особенность поведения некоторых психически больных, заключающаяся в преувеличенно выразительной мимике, пантомимике и речи, рассчитанных на привлечение к себе внимания.
тебезиев клапан (valva Thebesii; A. Ch. Thebesius, 1686--1732. нем. врач) -- см. Заслонка венечного синуса.
тебезиевы вены (venae Thebesii; A. Ch. Thebesius) -- см. Перечень анат. терминов.
тебезиевы отверстия (foramina Thebesii; A. Ch. Thebesius) -- см. Отверстия наименьших вен.
Тебезия заслонка (valva Thebesii; A. Ch. Thebesius) -- см. Заслонка венечного синуса.
Тебезия -- Вьессена сосуды (A. Ch. Thebesius, 1686--1732, нем. врач: R. Vieussens, 1641--1716, франц. анатом) -- см. Перечень анат. терминов.
Тевенара синдром (A. Thevenard, 1898--1959, франц. невропатолог) -- см. Акропатия язвенно-мутилирующая семейная.
тегменто-таламический путь (анат. tegmentum mesencephali покрышка среднего мозга) -- см. Покрышечно-таламический путь.
Тедеши мультицентрический липоматоз (Tedeschi) -- см. Липоматоз мультицентрический.
тезаурисмозы (thesaurismoses; греч. thesauros сокровищница + -оз) -- см. Болезни накопления.
теизм (theismus; лат. thea чай) -- разновидность кофеинизма, характеризующаяся злоупотреблением чаем.
Тейкетса проба (G. de Takats, род. в 1892 г., амер. хирург) -- 1) метод функциональной диагностики некоторых поражений сосудов, заключающийся во внутривенном введении гепарина с последующей регистрацией реакции сосудов кожи; 2) метод оценки степени нарушения кровоснабжения нижней конечности при облитерирующем эндартериите, заключающийся в определении времени, по прошествии которого появится первый приступ перемежающейся хромоты при ходьбе со скоростью 2 шага в секунду.
Тейлера болезнь (М. Theiler, 1899--1972, амер. микробиолог и иммунолог) -- острая вирусная болезнь мышей, протекающая по типу энцефаломиелита с судорогами и параличами задних конечностей; наблюдаются эпизоотии среди лабораторных животных с их 100% гибелью.
Тейлера вирус (М. Theiler) -- см. Вирус энцефаломиелита мышей.
Тейлора аппарат (Ch. F. Taylor, 1827--1899, амер. ортопед) -- ортопедический аппарат для лечения косолапости, представляющий собой металлическую подошву с прикрепленным к ней с внутренней стороны рычагом, который прибинтовывают к голени.
Тейлора нож (Ch. В. Taylor, 1829--1909, англ. офтальмолог) -- обоюдоострый нож с тупым закругленным концом, предназначенный для рассечения спаек радужки.
Тейлора операция (С. Taylor) -- хирургическая операция: сшивание периферического конца лицевого нерва с центральным концом подъязычного нерва, которые обнажают дугообразным разрезом (выпуклостью книзу) от сосцевидного отростка до подъязычной кости с резекцией части сосцевидного отростка; применяется при параличе лицевого нерва.
Тейна схема (G. D. Thane, 1850--1930, англ. анатом) -- схема расчета проекции желудочков головного мозга на кости черепа по наружным костным ориентирам.
Тейхманна масса (L. С. Teichmann-Stawiarski, 1825--1895, нем. гистолог) -- затвердевающая смесь мела, киновари и олифы, вводимая в сосуды трупа при приготовлении анатомических препаратов сосудов.
Тейхманна проба (L. С. Teichman-Stawiarski) -- метод обнаружения крови в пятне, основанный на свойстве крови при нагревании в присутствии хлорида натрия и ледяной уксусной кислоты образовывать кристаллы солянокислого гемина, имеющие вид параллелепипедов коричневого цвета: используется в судебной медицине.
Тейхманна--Тиханова масса (L. С. Teichmann-Stawiarski, 1825--1895, нем. гистолог; М. Т. Тиханов; род. в 1863 г., отеч. анатом) -- затвердевающая смесь уксусной кислоты, сурика и хлорида натрия, вводимая в сосуды трупа при приготовлении анатомических препаратов сосудов.
тейхоевая кислота -- компонент клеточной стенки грамположительных бактерий, представляющий собой линейный полимер глицерин- или рибитфосфата.
тек- (тека-, теко-; гист. theca покрышка, от греч. theke ящик, вместилище, коробка) -- составная часть сложных слов, означающая "относящийся к полому образованию, к оболочке".
тека- -- см. Тек-.
текалютеоцит (thecaluteocytus, LNH; тека- + лютеоцит) -- клетка соединительной ткани, окружающей зрелый фолликул, накапливающая лютеин при образовании желтого тела.
текафолликулома (thecafolliculoma; тека- + фолликул + -ома; син.: опухоль гранулезотекаклеточная, текома гранулезоподобная, текома плеоморфная) -- злокачественная гормонально-активная опухоль яичника, исходящая из гранулезных клеток и текоцитов; у девочек оказывает феминизирующее действие, у женщин в менопаузе проявляется ацикличными маточными кровотечениями.
теко- -- см. Тек-.
текодонтизм (thecodontismus; тек- + греч. odus, odontos зуб) -- отличительная особенность анатомического строения зубной системы млекопитающих, заключающаяся в том, что корни зубов помещаются в зубных альвеолах, а не сращены с челюстями.
текома (thecoma; тек- + -ома; син.: опухоль текаклеточная, фиброма текаклеточная ксантоматозная) -- гормонально-активная опухоль яичника, исходящая гл. обр. из текоцитов; возникает у женщин старше 50 лет; проявляется ацикличными маточными кровотечениями.
текома гранулезоподобная (thecoma granulosiforme) -- см. Текафолликулома.
текома плеоморфная (thecoma pleomorphum; греч. pleon больше + morphe вид, форма) -- см. Текафолликулома.
текоцит (thecocytus, LNH; теко- + гист. cytus клетка) -- клетка соединительнотканной оболочки фолликулов яичника.
Текстора артротомия (К. Textor, род в 1782 г., нем. хирург) -- хирургическая операция: вскрытие коленного сустава дугообразным разрезом, идущим от одного мыщелка бедра до другого ниже надколенника, с пересечением его собственной связки.
тектоспинальный путь (tractus tectospinalis; анат. tectum mesencephali крыша среднего мозга) -- см. Покрышечно-спинномозговой путь.
тектоталамический путь (tractus tectothalamicus; анат. tectum mesencephali крыша среднего мозга) -- восходящий нервный путь, идущий от крыши среднего мозга к таламусу.
тел- (теле-, телео-, тело-; греч. tele далеко; telos конец, завершение, достижение цели; teleios и teleos завершенный) -- составная часть сложных слов, означающая "отдаленность", "окончание", "завершение", "конец", "конечный".
телалгия (telalgia; тел- + греч. algos боль) -- боль, возникающая вдали от очага патологического процесса, вызвавшего ее.
телантроп (Telanthropus; тел- + греч. anthropos человек) -- ископаемый высший примат из Южной Африки; древность -- около 700--800 тыс. лет.
теле- -- см. Тел-.
телеангиэктазия (teleangiectasia; теле- + ангиэктазия) -- локальное чрезмерное расширение капилляров и мелких сосудов; возникает как аномалия развития, а также при некоторых патологических процессах, напр. при недостаточности кровообращения, после воздействия ионизирующего излучения.
телеангиэктазия печени рассеянная (teleangiectasia hepatis disseminata) -- вариант синдрома Ослера--Рандю, характеризующийся расположением множественных телеангиэктазий преимущественно в печени.
телеангиэктазия наследственная геморрагическая (teIcangiectasia hereditaria haemorrhagica) -- см. Ослера--Рандю синдром.
телеангиэктазия фолликулярная кольцевидная (teleangiectasia follicularis anularis) -- см. Пурпура кольцевидная телеангиэктатическая.
телеангиэктазия церебральная базальная (teleangiectasia cerebralis basalis) -- см. Нисимото болезнь.
телебатоскоп (теле- + греч. bathos глубина + skopeo рассматривать) -- диагностический комплекс, состоящий из приемно-передающей телевизионной и рентгеновской установок, обеспечивающих совмещение (наложение одного на другое) видимого и рентгеновского изображения исследуемого объекта на экране электронно-лучевой трубки, чем облегчается топическая диагностика.
телегаммааппарат -- см. Гамма-аппарат.
телегамматерапия (теле- + гамма-терапия) -- см. Гамма-терапия дистанционная.
"телеграфный стиль" -- нарушение речи, при котором в ней преобладают имена существительные и глаголы в неопределенной форме, а предлоги отсутствуют; наблюдается при некоторых органических поражениях ц. н. с.
теледиастолический объем (теле- + диастола) -- см. Конечно-диастолический объем.
теледиастолическое давление (теле- + диастола) -- см. Конечно-диастолическое давление.
телекардиограф (теле- + кардиограф) -- см. Телеэлектрокардиограф.
телекардиостимулятор (теле- + кардиостимулятор) -- 1) электрокардиостимулятор, управляемый на расстоянии (по радио или перемещением магнита); 2) электрокардиостимулятор, основанный на бесконтактном питании электрической цепи, в которой находятся электроды, подводящие раздражающий ток.
Телеки симптом (L. Teleky, 1872--1957, нем. гигиенист) -- слабость разгибателей кисти; признак пареза лучевого нерва, обусловленного хроническим отравлением свинцом.
телелупа -- см. Лупа телескопическая.
Телеманна метод (W. Telemann, нем. паразитолог конца 19 -- начала 20 в.) -- метод обогащения, используемый при приготовлении препаратов для гельминтоовоскопии фекалий, основанный на осаждении яиц гельминтов центрифугированием в смеси соляной кислоты и этилового эфира.
телеметрический контроль (теле- + греч. metreo измерять, определять) в медико-биологических исследованиях -- контроль состояния человека или животного путем регистрации их физиологических функций (чаще в совокупности с данными о факторах окружающей среды), осуществляемый на расстоянии обычно с использованием радиосвязи.
телео- -- см. Тел-.
телеология (телео- + греч. logos учение) -- идеалистическое учение, приписывающее процессам и явлениям природы целесообразность или способность к целеполаганию, что в действительности присуще лишь деятельности человека.
телерентгенография (теле- + рентгенография) -- рентгенография. проводимая при фокусировке пучка из лучения на большом расстоянии с целью получения рентгеновского изображения, по размерам близкого к исследуемому объекту.
телерентгенометрия (теле- + рентгенометрия) -- измерение рентгеновских изображений, полученных при телерентгенографии или телерентгеноскопии.
телерентгеноскопия (теле- + рентгеноскопия) -- рентгеноскопия, проводимая при фокусировке пучка излучения на большом расстоянии с целью получения рентгеновского изображения, по размерам близкого исследуемому объекту.
телерентгенотерапия (теле- + рентгенотерапия) -- рентгенотерапия, при которой источник ионизирующего излучения удален от поверхности облучаемого объекта более чем на 25 см.
телерецептор (теле- + рецептор) -- см. Рецептор дистантный.
телефонофобия (телефон + фобия) -- навязчивый страх -- боязнь пользоваться телефоном.
телеэлектрокардиограф (теле- + электрокардиограф; син. телекардиограф) -- прибор для дистанционной регистрации электрокардиограммы, в котором связь между усилителями биопотенциалов (датчиками) и регистрирующим устройством осуществляется по радио.
телеэлектрокардиография (теле- + электрокардиография; син.: радиоэлектрокардиография, электротелекардиография) -- метод регистрации электрокардиограммы, при котором регистрирующее устройство значительно удалено (от нескольких метров до сотен тысяч километров) от обследуемого человека или животного; основан на использовании специальных датчиков и приемно-передающей радиоаппаратуры; используется при невозможности или нежелательности проведения обычной электрокардиографии (напр., в спортивной, авиационной и космической медицине).
телеэлектростимуляция (теле- + электростимуляция) -- электростимуляция какого-либо отдела нервной системы, при которой генератор импульсов удален от объекта стимуляции; осуществляется с помощью радиосвязи или проводной связи.
телеэндоскопия (теле- + эндоскопия; син. эндоскопия телевизионная) -- метод эндоскопического исследования, при котором изображение проецируется на телевизионный экран или записывается с помощью видеомагнитофона на магнитную пленку.
телигения (греч. thelys женский + genea порождение, потомство) -- появление потомства преимущественно или исключительно женского пола; обусловлена сцеплением летальных генов с половыми хромосомами.
телит (thelitis; греч. thele сосок молочной железы + -ит) -- воспаление соска молочной железы.
телифоны (Uropygi; син. уропиги) -- отряд членистоногих класса паукообразных, распространенный в субтропической и тропической зонах; секрет анальных желез Т. при попадании на слизистые оболочки человека вызывает их сильное раздражение.
Телкова кишечный шов (Н. А. Телков, род. в 1911 г., сов. хирург) -- шов, накладываемый с помощью специальных инструментов -- энтеротома и гастрорафиотома -- при формировании кишечного или желудочно-кишечного анастомоза.
Телле признак (Tellais) -- усиление пигментации век при диффузном токсическом зобе.
теллуритовая проба -- метод ускоренной диагностики дифтерии, основанный на потемнении дифтерийных налетов при смачивании их 40% водным раствором глицерина, содержащим 2% теллурита натрия или калия, что связано со способностью возбудителя дифтерии восстанавливать металлический теллур из солей.
тело- -- см. Тел-.
тело языка (corpus linguae, PNA, BNA, JNA) -- передняя, свободная часть языка, отделенная от корня пограничной бороздой.
телогены (теломер + гены) -- гены, расположенные в теломерах; относятся к постоянным структурным элементам хромосомы.
телолизосома (тело- + лизосома) -- см. Остаточное тельце.
теломер (telomerus; тело- + греч. meros часть) -- концевой участок хромосомы.
телосложение (habitus) -- совокупность особенностей строения, формы, величины и соотношения отдельных частей тела человека. телосложение астеническое (h. asthenicus; син. Т. лептосомное) -- Т., характеризующееся высоким ростом, длинными конечностями, узкой грудной клеткой, незначительным отложением подкожного жира, овальной формой лица. телосложение атлетическое (h. athleticus) -- Т., характеризующееся хорошо развитыми мускулатурой и скелетом, большой шириной плечевого пояса, слабым отложением подкожного жира, крупными чертами лица с развитым подбородком. телосложение диспластическое (h. dysplasticus; греч. приставка dys-, означающая расстройство, нарушение, + plastike формирование, образование) -- Т., характеризующееся непропорциональностью размеров отдельных частей тела, иногда чертами евнухоидизма (у мужчин) или маскулинизма (у женщин). телосложение лептосомное (h. leptosomicus; греч. leptos тонкий, нежный + soma тело) -- см. Телосложение астеническое. телосложение пикническое (h. pycnicus; греч. pyknos плотный, крепкий) -- Т., характеризующееся низким ростом, круглой головой, короткими конечностями и шеей, широкой грудью, выступающим животом и склонностью к отложению жира.
телоспоридии -- подкласс простейших кл. споровиков; отдельные представители Т. являются паразитами человека, напр. малярийный плазмодий, изоспоры.
телофаза (тело- + фаза) -- заключительная стадия деления клеток (мейоза или митоза), в течение которой завершается образование дочерних клеток с реконструкцией их ядер.
телофрагма (telophragma, LNH; тело- + греч. phragma перегородка; син.: линия Т, линия Z, мембрана телофрагма, полоска Т, полоска Z) -- тонкая перегородка, пересекающая в поперечном направлении изотропный диск миофибриллы поперечнополосатого мышечного волокна.
тельца вилочковой железы (corpuscula thyrni; син.: Гассаля тельца, "эпителиальные жемчужины") -- группы концентрически наслоенных эпителиальных клеток в мозговом веществе вилочковой железы.
тельца включений -- см. Включения вирусные.
телязиоз (thelaziosis) -- гельминтоз из группы нематодозов, вызываемый Thelazia callipaeda, личинки которой заносятся в глаз мухой Phortica variegata; протекает в форме конъюнктивита.
Thelazia callipaeda -- вид нематод сем. Thelaziidae, паразитирующий в глазах у хищных животных; встречается в СССР; иногда вызывает телязиоз у человека.
тембр (франц. timbre) -- индивидуальная особенность голоса, обусловленная присоединением добавочных обертонов к основному тону издаваемого звука.
теменная ветвь (ramus parietalis, PNA) -- 1) поверхностной височной артерии -- см. Перечень анат. терминов; 2)средней менингеальной артерии -- см. Перечень анат. терминов.
теменная область (regio parietalis, PNA, BNA, JNA; син. темя -- нрк) -- область головы, ограниченная спереди венечным швом, сзади ламбдовидным швом, с боков верхними височными линиями.
теменная область верхняя (regio parietalis superior) -- часть новой коры большого мозга, выделяемая в соответствии с цитоархитектоникой головного мозга; занимает верхнюю половину теменной доли (выше межтеменной борозды), исключая на верхнелатеральной поверхности постцентральную, а на медиальной -- лимбическую области.
теменная область нижняя (regio parietalis inferior) -- часть новой коры большого мозга, выделяемая в соответствии с цитоархитектоникой головного мозга, занимающая нижнюю половину теменной доли (ниже межтеменной борозды), исключая постцентральную область.
теменная точка (luryon) -- антропометрическая точка: самая латеральная точка боковой поверхности черепа.
теменное отверстие (foramen parietale, PNA, BNA, JNA) -- отверстие на теменной кости, расположенное вблизи ее верхнего края; место прохождения эмиссарной вены.
теменно-затылочная ветвь (ramus parietooccipitalis, PNA) -- см. Перечень анат. терминов.
теменной бугор (tuber parietalis, PNA, BNA, JNA) -- возвышение в центре наружной поверхности теменной кости; место расположения ее ядер окостенения.
теменно-копчиковая длина -- длина зародыша от темени до копчика.
теменно-мостовой путь (tractus parietopontinus, PNA) -- нисходящий проекционный нервный путь, начинающийся в коре теменной доли большого мозга, проходящий через внутреннюю капсулу, основание ножки мозга и заканчивающийся в ядрах моста.
теменные ветви (rami parietales, PNA) -- см. Перечень анат. терминов.
Темкина метод (Я. С. Темкин, 1896--1976, сов. оториноларинголог) -- разновидность новокаиновой блокады, заключающаяся во введении раствора новокаина в поверхностный слой слизистой оболочки валика носа; применяется, напр., при головных болях различной этиологии, болезни Меньера, вазомоторном рините.
темп психических процессов -- совокупность скорости протекания, степени подвижности и переключаемости психических процессов.
темперамент (лат. temperamentum соразмерность, надлежащее соотношение) -- совокупность индивидуальных особенностей эмоциональных реакций и волевой деятельности человека. темперамент меланхолический (греч. melas, melanos темный, черный + chole желчь) -- Т., характеризующийся преобладанием подавленного настроения и слабостью волевых проявлений (нерешительностью, неуверенностью в себе). темперамент сангвинический (лат. sanguis, sanguinis кровь) -- Т., характеризующийся живостью и подвижностью эмоциональных реакций, быстротой и силой волевых проявлений. темперамент флегматичный (греч. phlegma, phlegmatos слизь, флегма) -- Т., характеризующийся устойчивым на строением, мало поддающимся внешнему влиянию, вялостью эмоциональных реакций и медлительностью в волевой деятельности. темперамент холерический (греч. chole желчь) -- Т., характеризующийся повышенной возбудимостью, порывистостью и силой эмоциональных реакций и бурными волевыми проявлениями.
температур базальная (лат. temperatura соразмерность, нормальное состояние) -- температура тела, измеренная утром после сна до приема пищи; используется при исследовании динамики температуры тела.
температура оперативная (син. температура эквивалентная) -- показатель, характеризующий комплексное воздействие на человека температуры и скорости движения воздуха, а также теплового излучения окружающей среды; определяется по показаниям обычного термометра, шарового термометра и анемометра с применением специальных таблиц или номограмм.
температура радиационная -- показатель, характеризующий условия радиационного теплообмена человека с окружающей средой; определяется с помощью шарового термометра.
температура радиационно-эквивалентно-эффективная -- см. Температура результирующая.
температура результирующая (РТ; син. температура радиационно-эквивалентно-эффективная) -- показатель, характеризующий комплексное воздействие на человека температуры, влажности и скорости движения окружающего воздуха, а также инфракрасного (теплового) излучения окружающей среды; определяется с помощью номограмм или таблиц по величинам эквивалентно-эффективной и радиационной температур.
температура ректальная -- температура тела, измеренная путем введения термометра в прямую кишку через задний проход.
температура тела -- величина, характеризующая тепловое состояние организма; измеряется гл. обр. в подмышечной ямке. температура тела гиперпиретическая (греч. hyper- сверх, свыше + pyre-tos жар) -- Т. т. выше 41°. температура тела пиретическая (греч. pyretos жар) -- Т. т. в пределах 39--41°. температура тела субфебрильная (нем. subfebril от лат. sub под, ниже + febris лихорадка; син. субфебрилитет) -- Т. т. в пределах 37--38°. температура тела фебрильная -- Т. т. в пределах 38--39°.
температура эквивалентная -- см. Температура оперативная.
температура эквивалентно-эффективная (ЭЭТ) -- показатель, характеризующий комплексное воздействие на человека температуры, влажности и скорости движения окружающего воздуха; определяется по показаниям термометра, психрометра и анемометра с применением специальных таблиц или номограмм.
температура эффективная (ТЭ) -- показатель, характеризующий комплексное воздействие на человека температуры и влажности окружающего воздуха; определяется по показаниям термометра и психрометра с применением специальных таблиц или номограмм.
темпоральный (temporalis; лат. tempus, temporis висок) -- относящийся к виску, к височной кости, к височной доле.
темя -- 1) (vertex, PNA, BNA, JNA) -- часть свода черепа, расположенная между лбом и затылком; 2) (нрк) -- см. Теменная область.
тен- -- см. Тено-.
теналгия крепитирующая (tenalgia crepitans; тен- + algos боль) -- см. Тендовагинит крепитирующий.
тенар (thenar, PNA, BNA, JNA; греч. thenar ладонь, от thenio ударять) -- см. Возвышение большого пальца.
тендин- -- см. Тендо-.
тендинит (tendinitis; тендин- + -ит) -- дистрофия ткани сухожилия, сопровождаемая явлениями вторичного (реактивного) воспаления; обычно сочетается с тендовагинитом.
тендо- (тендин-; лат. tendo, tendinis сухожилие) -- составная часть сложных слов, означающая "относящийся к сухожилию".
тендобурсит (tendobursitis; тендо- + анат. bursa сумка + -ит) -- сочетание дистрофических изменений сухожилия и воспаления его синовиальной сумки.
тендовагинит (tendovaginitis; тендо- + анат. vagina влагалище + -ит; син. тендосиновит) -- воспаление синовиальной оболочки сухожильного влагалища. тендовагинит бруцеллезный (t. brucellosa) -- Т. при бруцеллезе, локализующийся чаще в дистальной трети предплечья. тендовагинит крепитирующий (t. crepitans; син.: паратенонит крепитирующий, теналгия крепитирующая) -- острый асептический Т., чаще развивающийся на тыльной поверхности предплечья в результате выполнения длительной однообразной или непривычной физической работы и проявляющийся характерной крепитацией. тендовагинит профессиональный (t. professionalis) -- асептический Т., чаще крепитирующий, возникающий при постоянной функциональной перегрузке сухожильных влагалищ конечностей вследствие перенапряжения определенных групп мышц в процессе профессиональной деятельности. тендовагинит стенозирующий (t. stenosans; син.: лигаментит стенозирующий, пальцы защелкивающиеся, пальцы пружинящие, пальцы рессорные, пальцы щелкающие) -- асептический Т., чаще по ходу короткого разгибателя и длинной отводящей мышцы большого пальца кисти, характеризующийся утолщением стенок синовиального влагалища и ущемлением заключенного в нем сухожилия, что вызывает перемежающуюся контрактуру пальца.
тендосиновит (tendosynovitis; тендо- + анат. membrana synovialis синовиальная оболочка + -ит) -- см. Тендовагинит.
тендосиновит узловатый (tendosynovitis nodularis) -- см. Опухоль гигантоклеточная сухожильных влагалищ.
теневая проба -- см. Скиаскопия.
тенезмы (tenesmi; греч. teinesmos от teino растягивать, напрягать) -- ложные болезненные позывы к дефекации, напр. при проктите, дизентерии.
тензиометр мышечный (лат. tensio напряжение + греч. metreo измерять, определять) -- см. Миотонометр.
тензия глаза (tensio oculi; лат. напряжение, от tendo, tensum тянуть, натягивать) -- см. Внутриглазное давление.
тензорецепторы (лат. tendo, tensum тянуть, натягивать + рецепторы; син. рецепторы растяжения) -- механорецепторы, воспринимающие растяжение мышцы или сухожилия.
тени эритроцитов -- строма эритроцитов, остающаяся в виде бесцветной массы после гемолиза.
taenia solium (син.: цепень вооруженный, цепень свиной) -- вид цестод сем. Taeniidae отр. Cyclophyllidea, паразитирующий в тонкой кишке человека; промежуточный хозяин -- свиньи; возбудитель тениоза человека.
тениаринхоз (taeniarhynchosis) -- гельминтоз из группы цестодозов, вызываемый Taeniarhynchus saginatus (бычьим цепнем) или Taeniarhynchus confusum, характеризующийся развитием диспептических явлений; человек заражается при употреблении в пищу говядины, содержащей личинки возбудителя и не подвергнутой достаточной термической обработке.
Taeniarhynchus confusum -- вид цестод сем. Taeniidae отр. Cyclophyllidea, паразитирующий в тонкой кишке человека; промежуточный хозяин -- предположительно крупный рогатый скот; возбудитель тениаринхоза в США, Японии, Восточной Африке.
Taeniarhynchus saginatus (син.: цепень бычий, цепень невооруженный) -- вид цестод сем. Taeniidae отр. Cyclophyllidea, паразитирующий в тонкой кишке человека; промежуточный хозяин -- крупный рогатый скот; возбудитель тениаринхоза.
тениидозы (taeniidoses) -- гельминтозы из группы цестодозов, вызываемые представителями сем. Taeniidae; включают эхинококкоз, альвеококкоз, тениоз, тениаринхоз, ценуроз.
тенииды (Taeniidae) -- семейство цестод отр. Cyclophyllidea; половозрелые черви паразитируют в просвете тонкой кишки, а личинки -- в тканях млекопитающих; некоторые виды являются возбудителями тениидозов человека.
тениоз (taeniosis) -- гельминтоз из группы цестодозов, вызываемый свиным цепнем (Taenia solium); характеризуется диспептическими явлениями, иногда осложняется цистицеркозом; человек заражается при употреблении в пищу свинины, содержащей личинки возбудителя и не подвергнутой достаточной термической обработке.
тениофобия (taeniophobia; биол. Taenia род ленточных червей + фобия) -- боязнь заражения ленточными гельминтами; разновидность нозофобии.
тено- (тен-, греч. tenon сухожилие) -- составная часть сложных слов, означающая "относящийся к сухожилию".
тенодез (tenodesis; тено- + греч. desis связывание, скрепление) -- хирургическая операция: ограничение подвижности сустава путем фиксации его сухожилиями.
тенолигаментокапсулотомия (tenoligamentocapsulotomia; тено- + лат. ligamentum связка + анат. capsula articiuaris суставная капсула + греч. tome разрез, рассечение) -- хирургическая операция: рассечение сухожилий, связок и капсулы голеностопного сустава; применяется при лечении врожденной косолапости.
тенолиз (tenolysis; тено- + греч. lysis освобождение) -- хирургическая операция: освобождение сухожилия из рубцов.
тенология (tenologia; тено- + греч. logos учение, наука) -- раздел анатомии, посвященный изучению развития, строения и функции сухожилий.
теномиотомия (tenomyotomia; тено- + греч. mys, myos мышца + tome разрез, рассечение) -- хирургическая операция: рассечение мышцы и ее сухожилия (напр., с целью удлинения мышцы).
тенонит (tenonitis; анат. устар. capsula Tenoni влагалище глазного яблока + -ит; син. капсулит) -- воспаление влагалища глазного яблока (теноновой капсулы).
тенонова капсула (capsula Tenoni; J. R. Tenon, 1724--1816, франц. анатом и хирург) -- см. Перечень анат. терминов.
тенонова фасция (fascia Tenoni; J. R. Tenon) -- см. Перечень анат. терминов.
теноново пространство (J. R. Tenon) -- см. Эписклеральное пространство.
тенонография (tenonographia; анат. устар. capsula Tenoni влагалище глазного яблока + греч. grapho писать, изображать) -- рентгенография влагалища глазного яблока (теноновой капсулы) после его контрастирования введением газа в эписклеральное пространство.
тенопластика (tenoplastica; тено- + пластика) -- пластика сухожилий и их синовиальных влагалищ. тенопластика по Бизальскому--Майеру -- см. Бизальского--Майера тенопластика. тенопластика по Кофману -- см. Кофмана тенопластика.
тенопликатор (тено- + лат. plico, plicatum складывать) -- хирургический инструмент для образования складок сухожилия при ортопедической операции его укорочения. тенопликатор Беккера -- см. Беккера тенопликатор.
тенорафия (tenorrhaphia; тено- + греч. rhaphe шов) -- хирургическая операция сшивания или ушивания сухожилия.
тенотом (тено- + греч. tome разрез, рассечение) -- скальпель для подкожного рассечения сухожилий. тенотом Вульпиуса -- см. Вульпиуса тенотом. тенотом Герена -- см. Герена тенотом. тенотом Гюбшера -- см. Гюбшера тенотом. тенотом Диффенбаха -- см. Диффенбаха тенотом.
тенотомия (tenotomia; тено- + греч. tome разрез, рассечение) -- хирургическая операция: пересечение или частичное рассечение сухожилия. тенотомия по Ландольту -- см. Ландольта тенотомия. тенотомия по Пертесу--Шеде -- см. Пертеса--Шеде тенотомия. тенотомия по Шавассу -- см. Шавасса тенотомия.
Тен-Хорна признак (С. Ten Horn, нем. хирург) -- болезненность в правом яичке при легком потягивании за основание мошонки; возможный симптом аппендицита.
теория бегущей волны -- см. Бекеши теория слуха.
теория боковых цепей -- см. Эрлиха теория иммунитета.
теория двойственности зрения -- теория, объясняющая формирование зрительных ощущений за счет функционирования двух систем рецепторов в сетчатке: палочек (сумеречное и ночное зрение) и колбочек (дневное и цветовое зрение).
теория дегенерации -- теоретическое представление, бытующее в современной буржуазной медицине, согласно которому происходит вырождение человека, обусловленное несоответствием социальных условий его существования условиям его формирования в антропогенезе.
теория дивергентного развития тканей -- см. Хлопина теория.
теория животного магнетизма -- см, Месмеризм.
теория зародышевого пути -- см. Вейсмана теория.
теория зародышевых листков -- см. Ковалевского теория.
теория зрения ионная (син. Лазарева теория зрения) -- теория, согласно которой при действии светового раздражителя на светочувствительные элементы сетчатки (палочки и колбочки) в последних происходят фотохимические процессы распада молекул светочувствительного вещества с изменением концентрации ионов и определенным сдвигом в соотношении между ними.
теория каскада (син. теория свертывания крови каскадная) -- теория, объясняющая свертывание крови последовательной активацией факторов свертывания, начиная с фактора XII, который активируется при соприкосновении с чужеродной поверхностью.
теория катастроф (истор.) -- учение о периодической гибели органического мира вследствие катастрофических событий планетарного масштаба, во время которых происходит перестройка геологии Земли, в результате появляются новые неизменяемые виды и роды живых организмов, не связанные с погибшими формами; была предложена Ж. Кювье в 18 в. и потеряла свое значение к концу 19 в.
теория критических периодов -- теория, согласно которой в развитии зародыша и отдельных его зачат ков существуют периоды наибольшей чувствительности к действию физических и химических факторов.
теория мишени (син.: принцип мишени, принцип попадания) в радиобиологии -- теория, согласно которой радиобиологический эффект является результатом повреждения особо чувствительных к ионизирующему излучению биологических структур (мишеней).
теория репрессии-дерепрессии -- теория антителообразования, согласно которой антиген в иммунокомпетентной клетке вызывает специфическую дерепрессию генов, ответственных за синтез антител.
теория свертывания крови каскадная -- см. Теория каскада.
теория систем -- теория, описывающая общие свойства систем (структуру, способы взаимодействия подсистем, информационные связи и др.) независимо от их физического содержания; одна из основных теорий кибернетики, в т. ч. биологической и медицинской.
теория тканевой эволюции -- см. Заварзина теория.
теория цветоощущения трехкомпонентная -- см. Гельмгольца теория цветоощущения.
тепловидение (сип. термография) -- метод регистрации инфракрасного (теплового) излучения поверхности тела человека на экране тепловизора.
тепловизор (тепло + лат. video, visum видеть; син. термограф) -- прибор, преобразующий невидимое инфракрасное (тепловое) излучение объекта в видимое, отображаемое на экране электронно-лучевой трубки; в медицине применяется для выявления местных отклонений температуры кожи, что может иметь диагностическое значение.
тепловой режим -- характеристика состояния среды в помещении, основанная на исследовании динамики температуры воздуха и поверхностей находящихся в нем предметов, а также интенсивности инфракрасного (теплового) излучения.
тепловой удар -- остро возникающее патологическое состояние, обусловленное нарушением терморегуляции организма при длительном воздействии на него высокой температуры воздуха иди инфракрасного (теплового) излучения; характеризуется повышением температуры тела, усиленным потоотделением, учащением пульса и дыхания, головной болью, тошнотой и рвотой, адинамией, обмороками, в тяжелых случаях -- острым развитием оглушения, психомоторного возбуждения, судорог, нарушений координации движений.
тепловые точки -- участки кожи, в которых преимущественно локализуются рецепторы, воспринимающие тепловое раздражение.
теплоизлучение -- см. Теплоотдача радиационная.
теплолечение (син. термотерапия) -- метод физиотерапии, заключающийся в дозированном воздействии на организм больного тепла, отдаваемого какими-либо теплоносителями или образующимся в тканях организма при поглощении ими энергии электромагнитных колебаний.
теплообмен в физиологи и -- обмен тепловой энергией между организмом и окружающей средой. теплообмен конвективный (лат. convectio принесение, доставка) -- Т. путем переноса тепла движущимся газом (воздухом) или жидкостью, окружающими организм. теплообмен кондуктивный (лат. conduce, conductum сводить, соединять) -- Т. путем проведения тепла к (или от) поверхности какого-либо твердого тела, соприкасающегося с поверхностью тела. теплообмен радиационный -- Т. путем испускания или поглощения организмом лучистой энергии.
теплообразование в физиологии -- см. Теплопродукция.
теплоотдача в физиологии -- выделение организмом тепловой энергии в окружающую среду. теплоотдача испарительная -- Т. путем испарения воды с поверхности кожи, легочных альвеол и дыхательных путей. теплоотдача конвекционная (лат. convectio принесение, доставка) -- Т. путем переноса тепла движущимся газом (воздухом) или жидкостью, окружающими организм. теплоотдача радиационная (син. теплоизлучение) -- Т. путем инфракрасного излучения поверхностью тела.
теплопродукция (син. теплообразование) в физиологии -- образование тепла в организме в результате обменных процессов. теплопродукция восстановительная -- см. Теплопродукция запаздывающая. теплопродукция запаздывающая (син. Т. восстановительная) -- фаза Т. в мышце, продолжающаяся в течение нескольких минут после ее расслабления и соответствующая периоду ре-синтеза аденозинтрифосфорной кислоты. теплопродукция начальная -- фаза Т. в мышце, соответствующая периоду ее сокращения и последующего расслабления.
теплосветолечение -- метод физиотерапии, заключающийся в дозированном воздействии на организм больного инфракрасного (теплового) и видимого излучения естественных или искусственных источников света.
терапевт (греч. therapeutes ухаживающий за больными, лечащий) -- врач-специалист, получивший подготовку по вопросам диагностики, лечения и профилактики болезней внутренних органов.
терапевт ведущий -- наиболее опытный и квалифицированный терапевт, на которого возложено нештатное руководство терапевтической деятельностью в данном военном лечебном учреждении.
терапевтический индекс -- показатель широты терапевтического действия лекарственных веществ, представляющий собой отношение средней смертельной дозы к дозе, вызывающей терапевтический эффект у 50% экспериментальных животных. терапевтический интервал радиочувствительности -- см. Радиотерапевтический интервал.
терапевтический театр -- см. Психодрама.
терапия1 (therapia; греч. therapeia уход, лечение) -- лечение больного, термин употребляется главным образом для обозначения так называемых консервативных методов лечения. терапия атропиношоковая -- Т. некоторых психических расстройств путем подкожного введения атропина в дозах, вызывающих кому. терапия гемостатическая -- Т., направленная на прекращение кровотечения. терапия гидратационная -- Т., направленная на увеличение содержания жидкости в организме путем ее введения извне; применяется, напр., при обезвоживании. терапия гидратационно-дегидратационная -- Т., включающая как обильное введение жидкости в организм извне, так и усиленное ее выведение с помощью форсированного диуреза, применяется чаще в качестве дезинтоксикационной Т. терапия гормональная -- см. Гормонотерапия. терапия дегидратационная -- Т., направленная на уменьшение содержания жидкости в организме или в отдельных органах и системах; применяется, напр., при отеках. терапия дезинтоксикационная -- Т., направленная на обезвреживание ядовитых веществ в организме и (или) их выведение. терапия десенсибилизирующая -- Т., направленная на снижение чувствительности организма к каким-либо антигенам. терапия десенсибилизирующая неспецифическая -- Т. д., заключающаяся во введении небольших доз белковых препаратов и противоаллергических средств с целью снижения чувствительности к любым антигенам (аллергенам). терапия десенсибилизирующая специфическая -- см. Гипосенсибилизация специфическая. терапия дециметроволновая (син. ДМВ-терапия) -- Т., заключающаяся в воздействии на организм больного электромагнитными колебаниями с длиной волны 0,1--1 м; вид электролечения. терапия заместительная -- Т., заключающаяся во введении в организм вещества, естественная выработка которого понижена или прекращена. терапия занятостью -- Т. психически больных, основанная на вовлечении их в активную деятельность. терапия иммунодепрессивная -- Т., основанная на использовании лекарственных средств, вызывающих подавление иммунологической реактивности организма (иммунодепрессивных средств): применяется, напр., при аутоаллергических болезнях. терапия инсулиноаминазиновая -- инсулинотерапия психических болезней в сочетании с применением нейролептических средств (напр., аминазина). терапия инсулиновая -- см. Инсулинотерапия. терапия интенсивная -- комплексная Т., проводимая при тяжелых и угрожающих жизни больного состояниях. терапия квантовая (син. Т. фотонная) -- лучевая Т. с использованием рентгеновского и гамма-излучения. терапия кислородная (син. оксигенотерапия) -- Т., основанная на введении в организм кислорода. терапия кислородная ингаляционная -- Т. к., при которой кислород вводят в легкие через дыхательные пути. терапия кислородная местная -- Т. к.. при которой кислород вводят в какую-либо полость тела или участок ткани для локального воздействия. терапия кислородная неингаляционная -- общее название методов Т. к., при котором кислород вводят в организм не через легкие. терапия комплексная -- Т., при которой одновременно используется совокупность лечебных методов и средств, действующих на различные звенья патогенеза данной болезни. терапия консервативная -- Т. без хирургического вмешательства. терапия коротковолновая -- см. Индуктотермия. терапия корпускулярная -- лучевая Т. с использованием потоков частиц (электронов, тяжелых заряженных частиц, нейтронов, пи-мезонов). терапия лучевая (син. радиотерапия) -- Т.. основанная на использовании с лечебной целью ионизирующего излучения. терапия лучевая аппликационная -- Т. л., при которой источник ионизирующего излучения, фиксированный в специальных приспособлениях, размещают на поверхности пораженного участка ткани. терапия лучевая близкофокусная -- рентгенотерапия, при которой источник излучения удален от поверхности облучаемого участка тела на расстояние 5--10 см; гамма-терапия, при которой источник излучения удален от поверхности тела на расстояние до 30 см, прежде называлась короткодистанционной Т. л. (брахитерапией). терапия лучевая внутренняя -- Т. л., при которой используется излучение радиофармацевтического препарата, введенного в полости или ткани организма больного. терапия лучевая внутриполостная -- Т. л., при которой источник ионизирующего излучения вводят в полость тела или в просвет полого органа больного. терапия лучевая внутритканевая -- Т. л., при которой источник ионизирующего излучения (радиофармацевтические препараты, радионосные иглы и др.) вводят непосредственно в пораженный участок ткани больного, обычно в опухоль. терапия лучевая дистанционная -- Т. л., при которой источник ионизирующего излучения находится на некотором расстоянии от поверхности облучаемого участка тела. терапия лучевая мегавольтная -- квантовая Т., при которой используют ионизирующее излучение с энергией 1 Мэв и более. терапия лучевая послеоперационная -- Т. л., проводимая после хирургического вмешательства. терапия лучевая предоперационная -- Т. л., предшествующая хирургическому вмешательству. терапия лучевая сочетанная -- Т. л., при которой используется несколько различных способов облучения. терапия местная -- Т., при которой воздействуют непосредственно на орган или ткань, пораженные патологическим процессом. терапия микроволновая (син.: терапия сверхвысокочастотная, СВЧ-терапия) -- Т., основанная на воздействии электромагнитных колебаний с длиной волны от 1 мм до 1 м; включает несколько видов электролечения. терапия микроволновая импульсная (нрк) -- см. Терапия сантиметроволновая импульсная. терапия миллиметроволновая -- Т., заключающаяся в воздействии на организм больного энергией электромагнитных колебаний с длиной волны от 1 до 10 мм; вид электролечения. терапия нейтронная -- лучевая Т. с использованием нейтронного излучения. терапия нейтронозахватная -- лучевая Т. с использованием тепловых нейтронов после предварительного введения в опухоль радионуклидов, захватывающих нейтроны. терапия неотложная (син. Т. ургентная) -- незамедлительно осуществляемая Т., направленная на выведение больного из состояния, угрожающего его жизни. терапия общестимулирующая -- см. Терапия общеукрепляющая. терапия общеукрепляющая (син. Т. общестимулирующая) -- Т., направленная на повышение естественных защитных сил организма. терапия паллиативная -- Т., направленная на получение временного или частичного улучшения состояния больного или компенсации некоторых нарушенных функций организма. терапия патогенетическая -- Т., направленная на различные звенья патогенеза болезни. терапия пи-мезонная (син. Т. пионная) -- лучевая Т. с использованием пучка отрицательно заряженных пи-мезонов. терапия пионная -- см. Терапия пи-мезонная. терапия пирогенная -- см. Пиротерапия. терапия поведения (син. Т. поведенческая) -- Т. больных психозами и неврозами путем введения системы запретов и поощрений с целью исправления их поведения; вид психотерапии. терапия поведенческая -- см. Терапия поведения. терапия поддерживающая -- 1) Т., при которой лекарственные средства используют для сохранения полученного ранее лечебного эффекта; 2) в психиатрии -- продолжение в амбулаторных условиях лечения, начатого в стационаре, с целью поддержания ремиссии. терапия противорецидивная -- Т., направленная на предупреждение обострения или повторного приступа болезни. терапия противосудорожная -- Т., направленная на прекращение или ослабление судорог у больного. терапия протонная -- лучевая Т. с использованием пучка протонов. терапия радиевая -- см. Кюри-терапия. терапия радикальная -- Т., имеющая целью достичь полного излечения больного. терапия рефлекторная -- см. Рефлексотерапия. терапия сантиметроволновая -- Т., основанная на воздействии на организм больного энергией электромагнитных колебаний с длиной волны 1--12,6 см; вид электролечения. терапия сантиметроволновая импульсная (син. Т. микроволновая импульсная -- нрк) -- Т. с., при которой воздействие проводят многократно повторяющимися короткими импульсами. терапия сверхвысокочастотная -- см. Терапия микроволновая. терапия сегментарно-рефлекторная -- см. Сегментарно-рефлекторное воздействие. терапия семейная -- применение различных форм психотерапии для воздействия как на психически больного, так и на членов его семьи с целью разрешения внутрисемейных конфликтов и оздоровления взаимоотношений в семье. терапия симптоматическая -- Т., направленная на ликвидацию или ослабление отдельных проявлений болезни. терапия склерозирующая -- Т. варикозного расширения вен (чаще нижних конечностей) с помощью лекарственных средств, вводимых в варикозные узлы и вызывающих их облитерацию (варикоцид, тетрадецилсульфат и др.). терапия сном (hypnotherapia; син. Т. сонная) -- Т. психически больных снотворными средствами, вызывающими длительный непрерывный или прерывистый сон. терапия сонная -- см. Терапия сном. терапия социальная -- см. Социотерапия. "терапия стерилизующая большая" -- см. Антисептика общая. терапия стимулирующая -- Т., направленная на усиление ослабленной функции какого-либо органа или системы. терапия судорожная -- Т. психически больных, основанная на вызывании у них судорожных припадков путем введения соответствующего лекарственного средства или раздражения определенного участка головного мозга электрическим током. терапия тканевая (син. Филатова тканевая терапия) -- Т., основанная на введении в организм больного животных или растительных тканей или их экстрактов, действующих в качестве биогенных стимуляторов. терапия трудовая (син.: трудотерапия, эрготерапия) -- Т. психически больных, основанная на привлечении их к трудовым процессам. терапия ультравысокочастотная (син.: Т. ультракоротковолновая, УВЧ-терапия) -- Т., основанная на воздействии на организм больного энергией электромагнитных колебаний с длиной волны от 1 до 10 м; вид электролечения. терапия ультравысокочастотная импульсная -- Т. у., при которой воздействие проводят многократно повторяющимися короткими импульсами. терапия ультразвуковая (син. сонотерапия) -- Т., заключающаяся в воздействии на определенные участки тела больного энергией механических колебаний с частотой, превышающей 20 кГц (обычно 800--1000 кГц и 2--3 МГц). терапия ультракоротковолновая -- см. Терапия ультравысокочастотная. терапия ургентная (лат. urgens, urgentis настоятельный, неотложный) -- см. Терапия неотложная. терапия физикальная -- см. Физиотерапия. терапия физическая -- см. Физиотерапия. терапия фотонная -- см. Терапия квантовая. терапия функциональная активная -- Т., направленная на восстановление нарушенных функций каких-либо органов и систем, включающая наряду с другими методами лечебную физкультуру и трудотерапию. терапия цитостатическая -- Т. с использованием лекарственных средств, тормозящих деление клетки. терапия электроимпульсная (син.: кардиоверсия -- нрк, контршок -- нрк) -- Т. некоторых аритмий, основанная на воздействии на миокард разряда конденсатора высокого напряжения, что ведет к деполяризации всего миокарда и прерывает патологическую циркуляцию в нем волн возбуждения. терапия электроконвульсивная -- см. Терапия электросудорожная. терапия электронная -- лучевая Т. с использованием пучка электронов. терапия электросудорожная (син.: Т. электроконвульсивная, электрошок) -- Т. психически больных, основанная на вызывании у них судорожных припадков путем раздражения определенного участка головного мозга электрическим током. терапия эрадикационная (лат. eradicatio искоренение, истребление) -- Т. гемобластозов, направленная на полное уничтожение патологического клеточного клона. терапия этиотропная (греч. aitia причина + tropos направление) -- Т., направленная против причинных факторов болезни.
терапия2 -- см. Болезни внутренние.
терапия военно-полевая -- раздел внутренних болезней и военной медицины, изучающий диагностику, клинику и лечение основных форм боевых поражений терапевтического профиля, особенности возникновения, течения, профилактики и лечения болезней (в т. ч. профессиональных) военнослужащих, а также разрабатывающий организационные формы оказания терапевтической помощи (этапного лечения) в войсках в мирное и военное время.
терат- (терато-; греч. teras, teratos чудовище, урод, уродство) -- составная часть сложных слов, означающая "относящийся к аномалии развития, к уродству".
терато- -- см. Терат-.
тератобластома (teratoblastoma; терато- + бластома; син.: тератома бластоматозная, тератома злокачественная анапластическая) -- злокачественная опухоль, развившаяся в результате нарушения формирования тканей в эмбриональном периоде или в результате малигнизации тератомы.
тератобластома яичника энтодермальная (teratoblastoma ovarii entodermale) -- см. Кистома яичника псевдомуцинозная сецернирующая.
тератогенез (teratogenesis; терато- + греч. genesis зарождение, развитие) -- механизм возникновения аномалий развития.
тератогенетический терминационный период (син. тератогенетический терминационный пункт) -- часть периода эмбриогенеза, в течение которой воздействие на зародыш какого-либо вредного фактора может вызвать возникновение аномалии развития определенного органа; напр., 5-я и 6-я недели беременности являются Т. т. п. для развития губ.
тератогенетический терминационный пункт -- см. Тератогенетический терминационный период.
тератогенное действие (син. тератогенность) -- свойство физического, химического или биологического фактора (напр., ионизирующего излучения, некоторых лекарственных средств, ядов, вирусов) вызывать нарушения процесса эмбриогенеза, приводящие к возникновению аномалий развития.
тератогенность (терато- + греч. -genes порождающий, вызывающий) -- см. Тератогенное действие.
тератозооспермия (teratozoospermia; терато- + греч. zoon живое существо + sperma семя, сперма) -- наличие в эякуляте патологических форм сперматозоидов.
тератокарцинома (teratocarcinoma; терато- + карцинома) -- см. Рак эмбриональный.
тератология (терато- + греч. logos учение, наука) -- раздел эмбриологии, изучающий аномалии развития.
тератома (teratoma; терат- + -ома; син. эмбриоцитома) -- опухолеподобное образование, возникающее в результате нарушения формирования тканей в эмбриональном периоде развития; состоит из одной или нескольких зрелых тканей; может расти и развиваться параллельно с ростом организма.
тератома бигерминальная (teratoma bigerminale; лат. bi-два + germen, germinis росток, зародыш; син.: бигерминома, бидермома) -- тератома сложного строения и тканевого состава, возникающая в результате нарушения первых стадий дробления оплодотворенного яйца (до фазы гаструляции).
тератома бластоматозная (teratoma blastomatosum) -- см. Тератобластома.
тератома злокачественная анапластическая (teratoma malignans anaplasticum) -- см. Тератобластома.
тератома кистозная (teratoma cystosum) -- см. Дермоид.
тератома кожного типа -- см. Дермоид.
тергит (tergitum; лат. tergum спина, тыльная сторона) -- хитиновая пластинка, покрывающая дорсальную сторону сегментов тела членистоногих.
Тер-Егиазарова винт-шило (Г. М. Тер-Егиазаров, род. в 1923 г., сов. травматолог-ортопед) -- приспособление для фиксации к кости небольших костных фрагментов без их предварительного сверления; представляет собой металлический винт, заканчивающийся трехгранным шилом.
Тер-Егиазарова метод (Г. М. Тер-Егиазаров) -- 1) остеотомия бедренной кости, при которой соединение фрагментов производят с помощью фиксатора, предложенного автором метода; 2) остеосинтез медиального надмыщелка плечевой кости с помощью винта-шила, предложенного автором метода.
Тер-Егиазарова фиксатор (Г. М. Тер-Егиазаров) -- приспособление для соединения фрагментов бедренной кости после ее остеотомии; состоит из вилки, вводимой в шейку бедра, и соединенной с ней пластины с обоймами, которую можно закрепить под заданным углом к вилке.
Тер-Егиазарова шина (Г. М. Тер-Егиазаров) -- устройство для лечения переломов плечевой кости у детей; состоит из двух полукорсетов, укрепляемых на туловище ребенка с опорой на крылья подвздошных костей и из деталей, позволяющих удерживать плечо в положении отведения, производить скелетное вытяжение, осуществлять перемещение плеча в горизонтальной плоскости и ротацию предплечья.
териология (греч. therion зверь + logos учение, наука; син. маммалиология) раздел зоологии, изучающий млекопитающих.
терм- (термо-; греч. thermos теплый, therme теплота, жар) -- составная часть сложных слов, означающая "относящийся к теплу, к температуре".
термалгия (thermalgia; терм- + греч. algos боль) -- возникновение боли при воздействии теплового или холодового раздражителя; наблюдается при сирингомиелии и некоторых других болезнях.
терманестезия (thermanaesthesia; терм- + анестезия) -- отсутствие температурной чувствительности.
терминализация (лат. terminalis конечный) -- смещение хиазм к концам мультивалентов в мейозе, начинающееся в конце профазы (в диплотене).
терминальная нить -- см. Конечная нить.
терминальная пауза (син. агональная пауза) -- временное (до нескольких минут) прекращение дыхательных движений при крайне тяжелых состояниях больного; обычно предшествует агональному дыханию.
терминальная пластинка (lamina terminalis, PNA, BNA; lamina terminalis cinerea ventriculi tertii, JNA) -- тонкий слой серого вещества, расположенный фронтально между полушариями большого мозга впереди зрительного перекреста; образует переднюю стенку третьего желудочка.
терминальное состояние (status terminalis) -- обратимое состояние угасания функций организма, предшествующее биологической смерти; включает преагональное состояние, агонию и клиническую смерть.
термо- -- см. Терм-.
термоанемометр (термо- + анемометр) -- прибор для измерения скорости движения воздуха по величине теплоотдачи нагретого тела, помещенного в исследуемый воздушный поток; применяется в гигиенических исследованиях.
термобарокамера (термо- + барокамера) -- барокамера, устройство которой обеспечивает возможность сочетанного воздействия на организм повышенного (или пониженного) давления воздуха (газов) и повышенной (или пониженной) температуры окружающей среды.
термобарометр (термо- + барометр; син. гипсотермометр) -- прибор для измерения величины атмосферного давления путем определения точки кипения жидкости, обычно воды.
термогазлифт -- естественное фонтанирование высокогазонасыщенных термальных минеральных вод из скважины.
термогигрограф (термо- + гигрограф) -- прибор для непрерывной одновременной графической регистрации температуры и влажности воздуха или какого-либо газа.
термогиперестезия (thermohyperaesthesia; термо- + гиперестезия) -- повышенная чувствительность к тепловым и холодовым раздражителям.
термогипестезия (thermohypaesthesia: термо- + гипестезия) -- пониженная чувствительность к тепловым или холодовым раздражителям.
термограмма (термо- + греч. gramma запись) -- 1) кривая, отражающая изменения во времени температуры одного или нескольких участков тела человека; 2) изображение распределения инфракрасного (теплового) излучения кожи на экране тепловизора.
термограф (термо- + греч. grapho писать, изображать) -- 1) прибор для непрерывной регистрации температуры; применяется в гигиенических исследованиях, а также для регистрации температуры тела; 2) -- см. Тепловизор.
термограф Вальдмана -- см. Вальдмана термограф.
термография (термо- + греч. grapho писать, изображать) -- 1) совокупность способов графической регистрации изменений температуры, напр. одного или нескольких участков тела человека; 2) -- см. Тепловидение.
термодилюционный метод (термо- + лат. dilutio разведение) -- метод определения некоторых гемодинамических показателей, основанный на регистрации изменений температуры крови в определенном кровеносном сосуде после введения в кровяное русло раствора, температура которого отличается от температуры крови.
термоигла (термо- + игла) -- термоэлектрический датчик для измерения температуры тканей и органов, чувствительный элемент которого смонтирован в кончике трубчатой иглы.
термоизоляционный контейнер -- см. Термоконтейнер.
термокаустика (истор.; thermocaustica; термо- + греч. kaustikos жгучий; син. термокоагуляция) -- метод коагуляции тканей, заключавшийся в их прижигании раскаленным металлом; заменен диатермокоагуляцией.
термокаутер (истор.; термо- + греч. kauter инструмент для обжига) -- аппарат или инструмент для прижигания тканей с рабочей частью в виде нагреваемого металлического наконечника; предшественник диатермокоагулятора.
термокоагуляция (thermocoagulatio; термо- + коагуляция) -- см. Термокаустика.
термоконтейнер (термо- + англ. container контейнер; син. термоизоляционный контейнер) -- емкость для хранения и перевозки сосудов с кровью, жидкими лекарственными средствами и бактерийными препаратами, а также с пищей и пищевыми продуктами, предназначенная для их защиты от воздействия высоких или низких температур окружающей среды.
термолабильный (термо- + лабильный) -- неустойчивый к тепловому воздействию, изменяющийся при нагревании.
термометр (термо- + греч. metreo измерять) -- прибор для измерения температуры. термометр излучения -- см. Радиометр инфракрасный. термометр контактный -- ртутный Т., к которому подведены контакты электрической цепи, выключающей обогревательную систему при замыкании контактов столбиком ртути по достижении заданной температуры; используется как терморегулятор в различных тепловых аппаратах (напр., термостатах). термометр медицинский максимальный -- ртутный Т. для измерения температуры тела человека, имеющий шкалу от 34 до 42° и устройство, препятствующее обратному движению ртути при охлаждении по окончании измерения.
термометр-щуп -- см. Зонд температурный.
термометрия (термо- + греч. metreo измерять) в медицине -- измерение температуры тела человека. термометрия инфракрасная -- Т., при которой регистрируют интенсивность инфракрасного (теплового) излучения поверхности кожи.
термопенетрация (термо- + лат. penetratio проникновение) -- см. Диатермия.
терморадиометр (термо- + радиометр) -- прибор для измерения интенсивности инфракрасного (теплового) излучения; применяется для дистанционного определения температуры кожи человека, а при гигиенических исследованиях -- температуры окружающих человека поверхностей.
терморегуляция (термо- + регуляция) -- совокупность физиологических процессов, обеспечивающих поддержание оптимальной температуры тела. терморегуляция сосудистая -- Т., осуществляемая за счет сужения или расширения просвета кровеносных сосудов. терморегуляция физическая -- Т., осуществляемая за счет изменения теплоотдачи организма. терморегуляция химическая -- Т., осуществляемая за счет изменения теплопродукции в тканях организма.
терморецепторы (термо- + рецептор) -- см. Рецепторы температурные.
термостабильный (термо- + лат. stabilis постоянный, неизменный) -- сохраняющий свои свойства при нагревании.
термостат (термо- + греч. statos стоящий, установленный) -- аппарат для создания в замкнутом объеме заданной температуры среды и поддержания ее на постоянном уровне.
термотаксис (термо- + таксис) -- таксис, вызванный односторонним тепловым раздражением.
термотерапия (thermotherapia; термо- + терапия) -- см. Теплолечение.
термофилы (thermophili; термо- + греч. philos любящий, склонный) -- см. Бактерии термофильные.
термофобия (thermophobia; термо- + фобия) -- навязчивый страх -- боязнь жары и теплых помещений.
термофор (термо- + греч. phoros несущий) -- см. Грелка электротермическая.
термоэклектор (термо- + греч. eklego выбирать, собирать) -- аппарат для вылова насекомых и клещей из проб почвы, растительных остатков и т. п., состоящий из нагревательного устройства и ловушки для мигрирующих из нагреваемой пробы ее обитателей.
термоэстезиометр (термо- + эстезиометр) -- прибор для исследования температурной чувствительности.
термоэстезиометрия (термо- + эстезиометрия) -- метод исследования температурной чувствительности, основанный на определении дифференциального температурного порога кожи.
термы (греч. thermal горячие источники; син.: минеральные воды горячие, минеральные воды термальные) -- природные минеральные воды с температурой 35° и выше. термы кремнистые -- Т., в которых концентрация кремния в виде кремниевой кислоты и гидросиликата составляет не менее 50 мг/л. термы фумарольные -- Т., образующиеся в областях активного вулканизма в результате насыщения и нагрева подземных вод высокотемпературными вулканическими (фумарольными) газами.
Тернера синдром (Н. Н. Turner, род. в 1892 г., амер. эндокринолог; син.: Шерешевского--Тернера синдром, Шерешевского--Тернера--Бонневи--Улльриха синдром) -- хромосомная болезнь женщин, обусловленная отсутствием в кариотипе одной X-хромосомы, проявляющаяся недоразвитием первичных и вторичных половых признаков и птеригиум-синдромом.
Тернера--Кизера синдром (J. W. Turner, совр. амер. врач; W. Kieser совр. нем. врач; син.: артроостеоониходисплазия наследственная, онихоартроз наследственный, онихоартроостеодисплазия наследственная) -- наследственная болезнь, характеризующаяся гипоплазией надколенника, дисплазией локтевой кости с вывихом головки лучевой кости, дистрофией ногтей, образованием экзостозов на костях таза; наследуется по аутосомно-доминантному типу.
тернидентоз (ternidentosis) -- гельминтоз из группы кишечных нематодозов, вызываемый Ternidens deminutus, протекающий с явлениями колита; человек заражается при употреблении пищевых продуктов, загрязненных почвой, содержащей личинки гельминта.
Терновского метод (С. Д. Терновский, 1896--1960, сов. хирург) -- хирургическая операция: исправление врожденного высокого стояния лопатки; заключается в рассечении мышц, прикрепляющихся к клювовидному отростку лопатки, остеотомии клювовидного отростка и низведении лопатки с ее фиксацией шелковыми нитями к VII и VIII ребрам; завершается наложением гипсовой повязки с отведением плеча до 90°.
Терновского операция (С. Д. Терновский) -- модификация операции Герцена по поводу передней черепно-мозговой грыжи; костно-надкостничный лоскут в форме бабочки выкраивают из чешуи лобной кости.
терпены -- группа природных ненасыщенных углеводородов, содержащихся гл. обр. в эфирных маслах (камфора, ментол и др.); применяются, напр., при изготовлении лекарственных средств и инсектицидов.
терренкур (франц. terrain местность + нем. Kur лечение) -- метод лечебной физкультуры, заключающийся в дозированной ходьбе по специально проложенным и оборудованным маршрутам на пересеченной местности.
Терри синдром (Th. L. Terry, 1899--1946, амер. офтальмолог) -- см. Фиброплазия ретролентальная.
Терсиля синдром (Thersil) -- сочетание башнеобразной формы черепа, экзофтальма, атрофии зрительных нервов, глазодвигательных нарушений, эпилептических припадков и олигофрении, обусловленное краниостенозом.
Терских среда (В. И. Терских, 1894--1967, сов. микробиолог) -- жидкая селективная питательная среда для выделения лептоспир, содержащая сыворотку крови, фосфатную буферную смесь и воду.
Терсона синдром (Terson) -- кровоизлияние в глазное яблоко (в переднюю камеру, сетчатку, стекловидное тело), сопровождающее субарахноидальное кровоизлияние.
AST-тест-- метод диагностики болезней, вызываемых стафилококками, заключающийся в количественном определении антистафилолизинов в сыворотке крови.
тест альтерации лейкоцитов (англ. test испытание, исследование, тест) -- метод диагностики специфической сенсибилизации организма, заключающийся в определении in vitro доли нейтрофильных гранулоцитов (в %), подвергшихся дегенерации после добавления испытываемого аллергены.
тест на белково-связанный йод -- метод исследования функционального состояния щитовидной железы, заключающийся в определении содержания в сыворотке крови йода, связанного с белками.
тест с двойной нагрузкой глюкозой (син. Штауба--Трауготта проба) -- метод оценки инкреторной функции поджелудочной железы, заключающийся в двукратном приеме внутрь раствора глюкозы (с интервалом 90 мин.) и определении содержания глюкозы в крови до первого приема и через каждые полчаса в течение последующих трех часов.
тест дегрануляции тучных клеток -- метод диагностики специфической сенсибилизации организма, заключающийся в определении in vitro доли (в %) подвергшихся дегрануляции тучных клеток перитонеальной жидкости крыс, после добавления к ней сыворотки крови обследуемого человека и испытываемого аллергена.
тест "кожное окно" (син. эозинофильный тест местный) -- аллергическая кожная проба, заключающаяся в определении изменения процентного содержания эозинофильных гранулоцитов в клеточном составе отпечатка на стекле, взятого с небольшого участка кожи, на который после удаления поверхностного слоя эпидермиса был нанесен аллерген.
тест лейкоцитолиза (син. реакция лейколиза) -- метод диагностики специфической сенсибилизации организма. заключающийся в определении in vitro доли (в %) лейкоцитов, подвергшихся лизису после добавления испытываемого аллергена.
тест с метиленовым синим -- метод определения функционального состояния почки по скорости выделения из устья соответствующего мочеточника красителя метиленового синего, введенного внутримышечно.
тест "ожерелья" -- метод идентификации палочек сибирской язвы, основанный на том, что, будучи выращенными на агаре с пенициллином, они распадаются на отдельные шарики, расположенные цепочками.
тест перкуссионного молоточка -- метод диагностики поражения срединного нерва, основанный на том, что больному не удается удержать перкуссионный молоток большим и указательным пальцами в неподвижном состоянии.
тест специфического высвобождения гистамина -- метод выявления специфической сенсибилизации организма, основанный на освобождении in vitro гистамина из лейкоцитов крови больного после добавления к ним специфического аллергена.
тест толерантности к глюкозе -- общее название методов диагностики сахарного диабета, заключающихся в определении концентрации глюкозы в крови после ее введения в организм; в зависимости от способа введения глюкозы различают внутривенный и пероральный тесты.
тест торможения миграции макрофагов -- см. Реакция торможения миграции макрофагов.
тест углового отклонения -- см. Бабинского--Вейля звездная проба.
тест уколом -- кожная проба, при которой на неповрежденную кожу наносят каплю испытываемого аллергена и через нее иглой прокалывают эпидермис.
тест экспозиции (лат. expositio изложение, объяснение; син. экспозиционный тест) -- показатель, характеризующий содержание вредного вещества и продуктов его превращения в организме человека (в крови, моче, выдыхаемом воздухе) или степень угнетения активности определенных ферментов, соответствующую общей поглощенной дозе вредного вещества (по ГОСТ 12.1.007.76).
тестикулярный (лат. testiculus яичко) -- относящийся к яичку.
тест-культура -- культура микроорганизмов, типичная по набору признаков, характеризующих их родовую (видовую, типовую) принадлежность, и используемая для моделирования свойств определенного микроорганизма (группы микроорганизмов) при бактериологических или иммунологических исследованиях.
тест-микроб -- стандартный штамм микроорганизма, используемый для определения активности антибиотиков, эффективности дезинфицирующих средств и других бактериостатических или бактерицидных агентов.
testovarium (лат. testis яичко + анат. ovarium яичник) -- недифференцированная половая железа с некоторым преобладанием секреции андрогенов; встречается при истинном гермафродитизме.
тестостерон -- стероидный гормон из группы андрогенов, вырабатываемый гл. обр. яичками.
тета-волны -- см. Тета-ритм.
тетания (tetania; греч. tetanos судорожное напряжение) -- патологическое состояние в виде приступов тонических судорог. тетания детская (t. infantilis) -- см. Спазмофилия. тетания желудочная (t. gastrica) -- Т., возникающая у больных с упорной рвотой (напр., при стенозе привратника) вследствие потери хлоридов и развития алкалоза. тетания скрытая (t. latens) -- Т., характеризующаяся повышенной возбудимостью нервной системы к механическому или электрическому раздражению при отсутствии выраженных судорог; наблюдается при пониженном содержании кальция и (или) повышенном содержании фосфора в крови и алкалозе у детей первых двух лет жизни. тетания явная -- см. Спазмофилия.
тетано- (греч. tetanos судорожное напряжение, столбняк; лат. tetanus столбняк) -- составная часть сложных слов, означающая "относящийся к столбняку".
тетаногемолизин (тетано- + гемолиз) -- см. Тетанолизин.
тетанолизин (тетано- + лизис; син. тетаногемолизин) -- фракция столбнячного токсина, вызывающая гемолиз.
тетаноспазмин (тетано- + спазм) -- фракция столбнячного токсина, вызывающая тонические судороги поперечнополосатых мышц.
тетанус (tetanus; греч. tetanos судорожное напряжение; син. сокращение тетаническое) -- сильное и длительное сокращение мышц при достаточно высокой частоте их стимуляции. тетанус гладкий (син. Т. сплошной) -- Т.. при котором отсутствует хотя бы частичное расслабление мышцы. тетанус зубчатый (син. Т. неполный) -- Т., при котором можно выявить периоды расслабления мышц, сменяющиеся новым сокращением. тетанус неполный -- см. Тетанус зубчатый. тетанус сплошной -- см. Тетанус гладкий.
тетанус матки (tetanus uteri) -- состояние матки в родах, при котором она судорожно сокращена и не расслабляется.
тета-ритм (син.: стресс-ритм, тета-волны) -- колебания суммарного потенциала головного мозга с частотой 4--8 гц и амплитудой до 150 мкв, являющиеся доминирующим ритмом электроэнцефалограммы у здоровых детей в возрасте 2--8 лет.
тетра- (греч. tetra четыре) -- составная часть сложных слов, означающая "четыре".
тетрада (греч. tetras, tetrados четверка) -- 1) в генетике -- бивалент в первом делении мейоза, состоящий из четырех хроматид; 2) в микробиологии -- совокупность четырех расположенных в определенном порядке клеток (бактерий, грибков), образующаяся в результате двух последовательных делений одной клетки.
тетрайодтиронин -- см. Тироксин.
тетракокк (тетра- + кокки) -- микроскопическое образование, состоящее из четырех кокков, возникающее при делении клетки (кокка) в двух взаимоперпендикулярных плоскостях.
тетрапарез (tetraparesis; mempa- + парез; син. квадрипарез) -- парез всех четырех конечностей.
тетраплегия (tetraplegia; тетра- + греч. plege удар. поражение; син. квадриплегия) -- паралич всех четырех конечностей.
тетрасомия [ четыре гомологичных хромосомы; Т., напр. по X-хромосоме, наблюдается при некоторых хромосомных болезнях человека.
тетрациклин (tetracyclinum) -- антибиотик, продуцируемый Streptomyces anrefaciens, обладающий широким спектром антибактериального действия.
тетродотоксин -- токсин, содержащийся в яичниках рыбы фугу, обитающей у берегов Японии, а также в гонадах и коже некоторых видов земноводных; блокирует транспорт натрия через цитоплазматические мембраны, обладает нейротоксическим и вазодепрессорным действием.
тетурам--алкогольная реакция -- см. Антабусно-алкогольная реакция.
технеций радиоактивный -- общее название радиоактивных изотопов технеция с массовыми числами от 92 до 107 и периодами полураспада от 15,8 сек. до 2,6--106 лет; изотоп 99m используется в радиоизотопной диагностике.
техника безопасности -- система организационных и технических мероприятий и средств, предотвращающих воздействие на работающих опасных производственных факторов (по ГОСТ 12.0.002--74).
течение болезни (cursus morbi) -- эволюция фаз (стадий) болезни и ее проявлений (симптомов).
Тея -- Сакса болезнь (W. Tay, 1843--1927, англ. офтальмолог; В. P. Sachs, 1858--1944, амер. невропатолог) -- см. Идиотия амавротическая детская ранняя.
тиазол -- органическое гетероциклическое соединение, содержащее азот и серу; входит в состав некоторых биологически активных веществ, напр. тиамина, пенициллинов.
тиамин (thiaminum; син.: аневрин, витамин B1) -- водорастворимый витамин, содержащийся в зерновых и бобовых продуктах, а также продуктах животного происхождения; является предшественником тиаминдифосфата; при недостаточности Т. в пище развиваются нарушения функции нервной системы, напр. полиневрит, астения.
тиаминаза (син.: аневриназа -- устар., анзериназа -- устар.. тиамин -- гидролаза) -- бактериальный фермент класса гидролаз (КФ. 3.5.99.2), катализирующий гидролиз тиамина.
тиамин--гидролаза -- см. Тиаминаза.
тиаминдифосфат (син. тиаминпирофосфат) -- пирофосфорный эфир тиамина; кофермент некоторых реакций углеводного обмена: декарбоксилирования a-кетокислот, переноса двууглеродного фрагмента с кетосахаров на альдосахара.
тиаминпирофосфат -- см. Тиаминдифосфат.
тибиальный (tibialis; анат. tibia большеберцовая кость) -- относящийся к большеберцовой кости.
тибиальный феномен Штрюмпелля -- см. Штрюмпелля тибиальный феномен.
Тибьержа--Вейссенбаха синдром (G. Thiebierge, 1856--1926, франц. дерматолог; R. J. Е. Weissenbach, 1885--1963, франц. ревматолог и дерматолог; син. кальциноз кожи склеродермический) -- сочетание системной склеродермии и кальциноза кожи.
Тигеля метод (M. Tiegel, род. в 1877 г., нем. хирург) -- способ обработки культи бронха при резекции легкого, заключающийся в выскабливании и прижигании ее слизистой оболочки с последующим наложением на культю двух циркулярных лигатур, причем дистальную затягивают туго, а проксимальную -- во избежание некроза -- не до конца.
Тигеля шина (М. Tiegel) -- транспортная шина для иммобилизации конечности при переломах голени или нижней трети бедра, состоящая из вставляемых друг в друга двух металлических труб и дающая возможность производить вытяжение за счет их раздвижения.
тигроидное вещество -- см. Базофильное вещество.
тигролиз -- см. Хроматолиз.
Тидинга--Бохона тонзиллотом -- см. Тонзиллотом рычажный.
thysanothrix (греч. thysanos бахрома, кисть, пучок шерсти + thrix волос) -- см. Волосы пучкообразные.
Тиззера болезнь (Е. Е. Tyzzer, род. в 1875 г., амер. патолог) -- инфекционная болезнь мышей, характеризующаяся кровянистым поносом и возникновением мелких некротических очагов в печени; наблюдаются эпизоотии среди лабораторных животных.
тизонит (tysonitis; анат. устар. glandulae Tysoni железы крайней плоти) -- воспаление желез крайней плоти.
тизоновы железы (glandulae Tysoni; Е. Tyson, 1649--1708, англ. анатом) -- см. Железы крайней плоти.
Тийо сухожильный шов (P. J. Tillaux, 1834--1904, франц. анатом и хирург) -- сухожильный шов, накладываемый с помощью одной нити, проводимой внутриствольно и завязываемой узлом на поверхности сухожилия.
тик (франц. tic) -- быстрые, неритмичные, стереотипные, клонические подергивания мышц, напоминающие рефлекторные или целенаправленные движения, напр. мимику, жестикуляцию, мигание. тик Тийо локализованный -- Т., охватывающий лишь ограниченную область тела, напр. лицо, шею.
тик салаамов -- см. Spasmus nutans.
тиксотропия (греч. thixo касаться + trope поворот, изменение) -- процесс обратимого изотермического превращения геля в золь при механическом воздействии; наблюдается в цитоплазме, а также в гелях некоторых белков (миозина, желатины), полисахаридов и других полимеров.
тилез (tyiosis; греч. tylosis омозолелость) -- 1) в офтальмологии -- отвисание значительно утолщенного края века; наблюдается при блефаритах, чаще при хроническом язвенном блефарите; 2) см. Кератодермия.
Тилинга артротомия (Tiling, шведский хирург-ортопед) -- 1) артротомия коленного сустава, при которой сустав обнажают передним дугообразным разрезом с отсечением бугристости большеберцовой кости (вместе с собственной связкой надколенника), боковых связок (с частью костной ткани мыщелков бедра) и пересечением крестообразных связок; 2) артротомия тазобедренного сустава, при которой сустав обнажают продольным разрезом кпереди от большого вертела с отсечением обоих вертелов бедренной кости.
Тильбери Фокса импетиго (W. Tilbury Fox, 1836--1879, англ. дерматолог) -- см. Импетиго стрептококковое.
тим- (тимо-) -- 1) (греч. thymos тимьян, анат. thymus вилочковая железа) -- составная часть сложных слов, означающая "относящийся к вилочковой железе"; 2) (греч. thymos душа, настроение, чувство) -- составная часть сложных слов, означающая "относящийся к настроению, к чувству".
Тиманна катетер (Thiemann) -- эластичный уретральный катетер, изготовленный из резины с изогнутым рабочим концом конической формы, облегчающим введение инструмента при наличии аденомы предстательной железы.
тимергазия (тим- + греч. ergasia работа, действие, деятельность) -- общее название аффективных расстройств (депрессий и маний), применяемое гл. обр. в американской психиатрии.
тимидин -- нуклеозид, состоящий из тимина и дезоксирибозы; входит в состав дезоксирибонуклеиновой кислоты.
тимидинфосфорилаза -- фермент класса трансфераз (КФ. 2.4.2.4), катализирующий фосфоролитическое расщепление тимидина; участвует в обмене нуклеотидов.
тимин -- пиримидиновое основание, входящее в состав тимидина.
тимо- -- см. Тим-.
тимол-вероналовая проба -- см. Тимоловая проба.
тимолептики (thymoleptica; тимо- + греч. leptikos способный взять, воспринять) -- см. Антидепрессанты.
тимолептические средства -- см. Антидепрессанты.
тимоловая проба (син.: тимол-вероналовая проба, тимоловероналовая проба) -- коагуляционная проба, при которой в качестве агента, действующего на сыворотку крови, используют тимол в вероналовом буфере.
тимоловероналовая проба -- см. Тимоловая проба.
тимома (thymoma; тим- + -ома) -- опухоль, исходящая из ткани вилочковой железы; различают доброкачественную и злокачественную формы Т.
тимопатический эквивалент (тимо- + греч. pathos страдание, болезнь) -- общее название атипичных проявлений фаз депрессии или мании (при маниакально-депрессивном психозе, шизофрении) в виде преходящих нарушений функций каких-либо органов или систем либо психических расстройств, не характерных для этих фаз (напр., бред, малый кататонизм).
тимопатия (thymopathia; тимо- + греч. pathos страдание, болезнь) -- общее название психопатий с преобладанием аномалий в эмоциональной сфере (дистимическая, реактивно-лабильная, циклотимическая психопатии).
тимоцит (thymocytus, LNH; тимо- + гист. cytus клетка) -- общее название клеток вилочковой железы.
тимоцит звездчатый (thymocytus stellatus, LNH) -- эпителиальная клетка звездчатой формы, входящая в состав паренхимы вилочковой железы.
тимоцит лимфоцитарный (thymocytus lymphocyticus) -- см. Т-Лимфоцит.
тимпанит (греч. tympanon, лат. tympanum барабан) -- см. Перкуторный звук тимпанический.
тимпано- [ сложных слов, означающая "относящийся к барабанной перепонке, к барабанной полости".
тимпаноманометрия (тимпано- + манометрия) -- метод исследования вентиляционной функции слуховой трубы или барофункции среднего уха, заключающийся в измерении давления в барабанной полости с помощью ушного манометра.
тимпанопластика (tympanoplastica; тимпано- + пластика) -- пластика звукопроводящего аппарата среднего уха, поврежденного при хроническом гнойном или адгезивном среднем отите.
тимпанопункция (tympanopunctio; тимпано- + пункция) -- прокол барабанной перепонки полой иглой с диагностической или лечебной целью; производится гл. обр. при остром гнойном среднем отите у детей.
тимпаносклероз (tympanosclerosis; тимпано- + склероз; син.: псевдоотосклероз, склероотит) -- разрастание соединительной ткани в каких-либо участках среднего уха с последующим их гиалинозом, нередко с обызвествлением и окостенением; остаточное явление перенесенного среднего отита, приводящее к кондуктивной тугоухости.
тимпанотомия (tympanotomia; тимпано- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие барабанной полости.
тимпанофония (tympanophonia; тимпано- + греч. phone звук, голос) -- см. Аутофония.
тимус (thymus; греч. thymos тимьян, анат. thymus вилочковая железа) -- см. Железа вилочковая.
тимусные ветви (rami thymici, PNA) -- см. Перечень анат. терминов.
тимэктомия (thymectomia; тим-<- + эктомия) -- хирургическая операция: удаление вилочковой железы.
тиндализация (J. Tyndall, 1820--1893, англ. физик; син. стерилизация дробная) -- метод стерилизации, заключающийся в повторном воздействии на стерилизуемые объекты относительно невысокой температурой с суточными интервалами, в течение которых объекты выдерживают при температуре 25--37° для проращивания спор; Т. проводят в следующих вариантах: а) трех-четырехкратно при температуре 100° в течение 20--30 мин.; 6) трехкратно -- при температуре 70--80° в течение часа; в) пятикратно -- при температуре 60--65° в течение часа.
Тиндаля феномен (J. Tyndall) -- физическое явление рассеивания света в жидкой или газообразной среде, содержащей взвешенные мельчайшие частицы, что позволяет обнаруживать их при наблюдении сбоку; на использовании Т. ф. основана биомикроскопия глаза.
tinea favosa (лат. tinea моль, червь) -- см. Фавус.
Тинеля симптом (J. Tinel, 1879--1952, франц. невропатолог) -- 1) усиление головной боли при сдавлении шейных вен или запрокидывании головы; признак повышенного внутричерепного давления; 2) парестезия в виде ощущения покалывания дистальнее места перкуссии, производимой в зоне проекции пораженного нерва; признак начавшейся регенерации нерва.
тиоктовая кислота -- см. Липоевая кислота.
тиоловая группа -- см. Сульфгидрильная группа.
тиолы -- см. Меркаптаны.
тионин (син. лаутц фиолетовый) -- основной тиазиновый краситель, хорошо растворимый в спирте, хуже в воде; применяется для окраски нервной ткани по Нисслю, для выявления клеточных ядер.
тиоспирты -- см. Меркаптаны.
тип (typus; греч. typos отпечаток, образец) в систематике -- высшая таксономическая категория в зоологии, объединяющая родственные классы.
тип высшей нервной деятельности -- совокупность индивидуальных особенностей силы, уравновешенности и подвижности основных нервных процессов; И. П. Павлов выделил 4 основных Т. в. н. д. человека и животных. тип высшей нервной деятельности мыслительный (син. Т. высшей нервной деятельности речевой) -- Т. в. н. д. человека, характеризующийся преобладанием второй сигнальной системы над первой, что проявляется склонностью к абстрактным, теоретическим, построениям. тип высшей нервной деятельности речевой -- см. Тип высшей нервной деятельности мыслительный. тип высшей нервной деятельности сильный неуравновешенный -- (син. холерический тип) -- Т. в. н. д., характеризующийся большой силой, подвижностью и неуравновешенностью процессов возбуждения и торможения в коре большого мозга. тип высшей нервной деятельности сильный уравновешенный инертный (син. флегматический тип) -- Т. в. н. д., характеризующийся большой силой и уравновешенностью, но малой подвижностью процессов возбуждения и торможения в коре большого мозга. тип высшей нервной деятельности сильный уравновешенный подвижный (син. сангвинический тип) -- Т. в. н. д., характеризующийся большой силой, уравновешенностью и высокой подвижностью процессов возбуждения и торможения в коре большого мозга. тип высшей нервной деятельности слабый (син. меланхолический тип) -- Т. в. н. д., характеризующийся слабостью процессов возбуждения и торможения в коре большого мозга. тип высшей нервной деятельности художественный -- Т. в. н. д. человека, характеризующийся преобладанием первой сигнальной системы над второй, что проявляется способностью к непосредственному восприятию действительности и относительно слабой склонностью к абстрактному мышлению.
типирование антигенное -- совокупность методов серологического исследования антигенной структуры клеток в отношении определенных групп антигенов (изоантигенов); применяется в научных исследованиях, в серодиагностике, напр. инфекционных болезней, при определении тканевой совместимости и др.
типология психопатологическая -- классификация психических болезней на основании выявленных психопатологических синдромов и закономерностей течения.
тирамин -- биогенный амин, образующийся в результате ферментативного декарбоксилирования тирозина в кишечнике или при гнилостном распаде тканей; по биологическому действию напоминает адреналин.
тирео- (тиреоид-; тиро-; анат. glandula thyroidea щитовидная железа, cartilago thyroidea щитовидный хрящ, от греч. thyreos щит + -eides подобный) -- составная часть сложных слов, означающая "относящийся к щитовидной железе, к щитовидному хрящу".
тиреоаплазия (thyreoaplasia; тирео- + аплазия) -- аномалия развития: отсутствие щитовидной железы; проявляется признаками гипотиреоза.
тиреогенный (тирео- + греч. -genes порождаемый, возникающий) -- обусловленный понижением или повышением секреторной функции щитовидной железы.
тиреоглобулин (thyreoglobulinum; тирео- + глобулин) -- комплекс одного из гормонов щитовидной железы с белком, образующийся в фолликулах щитовидной железы; ферментативное расщепление Т. приводит к высвобождению гормона и его поступлению в кровь.
тиреография радиоизотопная (тирео- + греч. grapho писать, изображать; син.: радиотиреография, тиреорадиография, тиреорадиометрия) -- радиографическое исследование функции щитовидной железы, основанное на избирательном накоплении и выделении щитовидной железой радиоактивного йода и меченных им соединений.
тиреоид- -- см. Тирео-.
тиреоидит (thyreoiditis; тиреоид- + -ит) -- воспаление щитовидной железы. тиреоидит гранулематозный гигантоклеточный (t. granulomatosa gigantocellularis) -- см. Тиреоидит подострый. тиреоидит де Кервена -- см. Тиреоидит подострый. тиреоидит лимфоматозный (t. lymphomatosa) -- см. Хасимото зоб. тиреоидит острый (t. acuta) -- остро протекающий Т., обусловленный гематогенным заносом возбудителей гнойной инфекции или их проникновением из носоглотки. тиреоидит подострый (t. subacuta; син.: Де Кервена болезнь, Де Кервена гранулематозный зоб, Де Кервена тиреоидит, Т. гранулематозный гигантоклеточный) -- длительно протекающий Т., характеризующийся десквамацией и дегенерацией тироцитов, которые замещаются клетками соединительной ткани, наличием гигантских многоядерных клеток и гранулем, а также увеличением содержания в крови антител к тиреоглобулину. тиреоидит фиброзный (t. fibrosa) -- см. Риделя струма. тиреоидит хронический (t. chronica) -- см. Хасимото зоб.
тиреоидный (тирео- + греч. -eides подобный, похожий) -- относящийся к щитовидной железе или щитовидному хрящу.
тиреоидэктомия (thyreoidectomia; тиреоид- + эктомия) -- хирургическая операция: удаление щитовидной железы.
тиреокальцитонин -- см. Кальцитонин.
тиреопривный (тирео- + лат. privus лишенный чего-либо) -- обусловленный удалением щитовидной железы (о симптоме или состоянии организма).
тиреорадиография (тирео- + радиография) -- см. Тиреография радиоизотопная.
тиреорадиометрия (тирео- + радиометрия) -- см. Тиреография радиоизотопная.
тиреосканирование (тирео- + сканирование; син.: тиреосканография, тиреосцинтиграфия) -- радиоизотопное сканирование щитовидной железы.
тиреосканография (тирео- + сканография) -- см. Тиреосканирование.
тиреостатические средства (thyreostatica; тирео- + греч. statikos останавливающий) -- см. Антитиреоидные средства.
тиреосцинтиграфия (тирео- + сцинтиграфия) -- см. Тиреосканирование.
тиреотоксикоз (thyreotoxicosis; тирео- + токсикоз) -- патологическое состояние, обусловленное поступлением в организм чрезмерного количества гормонов щитовидной железы и характеризующееся повышением основного обмена, нарушениями функций нервной и сердечно-сосудистой систем.
тиреотоксический (тирео- + токсический) -- обусловленный повышенной функцией щитовидной железы.
тиреотомия (thyreotomia; тирео- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие гортани продольным срединным рассечением щитовидного хряща.
тиреотропин (thyreotropinum; тирео- + греч. tropos поворот, направление) -- см. Гормон тиреотропный.
тиреотропный (тирео- + греч. tropos поворот, направление) -- воздействующий на щитовидную железу.
тиреотропоциты (thyreotropocyti; тирео- + греч. tropos поворот, направление + гист. cytus клетка; син. клетки тиреотропные) -- клетки передней доли гипофиза, секретирующие тиреотропный гормон.
тиреотрофин (thyreotrophinum; тирео- + греч. trophe питание) -- см. Гормон тиреотропный.
Тири фистула (L. Thiry, 1817--1897, австрийский физиолог) -- искусственный наружный свищ тонкой кишки у подопытного животного, представляющий собой изолированный участок кишки, один конец которого ушит наглухо, а другой выведен на поверхность кожи; используется в хроническом эксперименте, гл. обр. для изучения процессов пищеварения.
Тири--Веллы фистула (L. Thiry, 1817--1897, австрийский физиолог; L. Vella, 1825--1886, итал. физиолог) -- модификация фистулы Тири, при которой на кожу выводят оба конца изолированного участка кишки.
тиро- -- см. Тирео-.
тирозин (tyrosinum) -- заменимая в питании человека моноаминомонокарбоновая циклическая аминокислота, которая может образовываться в организме из фенилаланина; участвует в биосинтезе адреналина, норадреналина, меланинов, тироксина, многих белков животных и растений.
тирозиноз (tyrosinosis; тирозин + -оз) -- наследственная болезнь, характеризующаяся отложением тирозина в печени, почках и других органах; проявляется гепатомегалией, рахитоподобными изменениями в костях, поражением почек, геморрагическим синдромом и нарушениями функции ц. н. с.; обусловлена, предположительно, недостаточностью фермента 4-Гидрокси-фенилпируват -- диоксигеназа (КФ1.13.11.27) или тирозинаминотрансферазы (КФ 2.6.15).
тироксин (thyroxinum; син. тетрайодтиронин) -- гормон щитовидной железы, повышающий интенсивность окислительных реакций в организме; представляет собой йодсодержащее производное тирозина; недостаток Т. в организме приводит к гипотиреозу.
тироцит (thyrocytus, LNH; тиро- + гист. cytus клетка; син. клетка тиреоидная) -- эпителиальная клетка; из Т. построены стенки фолликулов щитовидной железы.
тироцит главный (thyrocytus principalis, LNH) -- крупная шаровидная клетка эпителия щитовидной железы.
тироцит парафолликулярный (thyrocytus parafollicularis) -- см. К-клетка.
Тиррелла пластинка (lamina Tyrrelli; F. Tyrrell, 1797--1843, англ. анатом) -- см. Перечень анат. терминов.
Тиррелла фасция (fascia Tyrrelli; F. Tyrrell) -- см. Перечень анат. терминов.
Тирша кожная пластика (К. Thiersch, 1822--1895, нем. хирург) -- пластическая операция: замещение дефекта кожи свободным расщепленным кожным лоскутом толщиной 0,2--0,25 мм.
Тирша нож (К. Thiersch) -- см. Нож трансплантационный.
Тирша операция (К. Thiersch) -- хирургическая операция: сужение заднего прохода путем проведения серебряной проволоки под кожей вокруг наружного сфинктера прямой кишки; применяется для лечения выпадения прямой кишки.
Тис метод [F. Thies, К. Thies (братья), нем. оториноларингологи 20 в.] -- радикальная операция на среднем ухе, при которой проводят два параллельных разреза по задней и верхней стенкам наружного слухового прохода с иссечением кожи между ними, а вскрытие полости среднего уха начинают с удаления латеральной стенки надбарабанного углубления; применяется при хроническом гнойном среднем отите с ограниченным кариесом надбарабанного углубления и сосцевидной пещеры или с небольшой холестеатомой.
Титова операция (И. Г. Титов, сов. офтальмолог) -- хирургическая операция: иссечение задней стенки слезного канальца; применяется при слезотечении, обусловленном сужением слезной точки.
титр антител (франц. titre определение, титр) -- предельное разведение пробы сыворотки крови или другой биологической жидкости, при котором обнаруживается активность антител с помощью какой-либо серологической реакции.
титр бактериофага -- 1) число активных единиц бактериофага, содержащихся в 1 мл фаголизата; 2) по Аппельману -- предельное разведение взвеси бактериофага, способное вызвать лизис культуры чувствительных бактерий в жидкой питательной среде; 3) по Грациа -- количество негативных колоний, образовавшихся из определенного объема (обычно 1 мл) взвеси бактериофага (исследуемого материала) при ее культивировании совместно с чувствительными бактериями.
титр вируса -- количество инфекционных, бляшкообразующих, гемагглютинирующих или других единиц активности вируса, определяемое в единице объема вируссодержащей жидкости.
титр кишечной палочки -- см. Коли-титр.
титрование аллергометрическое -- метод оценки степени сенсибилизации организма, основанный на определении интенсивности реакции кожи, слизистой оболочки носа или бронхов, вызванной введением аллергена в различных разведениях.
титрование бактериофага -- определение активности бактериофага по способности различных разведений его взвеси лизировать бактериальные культуры в жидких питательных средах или образовывать негативные колонии в бактериальном газоне на плотных питательных средах.
титрование комплексонометрическое -- см. Комплексонометрия.
титрование комплемента -- метод определения содержания комплемента в сыворотке крови, основанный на оценке способности различных ее разведений лизировать эритроциты в присутствии гемолизина.
титрование серологическое -- определение содержания антигенов, антител или комплемента с помощью серологических реакций.
Титце болезнь (A. Tietze, 1864--1927, нем. хирург) -- см. Титце синдром.
Титце синдром (A. Tietze; син.: дистрофия ребер, псевдоопухоль реберных хрящей, Титце болезнь, хондрит реберный) -- болезнь неясной этиологии, характеризующаяся опухолевидным разрастанием одного или нескольких реберных хрящей в области их соединения с грудиной, сопровождающимся болями в этой области.
тиф (typhus; греч. typhos дым, помрачение сознания) -- 1) (истор.) -- состояние, характеризующееся помрачением сознания и возникающее при некоторых инфекционных болезнях; 2) общее название некоторых инфекционных болезней, характеризующихся высокой лихорадкой и выраженной интоксикацией с явлениями помрачения сознания.
тиф амарилльный -- см. Лихорадка желтая.
тиф блошиный эндемический (син.: риккетсиоз крысиный, тиф малайский городской, тиф мексиканский, тиф сыпной крысиный, тиф сыпной тулонский, тиф сыпной эндемический) -- инфекционная эндемическая болезнь из группы риккетсиозов, вызываемая риккетсией Музера; передается человеку от грызунов блохами и гамазовыми клещами; сходная по клиническим признакам с сыпным тифом, но отличающаяся от него более легким течением.
тиф брюшной (typhus abdoimnalis; син. илеотиф) -- острая инфекционная болезнь из группы кишечных, вызываемая брюшнотифозной палочкой; характеризуется циклическим течением, бактериемией, поражением лимфатической системы тонкой и, значительно реже, толстой кишки, интоксикацией, лихорадкой, розеолезной сыпью и гепатолиенальным синдромом. тиф брюшной абортивный (t. abdominalis abortivus) -- клиническая форма Т. б., характеризующаяся острым началом с развитием типичных признаков болезни, но быстро оканчивающаяся клиническим выздоровлением; встречается чаще у вакцинированных лиц. тиф брюшной амбулаторный (нрк; t. abdominalis ambulatorius) -- Т. б., протекающий атипично в легкой или легчайшей форме. тиф брюшной геморрагический (t. abdominalis haemorrhagicus) -- клиническая форма Т. б., характеризующаяся тяжелым течением с выраженной интоксикацией и геморрагическим синдромом.
тиф возвратный (typhus recurrens) -- общее название спирохетозов, переносимых вшами или клещами и характеризующихся чередованием приступов лихорадки и апирексии.
тиф возвратный вшиный -- см. Тиф возвратный эпидемический.
тиф возвратный европейский -- см. Тиф возвратный эпидемический.
тиф возвратный клещевой -- см. Тиф возвратный эндемический.
тиф возвратный космополитический -- см. Тиф возвратный эпидемический.
тиф„ возвратный эндемический (typhus recurrens endemicus; син.: лихорадка клещевая возвратная, лихорадка персидская возвратная, спирохетоз клещевой, тиф возвратный клещевой) -- острая инфекционная природно-очаговая болезнь, вызываемая спирохетами рода Borrelia; передается клещами рода Ornithodorus и характеризуется многочисленными нерегулярными приступами лихорадки, часто первичным аффектом на коже и поражением нервной системы; различают несколько форм Т. в. э. в зависимости от вида возбудителя.
тиф возвратный эпидемический (typhus recurrens epidemicus; син.: лихорадка возвратная, спирохетоз возвратный эпидемический, тиф возвратный вшиный, тиф возвратный европейский, тиф возвратный космополитический) -- острая инфекционная болезнь, вызываемая спирохетой возвратного тифа; передается вшами и характеризуется острым началом, регулярными приступами лихорадки, интоксикацией, головными и мышечными болями, гепатолиенальным синдромом.
тиф джунглей -- см. Цуцугамуши.
тиф клещевой индийский (febris acarina indica) -- острая инфекционная природно-очаговая болезнь из группы клещевых риккетсиозов, возбудитель которой по своей антигенной структуре сходен с возбудителем марсельской лихорадки Rickettsia conorii; характеризуется кратковременной лихорадкой и пятнистой сыпью с вторичными петехиями.
тиф клещевой Квинсленда -- см. Риккетсиоз клещевой австралийский.
тиф клещевой сибирский -- см. Риккетсиоз клещевой североазиатский.
тиф клещевой тропический -- см. Цуцугамуши.
тиф кустарниковый -- см. Цуцугамуши.
тиф малайский городской -- см. Тиф блошиный эндемический.
тиф мексиканский -- см. Тиф блошиный эндемический.
тиф пеллагрозный (устар.) -- 1) острая форма пеллагры, характеризующаяся тяжелым течением; 2) совокупность психических нарушений при пеллагре.
тиф сельский -- см. Цуцугамуши.
тиф сыпной (typhus exanthematicus; син.: тиф сыпной вшиный, тиф сыпной европейский, тиф сыпной эпидемический) -- острая инфекционная болезнь из группы риккетсиозов, вызываемая риккетсией Провацека; передается через вшей и характеризуется возникновением сыпнотифозных гранулем в кровеносных сосудах многих органов и тканей и проявляется лихорадкой, спленомегалией, розеолезно-петехиальной или петехиальной сыпью, признаками поражения нервной и сердечно-сосудистой системы.
тиф сыпной бразильский -- см. Лихорадка пятнистая Скалистых гор.
тиф сыпной вшиный -- см. Тиф сыпной.
тиф сыпной европейский -- см. Тиф сыпной.
тиф сыпной клещевой -- см. Риккетсиоз клещевой североазиатский.
тиф сыпной клещевой Северного Квинсленда -- см. Риккетсиоз клещевой австралийский.
тиф сыпной клещевой североазиатский -- см. Риккетсиоз клещевой североазиатский.
тиф сыпной крысиный -- см. Тиф блошиный эндемический.
тиф сыпной крысиный саванн тропической Африки -- разновидность блошиного эндемического тифа, отличающаяся слабо выраженной сыпью и тяжелым течением болезни; эпидемиология изучена недостаточно.
тиф сыпной повторный (typhus exanthematicus recrudescens) -- сыпной тиф у человека, ранее перенесшего эту болезнь; возникает, в отличие от болезни Брилла, в результате экзогенного заражения с обычным механизмом передачи инфекции; характеризуются более легким течением, чем первое заболевание.
тиф сыпной Сан-Пауло -- см. Лихорадка пятнистая Скалистых гор.
тиф сыпной спорадический -- см. Брилла болезнь.
тиф сыпной тулонский -- см. Тиф блошиный эндемический.
тиф сыпной эндемический -- см. Тиф блошиный эндемический.
тиф сыпной эпидемический -- см. Тиф сыпной.
тиф эндемический тунисский -- см. Лихорадка марсельская.
тифл- (тифло-; греч. typhlos слепой, typhlon слепая кишка) -- составная часть сложных слов, означающая: 1) "слепой"; 2) "относящийся к слепой кишке".
тифлатония (typhlatonia; тифл- + атония) -- недостаточность двигательной функции слепой кишки, сопровождающаяся расширением ее просвета и истончением стенки.
тифлит (typhlitis; тифл- + -ит) -- воспаление слепой кишки.
тифло- -- см. Тифл-.
тифлоколит (typhlocolitis; тифло- + греч. kolon толстая кишка + -ит) -- колит, характеризующийся локализацией патологического процесса преимущественно в слепой кишке.
тифломегалия (typhlomegalia; тифло- + греч. megas, megalu большой) -- врожденное или приобретенное стойкое увеличение размеров слепой кишки с утолщением ее стенок.
тифлопексия (typhlopexia; тифло- + греч. pexis прикрепление) -- см. Цекопексия.
тифлоприбор (тифло- + прибор) -- прибор, предназначенный для облегчения ориентации слепых людей в пространстве; различные виды Т. основаны на использовании тактильной чувствительности или слуха.
тифлоптоз (typhloptosis; тифло- + греч. ptosis опущение) -- опущение слепой кишки.
тифлоспазм (typhlospasmus; тифло- + греч. spasmos спазм) -- спазм слепой кишки.
тифлостаз (typhlostasis; тифло- + греч. stasis стояние, задержка) -- задержка кала в слепой кишке.
тифлостомия (typhlostomia; тифло- + греч. stoma отверстие) -- см. Цекостомия.
тифлотехника (тифло- + техника) -- отрасль техники, разрабатывающая приспособления и аппараты для обучения слабовидящих и слепых, облегчения выполнения ими производственных процессов и удовлетворения бытовых нужд.
тифлотомия (typhlotomia; тифло- + греч. tome разрез, рассечение) -- см. Цекотомия.
тифлотрансверзостомия (typhlotransversostomia; тифло- + анат. colon transversum поперечная ободочная кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между слепой и поперечной ободочной кишкой; может применяться при неудалимой опухоли печеночного изгиба ободочной кишки.
тифлоуретеростомия по Таддеи (тифло- + греч. ureter мочеточник + stoma отверстие) -- см. Таддеи тифлоуретеростомия.
тифлэктазия (typhlectasia; тифл- + греч. ektasis растягивание, расширение) -- дилатация слепой кишки без утолщения ее стенки.
тифоид (typhoidum; тиф + греч. -eides подобный) -- 1) тяжелое состояние при выраженной интоксикации, похожее на status typhosus, но возникшее у больного инфекционной болезнью, отличной от тифов; 2) (устар.) -- заболевание брюшным тифом, характеризующееся легким течением.
тифоид желчный (устар.) -- см. Паратифобациллез.
тифоид холерный (typhoidum choleraicum) -- осложнение холеры, возникающее в период выздоровления в связи с присоединением вторичной инфекции и протекающее по типу сепсиса.
Тиффно коэффициент (R. Tiffeneau) -- показатель проходимости бронхов, представляющий собой отношение (в %) объема воздуха, выдыхаемого за первую секунду форсированного выдоха, к жизненной емкости легких.
Тихова операция (П. И. Тихов, 1865--1917, отеч. хирург) -- хирургическая операция: имплантация мочеточника в прямую кишку, в результате чего его конец свободно свисает в просвет кишки.
Тихова--Линберга операция (П. И. Тихов, 1865--1917, отеч. хирург; Б. Э. Линберг, 1885--1965, сов. хирург; син. резекция межлопаточно-грудная) -- хирургическая операция: удаление лопатки вместе с акромиальным концом ключицы и окружающими их мышцами и клетчаткой при злокачественных опухолях лопатки и области плечевого сустава.
Тихова--Линберга--Махсона операция (П. И. Тихов, 1865--1917, отеч. хирург; Б. Э. Линберг, 1885--1965, сов. хирург; Н. Е. Махсон, сов. ортопед) -- модификация операции Тихова--Линберга, при которой резецированное плечо подвешивают с помощью лавсановой ленты к скелетированной ключице.
Тихомирова проба (П. Е. Тихомиров, 1895--1964, сов. офтальмолог; син. питьевая скотометрическая проба) -- метод диагностики глаукомы, основанный на увеличении размеров слепого пятна через час после приема внутрь 500 мл воды.
Тихоновича--Поленова операция (А. В. Тихонович, род. в 1876 г., отеч. хирург; А. Л. Поленов, 1871--1947, сов. хирург) -- пластическая операция при лечении spina bifida в крестцовой области, заключающаяся в закрытии дефекта дужек позвонков смещенным кверху копчиком.
тканевая жидкость -- жидкость, заполняющая тканевые щели; содержит продукты обмена веществ, а также вещества, поступающие из крови.
тканевая проводимость -- см. Звукопроводимость тканевая.
тканевая форма -- вегетативная стадия развития некоторых паразитических простейших, напр. Entamoeba histolytica, протекающая в тканях хозяина и вызывающая патологический процесс.
тканево-биологическая проба -- см. Дольда проба.
тканевые щели -- межклеточные пространства в тканях.
тканеподобное вещество в медицинской радиологии -- см. Тканеэквивалентное вещество.
тканеэквивалентное вещество (син. тканеподобное вещество) -- вещество, которое поглощает и рассеивает ионизирующее излучение так же, как и исследуемая ткань организма; Т. в. используется для моделирования распространения ионизирующего излучения в органах и тканях.
ткань (textus, LNH) -- система клеток и неклеточных структур, объединенных общей функцией, строением и (или) происхождением. ткань грануляционная (granulationes; син.: грануляции, Т. зернистая) -- соединительная Т., образующаяся при заживлении дефектов ткани, хроническом воспалении, организации омертвевших участков и инкапсуляции инородных тел.; состоит из большого числа новообразованных сосудов (типа капилляров), молодых и дифференцированных клеток, ретикулярных и коллагеновых волокон; в открытой ране имеет зернистый вид. ткань жировая (t. adiposus, LNH) -- Т., образованная жировыми клетками. ткань жировая бурая (t. adiposus fuscus, LNH; син. жир бурый) -- Т. ж., состоящая из клеток бурого цвета, содержащих в митохондриях железосодержащие пигменты; характерна для новорожденных. ткань зернистая (t. granularis) -- см. Ткань грануляционная. ткань интерстициальная (t. interstitialis; син.: интерстиций, скелет волокнистый, Т. межуточная) -- рыхлая волокнистая соединительная ткань, образующая строму паренхиматозных органов. ткань камбиальная (лат. cambium обмен, смена) -- общее название Т., в которых происходит интенсивное деление клеток (напр., лимфоидная ткань, кишечный эпителий). ткань костная (t. osseus, LNH) -- соединительная Т., содержащая обызвествленное межклеточное вещество; основной структурный компонент костей скелета. ткань костная грубоволокнистая (t. osseus rudifibrosus) -- Т. к., характеризующаяся беспорядочным расположением оссеиновых волокон, образующих грубые пучки; встречается у зародыша, а также на месте прикрепления к кости сухожилий и в участках остеогенеза (напр., при заживлении переломов). ткань костная пластинчатая (t. osseus lamellaris, LNH) -- Т. к., характеризующаяся упорядоченным расположением оссеиновых волокон, образующих тонкие пластинки в составе остеонов. ткань костная пластинчатая периостальная (t. osseus lamellaris periostalis) -- Т. к. п., образующаяся на месте хряща в результате перихондроостального окостенения. ткань костная пластинчатая эндостальная (t. osseus lamellaris endostalis) -- Т. к. п., образующаяся на месте хряща в результате эндохондрального окостенения. ткань лимфаденоидная (t. lymphadenoideus) -- см. Ткань лимфоидная. ткань лимфоидная (t. lymphoideus; лимфа + греч. -eides подобный; син.: Т. лимфаденоидная, Т. лимфоретикулярная) -- ретикулярная Т. с большим количеством лимфоцитов; образует паренхиму лимфатических узлов, селезенки, миндалин, вилочковой железы, собственную пластинку слизистой оболочки внутренних органов. ткань лимфоретикулярная (t. lymphoreticularis) -- см. Ткань лимфоидная. ткань межуточная -- см. Ткань интерстициальная. ткань метанефрогенная (метанефрос + греч. -genes порождающий) -- см. Метанефрогенный тяж. ткань миелоидная (t. myeloideus; греч. myelos мозг, костный мозг + -eides подобный) -- совокупность клеток, являющихся предшественниками гранулоцитов, эритроцитов и тромбоцитов, т. е. образующих миелоидный росток кроветворения. ткань миоэпителиальная (t. myoepithelialis, LNH) -- разновидность эпителия, клетки которого содержат сократимые структуры -- миофибриллы; входит в состав секреторных отделов потовых и молочных желез, а также больших слюнных желез. ткань мышечная (t. muscularis, LNH) -- Т., образованная клетками, содержащими сократимые элементы. ткань мышечная анимальная -- см. Ткань мышечная скелетная. ткань мышечная гладкая (t. muscularis non striatus, LNH; син. Т. мышечная мезенхимная -- устар.) -- Т. м., построенная из гладких мышечных клеток; входит гл. обр. в состав сосудистых стенок, образует мышечные оболочки внутренних органов. ткань мышечная мезенхимная (устар.) -- см. Ткань мышечная гладкая. ткань мышечная поперечнополосатая (t. muscularis striatus, LNH) -- Т. м., содержащая поперечнополосатые миофибриллы; различают скелетную и сердечную Т. м. п. ткань мышечная сердечная (t. muscularis striatus cardiacus, LNH; син. Т. мышечная целомическая) -- поперечнополосатая Т. м., образующая миокард; состоит из волокон, образованных сердечными миоцитами. ткань мышечная скелетная (t. muscularis striatus sceletalis, LNH; син.: Т. мышечная анимальная, Т. мышечная соматическая) -- Т. м. миотомного происхождения, входящая в состав скелетных мышц. ткань мышечная соматическая (t. muscularis somaticus) -- см. Ткань мышечная скелетная. ткань мышечная целомическая (t. muscularis coelomicus) -- см. Ткань мышечная сердечная. ткань нервная (t. nervosus, LNH) -- Т., специализированная на восприятии раздражения и передаче его в форме импульса другим тканям; является основным структурным компонентом нервной системы. ткань остеоидная (t. osteoideus, LNH; греч. osteon кость + -eides подобный) -- см. Остеоид. ткань пигментная (t. pigmeirtosus) -- общее название Т., содержащих пигментные клетки (напр., пигментная соединительная ткань глаза, пигментный эпителий сетчатки). ткань прехондральная (t. prechondralis; лат. prae- перед + греч. chondros хрящ; син. Т. протохондральная) -- Т. зародыша человека, состоящая из хондробластов и тонких прослоек межклеточного вещества, содержащего фибриллы коллагена; из Т. п. образуется хрящевая Т. ткань протохондральная (t. protochondralis; греч. proton сначала + chondros хрящ) -- см. Ткань прехондральная. ткань ретикулоэндотелиальная (t. reticuloendothelialis) -- см. Система макрофагов. ткань ретикулярная (t. reticularis) -- см. Ткань соединительная ретикулярная. ткань рубцовая (нрк; t. cicatricalis) -- см. Рубец. ткань сетчатая (t. reticularis) -- см. Ткань соединительная ретикулярная. ткань соединительная (t. connectivus, LNH) -- Т., содержащая большое количество межклеточного вещества; различные виды Т. с. осуществляют в организме трофическую, пластическую, защитную и механическую (опорную) функции. ткань соединительная волокнистая (t. connectivus fibrosus, LNH; син. Т. фиброзная) -- Т. с., межклеточное вещество которой состоит гл. обр. из коллагеновых, эластических и (или) ретикулярных волокон. ткань соединительная неоформленная (t. connectivus irregularis) -- см. Ткань соединительная волокнистая рыхлая. ткань соединительная волокнистая плотная (t. connectivus fibrosus compactus, LNH) -- Т. с. в., межклеточное вещество которой характеризуется наличием плотно расположенных коллагеновых волокон. ткань соединительная волокнистая рыхлая (t. connectivus fibrosus laxus, LNH; син. Т. соединительная неоформленная) -- Т. с. в., межклеточное вещество которой характеризуется наличием рыхло расположенных коллагеновых волокон. ткань соединительная пигментная (t. connectivus pigmentosus, LNH) -- T. c., в цитоплазме клеток которой содержится пигмент (напр., Т. с. радужки). ткань соединительная ретикулярная (t. connectivus reticularis, LNH; син.: Т. ретикулярная, Т. сетчатая, Т. соединительная сетчатая) -- Т. с., состоящая из ретикулярных волокон и синцитиально связанных отростчатых ретикулярных клеток; входит в состав кроветворных органов. ткань соединительная сетчатая (t. connectivus reticularis) -- см. Ткань соединительная ретикулярная. ткань соединительная студенистая (t. connectivus gelatus) -- Т. с., межклеточное вещество которой желеобразно и гомогенно; встречается только у зародыша. ткань соединительная эластическая (t. connectivus elasticus, LNH) -- Т. с., в межклеточном веществе которой содержатся эластические волокна, расположенные в виде сети или тонких пластинок; входит в состав, напр., эластических связок, стенок крупных артерий, бронхов. ткань фиброзная (t. fibrosus) -- см. Ткань соединительная волокнистая. ткань хондроидная (t. chondroideus; греч. chondros хрящ + -eides подобный) -- хрящеподобная ткань, образующаяся на ранних этапах развития хрящевой ткани в эмбриогенезе человека, характерна также для низших позвоночных. ткань хромаффинная (t. chromaffinis; хром + лат. affinis родственный, сродный; син. система хромаффинная) -- система клеток глиального происхождения, вырабатывающих катехоламины -- адреналин и норадреналин; образует мозговое вещество надпочечников и параганглии; клетки обладают выраженным сродством к солям хрома. ткань хрящевая (t. cartilagineus, LNH) -- соединительная Т., состоящая из хондробластов, хондроцитов и большого количества плотного межклеточного вещества; выполняет опорно-механическую функцию. ткань хрящевая волокнистая (cartilago fibrosa, LNH; син.: хрящ волокнистый, хрящ коллагеноволокнистый) -- Т. х., в межклеточном веществе которой содержатся коллагеновые волокна, расположенные между рядами хондроцитов; из Т. х. в. построены, напр., межпозвоночные диски, лобковый симфиз. ткань хрящевая гиалиновая (cartilago hyalina, LNH; син.: Т. хрящевая стекловидная, хрящ гиалиновый) -- Т. х., межклеточное вещество которой содержит коллагеновые волокна и хондромукопротеиды; из Т. х. г. состоят хрящи ребер, трахеи и бронхов, суставных поверхностей костей. ткань хрящевая стекловидная -- см. Ткань хрящевая гиалиновая. ткань хрящевая эластическая (cartilago elastica, LNH; син. хрящ эластический) -- Т. х., межклеточное вещество которой содержит эластические волокна; Т. х. э. входит в состав ушной раковины, надгортанника, рожковидных и клиновидных хрящей гортани. ткань эпителиальная (t. epithelialis, LNH) -- см. Эпителий.
ткань лиофилизированная -- участок ткани, изъятый из организма и подвергнутый быстрому замораживанию при температуре -- 160°, с последующим высушиванием в вакууме до полного обезвоживания; используется при пластических операциях.
Ткаченко компрессионно-дистракционный аппарат (С. С. Ткаченко, род. в 1923 г., сов. ортопед-травматолог) -- ортопедический аппарат для репозиции и фиксации костных отломков; состоит из четырех рамок со спицами, связанных между собой винтами и снабженных эксцентриками и поводками для перемещения спиц, проведенных через костные отломки.
Тобиана гипотеза (L. Tobian, род. в 1920 г., амер. врач) -- гипотеза, объясняющая стойкое повышение артериального давления при гипертонической болезни истощением функции противогипертензивных структур почек вследствие длительной их гиперфункции, вызванной избыточным потреблением поваренной соли.
Тоблера синдром (L. Tobler, 1877--1915, швейц. педиатр) -- врожденное сочетание плоской гемангиомы на лице с частичной односторонней гипертрофией верхней челюсти.
тогавирусы (Togaviridae) -- семейство вирусов, относящихся к экологической группе арбовирусов, содержащих одноцепочечную рибонуклеиновую кислоту и нуклеокапсид, окруженный липопротеиновой оболочкой; включает возбудителей многих арбовирусных болезней человека.
Тодда метущая походка (R. В. Todd, 1809--1860, англ. врач) -- походка, при которой больной переступает одной ногой, а другую, выпрямленную, подтягивает за собой; наблюдается при истерии.
Тодда паралич (R. В. Todd) -- преходящий паралич, развивающийся сразу после некоторых судорожных эпилептических припадков.
Тойнби опыт (J. Toynbee, 1815--1866, англ. оториноларинголог; син. Вальсальвы опыт отрицательный) -- метод определения проходимости слуховой (евстахиевой) трубы в направлении от барабанного к глоточному отверстию: исследуемый производит глотательное движение, закрыв рот и прижав пальцами ноздри, что при наличии проходимости сопровождается ощущением треска в ухе, обусловленным некоторым втяжением барабанной перепонки.
Тойнби симптом (J. Toynbee) -- 1) неясное восприятие речи, особенно при одновременном разговоре нескольких лиц; признак отосклероза; 2) наличие экзостозов в наружных слуховых проходах; признак отосклероза.
Тойнби-Бинга симптом (J. Toynbee, 1815--1866, англ. оториноларинголог; A. Bing, 1844--1922, австрийский оториноларинголог) -- гипосекреция ушной серы; признак отосклероза.
токело -- см. Микоз черепицеобразный.
токи УВЧ -- см. Ультравысокочастотные токи.
токо- (греч. tokos роды) -- составная часть сложных слов, означающая "относящийся к родам, к родовой деятельности".
токограф (токо- + греч. grapho писать, изображать) -- см. Гистерограф.
токография (tocographia; токо- + греч. grapho писать, изображать) -- графическая регистрация сократительной деятельности матки во время родов. токография внутренняя -- Т. с помощью резинового баллона, введенного в матку и соединенного с манометром; производится только в первом периоде родов. токография наружная -- Т. с помощью датчика, расположенного на передней брюшной стенке.
токодинамограф (токо- + динамограф) -- см. Гистерограф.
токодинамометрия (токо- + динамометрия) -- измерение силы маточных сокращений во время родов.
токоферолы (tocopherola; токо- + греч. phero нести; син. витамин E) -- группа жирорастворимых витаминов, содержащихся во многих растительных маслах; защищают ненасыщенные липиды клеточных мембран от окисления (воздействия свободных радикалов).
токофобия (tocophobia; токо- + фобия) -- навязчивый страх -- боязнь родов.
токс- [ которым смазывали стрелы, от toxikos относящийся к луку и к стрел составная часть сложных слов, означающая "ядовитый", "токсический", "относящийся к ядам".
токсаскароз (toxascarosis) -- гельминтоз животных (чаще собак), вызываемый Toxascaris leonina; описаны единичные случаи заболевания человека.
токсемия (toxaemia; токс- + греч. haima кровь; син. токсинемия) -- наличие в крови токсина (токсинов); наблюдается при интоксикациях, многих инфекционных болезнях, лучевой болезни и др.
токси- -- см. Токс-.
токсигенность (токси- + греч. -genes порождающий) -- способность животного, растения или микроорганизма образовывать вещества, обладающие токсическим действием на другие организмы.
токсидермия (toxidermia; токси- + греч. derma кожа; син.: токсикодермия, экзантема токсическая) -- общее название дерматозов токсической или токсико-аллергической природы. токсидермия алиментарная (t. alimentaria; син. Т. гастроинтестинальная) -- Т. при пищевых интоксикациях в виде зудящих эритем, волдырей и папул. токсидермия гастроинтестинальная (t. gastrointestinalis) -- см. Токсидермия алиментарная. токсидермия вакцинная (t. vaccinalis; син. сыпь вакцинная) -- Т., возникающая как осложнение вакцинации; проявляется полиморфной сыпью. токсидермия медикаментозная (t. medicamentosa) -- Т., возникающая при приеме внутрь лекарственных средств, к которым больной обладает повышенной чувствительностью; протекает чаще в виде крапивницы или полиморфной эритемы. токсидермия сальварсанная (t. ex usu salvarsani; син. арсенодерматит) -- Т., возникающая после введения препаратов сальварсана, протекающая, как правило, в виде зудящих кератозов и эритродермии. токсидермия сывороточная (t. serosa; син. эритема окаймленная) -- Т., возникающая после введения какой-либо сыворотки, протекающая в виде серозной эритемы или крапивницы.
токсик- -- см. Токс-.
токсико- -- см. Токс-.
токсикодермия (toxicodermia; токсико- + греч. derma кожа) -- см. Токсидермия.
токсикоз (toxicosis; токсик- + -оз) -- патологическое состояние, вызванное более или менее длительным отравлением или токсемией иного происхождения. токсикоз гелиотропный -- см. Болезнь гелиотропная. токсикоз инфекционный (t. infectiosa) -- Т., обусловленный воздействием на организм бактериальных токсинов или продуктов распада и нарушенного обмена тканей, поврежденных возбудителями инфекции. токсикоз пищевой (t. alimentaria) -- см. Отравление пищевое. токсикоз сорняковый -- Т., обусловленный употреблением в пищу продуктов переработки зерна с примесью семян сорняков, содержащих токсины (напр., софоры, седой триходесмы, опущенноплодного гелиотропа, опьяняющего плевела). токсикоз травматический (t. traumatica; син.: Байуотерса синдром, краш-синдром, синдром длительного раздавливания, синдром миоренальный, синдром раздавливания, синдром размозжения, травматическое сжатие) -- Т., вызванный продуктами распада и нарушенного обмена сдавленных или размозженных мягких тканей (чаще нижних конечностей); приводит к поражению почек с развитием острой почечной недостаточности.
токсикоз беременных (toxicosis gravidarum; син. гестоз) -- общее название патологических состояний, возникающих при беременности, осложняющих ее течение и, как правило, прекращающихся после ее окончания. токсикоз беременных поздний (t. gravidarum tarda) -- Т. б. в форме водянки беременных, нефропатии, преэклампсии и эклампсии, возникающий в основном во второй половине беременности. токсикоз беременных ранний (t. gravidarum praecox) -- Т. б. в форме рвоты, в т. ч. чрезмерной, дерматозов, невритов, возникающий в основном в первые месяцы беременности.
токсикоз тиреоидиновый (toxicosis thyreoidinica; син. гипертиреоз экспериментальный) -- тиреотоксикоз, вызванный у подопытного животного введением гормонов щитовидной железы.
токсикоинфекция пищевая (toxicoinfectio alimentaria; син.: бактериотоксикоз пищевой, отравление пищевое бактериальное) -- общее название острых инфекционных болезней, возникающих при попадании в организм с пищей различных микроорганизмов и их токсинов: протей, энтерококки, споровые аэробы и анаэробы, гемофильные вибрионы, стафилококк, стрептококк и др.; характеризуется внезапным началом, интоксикацией, нарушением водно-солевого обмена и деятельности сердечно-сосудистой системы.
токсиколог (токсико- + греч. logos учение, наука) -- врач-специалист, получивший подготовку по вопросам диагностики, лечения и профилактики отравлений (поражений вредными и отравляющими веществами).
токсикология (токсико- + греч. logos учение, наука) -- область медицины, изучающая физические и химические свойства ядов (вредных и отравляющих веществ), механизм их действия на организм человека и разрабатывающая методы диагностики, лечения и профилактики отравлений. токсикология авиационно-космическая -- раздел Т., изучающий влияние на организм вредных химических веществ, загрязняющих атмосферу кабин летательных аппаратов, и разрабатывающий соответствующие гигиенические нормативы и профилактические мероприятия. токсикология военная -- раздел военной медицины и Т., изучающий патогенез поражений отравляющими веществами, а также вредными веществами и агрессивными жидкостями, используемыми в военной технике, и разрабатывающий методы диагностики, профилактики и лечения этих поражений. токсикология клиническая -- раздел Т., изучающий клинические проявления отравлений и разрабатывающий методы диагностики и лечения отравлений. токсикология коммунальная -- раздел Т., изучающий токсичные вещества, действующие на человека в условиях населенных мест, и разрабатывающий соответствующие гигиенические нормативы и профилактические мероприятия. токсикология лекарственная -- раздел Т., изучающий механизмы токсического действия лекарственных веществ и разрабатывающий методы его предупреждения и лечения осложнений. токсикология пищевая -- раздел Т., изучающий пищевые отравления и разрабатывающий меры их профилактики. токсикология промышленная -- раздел Т., изучающий вредные вещества, являющиеся исходными, промежуточными, конечными или побочными продуктами промышленного производства, и разрабатывающий соответствующие гигиенические нормативы, профилактические и лечебные мероприятия. токсикология радиационная (син. радиотоксикология) -- раздел Т., изучающий лучевые поражения, возникающие при попадании радиоактивных веществ внутрь организма. токсикология санитарная -- раздел Т., разрабатывающий меры профилактики вредного действия на организм человека химических веществ, встречающихся в окружающей среде, в т. ч. в продуктах питания. токсикология сельскохозяйственная -- раздел Т., изучающий вредные вещества, применяемые в сельском хозяйстве (пестициды и др.), и разрабатывающий соответствующие гигиенические нормативы, профилактические и лечебные мероприятия. токсикология судебная -- раздел судебной медицины и Т., изучающий отравления применительно к задачам судебно-медицинской экспертизы.
токсикомания (toxicomania; токсико- + мания) -- общее название болезней, проявляющихся влечением к постоянному приему некоторых веществ и развитием в связи с этим хронической интоксикации. токсикомания алкогольная (t. alcoholica) -- см. Алкоголизм хронический.
токсикометрия (токсико- + греч. metreo измерять, определять) -- совокупность методов, используемых для количественной оценки токсичности химических веществ, основанных гл. обр. на экспериментах с лабораторными животными.
токсико-терапевтическая группа -- подразделение отряда специализированной медицинской помощи, предназначенное для оказания специализированной или квалифицированной терапевтической помощи пораженным отравляющими веществами; используется для усиления медико-санитарных батальонов или для специализации госпиталей.
токсикофобия (toxicophobia; токсико- + фобия) -- навязчивый страх -- боязнь отравиться.
токсин [ растительного или животного происхождения, способное при попадании в организм человека или животных вызывать заболевание или их гибель. токсин бактериальный -- Т., образующийся в результате жизнедеятельности бактерий и выделяемый во внешнюю среду (экзотоксин) или являющийся компонентом бактериальной клетки (эндотоксин). токсин ботулинический (син. ботулотоксин) -- общее название Т. белковой природы, продуцируемых различными типами палочки ботулизма, тормозящих освобождение ацетилхолина в синапсах и вызывающих поражение продолговатого мозга, сердечно-сосудистой системы и мышц. токсин дифтерийный -- общее название Т. белковой природы, продуцируемых дифтерийной палочкой, обладающих летальным или некротическим действием. токсин истинный -- см. Экзотоксин. токсин стафилококковый -- общее название Т., продуцируемых стафилококками и обладающих летальным, гемолитическим, некротическим действием или вызывающих пищевые отравления. токсин столбнячный -- Т. белковой природы, продуцируемый столбнячной палочкой и состоящий из двух фракций -- тетанолизина и тетаноспазмина. токсин холерный (нрк) -- см. Холероген. токсин эритрогенный (син. Дика токсин) -- Т., продуцируемый некоторыми группами гемолитического стрептококка; играет важную роль в патогенезе скарлатины, в т. ч. вызывает появление сыпи.
токсинемия (toxinaemia; токсин + греч. haima кровь) -- см. Токсемия.
токсинное оружие -- средство массового поражения людей, действие которого основано на использовании ядовитых веществ биологического происхождения; рассматривается в зарубежной литературе как вид биологического или химического оружия.
токсинотерапия (токсин + терапия) -- лечение токсинами (напр., пчелиным или змеиным ядом).
токсический туман -- см. Смог.
токсичность1 (син. ядовитость) -- свойство вещества при попадании в определенных количествах в организм человека, животного или растения вызывать их отравление или гибель. токсичность избирательная -- Т., проявляющаяся поражением лишь определенных биологических структур.
токсичность2 -- токсикометрический показатель, вычисляемый как величина, обратная средней смертельной дозе или средней смертельной концентрации токсичного вещества.
токсо- -- см. Токс-.
токсодоза (токсо- + доза) -- величина, характеризующая воздействие на организм отравляющего вещества, измеряемая произведением его концентрации в воздухе на продолжительность воздействия (выражается в мг/лмин или мг/м3мин).
токсоид (токс- + греч. -eides подобный) -- см. Анатоксин.
токсокароз (toxocarosis) -- гельминтоз собак, кошек, путных зверей; известны единичные случаи заболевания у человека, вызываемые личинками Toxocara canis или Toxocara mystax.
токсонема (токсо- + греч. nema нить) -- см. Микронема.
токсоплазмин (toxoplasminum) -- фракция перитонеального экссудата белых мышей, зараженных токсоплазмами, содержащая антигенный комплекс возбудителя; применяется для постановки внутрикожной аллергической пробы при диагностике токсоплазмоза.
токсоплазмоз (toxoplasmosis) -- паразитарная болезнь из группы протозойных зоонозов, вызываемая внутриклеточным паразитом Toxoplasma gondii, характеризующаяся паразитемией и поражением различных органов; у человека протекает с полиморфной клинической картиной или бессимптомно. токсоплазмоз врожденный (t. congenita; син. Т. новорожденных) -- Т., развивающийся при трансплацентарном заражении плода и характеризующийся преимущественным поражением центральной нервной системы и глаз. токсоплазмоз новорожденных (t. neonato-rum) -- см. Токсоплазмоз врожденный. токсоплазмоз приобретенный -- Т., развивающийся при заражении алиментарным путем, а также через кожу и иногда при гемотрансфузии и трансплантации органов и тканей; проявляется поражением нервной и лимфатической системы, глаз, скелетных мышц, миокарда и др.; различают острый и хронический Т. п.
токсоплазмы (Toxoplasma) -- род паразитических простейших отр. кокцидий, включающий лишь один вид Toxoplasma gondii; окончательный хозяин обычно кошка, в кишечнике которой образуются ооцисты; промежуточный хозяин -- многие млекопитающие и птицы; возбудитель токсоплазмоза человека.
токсотоксин -- малоизученное вещество, продуцируемое токсоплазмами, обладающее антигенными свойствами II токсичностью; при введении экспериментальным животным вызывает признаки, напоминающие токсоплазмоз.
токсофорная группа (истор.; токсо- + греч. phoros несущий; син. зимофорная группа) -- гипотетическая часть молекулы токсина, ответственная за повреждение клетки после образования комплекса между гаптофорной группой токсина и клеточным рецептором первого порядка.
Толбота закон (W. Н. F. Talbot, 1800--1877, англ. ученый) -- см. Тальбота закон.
толерантность (лат. tolerantia способность переносить, терпеливость; син. переносимость) в фармакологии -- способность организма переносить воздействие определенного лекарственного вещества или яда без развития соответствующего терапевтического или токсического эффекта.
толерантность иммунологическая -- неспособность организма к иммунному ответу на определенный антиген при сохранении иммунологической реактивности к другим антигенам; различают естественную Т. и., обусловленную генотипом особи, и искусственную (индуцируемую) Т. и., наблюдаемую при введении антигена совместно с иммунодепрессантами.
Толочинова--Роже болезнь (Н. L. Roger, 1809--1891, франц. врач) -- см. Роже болезнь.
толстая капля -- препарат крови для микроскопии, представляющий собой 2--3 капли крови, распределенные по предметному стеклу ровным толстым слоем, высушенный и окрашенный по Романовскому--Гимзе без предварительной фиксации; применяется для обнаружения в крови малярийного плазмодия, трипаносом или филярий.
толуидиновый синий (toluidin blau) -- основной тиазиновый краситель, применяемый в гистологической технике для окраски нервной ткани, выявления клеточных ядер и базофильных структур, а также метахроматических субстанций.
толуол (син.: метилбензол, фенил-метан) -- ароматический углеводород, применяемый в медицине и медицинской промышленности как растворитель, а также при изготовлении некоторых лекарственных средств; токсичен для человека, поражает нервную систему и кроветворные органы.
Тома рефлекс (А. А. Н. Thomas, 1867--1963, франц. невропатолог) -- см. Рефлекс коленный маятникообразный.
Тома симптом (А. А. Н. Thomas) -- избыточная пронация кисти при быстром переводе ее из положения супинации; признак поражения мозжечка и его проводящих путей.
Тома синдром (А. А. Н. Thomas) -- мозжечковый синдром, возникающий в возрасте старше 55 лет в результате атрофии или глиоза коры мозжечка.
Тома схема (а. а. Н. Thomas) -- схема сегментарной организации пиломоторной иннервации.
Тома--Жюманти симптом (А. А. Н. Thomas, 1867--1963, франц. невропатолог; Jumantie) -- чрезмерное разведение пальцев при попытке больного охватить предмет; признак поражения мозжечка и его проводящих путей.
Тома--Ру симптом (A. A. H. Thomas, 1867--1963, франц. невропатолог) -- см. Рефлекс солярный.
Томайера признак (J. Thomayer, 1853--1952, чешский терапевт) -- усиление тимпанического звука при перкуссии живота справа от пупка; признак слипчивого перитонита.
Томаса метод (Н. Thomas) -- метод исследования дыхательных движений диафрагмы, основанный на получении на одной и той же рентгенограмме изображения диафрагмы на высоте вдоха и после выдоха.
Томаса остеокласт (Н. О. Thomas, 1834--1891, англ. ортопед) -- приспособление для подкожной остеоклазии, представляющее собой ручные тиски, цилиндрические губки которых сводят и разводят с помощью винта, расположенного в ручке.
Томаса прием (Н. О. Thomas) -- способ выявления сгибательной контрактуры бедра путем сгибания другой конечности в коленном и тазобедренном суставах с прижатием бедра к животу; при сгибательной контрактуре бедро на стороне поражения приподнимается над поверхностью, на которой лежит исследуемый.
Томаса шина (Н. О. Thomas) -- транспортная шина для иммобилизации нижней конечности с одновременным ее вытяжением, выполненная в виде двух стержней с гамачками и приспособлением для упора в седалищный бугор; прообраз шины Ларденуа--Виноградова.
томинксоз (thominxosis) -- гельминтоз из группы нематодозов, вызываемый Thominx aerophilus, характеризующийся развитием трахеобронхита или бронхопневмонии; человек заражается при попадании яиц паразита на руки при случайном раздавливании дождевых червей (во время земляных работ, на рыбной ловле).
томо- (греч. tomos отрезок, пластина, слой от temno резать, разрезать, рассекать) -- составная часть сложных слов, означающая "относящийся к слою, к пласту".
томограф (томо- + греч. grapho писать, изображать) -- рентгеновская установка специальной конструкции, предназначенная для томографии.
томография (томо- + греч. grapho писать, изображать; син.: биотомия, ламинография, рентгенологическое исследование послойное, рентгенотомография, стратиграфия) -- получение рентгеновского изображения определенного слоя объекта, что достигается путем перемещения во время исследования каких-либо двух элементов из трех (рентгеновская трубка, рентгеновская пленка, объект) при неподвижном третьем. томография компьютерная (син.: томоденситография, ЭМИ-сканирование) -- Т. путем сканирования исследуемого слоя объекта тонким пучком рентгеновского излучения с последующим построением изображения этого слоя с помощью ЭВМ, что позволяет без применения контрастных веществ дифференцировать ткани, незначительно различающиеся по степени поглощения рентгеновского излучения. томография панорамная -- см. Пантомография.
томоденситография (томо- + денситография) -- см. Томография компьютерная.
томопневмомедиастинография (томо- + греч. pneuma воздух + анат. mediastinum средостение + греч. grapho писать, изображать) -- томография органов средостения, контрастированных путем предварительного введения в него газа.
томопневмоперитонеография (томо- + греч. pneuma воздух + peritonaion брюшина + grapho писать, изображать) -- томография органов брюшной полости, контрастированных газом, введенным в брюшную полость.
томопневморетроперитонеография (томо- + греч. pneuma воздух + лат. retro позади + греч. peritonaion брюшина + grapho писать, изображать) -- томография органов забрюшинного пространства, контрастированных введением в него газа.
томореспираторная проба (томо- + лат. respiratio дыхание) -- метод оценки вентиляционной функции определенного участка легкого, основанный на последовательной томографии легкого на высоте вдоха и после максимального выдоха.
томосканирование (томо- + сканирование) -- радиоизотопное сканирование, проводимое послойно.
томофлюорограф (томо- + флюорограф) -- рентгеновская установка специальной конструкции, предназначенная для послойной флюорографии.
томофлюорография (томо- + флюорография) -- флюорография, при которой получают послойное рентгеновское изображение.
Томпсона признак (истор.; Th. Thompson, 1807--1860, англ. врач) -- наличие красной линии по краю десен; рассматривался как ранний диагностический признак туберкулеза легких.
Томпсона--Рейсбека операция (J. Е. Thompson, 1863--1927, амер. хирург) -- хирургическая операция: введение талька в полость перикарда через экстраплевральный доступ с резекцией V ребра слева; предложена для реваскуляризации миокарда при хронической коронарной недостаточности.
Томса волокно (J. Tomes, 1836--1895, англ. стоматолог) -- см. Дентинный отросток одонтобласта.
Томса зернистый слой (J. Tomes) -- см. Слой корня дентинный зернистый.
Томсена болезнь (A. J. Thomsen, 1815--1896, датский врач) -- см. Миотония врожденная.
Томсена миотония (A. J. Thomsen) -- см. Миотония врожденная.
Томсона болезнь (W. Н. S. Thomson) -- см. Гликогеноз VII типа.
Томсона литотриптор (истор.) -- инструмент для дробления конкрементов в мочевом пузыре с рабочей частью в виде металлических губок, которые сводились с помощью винта; предшественник современных механических литотрипторов.
Томсона синдром (М. S. Thomson, род. в 1894 г., англ. дерматолог) -- см. Пойкилодермия наследственная склерозирующая.
Томы жидкость (R. Thoma, 1847--1923, нем. патологоанатом и гистолог) -- жидкость, применяемая в гистологической технике для декальцинации костей, зубов и обызвествленных тканей, представляющая собой смесь 96% этилового спирта и концентрированной азотной кислоты в соотношении 5: 1.
тон сердца (греч. tonos музыкальный тон, лат. tonus тон) -- аускультативный феномен; короткий звук, выслушиваемый в области сердца и обусловленный его деятельностью. тон I -- см. Тон систолический. тон II -- см. Тон диастолический. тон III -- см. Тон желудочковый. тон IV -- см. Тон предсердный. тон OS (англ. opening snap щелчок открытия) -- см. Тон открытия митрального клапана. тон бархатный -- см. Дмитренко бархатный тон. тон второй -- см. Тон диастолический. тон диастолический (син.: тон II, тон второй) -- Т., обусловленный захлопыванием и напряжением полулунных заслонок клапанов аорты и легочного ствола. тон желудочковый (син.: тон III, тон третий) -- Т., обусловленный изменением тонуса миокарда желудочков при поступлении в них крови во время диастолы сердца. тон открытия митрального клапана (син.: тон OS, щелчок открытия митрального клапана) -- дополнительный Т., следующий непосредственно за диастолическим Т. и обусловленный запаздыванием раскрытия деформированных створок клапана при сужении левого предсердно-желудочкового отверстия. тон первый -- см. Тон систолический. тон предсердный (син.: тон IV, тон четвертый) -- Т., обусловленный сокращениями миокарда предсердий; аускультативно обычно не воспринимается; регистрируется при низкочастотной фонокардиографии. тон систолический (син.: тон 1, тон первый) -- Т., обусловленный изменением тонуса, сокращением миокарда желудочков и захлопыванием предсердно-желудочковых клапанов. тон систолический перикардиальный -- систолический Т., отличающийся своеобразным оттенком, обусловленным колебаниями более высокой частоты; иногда наблюдается при плевроперикардиальных сращениях. тон суммированный -- Т., обусловленный суммацией звуков, возникающих при захлопывании предсердно-желудочкового и аортального клапанов, а также клапанов легочного ствола. тон третий -- см. Тон желудочковый. тон четвертый -- см. Тон предсердный.
тон двойной Траубе -- см. Траубе двойной тон.
тон- (тоно-; греч. tonos напряжение) -- составная часть сложных слов, означающая "напряжение", "натяжение", "тонус", "давление".
Тон Тхат Тунга метод (Ton That Tung, род. в 1912 г., вьетнамский хирург) -- хирургическая операция: резекция печени, при которой на границе предполагаемого отсечения печень сдавливают руками и на ощупь определяют сосуды и протоки, после чего их перевязывают и пересекают.
тонзилл- (тонзилло-; анат. tonsilla миндалина) -- составная часть сложных слов, означающая "относящийся к миндалине".
тонзиллит (tonsillitis; тонзилл- + -ит; син. амигдалит) -- воспаление небных миндалин.
тонзиллит интерстициальный (tonsillitis interstitialis) -- см. Тонзиллит хронический склеротический.
тонзиллит острый (tonsillitis acuta) -- быстро развивающийся тонзиллит с характерной симптоматикой ангины и являющийся ее основным морфологическим признаком.
тонзиллит рубцовый (tonsillitis cicatricalis) -- см. Тонзиллит хронический склеротический.
тонзиллит склерозированный (tonsillitis sclerotica) -- см. Тонзиллит хронический склеротический.
тонзиллит хронический (tonsillitis chronica; син. ангина хроническая) -- медленно текущий тонзиллит, склонный к обострениям; возникает чаще как осложнение инфекционных болезней (ангина, скарлатина, корь) или как проявление аллергии. тонзиллит хронический безангинный (t. chronica sine angina) -- Т. x., протекающий без обострения местного процесса, но с выраженными симптомами общей интоксикации. тонзиллит хронический криптовый (t. chronica cryptalis) -- см. Тонзиллит хронический лакунарный. тонзиллит хронический лакунарный (t. chronica lacunaris; син. Т. хронический криптовый) -- Т. x., при котором воспалительный процесс ограничен лакунами миндалин. тонзиллит хронический лакунарно-паренхиматозный (t. chronica lacunaris parenchymatosa) -- Т. x., при котором воспалительный процесс локализуется как в лакунах, так и в лимфаденоидной ткани миндалин. тонзиллит хронический паренхиматозный (t. chronica parenchymatosa) -- Т. x., при котором воспалительный процесс локализован преимущественно в лимфаденоидной ткани небных миндалин. тонзиллит хронический склеротический (t. chronica sclerotica; син.: Т. интерстициальный, Т. рубцовый, Т. склерозированный) -- Т. х., при котором происходит обильное разрастание соединительной ткани в миндалинах и окружающих тканях.
тонзилло- -- см. Тонзилл-.
тонзиллоротатор (тонзилло- + лат. roto, rotatum вращать) -- инструмент в виде изогнутого шпателя, применяемый для обнаружения гноя или казеозных масс в лакунах небных миндалин путем надавливания на переднюю небную дужку.
тонзиллотом (тонзилло- + греч. tome разрез, рассечение) -- хирургический инструмент, чаще в виде кольцевидного ножа, предназначенный для резекции небных миндалин.
тонзиллотом рычажный (син. Тидинга--Бохона тонзиллотом) -- тонзиллотом, представляющий собой тонкую проволочную петлю, втягиваемую в трубку с помощью рычажного механизма.
тонзиллотомия (tonsillotomia; тонзилло- + греч. tome разрез, рассечение) -- хирургическая операция: частичное удаление небных миндалин.
тонзиллэктомия (tonsillectomia; тонзилл- + эктомия) -- хирургическая операция: полное удаление небных миндалин вместе с соединительно-тканной капсулой.
тонзиллярная ниша -- пространство в области боковой стенки глотки, ограниченное спереди и сзади небными дужками; место расположения небной миндалины.
тонзиллярный (tonsillaris) -- относящийся к небной миндалине.
тонизирующие средства (tonica) -- лекарственные средства, возбуждающие ц. н. с. и используемые для профилактики и лечения состояний, связанных с угнетением ее деятельности.
тонический -- относящийся к тонусу, обусловленный тоническим сокращением.
тоннелизация мочеиспускательного канала (англ. tunnel тоннель) -- хирургическая операция: насильственное проведение бужа через рубцовую ткань, облитерирующую заднюю часть мочеиспускательного канала.
тоно- -- см. Тон-.
тонограф (тоно- + греч. grapho писать, изображать) -- см. Электротонограф.
тонография (тоно- + греч. grapho писать, изображать) -- метод исследования гидродинамики глаза, заключающийся в графической регистрации результатов многократного измерения внутриглазного давления на фоне продолжительного сдавления глазного яблока тонометром.
тонометр (тоно- + греч. metreo измерять) -- прибор для измерения внутриглазного давления. тонометр аппланационный (лат. applanatio уплощение) -- Т., измеряющий внутриглазное давление по способности глаза поддаваться сплющиванию при надавливании. тонометр импрессионный (лат. impressio надавливание, вдавливание) -- Т., измеряющий внутриглазное давление по степени вдавливания роговицы под воздействием плунжера прибора.
тонометрия глазная (син. офтальмотонометрия) -- общее название методов измерения величины внутриглазного давления.
тономоторный эффект -- см. Вюльпиана--Гейденгайна феномен.
тоноскопия (тоно- + греч. skopeo рассматривать, наблюдать) -- см. Офтальмодинамометрия.
тонофибриллы (tonofibrillae; тоно- + лат. fibrilla волоконце) -- тонкие белковые волокна, обеспечивающие сохранность формы в некоторых эпителиальных клетках.
тонофиламенты (tonofilamenta; тоно- + лат. filamentum нить) -- структурные элементы тонофибрилл, представляющие собой тончайшие белковые нити.
тонус (лат. tonus, от греч. tonos натяжение, напряжение) -- длительно поддерживаемый уровень активности организма в целом, его отдельных систем и органов.
тонус артериальный -- сосудистый тонус артерий, обусловленный сокращением гладкомышечных элементов и натяжением эластических соединительнотканных структур стенок сосудов.
тонус аффективный -- свойственный индивидууму уровень эмоциональности в целом (преобладающий характер эмоций и аффективных реакций, степень их изменчивости).
тонус венозный -- сосудистый тонус вен, обусловленный сокращением гладкомышечных элементов их стенок.
тонус витальный -- сочетанное выражение темпа и силы психической деятельности индивидуума.
тонус мышечный -- длительно сохраняющееся состояние упругости мышцы.
тонус мышц собственный -- мышечный тонус, обусловленный происходящими в мышцах метаболическими процессами (напр., образованием молочной кислоты).
тонус нервно-мышечный -- мышечный тонус, обусловленный активирующим влиянием нервной системы на мышечную ткань.
тонус сосудистый -- постоянное напряжение стенок кровеносных сосудов, противодействующее их растяжению под воздействием давления крови.
топ- (топо-; греч. topos место, положение) -- составная часть сложных слов, означающая "относящийся к определенному месту, положению, локализации".
топалгия (topalgia; топ- + греч. algos боль) -- боль в строго ограниченном участке кожи, не сопровождающаяся какими-либо признаками органического поражения нервной системы; наблюдается чаще при истерии.
топестезия (topaesthesia; топ- + греч. aisthesis чувство, ощущение) -- см. Чувство локализации.
топистическое единство (истор.; греч. topizo сосредоточивать, локализовать) -- совокупность нервных образований, обладающих общими функциями, особенностями обмена веществ и избирательной наклонностью к определенным заболеваниям (патоклизу).
топо- -- см. Топ-.
топографо-анатомическая карта -- изображение сечения тела больного с учетом выявленных патологических изменений и индивидуальных анатомических особенностей; используется для планирования облучения при лучевой терапии.
топометрия клиническая (mono- + греч. metreo измерять, определять) -- раздел диагностики, посвященный методам измерения и масштабного графического отображения индивидуальных топографо-анатомических соотношений, в т. ч. с учетом патологических изменений органов и тканей.
топоскоп (mono- + греч. skopeo рассматривать, наблюдать) -- прибор для многоточечной регистрации пространственного распределения биоэлектрической активности головного мозга, имеющий число усилителей, равное числу точек отведения биопотенциалов.
топофобия (topophobia; mono- + фобия) -- навязчивый страх -- боязнь определенного места или помещения.
Топровера гастростомия (Г. С. Топровер, 1894--1966, сов. хирург) -- гастростомия, при которой переднюю стенку желудка выводят в рану в виде конуса, на него накладывают несколько кисетных швов и затягивают их вокруг резиновой трубки, введенной в желудок через вскрытую верхушку конуса, затем края раны желудка подшивают к коже, а трубку извлекают.
Топчибашева лапаротомия (М. А. Топчибашев, 1895--1981, сов. хирург) -- лапаротомия, производимая через разрез брюшной стенки, идущий выше пупка от наружного края правой прямой мышцы живота к седьмому межреберью справа; применяется при резекции печени.
топэктомия (topectomia; топ- + эктомия) -- хирургическая операция: удаление определенной цитоархитектонической зоны коры полушарий большого мозга.
торак- (торако-; греч. thorax, thorakos грудь, грудная клетка) -- составная часть сложных слов, означающая "относящийся к груди, к грудной клетке".
торакалгия (thoracalgia; торак- + греч. algos боль) -- см. Торакодиния.
торако- -- см. Торак-.
торакоабдоминальный (торако- + лат. abdomen живот) -- относящийся одновременно к грудной и брюшной полости.
торакогастросхизис (торако- + греч. gaster, gastros живот + schisis расщепление, расщелина) -- аномалия развития: незаращение передних отделов грудной и брюшной стенки.
торакограф (торако- + греч. grapho писать, изображать) -- прибор для графической регистрации контура грудной клетки в горизонтальной плоскости и его изменений при дыхании.
торакодиния (thoracodynia; торак- + греч. odyne боль; син. торакалгия) -- боль в грудной клетке.
торакокаустика (thoracocaustica; торако- + греч. kaustikos жгучий) -- хирургическая операция: пережигание плевральных спаек.
тораколапаротомия (thoracolaparotomia; торако- + лапаротомия; син. лапаротомия торакоабдоминальная) -- оперативный доступ, заключающийся во вскрытии грудной и брюшной полостей одним разрезом; применяется при хирургических операциях в труднодоступных областях нижней части грудной и верхней части брюшной полости.
торакометр (торако- + греч. metreo измерять) -- прибор для измерения окружности и диаметра грудной клетки.
торакопаг (thoracopagus; торако- + греч. pagos прикрепленный) -- близнецы, сращенные в области грудной клетки.
торакопластика (thoracoplastica; торако- + пластика) -- хирургическая операция: удаление или резекция ребер в определенном участке грудной стенки с целью создания условий для спадения пораженных отделов легкого. торакопластика по Богушу -- см. Богуша торакопластика. торакопластика верхняя (t. superior) -- Т., выполняемая на верхних ребрах, включая 1 ребро. торакопластика по Вильмсу -- см. Вильмса торакопластика. торакопластика по Гармсену -- см. Гармсена торакопластика. торакопластика по Гильману -- см. Гильмана торакопластика. торакопластика по Графу -- см. Графа торакопластика. торакопластика интраплевральная (t. intrapleuralis) -- Т., при которой вскрывают плевральную полость и кроме ребер иссекают участок париетальной плевры. торакопластика лестничная -- см. Линберга торакопластика. торакопластика по Линбергу -- см. Линберга торакопластика. торакопластика по Мональди -- см. Мональди торакопластика. торакопластика экстраплевральная (t. extrapleuralis) -- Т., при которой не производят вскрытия плевральной полости. торакопластика по Эстландеру -- см. Эстландера торакопластика. торакопластика этапная -- см. Богуша торакопластика.
торакоскоп (торако- + греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для осмотра плевральной полости, а также для осуществления торакокаустики под визуальным контролем; вводится путем прокола грудной стенки.
торакоскопия (thoracoscopia; торако- + греч. skopeo рассматривать, исследовать; син. плевроскопия) -- эндоскопическое исследование плевральной полости с помощью торакоскопа, вводимого через канюлю троакара после наложения искусственного пневмоторакса.
торакотомия (thoracotomia; торако- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие плевральной полости через грудную стенку. торакотомия межреберная (t. intercostalis) -- Т., осуществляемая разрезом, проведенным по межреберью без пересечения или резекции ребер.
торакофренолапаротомия (thoracophrenolaparotomia; тораколапаротомия + греч. phren диафрагма) -- тораколапаротомия, производимая с рассечением диафрагмы.
торакоцентез (thoracocentesis; торако- + греч. kentesis прокол) -- см. Плевроцентез.
Торека -- Герцена операция (F. J. A. Torek, 1861--1938, амер. хирург; П. А. Герцен, 1871--1947, сов. хирург) -- двухэтапная хирургическая операция при крипторхизме, на 1 этапе которой яичко низводят в мошонку и через разрез в области дна мошонки фиксируют к широкой фасции бедра с одновременным подшиванием краев разреза мошонки к краям разреза на бедре, а на II этапе (через 6--12 месяцев) отделяют мошонку от бедра, а яичко от фасции.
торий (Thorium; Th) -- радиоактивный химический элемент III группы периодической системы Д. И. Менделеева; ат. номер 90, ат. вес (масса) 232,038; относится к актиноидам.
Торкильдсена операция (A. Torkildsen, совр. норвежский нейрохирург) -- хирургическая операция: наложение анастомоза между желудочком головного мозга и мозжечково-мозговой цистерной; применяется для лечения гидроцефалии и при окклюзирующих процессах в задней черепной ямке.
торможение -- активный нервный процесс, результатом которого является ослабление или подавление процесса возбуждения. торможение внешнее -- Т. условного рефлекса, возникающее под влиянием внешних (посторонних для данного условного рефлекса) раздражителей. торможение внутреннее -- Т. условного рефлекса, возникающее и развивающееся в пределах его дуги. торможение возвратное -- Т. мотонейронов спинного мозга, осуществляемое по принципу отрицательной обратной связи через аксоны мотонейрона, образующие возвратную коллатераль, заканчивающуюся на тормозных нейронах -- клетках Реншо. торможение запредельное (син. Т. охранительное) -- Т. условного рефлекса, возникающее в результате чрезмерного увеличения силы условного раздражителя; препятствует истощению нейронов под воздействием сверхсильного раздражения. торможение застойное -- стойкое Т. условных рефлексов, обусловленное перенапряжением силы или подвижности основных нервных процессов. торможение индукционное -- Т, условного рефлекса, осуществляемое на основе механизма отрицательной индукции, возникающее в окрестности возбужденной группы корковых нейронов или в той же группе сразу по прекращении возбуждения. торможение латеральное -- Т. нейронов (или рецепторов), расположенных по соседству с возбужденными нейронами проекционных областей коры полушарий большого мозга (или с группой рецепторов); Т. л. лежит в основе индукционного Т. торможение охранительное -- см. Торможение запредельное. торможение пессимальное -- см. Пессимум. торможение постсинаптическое -- Т., обусловленное гиперполяризацией постсинаптической мембраны. торможение пресинаптическое -- Т., развивающееся в пресинаптическом элементе в связи с деполяризацией его мембраны в результате воздействия со стороны подходящего к нему аксона другого нейрона. торможение синаптическое -- общее название пре- и постсинаптического Т.
торможение контактное -- прекращение движения однотипных клеток в культурах по направлению друг к другу после их соприкосновения.
тормозная фаза в физиологии -- состояние измененной возбудимости ц. н. с., при котором условные сигналы не вызывают рефлекса или вызывают чрезвычайно слабую реакцию.
Торна проба (G. W. Thorn, род. в 1906 г., амер. врач) -- см. Проба с АКТГ.
Торнвальдта болезнь (G. L. Tornwaldt, 1843--1910, нем. врач) -- воспаление лакуны глоточной миндалины с образованием кист, наполненных гноем.
Торнтона эхинококкэктомия (J. К. Thornton, 1845--1904, шотл. хирург) -- см. Эхинококкэктомия закрытая.
Торнтона--Боброва--Посадаса эхинококкэктомия (J. К. Thornton, 1845--1904, шотл. хирург; А. А. Бобров, 1850--1904, отеч. хирург; Posadas) -- см. Эхинококкэктомия закрытая.
Трнхея операция (P. Taarnhoj, датский нейрохирург 20 в.; син.: Таарнхо операция, Тарнхоя операция) -- хирургическая операция при невралгии тройничного нерва, заключающаяся в рассечении твердой мозговой оболочки над чувствительным корешком и ганглием тройничного нерва (гассеровым узлом).
торон (син. эманация тория) -- инертный радиоактивный газ, являющийся изотопом радона с ат. весом (массой) 220; дочерние продукты распада Т. используют с лечебной целью.
торпидная фаза шока (лат. torpidus оцепеневший, бесчувственный) -- фаза травматического шока, следующая за эректильной и характеризующаяся развитым торможением ц. н. с., ослаблением функций сердечно-сосудистой системы, развитием дыхательной недостаточности и гипоксии; проявляется общей заторможенностью, адинамией, снижением болевой чувствительности, поверхностным и редким дыханием, снижением артериального давления, уменьшением минутного объема и массы циркулирующей крови.
торпидный (лат. torpidus оцепеневший, бесчувственный) -- вялый, неактивный (о течении болезни).
торс (итал. torso) -- см. Туловище.
торсионометр (лат. torsio, torsionis вращение, скручивание + греч. metreo измерять) -- прибор для измерения угла поворота позвоночника по его вертикальной оси.
торсия позвонков (torsio; лат. "вращение, скручивание") -- поворот позвонков вокруг вертикальной оси позвоночника при сколиозе, сопровождающийся нарушением симметрии ножек дуг позвонков и клиновидной деформацией их тел.
тортоаномалия (лат. torqueo, tortum поворачивать + аномалия) -- аномалия развития: зуб повернут вокруг своей продольной оси.
tortuositas vasorum retinae (лат. "извитость сосудов сетчатки") -- аномалия развития: чрезмерная извитость центральных сосудов сетчатки.
торулез (torulosis, лат. torulus уменьшительное от torus возвышение, выпуклость, вздутие + -оз) -- см. Криптококкоз.
торус небный (torus palatinus; лат. torus возвышение, выпуклость, вздутие) -- утолщение небного шва обнаруживаемое у некоторых людей; при больших размерах затрудняет применение съемных зубных протезов.
торус подбородочно-подъязычный (torus geniohyoideus; лат. torus возвышение, выпуклость, вздутие) -- костный выступ с язычной стороны подбородочной области нижней челюсти в месте прикрепления подбородочно-подъязычной и подбородочно-язычной мышц, обнаруживаемый у некоторых людей; затрудняет протезирование при полной потере зубов.
торфолечебница -- лечебно-профилактическое учреждение, предназначенное для проведения торфолечения.
торфолечение -- метод теплолечения, заключающийся в воздействии на организм нагретым торфом.
торфы лечебные (син. грязи лечебные торфяные) -- применяемые с лечебной целью растительные остатки, накапливающиеся в болотах в процессе отмирания высших растений и неполного их разложения при избыточном увлажнение и недостатке кислорода. торфы лечебные кислые -- Т, л., характеризующиеся высокой кислотностью (pH < 3,0) и зольностью, большим количеством (до 250 г/л) различных водорастворимых веществ, особенно сульфатов железа и алюминия, а также свободной серной кислоты. торфы лечебные минерализованные -- Т. л., минерализация жидкой части которых составляет более 2 г/л. торфы лечебные пресноводные -- Т. л., минерализация жидкой части которых составляет менее 2 г/л. торфы лечебные сероводородные -- см. Торфы лечебные сульфидные. торфы лечебные сульфидные (син. Т. лечебные сероводородные) -- Т. л., содержащие сероводород (до 0,005%) при минерализации жидкой части до 3 г/л л pH 7,0.
Тоти операция (A. Toti, род. в 1861 г., итал. офтальмолог) -- наружная дакриоцисториностомия, при которой выдалбливают костное отверстие у края слезного мешка с последующим удалением части мешка и участка слизистой оболочки носа.
Тофило шина (Тофило, сов. хирург) -- транспортная шина для иммобилизации нижней конечности, отличающаяся от шины Дитерихса наличием задней планки, скрепленной шарнирами с боковыми планками, что устраняет возможность смещения отломков кости кзади.
тофус (лат. tofus и греч. tophus пористый камень, туф) -- общее название очагов патологического уплотнения подкожной клетчатки.
точка диафрагмального нерва -- см. Гено де Мюсси точка.
точка окостенения (punctum ossificationis, LNH; син.: центр окостенения, ядро окостенения) -- очаг образования костной ткани в мезенхимальной или хрящевой основе развивающейся кости.
точка фиксации -- 1) в акушерстве -- см. Гипомохлион; 2) в физиологии зрения -- точка, на которой фиксирован взор пациента.
тошнота (nausea) -- тягостное ощущение приближения рвоты, иногда с ощущением давления в надчревной области.
ТПСП -- см. Постсинаптический потенциал тормозный.
трабекула (trabecula, LNH; лат. уменьшительное от trabs балка) -- соединительнотканная перемычка, отходящая от капсулы органа; Т. (напр., в селезенке) разделяют паренхиму органа на доли.
трабекула костная -- см. Костная перекладина.
трабекулотом Аллена -- Буриана (трабекула + греч. tome разрез, рассечение) -- см. Аллена--Буриана трабекулотом.
трабекулотомия (trabeculotomia; трабекула + греч. tome разрез, рассечение) -- хирургическая операция: рассечение участка трабекулярной сети глаза; применяется для лечения глаукомы.
трабекулэктомия (trabeculectomia; трабекула + эктомия) -- хирургическая операция: иссечение участка трабекулярной сети глаза; применяется для лечения глаукомы.
трабекулярная сеть (spongium anguli iridocornealis, JNA) -- см. Перечень анат. терминов.
травертины (итал. travertino известковый туф) -- отложения карбоната кальция в стволах скважин источников углекислых минеральных вод и в трубопроводах бальнеотехнических сооружений.
травестизм (франц. travestir переодевать) -- см. Трансвестизм.
травма (греч. trauma рана, телесное повреждение; син. повреждение) -- нарушение целости и функций тканей (органа) в результате внешнего воздействия. травма акустическая (t. acusticum; син.: акутравма, Т. шумовая) -- Т. органа слуха в результате воздействия звука чрезмерной силы или продолжительности; проявляется понижением функциональных возможностей слухового анализатора. Т. боевая -- см. Поражение боевое. травма бытовая -- Т., полученная в бытовых условиях. травма закрытая (t. clausum) -- механическая Т., не сопровождающаяся нарушением целости наружных покровов тела, к Т. з. относят сотрясения, ушибы, разрывы и сдавления внутренних органов, растяжение и разрыв связок, вывихи и закрытые переломы. травма открытая (t. apertum) -- Т., при которой нарушена целость наружных покровов. травма производственная -- Т., полученная работающим на производстве и вызванная нарушением требований безопасности труда (по ГОСТ 12.0.002--74). травма родовая (t. obstetricium) -- 1) Т. органов и тканей новорожденного, возникшая во время родов; 2) Т. родовых путей матери, возникшая во время родов. травма сочетанная -- одновременно возникшая Т. двух и более органов, принадлежащих к разным анатомо-функциональным системам. травма черепно-мозговая (t. craniocerebrale) -- общее название открытых и закрытых Т. черепа и головного мозга. травма шумовая -- см. Травма акустическая.
травма психическая (trauma psychicum) -- эмоциональное воздействие, вызвавшее психическое расстройство.
травматизм -- распространенность травм среди населения и его отдельных групп; статистический показатель, отражающий распространенность травм; рассчитывают как число травм за год, приходящееся на 1000 населения или соответствующей группы населения. травматизм автодорожный -- Т., возникший в результате дорожно-транспортных происшествий; показатель Т. а. рассчитывается на 1000 населения. травматизм бытовой -- Т., не связанный с производственной деятельностью, а возникший, напр., при выполнении домашней работы, при бытовых конфликтах; показатель Т. б. рассчитывается на 1000 населения. травматизм детский -- Т. у детей в возрасте до 14 лет включительно; показатель Т. д. рассчитывается на 1000 детского населения. травматизм общий -- общее число травм среди населения (независимо от их причин и обстоятельств возникновения); показатель Т. о. рассчитывается на 1000 населения. травматизм производственный -- Т., связанный с выполнением работающими их трудовых производственных обязанностей; в СССР к Т. п. относят также Т., по пути на работу и с работы, связанный с выполнением общественных обязанностей и поручений администрации, с совершением действий по спасению человеческой жизни, охране социалистического правопорядка и социалистической собственности; показатель Т. п. рассчитывается на 1000 работающих. травматизм сельскохозяйственный -- Т., связанный с выполнением сельскохозяйственных работ; показатель Т. с. рассчитывается на 1000 работающих. травматизм спортивный -- Т., возникший в ходе занятий физической культурой и спортом; показатель Т. с. рассчитывается на 1000 населения.
травматическое сжатие -- см. Токсикоз травматический.
травматолог-ортопед -- врач специалист (хирург), получивший подготовку по вопросам диагностики, лечения и профилактики травм (механических повреждений и ожогов), болезней и деформаций опорно-двигательного аппарата.
травматологическая помощь -- специализированная лечебно-профилактическая помощь лицам, получившим травму.
травматологический пункт -- подразделение городской поликлиники, предназначенное для круглосуточного оказания медицинской помощи лицам, получившим травму.
травматология (греч. trauma, traumatos рана, телесное повреждение, травма + греч. logos учение, наука) -- область клинической медицины, изучающая патогенез механических повреждений опорно-двигательного аппарата и разрабатывающая методы их диагностики, лечения и профилактики.
травматология судебная -- раздел судебной медицины, изучающий особенности механических повреждений, связанные со свойствами повреждающих предметов, прижизненностью, последовательностью и давностью повреждающего воздействия, разрабатывающий методы судебно-медицинской экспертизы механических повреждений; в т. ч. методы определения степени вреда, причиненного здоровью пострадавшего, и идентификации повреждающих предметов.
травник (истор.) -- древнерусский лечебник, содержавший описания лекарственных трав и снадобий растительного происхождения, применявшихся в народной медицине, с указанием на болезни, при которых и в каком количестве их надлежит применять.
трагион (tragion; анат. tragus козелок, от греч. tragos козел) -- см. Козелковая точка.
трактотомия (tractotomia; лат. tractus тракт + греч. tome разрез, рассечение) -- хирургическая операция: пересечение проводящих путей в головном или спинном мозге с целью прекращения проведения патологических нервных импульсов при тяжелых болевых синдромах. трактотомия бульбарная (t. bulbaris) -- Т., производимая на уровне продолговатого мозга. трактотомия мезэнцефальная (t. mesencephalica) -- Т., производимая на уровне среднего мозга. трактотомия таламокортикальная (t. thalamocorticalis) -- Т., производимая между таламусом и корой большого мозга.
транзитивизм (transitivismus; лат. transitus переход, перемещение) -- убежденность больного в том, что какие-либо ощущения испытываются не только им, но и окружающими его людьми или же только другими лицами, которые и являются больными, в то время как сам больной здоров; проявление синдрома Кандинского--Клерамбо.
транзиция оснований (лат. transitio переход) -- мутация, при которой происходит замена одного пуринового основания на другое пуриновое или замена одного пиримидинового основания на другое пиримидиновое в цепи дезоксирибонуклеиновой кислоты.
транквилизаторы (tranquilisantia; франц. tranquilliser, от лат. tranquillo успокаивать; син.: анксиолитики, антифобические седативные средства, атарактики, атарактические средства, транквилизаторы малые) -- лекарственные средства, подавляющие патологические страхи, напряжение, беспокойство; применяются гл. обр. при невротических расстройствах (хлордиазепоксид, диазепам и др.). транквилизаторы большие -- см. Нейролептические средства. транквилизаторы малые -- см. Транквилизаторы.
транс (франц. transe) -- кратковременное (1--2 мин.) состояние амбулаторного автоматизма, при котором больной куда-то бежит, раздевается и совершает другие импульсивные действия; наблюдается при эпилепсии.
транс- (лат. trans-) -- приставка, означающая "движение, направленное через, сквозь что-либо", "нахождение за пределами чего-либо".
трансаминазы -- см. Аминотрансферазы.
трансаминирование -- см. Переаминирование.
трансацетилазы -- см. Ацетилтрансферазы.
трансверзит (transversitis; анат. colon transversum поперечная ободочная кишка + -ит) -- форма сегментарного колита, характеризующаяся локализацией процесса в поперечной ободочной кишке.
трансверзосигмостомия (transversosigmostomia; анат. colon transversum поперечная ободочная кишка + colon sigmoideum сигмовидная ободочная кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между поперечной ободочной и сигмовидной кишкой.
трансверзостомия (transversostomia; анат. colon transversum поперечная ободочная кишка + греч. stoma отверстие) -- хирургическая операция: создание наружного свища поперечной ободочной кишки.
трансверсия оснований (лат. transverto обращать, превращать) -- мутация, при которой происходит замена одного пуринового основания на пиримидиновое или замена одного пиримидинового основания на пуриновое в цепи дезоксирибонуклеиновой кислоты.
трансвестизм (transvestismus; транс- + лат. vestio одевать; син.: травестизм, эонизм) -- половое извращение, при котором половое возбуждение и удовлетворение достигаются при переодевании в одежду противоположного пола.
трансгастральное расширение кардии (транс- + греч. gaster желудок, живот) -- см. Микулича ретроградное расширение кардии.
трансгенация -- см. Мутация генная.
трансгетерогенота -- сингенота, у которой доминантные аллели двух или нескольких локусов расположены частично в эндогеноте, частично в экзогеноте.
трансгетерозигота -- гетерозигота по двум локусам, у которой рецессивные аллели локализованы в различных хромосомах.
трансглутаминаза (нрк) -- см. Фактор XIII.
трансгрессия (лат. transgressio переход) в генетике -- появление среди потомства второго и последующих поколений таких особей, у которых один или несколько признаков выражены сильнее, чем у родителей.
трансдукция (лат. transductio перенос, перемещение; транс- + ducto водить, вести) -- перенос бактериофагом генетического материала (участка дезоксирибонуклеиновой кислоты) от одной бактерии (донора) к другой (реципиенту); приводит к изменению генотипа бактерии реципиента. трансдукция абортивная -- Т., при которой перенесенный материал передается только одной из двух дочерних клеток. трансдукция локализованная -- см. Трансдукция специфическая. трансдукция неспецифическая (син. Т. общая) -- Т., при которой возможен перенос любого небольшого участка дезоксирибонуклеиновой кислоты бактерии. трансдукция общая -- см. Трансдукция неспецифическая. трансдукция специфическая (син. Т. локализованная) -- Т., при которой переносится строго определенный участок дезоксирибонуклеиновой кислоты бактерии.
трансиллюминация (transilluminatio; транс- + лат. illuminatio освещение) -- метод выявления инородного тела глазного яблока по его тени на поверхности склеры; тень обнаруживается при освещении глаза через зрачок (напр., с помощью офтальмоскопа) в затемненном помещении.
транскапсидация (транс- + капсид) -- включение генома одного вируса в капсид, белки которого кодируются другим вирусом; описан при взаимодействии аденовирусов и обезьяньего вакуолизирующего вируса (ОВ-40).
транс-конфигурация (транс- + лат. configuratio взаимное расположение) в молекулярной генетике -- см. Транс-положение.
транскортин -- см. Глобулин кортикостероидсвязывающий.
транскриптаза обратная (син. ревертаза) -- фермент, катализирующий обратную транскрипцию рибонуклеиновой кислоты вирусов (в т. ч. опухолевых) в участки дезоксирибонуклеиновой кислоты (гены).
транскрипция (лат. transcriptio переписывание; син. действие гена первичное) в биологии -- первый этап реализации генетической информации в клетке, в процессе которого происходит биосинтез молекул информационной рибонуклеиновой кислоты на матрице дезоксирибонуклеиновой кислоты. транскрипция обратная -- биосинтез дезоксирибонуклеиновой кислоты на информационной рибонуклеиновой кислоте; протекает при участии фермента (обратной транскриптазы).
транслокация в генетике -- структурные изменения хромосом, возникающие в результате перемещения генетического материала. транслокация внутренняя -- Т. в пределах одной хромосомы. транслокация дицентрическая -- Т., приводящая к образованию дицентрической хромосомы. транслокация несбалансированная -- Т., приводящая к изменению количества генетического материала. транслокация реципрокная -- Т., при которой происходит взаимный обмен сегментами между хромосомами. транслокация сбалансированная -- Т., при которой после ближайшего мейоза и оплодотворения количество генетического материала не изменяется.
трансляция (лат. translatio перенос, передача) в биологии -- второй этап реализации генетической информации в клетке, в процессе которого синтезируется белок; последовательность аминокислот белка определяется последовательностью нуклеотидов в информационной рибонуклеиновой кислоте, на которой идет синтез.
трансмембранный потенциал (транс- + мембрана) -- см. Мембранный потенциал.
трансметилирование (син. переметилирование) -- ферментативная реакция переноса метальных групп с одних органических веществ на другие; этап биосинтеза биологически активных веществ, напр. креатина, холина, адреналина.
трансмутация (транс- + мутация) -- см. Конверсия генов.
трансовариальная передача (транс- + анат. ovarium яичник) -- передача возбудителя инфекционной или паразитарной болезни потомству посредством его внедрения в яйцеклетку.
транспилорическая плоскость (planum transpyloricum; транс- + анат. pylorus привратник) -- см. Чреспривратниковая плоскость.
трансплантат (transplantatum; лат. transplanto пересаживать) -- участок ткани или орган, используемый для трансплантации. трансплантат алловитальный (греч. allos другой, иной + лат. vita жизнь; син. Т. гомовитальный -- устар.) -- прижившийся и сохранивший жизнеспособность аллотрансплантат. трансплантат аллостатический (греч. allos другой, иной + греч. statos стоящий, установленный; син. Т. гомостатический -- устар.) -- аллотрансплантат, служащий каркасом для прорастания новой ткани реципиента, напр. костный трансплантат. трансплантат бульонный (син. гвоздь бульонный) -- вываренный в воде костный ксенотрансплантат, обычно в форме штифта, иногда пластинки, применяемый при костно-пластических операциях для временного остеосинтеза. трансплантат гетеротопический (греч. heteros другой, иной, необычный + topos место) -- Т., пересаженный на место, не свойственное для данной ткани, напр. хрящ или мышца, пересаженные в костную полость. трансплантат гомовитальный (устар.; греч. homos один и тот же, тот же самый + лат. vita жизнь) -- см. Трансплантат алловитальный. трансплантат гомостатический (устар.; греч. homos один и тот же, тот же самый + statos стоящий, установленный) -- см. Трансплантат аллостатический. трансплантат ортотопический (греч. orthos прямой, правильный + topos место) -- Т., пересаженный на обычное для данной ткани или органа место, напр. почка, пересаженная на место удаленной почки.
трансплантационный тест -- определение прививаемости опухоли на животных, предварительно иммунизированных клетками известной опухоли или онкогенным вирусом; снижение прививаемости (увеличение минимальной дозы клеток, вызывающей опухоль) свидетельствует об антигенном родстве прививаемой опухоли с использованной для вакцинации, или о наличии в опухоли вирусиндуцированных антигенов.
трансплантация (transplantatio; лат. "пересадка" от transplanto пересаживать; син. пересадка) -- замещение тканей или органов, отсутствующих или поврежденных патологическим процессом, собственными тканями или органами либо взятыми из другого организма. трансплантация гетеротопическая (t. heterotopica; греч. heteros другой, иной, необычный + topos место) -- Т., при которой орган или ткань помещают на несвойственное им место. трансплантация ортотопическая (t. orthotopica; греч. orthos прямой, правильный + topos место) -- Т., при которой орган или ткань помещают на место такого же отсутствующего или удаленного органа (ткани).
трансплантация опухоли (transplantatio tumoris; син.: пассирование, перевивка опухоли) -- парентеральное введение опухолевых клеток животному с целью вызвать у него развитие опухоли. трансплантация опухоли аллогенная (t. tumoris allogena; греч. allos другой, иной + genos род; син. Т. опухоли гомологическая) -- Т. о. животному от животного того же вида. трансплантация опухоли аутогенная (t. tumoris autogena; греч. autos сам + genos род; син. Т. опухоли аутологическая) -- Т. о. тому же животному, у которого она удалена. трансплантация опухоли аутологическая (t. tumoris autologica; греч. autos сам + logos соотношение) -- см. Трансплантация опухоли аутогенная. трансплантация опухоли гетерогенная (t. tumoris heterogena; греч. heteros другой, иной, разный + genos род; син.: Т. опухоли гетерологическая, гетеротрансплантация опухоли) -- Т. о. животному от животного другого вида. трансплантация опухоли гетерологическая (t. tumoris heterologica; греч. heteros другой, иной + logos соотношение) -- см. Трансплантация опухоли гетерогенная. трансплантация опухоли гомологическая (t. tumoris homologica; греч. homologos согласующийся, соответствующий -- см. Трансплантация опухоли аллогенная. трансплантация опухоли изогенная (t. tumoris isogena; греч. isos одинаковый + genos род) -- см. Трансплантация опухоли сингенная. трансплантация опухоли изологическая (t. tumoris isologica; греч. isos одинаковый + logos соотношение) -- см. Трансплантация опухоли сингенная. трансплантация опухоли ксеногенная (t. tumoris xenogena; греч. xenos чужой + genos род) -- Т. о. животному от животного другого отряда. трансплантация опухоли сингенная (греч. syngenes врожденный; син.: Т. опухоли изогенная, Т. опухоли изологическая) -- Т. о. животному от животного, обладающего теми же антигенами тканевой совместимости.
трансплантология (transplantologia; трансплантация + греч. logos учение, наука) -- отрасль биологии и медицины, изучающая проблемы трансплантации, разрабатывающая методы консервирования органов и тканей, создания и применения искусственных органов. трансплантология клиническая -- раздел Т., посвященный применению трансплантации органов и тканей при лечении болезней человека.
трансплацентарная передача инфекции (транс- + плацента) -- заражение плода, обусловленное проникновением возбудителя инфекции через плаценту.
транспозиция артериального ствола (лат. transpositio перемещение; транс- + pono, positum ставить, размещать) -- см. Транспозиция магистральных сосудов.
транспозиция магистральных сосудов (син. транспозиция артериального ствола) -- аномалия развития: отхождение аорты от правого желудочка сердца, а легочной артерии -- от левого.
транспозиция органов -- см. Situs viscerum inversus.
транспозон -- участок молекулы дезоксирибонуклеиновой кислоты, содержащий гены, контролирующие устойчивость бактерии к антибиотикам и другим лекарственным средствам и способный к перемещению из одной молекулы в другую.
транс-положение (син. транс-конфигурация) в генетике -- расположение тесно сцепленных доминантного и рецессивного генов в одной хромосоме, а соответствующих им рецессивного и доминантного аллелей в другой хромосоме гомологичной пары.
транспортабельность пораженного (больного) -- состояние пораженного (больного), допускающее его эвакуацию данным видом транспорта без риска возникновения осложнений, опасных для жизни.
транспортировка пораженных (больных) -- переноска и перевозка пораженных (больных) к месту оказания им медицинской помощи и лечения или из одного лечебного учреждения в другое.
трансрепликация (транс- + репликация) -- см. Конверсия генов.
транссексуализм (transsexualismus; транс- + лат. sexus пол) -- убежденность больного в том, что имеющиеся у него половые признаки якобы не соответствуют его полу; сопровождается стремлением изменить половые органы путем хирургической операции или скрыть свою половую принадлежность имитацией поведения лица противоположного пола.
транссудат (transsudatum; транс- + лат. suck), sudatum потеть, сочиться; син. отечная жидкость) -- бедная белками жидкость, скапливающаяся в тканевых щелях и полостях тела при отеках.
транссудация (transsudatio; транс- + лат. sudo, sudatum потеть, сочиться) -- выход жидкой части крови из капилляров и венул в тканевые щели или полости тела.
трансфазовая передача -- продолжение обитания паразита в организме хозяина при последовательной смене стадий (фаз) развития последнего; характерна, напр., для паразитов у членистоногих.
трансфекция [ инфицированной изолированной вирусной нуклеиновой кислотой.
трансфер (франц. transfert, от лат. transfero переносить, перемещать) -- применяемый в психоанализе метод, при котором добиваются переноса больным на врача бессознательных дружеских, враждебных и других чувств, а также ситуаций, возникавших в детстве при контактах с родителями или близкими людьми.
трансферазы -- класс ферментов, катализирующих реакции переноса каких-либо химических групп от одного соединения к другому; посредством Т. в живых клетках осуществляются процессы фосфорилирования биосинтеза белков, нуклеиновых кислот и др.
трансферрин (transferrinum; транс- + лат. ferrum железо; син. сидерофилин) -- белок, относящийся к b-глобулинам плазмы, транспортирующий железо в организме.
трансфиксия (transfixio; лат. transfigo, transfixum прокалывать, от транс- + figo колоть) -- хирургическая операция: прокалывание роговицы и радужки при лечении вторичной глаукомы.
трансформация (лат. transformatio превращение; транс- + formatio образование) -- 1) клеток -- преобразование клеток в процессе дифференцировки, метаплазии или опухолевого роста; 2) бактерий -- включение в хромосому или плазмиду бактерии (реципиента) фрагмента дезоксирибонуклеиновой кислоты другой бактерии (донора) в результате переноса ее изолированной дезоксирибонуклеиновой кислоты.
трансфосфорилирование -- см. Перефосфорилирование.
трансфузиология [трансфузия (крови) + греч. logos учение, наук раздел клинической медицины, изучающий вопросы переливания человеку крови и ее препаратов, а также кровезамещающих и плазмозамещающих жидкостей.
трансфузионная реакция -- преходящее состояние организма, которое может возникать при внутривенном вливании жидкостей; характеризуется общим недомоганием, ознобом и повышением температуры тела.
трансфузия крови (transfusio sanguinis; лат. transfusio переливание, от транс- + fundo, fusum лить) -- см. Переливание крови.
трансцессия (транс- + лат. cedo, cessum идти, перемещаться) -- проявление бактериальных генов при их попадании в растительные и животные организмы и культуры тканей.
Трантаса операция (A. Trantas, род. в 1867 г., греческий офтальмолог) -- хирургическая операция: фиксация кожи нижнего века к нижнему краю глазницы; применяется для устранения спастического заворота века.
трапециевидное тело (corpus trapezoideum, PNA, BNA; corpus trapezoides, JNA) -- плоский пучок поперечно идущих волокон слухового пути, расположенный на границе верхней и нижней частей моста мозга (варолиева моста).
трапеция (os trapezium, PNA) -- см. Перечень анат. терминов.
трассировка площадки этапа медицинской эвакуации -- определение и обозначение рационального расположения функциональных подразделений этапа медицинской эвакуации на избранном для его развертывания участке местности.
Траубе двойной тон (L. Traube, 1818--1876, нем. терапевт; син. Траубе симптом) -- аускультативный феномен: удвоенный тон, выслушиваемый при сдавлении крупной артерии; признак недостаточности клапана аорты, обусловленный регургитацией крови в левый желудочек сердца в период диастолы.
Траубе пространство (L. Traube, 1818--1876, нем. терапевт; син. полулунное пространство) -- участок левой подреберной области, дающий при перкуссии тимпанический звук; ограничен справа печенью, слева селезенкой, снизу и медиально краем реберной дуги, сверху краем легкого, сзади дном желудка и ободочной кишкой.
Траубе симптом (L. Traube, 1818--1876, нем. терапевт) -- см. Траубе двойной тон.
Траубе теория наркоза (J. Traube) -- см. Адсорбционная теория наркоза.
Траубе -- Геринга волны (L. Traube, 1818--1876, нем. терапевт; К. Е. К. Hering, 1834--1918, нем. физиолог) -- медленные колебания артериального давления, синхронные с редкими дыхательными движениями; наблюдаются при гипоксии ц. н. с.
Траутманна треугольник (М. F. Trautmann, 1833--1902, нем. оториноларинголог) -- область черепа, ограниченная сзади сигмовидным синусом, спереди -- задним полукружным каналом, сверху -- верхним краем каменистой части височной кости; служит ориентиром при некоторых операциях на лабиринте, реже -- на мозжечке.
трахеальный (trachealis; анат. trachea трахея) -- относящийся к трахее.
трахеит (tracheitis; трахея + -ит) -- воспаление слизистой оболочки трахеи.
трахейная шпора (carina tracheae, PNA) -- выступ стенки трахеи, вдающийся в се просвет в месте бифуркации и разделяющий начало правого и левого главных бронхов.
трахело- (греч. trachelos шея, шейка) -- составная часть сложных слов, означающая "относящийся к шейке матки".
трахелорафия (trachelorrhaphia; трахело- + греч. rhaphe шов) -- пластическая операция: восстановление формы шейки матки после ее разрыва.
трахелотомия (истор.; trachelotomia; трахело- + греч. tome разрез, рассечение; син. дисцизия шейки матки) -- хирургическая операция: рассечение шейки матки.
трахеобронхит (tracheobronchitis; трахея + бронхи + -ит) -- воспаление слизистой оболочки трахеи и бронхов.
трахеобронхомаляция (tracheobronchomalacia; трахея + бронхи + маляция; син. маляция трахеобронхопатическая) -- диффузное или очаговое размягчение хрящей трахеи и бронхов; возникает при некоторых врожденных болезнях, а также в результате сдавления опухолью, аномально расположенным кровеносным сосудом и др.
трахеобронхомегалия (tracheobronchomegalia; трахея + бронхи + греч. megas, megalu большой; син. Мунье-Куна синдром) -- аномалия развития: чрезмерно большой диаметр трахеи и бронхов, обусловленный недоразвитием эластической, мышечной и (или) хрящевой ткани их стенок.
трахеобронхопатия хондроостеопластическая (трахея + бронхи + греч. pathos страдание, болезнь) -- см. Трахеопатия хондроостеопластическая.
трахеобронхоскоп (трахея + бронхоскоп) -- см. Бронхоскоп.
трахеобронхоскопия (трахея + бронхоскопия) -- см. Бронхоскопия.
трахеомегалия (tracheomegalia; (трахея + греч. megas, megalu большой) -- аномалия развития: чрезмерно большой диаметр трахеи, обусловленный недоразвитием эластической, мышечной и (или) хрящевой ткани ее стенки.
трахеопатия хондроостеопластическая (трахея + греч. pathos страдание, болезнь; син.: бронхопатия хондроостеопластическая, трахеобронхопатия хондроостеопластическая) -- патологический процесс неясной этиологии, заключающийся в прогрессирующем окостенении хрящей трахеи и бронхов с деформацией дыхательных путей и нарастающей дыхательной недостаточностью.
трахеопластика (tracheoplastica; трахея + пластика) -- пластическая операция: восстановление целости стенки трахеи.
трахеостеноз (tracheostenosis; трахея + стеноз) -- сужение просвета трахеи, приводящее к дыхательной недостаточности.
трахеостома (tracheostoma; трахея + греч. stoma отверстие) -- искусственный наружный свищ трахеи.
трахеостомия (tracheostomia; трахея + греч. stoma отверстие) -- хирургическая операция: вскрытие просвета трахеи с подшиванием краев разреза трахеи к краям разреза кожи, производимая для образования трахеостомы.
трахеотом (истор.; трахея + греч. tome разрез, рассечение) -- хирургический нож для трахеотомии.
трахеотомия (tracheotomia; трахея- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие трахеи с введением в ее просвет специальной трубки; производится чаще в экстренном порядке в связи с развитием стеноза гортани. трахеотомия верхняя (t. superior) -- Т., производимая выше перешейка щитовидной железы. трахеотомия нижняя (t. inferior) -- Т., производимая ниже перешейка щитовидной железы.
трахеоцеле (tracheocele; трахея + греч. kele выбухание; син.: аэроцеле, дивертикул трахеи) -- аномалия развития: добавочный трахеальный бронх, заканчивающийся большим дивертикулом, содержащим воздух.
трахея (trachea, PNA, BNA, JNA; греч. tracheia arteria от trachys шероховатый, неровный; син. дыхательное горло) -- орган дыхательного аппарата, представляющий собой хрящевую трубку, выстланную слизистой оболочкой; начинается от гортани и дает начало главным бронхам; относится к нижним дыхательным путям.
трахископия (trachyscopia; греч. trachys шероховатый, неровный + skopeo рассматривать; син.: Барона трахископия, микротрахископия) -- метод микроскопии, при котором окрашенные послойные срезы органа или ткани размещают друг над другом и рассматривают через стереоскопический микроскоп, что позволяет изучать пространственное взаимоотношение частей исследуемого объекта.
трахома (trachoma; греч. trachoma, от trachys шероховатый, шершавый) -- инфекционная болезнь, вызываемая хламидиями, характеризующаяся диффузной инфильтрацией лимфоидной ткани конъюнктивы и образованием трахоматозных зерен с их последующим распадом и рубцеванием, поражением роговицы с развитием паннуса; может приводить к образованию рубцового заворота век, трихиазу, помутнению роговицы, к слепоте.
трахоматозные зерна (granulationes trachomatosae; син. фолликулы трахоматозные) -- мелкие полупрозрачные очаги розовато-серого или мутно-серого цвета на конъюнктиве век и переходных складок, состоящие из лимфоидных клеток различной степени зрелости; образуются при трахоме.
тревога в психиатрии -- аффект ожидания какого-либо неприятного события.
Трегубова капельный метод (С. Л. Трегубов, 1872--1944, сов. хирург-ортопед) -- метод лечения контрактур, заключающийся в вытяжении с нарастающей тягой; в качестве груза используют сосуд, в который по каплям поступает вода.
тредекафобия (tredecaphobia; лат. tredecim тринадцать + фобия; син. трискайдекафобия) -- навязчивый страх -- боязнь числа тринадцать.
Трейтлера нож (Treutler) -- CM. Нож копьевидный двойной.
Трейтца грыжа (W. Treitz, 1819--1872, австр. врач) -- см. Грыжа парадуоденальная.
Трейтца карман (W. Treitz) -- см. Дуоденально-еюнальное углубление.
Трейтца фасция (W. Treitz) -- см. Перечень анат. терминов.
Треквейра "остров зрения" (Н. М. Traquair, род. в 1876 г., англ. офтальмолог) -- трехмерная модель поля зрения, отображающая зависимость его границ от яркости или величины светового раздражителя.
Трела симптом (U. Trelat, 1828--1890, франц. хирург) -- см. Трела точки.
Трела точки (U. Trelat син. Трела симптом) -- мелкие желтоватые пятна на слизистой оболочке, обнаруживаемые в окружности туберкулезных язв.
Трельча карман задний (A. F. Troltech, 1829--1890, нем. оториноларинголог) -- см. Углубление барабанной перепонки заднее.
Трельча карман передний (A. F. Troltsch) -- см. Углубление барабанной перепонки переднее.
трема (trema; греч. trema отверстие, щель) -- наличие промежутка или нескольких промежутков между зубами при целом зубном ряде; возникает, напр., при чрезмерном росте челюсти.
трематодозы (trematodoses; син.: дистоматозы, дистомиазы) -- гельминтозы, возбудители которых относятся к классу трематод типа плоских червей.
трематоды (Trematoda; син. сосальщики дигенетические) -- класс типа плоских червей; представители Т. имеют нерасчлененное тело, снабженное присосками, и разветвленный, слепо заканчивающийся кишечник; окончательные хозяева -- позвоночные животные, промежуточные хозяева -- беспозвоночные, обычно моллюски; некоторые Т. являются паразитами человека.
Тремнера рефлекс (Е. L. Tromner, род. в 1868 г., нем. невропатолог) -- сгибание пальцев кисти при ударе по ладонной поверхности конечных фаланг в положении пронации; признак поражения пирамидных путей.
Тремнера симптом (Е. L. Tromner) -- разгибание большого пальца стопы при сдавлении икроножной мышцы; признак поражения пирамидных путей.
тремография (лат. tremor дрожание + греч. grapho -- писать, записывать) -- регистрация частоты и амплитуды дрожания частей тела.
Тремольера метод -- метод исследования всасывания жира в кишечнике, заключающийся во флюориметрическом определении количества йода, выделенного с мочой в течение 24 часов после его приема внутрь с оливковым маслом (0,04 г йода на 2 мл масла).
тремор (tremor; лат. "дрожание") -- см. Дрожание.
тремофобия (лат. tremor дрожание + фобия) -- см. Тромофобия.
тренажер (англ. train тренировать, обучать) -- установка, имитирующая важнейшие элементы какого-либо вида деятельности; применяется для выработки и тренировки профессиональных навыков.
Тренделенбурга операция (F. Trendelenburg, 1844--1924, нем. хирург) -- косметическая хирургическая операция при резко увеличенной и оттопыренной ушной раковине, заключающаяся в иссечении клиновидных участков во всю толщу раковины и наложении швов на края образованных дефектов.
Тренделенбурга положение (F. Trendelenburg) -- положение больного на операционном столе, при котором таз расположен выше головы, что достигается наклоном головного конца стола на 30--45°; применяется при операциях на органах малого таза, при острой анемии или шоке, при некоторых видах эндоскопического исследования.
Тренделенбурга проба (F. Trendelenburg) -- см. Тренделенбурга--Троянова проба.
Тренделенбурга--Троянова проба (F. Trendelenburg, 1844--1924, нем. хирург; А. А. Троянов, 1849--1916, отеч. хирург; син.: Броди--Троянова--Тренделенбурга проба, Тренделенбурга проба) -- диагностическая проба при варикозном расширении вен нижних конечностей; заключается в сдавливании большой подкожной вены бедра у паховой складки в положении больного лежа на спине с поднятой ногой и последующим переходом в положение стоя; быстрое набухание варикозно расширенных вен после прекращения сдавливания свидетельствует о недостаточности венозных клапанов.
тренинг аутогенный (англ. training обучение, тренировка; греч. autos сам + -genes зарождающийся, производимый; син.: аутогенная тренировка, концентративное расслабление, метод прогрессивной релаксации) -- вид психотерапии, основанный на максимальном мышечном расслаблении, сочетающемся с самовнушением.
тренированность в спорте -- состояние организма спортсмена, характеризующееся высоким уровнем развития функциональных возможностей различных систем и хорошей приспособленностью их к возрастающим физическим нагрузкам; Т. обеспечивает устойчивые высокие спортивные результаты.
тренировка коллатералей -- совокупность методов стимуляции развития коллатерального кровообращения при недостаточности кровотока по магистральному артериальному сосуду.
треонин -- незаменимая в питании человека аминокислота, представляющая собой производное масляной кислоты; входит в состав многих белков.
трепан (франц. trepan, от греч. trypanon бурав) -- 1) хирургический инструмент для образования небольших отверстий в кости или в другой плотной ткани, рабочей частью которого являются фреза или сверло; приводится во вращение вручную по типу коловорота или электромотором (электротрепан); 2) (истор.) -- хирургический инструмент типа коловорота с рабочей частью в виде полой зубчатой коронки, предназначенный для образования круглых трепанационных отверстий в кости свода черепа.
трепанация (trepanatio; франц. trepanation) -- хирургическая операция: образование отверстия в костной ткани с целью доступа к подлежащей полости. трепанация декомпрессивная по Кушингу -- см. Трепанация черепа декомпрессивная. трепанация лобно-решетчатая (t. frontoethmoidalis) -- см. Иванова операция. трепанация по Оливекруне -- см. Оливекруны трепанация. трепанация сосцевидного отростка (t. processus mastoidei) -- см. Мастоидотомия. трепанация черепа (t. cranii; син. краниотомия) -- Т. свода черепа с целью вскрытия его полости. трепанация черепа бифронтальная (t. cranii bifrontalis; лат. bis дважды + frons, frontis лоб) -- Т. ч., производимая в лобной области с обеих сторон с образованием одного большого костного лоскута; применяется в качестве доступа к образованиям дна передней черепной ямки и области турецкого седла. трепанация черепа по Вагнеру--Вольфу -- см. Вагнера--Вольфа трепанация черепа. трепанация черепа декомпрессивная (t. cranii decompressiva; лат. приставка de-, означающая устранение чего-либо, + compressio сдавление, сжатие; син. Кушинга декомпрессивная трепанация) -- двусторонняя Т. ч. в височной области с резекцией чешуи височной кости и вскрытием твердой мозговой оболочки; производится для уменьшения внутричерепного давления при неоперабельных опухолях головного мозга. трепанация черепа костно-пластическая (t. cranii osteoplastica) -- Т. ч. с выкраиванием лоскутов мягких тканей и кости, которые после окончания операции укладывают на место. трепанация черепа резекционная (t. cranii resectionalis) -- Т. ч. с удалением части костей черепа; применяется при хирургической обработке черепно-мозговых ран, для декомпрессии, а также при операциях на задней черепной ямке.
трепанация склеры (trepanatio sclerae) -- хирургическая операция: сквозное иссечение дисковидного участка склеры; применяется гл. обр. при глаукоме. трепанация склеры по Эллиоту -- см. Эллиота трепанация склеры.
трепано- (франц. trepan, от греч. trypanon бурав) -- составная часть сложных слов, означающая "относящийся к трепанации".
трепанобиопсия (трепано- + биопсия) -- биопсия участка костного мозга путем прокола обычно подвздошной кости с помощью специальной иглы.
трепаноциклодиализ (trepanocyclodialysis; трепано- + циклодиализ) -- хирургическая операция: отслоение ресничного тела от склеры, производимое через трепанационное отверстие в склере; применяется при глаукоме.
трепетание желудочков (tachysystolia ventriculorum; син. тахисистолия желудочковая) -- желудочковая тахикардия с исключительно высокой частотой сокращений (более 250 в 1 мин.).
трепетание предсердий (tachysystolia atriorum) -- резкое ритмичное учащение сокращений предсердий, обусловленное патологическим движением волны возбуждения по миокарду. трепетание предсердий ассоциированное (t. atriorum associata) -- Т. п., при котором отмечается четкая временная связь между одним из нескольких сокращений предсердий и сокращением желудочков. трепетание предсердий диссоциированное (t. atriorum dissociata) -- Т. п., при котором не отмечается временной связи между сокращениями предсердий и желудочков.
трепонема бледная (Treponema pallidum, Ber; син. спирохета бледная) -- тонкий спиралевидный микроорганизм рода Treponema; анаэроб, обладающий значительной подвижностью; по Романовскому--Гимзе окрашивается в бледно-розовый цвет; возбудитель сифилиса.
Treponema (Ber; трепонемы) -- род микроорганизмов семейства Spirochaetaceae (порядок Spirochaetales), объединяющий анаэробные подвижные спиралевидные микроорганизмы, имеющие на концах фибриллы; плохо красятся анилиновыми красками; по Романовскому--Гимзе красятся в бледно-розовый цвет; включает возбудителей сифилиса и фрамбезии. Тreponema vincentii (Ber) -- см. Венсана спирохета. Тreponema pallidum (Ber) -- см. Трепонема бледная. Тreponema pertenue (Ber) -- вид Т., морфологически сходный с бледной трепонемой; возбудитель фрамбезии.
Тресильена признак (F. J. Tresilian, 1862--1926, англ. врач) -- красноватая окраска слизистой оболочки у устья околоушного протока; признак эпидемического паротита.
Трессдера симптом (Tressder) -- уменьшение боли в положении больного на животе; возможный признак аппендицита.
треугольник блуждающего нерва (trigonum nervi vagi, PNA; alacinerea, BNA, JNA; син. серое крыло) -- нижнелатеральный участок ромбовидной ямки, в котором расположены ядра блуждающего и языкоглоточного нервов.
треугольник петли (trigonum lemnisci, PNA) -- участок поверхности среднего мозга, ограниченный латеральной бороздой, ручкой нижнего (каудального) холмика и верхней (краниальной) мозжечковой ножкой; в пределах Т. п. поверхностно расположены волокна латеральной петли, а в глубине -- ее ядро.
треугольник подъязычного нерва (trigonum nervi hypoglossi, PNA, BNA, JNA) -- нижнемедиальный участок ромбовидной ямки, в котором находится ядро подъязычного нерва.
трефин (франц. trepan трепан + fin тонкий) -- хирургический инструмент для образования трепанационных отверстий небольшого диаметра; его рабочая часть состоит из полой зубчатой коронки и поперечно расположенной рукоятки.
трефинация черепа (trefinatio cranii; франц. trepan трепан + fin тонкий) -- трепанация черепа, при которой образуют одно небольшое округлое отверстие с помощью трефина.
трехжгутовая проба (син. Шейниса проба) -- диагностическая проба при варикозном расширении вен нижней конечности; заключается в сдавливании подкожных вен поднятой нижней конечности лежащего на спине больного тремя жгутами, наложенными у паховой складки, в средней трети бедра и под коленным суставом; набухание подкожных вен при переходе больного в вертикальное положение ниже одного из жгутов или выше поочередно снимаемых снизу вверх жгутов свидетельствует о недостаточности вен, соединяющих глубокие и поверхностные вены на этом участке.
трехпунктный контакт -- см. Бонвилла трехпунктный контакт.
трехстаканная проба -- см. Ядассона проба.
трещина анальная (fissura ani) -- см. Трещина заднего прохода.
трещина губы (rhagas labii) -- линейное нарушение целости губы, обычно в области красной каймы, напр. при хейлите.
трещина заднего прохода (fissura ani; син. трещина анальная) -- щелевидная радиально расположенная резко болезненная язва на месте перехода слизистой оболочки заднего прохода в кожу.
трещина кожи (rhagas; син. фиссура) -- линейное болезненное нарушение целости кожи; вторичный морфологический элемент кожной сыпи.
трещина кости (fissura ossis) -- см. Перелом неполный.
трещина соска (rhagas papillae mammae) -- линейный дефект кожи соска молочной железы, возникающий в периоде лактации, чаще при нарушении правил кормления ребенка и недостаточном уходе за молочными железами.
триба (tribus; лат. tribuo делить, распределять) в систематике -- таксономическая категория в ботанике и зоологии, занимающая промежуточное положение между семейством и родом; применяется для объединения близких родов или для подразделения крупных семейств или подсемейств.
трибадия (tribadia; греч. tribo тереть) -- 1) форма женского гомосексуализма, при которой половое удовлетворение достигается путем трения половыми органами о различные части тела партнера либо при попытках имитации коитуса с введением клитора во влагалище; 2) см. Лесбийская любовь.
Трибуле проба (Н. Triboulet, 1864--1920, франц. педиатр и гигиенист; син. Трибуле--Вишнякова проба) -- метод обнаружения растворимого белка в кале, основанный на его способности денатурироваться и осаждаться при взаимодействии с 20% р-ром трихлоруксусной к-ты или 7% р-ром сулемы; используется для диагностики нарушений переваривания белков в кишечнике.
Трибуле--Вишнякова проба (Н. Triboulet, 1864--1920, франц. педиатр и гигиенист; А. В. Вишняков, сов. биохимик) -- см. Трибуле проба.
тривакцина (trivaccinum; три- + вакцина) -- вакцина, предназначенная для иммунизации одновременно против трех различных инфекционных болезней (напр., брюшного тифа, паратифов А и Б).
тривалент (три- + лат. valens, valentis сильный, действенный) -- мультивалент, состоящий из трех хромосом.
Тривуса симптом -- обнаружение при перкуссии небольшой полоски ясного легочного звука между сердечной тупостью и нижерасположенным участком тупости; признак поддиафрагмального абсцесса.
тригеминия (trigeminia; лат. trigeminus тройной) -- форма аллоритмии, при которой экстрасистола следует после каждых двух нормальных сокращений сердца.
триглицериды -- см. Жир.
тригон (греч. trigonon треугольник) -- часть коронки верхнего коренного зуба, объединяющая метаконус, параконус и протоконус.
тригонид (trigonidum; греч. trigonon треугольник) -- часть коронки нижнего коренного зуба человека, объединяющая метаконид и протоконид.
тригонит (trigonitis; анат. trigonum vesicae мочепузырный треугольник + -ит) -- воспаление мочевого пузыря с преимущественной локализацией процесса в области мочепузырного треугольника.
тригоноуретеросигмоанастомоз (trigonoureterosigmoanastomosis; анат. trigonum vesicae мочепузырный треугольник + греч. ureter мочеточник + анат. colon sigmoideum сигмовидная ободочная кишка + анастомоз) -- см. Майдля операция.
тригоноцефалия (trigonocephalia; греч. trigonon треугольник + kephale голова) -- вариант формы черепа человека, характеризующийся широкой затылочной и узкой лобной частью.
Тридондана размер -- расстояние между верхней и нижней вершинами крестцового ромба; Т. р. увеличен при общеравномерносуженном тазе и уменьшен при плоскорахитическом тазе.
тризм (греч. trismos скрип, скрежет) -- тоническое сокращение жевательных мышц, проявляющееся стискиванием челюстей; наблюдается, напр., при столбняке, остеомиелите нижней челюсти.
трийодтиронин (triiodthyroninum) -- гормон щитовидной железы, по химической структуре и биологическому действию близкий к тироксину, но более активный.
трийодтирониновый тест -- метод выявления нарушений функции щитовидной железы, основанный на ускорении захвата эритроцитами введенного трийодтиронина (меченного радиоактивным йодом) при гипертиреозе и замедлении этого процесса при гипотиреозе.
трикарбоновые кислоты -- органические кислоты, содержащие в молекуле три карбоксильные группы (напр., лимонная, изолимонная кислоты); образуются в организме при окислении углеводов, жиров и некоторых аминокислот.
трикуспидальная недостаточность (insufficientia tricuspidalis; анат. valva tricuspidalis трехстворчатый клапан) -- см. Недостаточность правого предсердно-желудочкового клапана.
триозофосфаты -- фосфорные эфиры глицеринового альдегида и диоксиацетона, образующиеся в организме в качестве промежуточных продуктов окисления глюкозы и глицерина.
триозы -- простейшие углеводы (глицериновый альдегид и диоксиацетон), являющиеся промежуточными продуктами обмена глицерина и глюкозы.
триолизм (лат. tres, tria три) -- половое извращение, при котором половое удовлетворение достигается лишь в том случае, если половой акт выполняется в присутствии третьего лица.
трипаниды (trypanides) -- пятна или кольца розового или фиолетового цвета, появляющиеся на коже туловища и конечностей у больных трипаносомозом в начальной стадии заболевания.
трипановый синий -- бензидиновый краситель, водный раствор которого имеет синий цвет; малотоксичен; применяется для витальной окраски.
Trypanosoma (Ber; трипаносомы) -- род простейших сем. Trypanosomatidae, отр. Kinetoplastida, класса жгутиковых; паразиты крови и тканей позвоночных; включает возбудителей трипаносомозов.
Trypanosoma gambiense -- вид Т., распространенный в Африке между 14° северной широты и 13° южной широты; носители -- антилопы, а также свиньи и козы; переносчики -- кровососущие мухи цеце (Glossina); возбудитель африканского трипаносомоза человека.
Trypanosoma cruzi -- вид Т., распространенный в Центральной и Южной Америке; носители -- опоссумы, броненосцы, лесные крысы, а также кошки, собаки; переносчики -- триатомовые клопы; возбудитель американского трипаносомоза человека.
Trypanosoma rhodesiense -- вид Т., распространенный в Восточной Африке, гл. обр. у антилоп; переносчики -- кровососущие мухи цеце (Glossina); возбудитель африканского трипаносомоза человека.
трипаносоматиды (Trypanosomatidae) -- семейство простейших отр. Kinetoplastida, кл. жгутиковых, характеризующееся наличием лишь одного жгута и сменой форм на протяжении жизненного цикла; паразиты растений и животных; переносчики -- насекомые; включает возбудителей трипаносомозов.
трипаносомозы (trypanosomoses) -- общее название трансмиссивных протозойных болезней, вызываемых трипаносомами, характеризующихся затяжным течением с поражением различных органов и систем организма в зависимости от вида возбудителя болезни. трипаносомозы американский (t. americana; син. Шагаса болезнь) -- Т., вызываемый Trypanosoma cruzi, эндемичный для Центральной Америки и характеризующийся лимфогематогенной диссеминацией возбудителя, нерегулярной лихорадкой, лимфаденопатией, гепатоспленомегалией и последующим медленным развитием поражений ц. н. с., миокарда и органов пищеварительного тракта. трипаносомозы африканский (t. africana; син.: болезнь сонная, болезнь сонная африканская) -- Т., вызываемый Trypanosoma gambiense или Trypanosoma rhodesiense, передающийся гл. обр. мухами цеце и характеризующийся нерегулярной лихорадкой, головной болью, увеличением лимфатических узлов, кожной сыпью, а в последующем нарастающей сонливостью и нарушением психики.
трипаносомы -- см. Trypanosoma.
трипаносомы метациклические -- трипомастиготы, образующиеся в теле переносчика (насекомого) и приспособленные к внедрению в организм хозяина -- позвоночного животного.
трипафлавиновая проба -- проба для дифференцировки R-форм бактерий от S-форм, основанная на свойстве клеток R-формы агглютинировать в растворе трипафлавина.
трипельфосфат -- двойной фосфат аммония и магния, встречающийся в виде осадка в моче при ее щелочном брожении, а также при некоторых физиологических и патологических состояниях, сопровождающихся щелочной реакцией мочи (напр., при вегетарианском питании, при гнойных процессах в мочевыводящих путях).
триплегия (triplegia; три- + греч. plege удар, поражение) -- паралич трех конечностей.
триплет -- три последовательно расположенные азотистые основания в цепи нуклеиновых кислот; служит единицей генетического кода (кодоном).
триплоид [ наборами хромосом.
триплопия (triplopia; греч. triploos тройной + ops, opos глаз, зрение) -- утроенное изображение предмета, возникающее при рассматривании его двумя глазами в случае монокулярной диплопии.
трипомастигота -- стадия жизненного цикла простейших рода Trypanosoma, для которой характерно наличие колеблющейся мембраны, проходящей вдоль всего тела, и способность к передвижению.
триппер (нем. Tripper, от tropfen капать) -- см. Гонорея.
трипсин -- протеолитический фермент класса гидролаз (КФ 3.4.21.4), катализирующий гидролитическое расщепление белков, пептидов, амидов и сложных эфиров по связям, в образовании которых принимают участие карбоксильные группы L-аргинина и L-лизина; образуется в просвете кишечника из трипсиногена и участвует в переваривании пищи.
трипсинизация ткани -- метод измельчения ткани для приготовления суспензии клеток с целью их последующего культивирования, основанный на обработке ткани трипсином.
трипсиноген -- профермент трипсина, секретируемый поджелудочной железой в просвет двенадцатиперстной кишки.
триптамин (син. индолэтиламин) -- продукт ферментативного декарбоксилирования триптофана, образующийся в процессе обмена в печени и почках или продуцируемый кишечными бактериями; повышает артериальное давление за счет высвобождения норадреналина в нервных окончаниях симпатических волокон.
триптофан -- незаменимая в питании человека моноаминомонокарбоновая гетероциклическая аминокислота; входит в состав многих белков (напр., глобулинов сыворотки крови, казеина) и участвует в процессе биосинтеза никотиновой кислоты и серотонина.
трискайдекафобия (греч. triskaideka тринадцать + фобия) -- см. Тредекафобия.
трисомия [ имеются три гомологичные хромосомы.
трисомия Д (син. Патау синдром) -- комплекс аномалий развития: микроцефалия, незаращение неба и верхней губы, пороки сердца и др.; обусловлен трисомией одной из хромосомных групп (группы Д).
тританомалия (tritanomalia; греч. tritos третий + аномалия) -- нарушение цветового зрения, при котором ослаблено восприятие преимущественно фиолетового цвета.
тританоп -- человек, страдающий тританопией.
тританопия (tritanopia; греч. tritos третий + отрицательная приставка an- + ops, opos глаз, зрение) -- форма дихромазии, при которой отсутствует восприятие преимущественно фиолетового цвета.
тритиевая вода -- вода, в молекулах которой атомы водорода замещены атомами трития; применяется как меченое соединение для исследования водного обмена.
тритий (Tritium; Т, 3Н) -- бета-радиоактивный изотоп водорода, ядро которого состоит из одного протона и двух нейтронов; используется, напр., в радиоизотопной диагностике.
тритонимфа (греч. tritos третий + нимфа) -- третья нимфальная стадия в цикле развития клещей.
Триумфова рефлекс (А. В. Триумфов, 1897--1963, сов. невропатолог; син.: Гийена--Триумфова рефлекс, рефлекс лобковый) -- физиологический рефлекс: одностороннее сокращение мышц брюшной стенки при постукивании молоточком в области лобка на 1--2 см латеральнее средней линии.
трих- (трихо-; греч. thrix, trichos волос) -- составная часть сложных слов, означающая "относящийся к волосам".
трихатрофия (trichatrophia; трих- + атрофия) -- врожденная или приобретенная атрофия волос.
трихиаз (trichiasis; трих- + -иаз) -- неправильное положение ресниц, при котором их концы направлены в сторону глазного яблока.
трихинелла -- см. Trichinella spiralis.
Trichinella spiralis (трихинелла) -- вид нематод отр. Trichocephalida, сем. Trichinellidae, зрелые формы которых паразитируют у человека и некоторых млекопитающих в тонкой кишке, а личинки -- в мышечной ткани; возбудитель трихинеллеза.
трихинеллез (trichinellosis; син. трихиноз -- нрк) -- гельминтоз из группы нематодозов, вызываемый трихинеллой (Trichinella spiralis); характеризуется лихорадкой, болями в мышцах, диспептическими явлениями, эозинофилией; человек заражается при употреблении в пищу мяса свиней и диких животных, пораженного личинками гельминта; встречается повсеместно.
трихинеллоскопия (Trichinella spiralis + греч. skopeo наблюдать, исследовать) -- микроскопия мяса свиней и диких животных с целью выявления в нем личинок трихинелл; в СССР -- обязательный элемент ветеринарно-санитарной экспертизы мяса свиней.
трихиноз (нрк; trichinosis) -- см. Трихинеллез.
трихион (греч. thrix, trichos волос) -- антропометрическая точка; находится на границе волосистой части лба по его средней линии.
трихиуриаз (trichiuriasis) -- см. Трихоцефалез.
трихо- -- см. Трих-.
трихобазалиома (trichobasalioma; трихо- + базалиома; син. Понсе опухоль) -- базалиома, в клеточных комплексах которой происходит выраженная дифференцировка по типу образования волос.
трихобезоар (трихо- + безоар; син.: волосяной шар, опухоль волосяная) -- инородное тело в желудке, состоящее из клубка проглоченных волос с вкраплением частиц пищи и слизи.
трихогиалин (trichohyalinum; трихо- + гиалин) -- белок, по составу сходный с кератогиалином; содержится в волосах.
триходесмотоксикоз (trichodesmotoxicosis; син.: энцефалит джалангарский, энцефалит местный) -- пищевое отравление, возникающее при употреблении в пищу зерна, засоренного семенами седой триходесмы (Trichodesma incanum).
трихоз (trichosis; трих- + -оз) -- общее название болезней волос.
трихокинез (trichokinesis; трихо- + греч. kinesis движение) -- см. Волосы перекрученные.
трихоклазия (trichoclasia; трихо- + греч. klasis ломка; син.: трихорексис, хрупкость волос) -- патологическое состояние волос, характеризующееся их самопроизвольным обламыванием на уровне 1--3 см от поверхности кожи. трихоклазия идиопатическая (t. idiopathica; син.: Т. спонтанная, трихорексис очаговый) -- Т., при которой волосы обламываются на одном уровне, образуя очаги округлой формы; наблюдается у женщин. трихоклазия спонтанная (t. spontanea) -- см. Трихоклазия идиопатическая. трихоклазия узловатая (t. nodosa; син. расщепление волос) -- Т., характеризующаяся расщеплением коркового вещества волоса и образованием в местах расщепления узелков.
трихокриптомания (трихо- + греч. kryptos скрытый + мания) -- см. Трихотилломания.
трихология (trichologia; трихо- + греч. logos учение, наука) -- раздел дерматологии, посвященный изучению волос и их болезней.
трихома (греч. trichoma рост волос, волосатость) -- см. Колтун.
трихомаляция (trichomalacia; трихо- + греч. malakia мягкость) -- патологическое изменение волос, при котором наблюдается размягчение их стержней, приводящее к ограниченной алопеции.
трихоматриома (трихо- + матрикс волоса + -ома) -- доброкачественная опухоль в виде мелкого плотного узелка на коже головы, шеи или рук, исходящая из внутреннего корневого влагалища фолликула волоса.
трихомикоз [trichomycosis; трихо- + (керато) мико название кератомикозов, при которых поражается кутикула волоса; 2) (истор.) -- см. Пиломикоз.
трихомикоз подмышечный (trichomycosis axillaris; трихо- + микоз; син.: lepothrix, трихонокардиоз подмышечный) -- болезнь волос, вызываемая микроорганизмом Nocardia tenuis и характеризующаяся возникновением на кутикуле волос мягких узелков желтого, реже красного или черного цвета, сливающихся и образующих чехол, окружающий волос.
трихомикоз узловатый (trichomycosis nodularis) -- см. Трихоспория.
трихомонада(-ы) -- 1) (Trichomonadida) -- отряд паразитических простейших кл. жгутиконосцев, объединяющий организмы, характеризующиеся наличием внеядерного веретена деления, парабазального тельца и внутреннего скелета, состоящего из трубчатых микрофибрилл; 2) (Trichomonas) -- род простейших отр. Trichomonadida, сем. Trichomonadidae, для представителей которого характерно наличие четырех свободных жгутиков и короткой ундулирующей мембраны; включает виды, вызывающие трихомоноз у человека. трихомонада кишечная (Trichomonas hominis; pentatrichomonas hominis) -- вид Т., представители которого паразитируют в толстой кишке человека; патогенность Т. к. для человека не установлена. трихомонада мочеполовая (Trichomonas vaginalis) -- вид Т., представители которого паразитируют в органах мочеполовой системы человека и передаются, как правило, половым путем; возбудитель трихомоноза. трихомонада ротовая (Trichomonas elongata) -- вид не патогенных для человека Т., представители которого паразитируют в полости рта.
Trichomonas -- см. Трихомонада(-ы)2.
Trichomonas vaginalis -- см. Трихомонада мочеполовая.
Trichomonas hominis -- см. Трихомонада кишечная.
Trichomonas elongata -- см. Трихомонада ротовая.
трихомониаз -- см. Трихомоноз.
трихомоноз (син. трихомониаз) -- инфекционная болезнь, вызываемая мочеполовой трихомонадой; заражение человека происходит преимущественно половым путем; клинически проявляется симптомами поражения различных отделов мочеполовой системы.
трихонодоз (trichonodosis; трихо- + лат. nodus узел + -оз) -- самопроизвольное скручивание волос в узелки (петли); наблюдается обычно при плохом уходе за волосами.
трихонокардиоз подмышечный (trichonocardiosis axillaris) -- см. Трихомикоз подмышечный.
трихопатия (trichopathia; трихо- + греч. pathos страдание, болезнь) -- общее название патологических изменений волос.
трихопатофобия (trichopatho phobia; трихо- + греч. pathos страдание, болезнь + фобия) -- см. Трихофобия.
трихополиоз (trichopoliosis; трихо- + греч. polios серый, седой + -оз) -- см. Поседение.
трихоптилоз (trichoptilosis; трихо- + греч. ptilon перо + -оз; син. трихошизис) -- кисточкообразное расщепление кончиков длинных волос.
трихорексис (trichorrhexis; трихо- + греч. rhexis ломка, разрушение) -- см. Трихоклазия. трихорексис очаговый (t. focalis) -- см. Трихоклазия идиопатическая.
трихорея (trichorrhoea; трихо- + греч. rhoia течение, истечение) -- патологическое выпадение волос.
трихоспория (trichosporia; син.: пьедра, трихомикоз узловатый) -- трихомикоз, вызываемый Trichosporon beigelii и Piedraia hortai, характеризующийся образованием плотных мелких узелков на кутикуле длинных волос.
Trichosporon beigelii -- микроорганизм рода Trichosporon, сем. Cryptococcaceae, кл. несовершенных грибков, характеризующийся образованием большого количества дрожжеподобных артроспор; возбудитель трихоспории (пьедры) у человека и животных.
trichostasis spinulosa -- см. Волосы пучкообразные.
трихостронгилидозы (trichostrongylidoses) -- гельминтозы из группы нематодозов, вызываемые представителями сем. Trichostrongylidae и характеризующиеся развитием диспептических явлений, а в тяжелых случаях гипохромной анемией; человек заражается при проглатывании личинок гельминтов с водой и пищей.
трихостронгилиды (Trichostrongylidae) -- семейство нематод отр. Rhabditida, включающее паразитов кишечника позвоночных и человека; личинки Т. развиваются в почве.
трихотилломания (trichotillomania; трихо- + греч. tillo выдергивать + мания; син. трихокриптомания) -- навязчивое действие: выдергивание волос на голове или других частях собственного тела.
трихотортоз (trichotortosis; трихо- + лат. torqueo, tortum крутить, скручивать + -оз) -- см. Волосы перекрученные.
трихофагия (trichophagia; трихо- + греч. phagein есть, поедать) -- патологическое влечение к поеданию волос.
трихофитиды (trichophytida; трихофития + греч. -eides подобный) -- вторичные высыпания на коже при трихофитии, имеющие аллергическую природу; наблюдаются чаще при инфильтративно-нагноительной трихофитии.
трихофитин -- экстракт из культуры некоторых паразитических грибков рода Trichophyton, применяемый в качестве аллергена для диагностики трихофитии.
трихофития (trichophytia; трихо- + греч. phyton нечто вырастающее, растение; син.: лишай стригущий, трихофитоз) -- дерматомикоз, вызываемый паразитическими грибками рода трихофитон. трихофития глубокая (t. profunda) -- см. Трихофития инфильтративно-нагноительная. трихофития инфильтративно-нагноительная (t. infiltrativa suppurativa; син. трихофития глубокая) -- Т., вызываемая зоофильным трихофитоном, проявляющаяся образованием фолликулярных гнойных абсцессов и желтовато-белого налета на волосах, увеличением регионарных лимфатических узлов, общим недомоганием; поражает волосистую часть головы, гладкую кожу, а также область бороды и усов. трихофития ногтей (t. unguium; син. онихомикоз трихофитический) -- поверхностная Т. с поражением ногтей, которые деформируются, тускнеют, желтеют, утолщаются и позже -- крошатся. трихофития поверхностная (t. superficialis) -- Т., вызываемая антропофильным трихофитоном, проявляющаяся гл. обр. обламыванием волос на уровне кожи или на 1--2 мм от нее и образованием очагов шелушения; поражает волосистую часть головы, гладкую кожу и ногти. трихофития хроническая (t. chronica) -- поверхностная Т., характеризующаяся длительным течением (десятки лет).
трихофитоз (trichophytosis; трихо- + греч. phyton нечто вырастающее, растение + -оз) -- см. Трихофития.
трихофитон (Trichophyton) -- род паразитических грибков (кл. несовершенных грибов), вызывающих у человека поверхностную трихофитию (Т. tonsurans, Т. violaceum. T. equinum), инфильтративно-нагноительную трихофитию (Т. mentagrophytes var. granulosum, T. verrucosum), фавус (Т. schonleinii), руброфитию (Т. rubrum), эпидермофитию стоп (Т. mentagrophytes var. interdigitale) и черепицеобразный лишай (Т. concentricum). трихофитон антропофильный (греч. anthropos человек + philos любящий) -- общее название видов Т., патогенных только для человека (напр., Т. violaceum, Т. tonsurans). трихофитон зоофильный (греч. zoon животное + philos любящий) -- общее название видов Т., поражающих преимущественно животных, от которых они могут передаваться человеку (напр., Т. mentagrophytes, Т. verrucoslim).
трихофобия (trihcophobia; трихо- + фобия, син. трихопатофобия) -- навязчивый страх: боязнь попадания волос в пищу, на одежду или на поверхность тела.
трихофолликулома (trichofolliculoma; трихо- + фолликулома) -- доброкачественная опухоль волосяных фолликулов, состоящая из высокодифференцированных клеточных элементов.
трихоцефалез (trichocephalosis; син.: трихиуриаз, трихуроз) -- гельминтоз из группы кишечных нематодозов, вызываемый власоглавом (Trichocephalus trichiuris) и характеризующийся болями в животе, развитием диспептических явлений, колита, гипо- или нормохромной анемии; человек заражается при употреблении в пищу овощей, фруктов, ягод, загрязненных яйцами возбудителя.
Trichocephalus trichiuris (власоглав) -- вид паразитических нематод отр. Trichocephalida, сем. Trichocephalidae, обитающий в тонкой кишке человека; яйца Т. t. развиваются в почве; возбудитель трихоцефалеза.
трихоцисты -- см. Стрекательные нити.
трихошизис (trichoschisis; трихо- + греч. schisis расщепление) -- см. Трихоптилоз.
трихоэпителиома (trichoepithelioma; трихо- + эпителиома; син.: Анселля опухоль, эпителиома множественная доброкачественная кистозная) -- доброкачественная опухоль, развивающаяся из волосяных фолликулов и содержащая железистые кисты. трихоэпителиома папулезная множественная Яриша -- см. Яриша множественная папулезная трихоэпителиома.
трихромазия (trichromasia; три- + греч. chroma цвет, окраска) -- способность воспринимать три основных цвета -- красный, зеленый и фиолетовый; рассматривается как нормальное цветовое зрение.
трихромазия аномальная (trichromasia anomalis) -- расстройство цветового зрения (чаще врожденное), характеризующееся ослаблением восприятия некоторых цветов; различают протаномалию, дейтераномалию и тританомалию.
трихромат (три + греч. chroma, chromatos цвет, окраска) -- человек, нормально воспринимающий три основных цвета -- красный, зеленый и фиолетовый.
трихуроз -- см. Трихоцефалез.
трихэстезиометр (истор.; трих- + эстезиометр) -- прибор для исследования волосковой чувствительности путем механического раздражения кожных волосков колеблющейся металлической пластинкой; разработан В. М. Бехтеревым.
трицефалия (три + греч. kephale голова) -- аномалия развития: наличие на одной голове трех лицевых поверхностей при общем туловище.
Трнки сухожильный шов -- способ соединения концов сухожилия, при котором их прошивают в поперечном направлении с образованием двух петель, после чего петли стягивают.
троакар (франц. trocart; син. трокар) -- хирургический, инструмент, представляющий собой стальной остроконечный стилет с надетой на него трубкой, предназначенный для прокола грудной или брюшной стенки с целью выведения жидкости из полостей тела человека.
троакар-выкусыватель -- инструмент для прокола медиальной стенки верхнечелюстной (гайморовой) пазухи и создания ее сообщения с нижним носовым ходом.
троакар-наконечник -- троакар, снабженный ниппелем для соединения с резиновой трубкой; предназначен для прокола желчного пузыря с целью выведения желчи и промывания желчных путей.
Троицкого признак -- любое вынужденное положение тела больного при прободении полого органа брюшной полости, обусловленное сильными болями.
тройная реакция -- см. Тройной ответ.
тройничная полость (cavum trigeminale, PNA; син. меккелева полость) -- пространство между расщепившимися листками твердой мозговой оболочки в области тройничного вдавления пирамиды височной кости; место расположения ганглия тройничного нерва (гассерова узла).
тройничное вдавление (impressio trigemini, PNA, BNA, JNA) -- углубление на передней поверхности пирамиды височной коры вблизи ее верхушки; место расположения ганглия тройничного нерва (гассерова ганглия).
тройничный бугорок (tuberculum trigeminale, PNA; tuberculum cinereum, BNA, JNA; син. роландов бугорок) -- возвышение на дорсальной поверхности продолговатого мозга, расположенное латерально от бугорка клиновидного ядра; соответствует спинномозговому пути тройничного нерва.
тройной ответ (син. тройная реакция) -- реакция кожи на введение гистамина, выражающаяся в образовании эритемы, затем пузыря на месте введения и гиперемии, распространяющейся за его пределы.
трокар -- см. Троакар.
Трокслера феномен (J. Р. V. Troxler, 1780--1866, нем. физиолог) -- см. Трокслера эффект.
Трокслера эффект (J. Р. V. Troxler; син. Трокслера феномен) -- физиологический феномен: временное нерегулярное прекращение восприятия малого объекта в периферической зоне поля зрения при постоянной фиксации взора.
тромб (thrombus; греч. thrombos сгусток крови) -- плотный сверток крови в просвете кровеносного сосуда или полости сердца, образовавшийся прижизненно. тромб агглютинационный (t. agglutinativus; син. Т. коагуляционный) -- Т., возникший вследствие агглютинации эритроцитов и тромбоцитов, напр. при переливании несовместимой крови. тромб аутотоксический (t. autotoxicus) -- Т., возникший вследствие изменения реологических свойств крови при болезнях, сопровождающихся аутоинтоксикацией. тромб аутохтонный (t. autochtonus) -- Т., расположенный на месте своего образования. тромб белый (t. albus; син. Т. лейкоцитарный) -- Т., состоящий преимущественно из тромбоцитов, фибрина и лейкоцитов, придающих ему светло-серую окраску. тромб белый лейкемический (t. albus leukaemicus) -- Т. б., состоящий преимущественно из незрелых лейкоцитов. тромб васкуляризованный (t. vascularisatus) -- см. Тромб канализованный. тромб гиалиновый (t. hyalinicus) -- гомогенный Т., состоящий из разрушенных эритроцитов, тромбоцитов и преципитировавших белков плазмы. тромб дилатационный (t. dilatativus) -- Т., образовавшийся в полости аневризмы. тромб закупоривающий (t. obturatorius; син. Т. обтурирующий) -- Т., полностью закрывающий просвет сосуда. тромб застойный (t. congestivus; син. Т. марантический) -- красный Т., образовавшийся в просвете вены вследствие венозного застоя. тромб канализованный (t. canalisatlis; син. Т. васкуляризованный) -- Т., в котором имеются щели и каналы, выстланные эндотелием. тромб коагуляционный (t. coagulativus) -- см. Тромб агглютинационный. тромб красный (t. niber; син. Т. эритроцитарный) -- Т., состоящий из тромбоцитов, фибрина и большого количества эритроцитов, придающих ему красный цвет. тромб лейкоцитарный (t. leucocytarius) -- см. Тромб белый. тромб марантический (t. maranticlis; греч. marantikos иссушающий, истощающий) -- см. Тромб застойный. тромб микотический (t. mycoticus; син. Т. септический) -- Т., содержащий микроорганизмы. тромб обтурирующий (t. obturatorius) -- см. Тромб закупоривающий. тромб обызвествленный (t. petrificatus) -- см. Тромб петрифицированный. тромб опухолевый (t. tumorosus) -- Т., содержащий клетки опухоли или целиком состоящий из опухолевой ткани; образуется вследствие прорастания или гематогенной диссеминации опухоли. тромб организованный -- Т., проросший соединительной тканью. тромб париетальный (t. parietalis) -- см. Тромб пристеночный. тромб первичный (t. primarius) -- см. Тромб провизорный. тромб петрифицированный (t. petrificatus; греч. petra камень + лат. facio делать; син. Т. обызвествленный) -- Т. твердой консистенции, обусловленной отложением в нем солей кальция. тромб пластиночный (t. lamellosus; син. Т. тромбоцитарный) -- белый Т., состоящий преимущественно из фибрина и тромбоцитов. тромб пристеночный (t. parietalis; син. Т. париетальный) -- Т., прикрепленный к стенке сосуда или эндокарду и неполностью закрывающий просвет сосуда или полости сердца. тромб провизорный (t. provisorius; нем. provisorisch, от лат. provideo, provisum заранее готовить; син. Т. первичный) -- начальная часть Т., состоящая преимущественно из фибрина и тромбоцитов. тромб продолженный (t. prolongalus) -- закупоривающий Т., распространившийся в сосуде по току крови. тромб свободный (t. liber) -- Т., оторвавшийся от стенки (чаще предсердий или крупных вен) и перемещающийся по кровяному руслу. тромб септический (t. septicus) -- см. Тромб микотический. тромб слоистый (t. stratificatus) -- 1) Т., состоящий из нескольких слоев вследствие наложения свежих тромботических масс на старый организованный Т.; 2) Т. с чередующимися слоями белого и красного Т. тромб смешанный (t. mixtus) -- пестрый на разрезе Т., в котором среди фибрина распределены эритроциты и лейкоциты. тромб сподогенный (t. spodogenus; греч. spodos прах, пыль + -genes порождаемый, возникающий) -- Т., возникший вследствие распада кровяных и спущенных эндотелиальных клеток. тромб токсический (t. toxicus) -- Т., возникающий вследствие быстрого свертывания крови при некоторых отравлениях. тромб тромбоцитарный (t. thrombocytarius) -- см. Тромб пластиночный. тромб ферментный (t. fermentativus) -- Т., возникший в результате попадания в кровоток протеолитического фермента. тромб хвостатый (t. caudatus) -- длинный пристеночный Т., часть которого свободно расположена в просвете сосуда. тромб червеобразный (t. vermiformis) -- 1) длинный Т., прикрепленный к сосудистой стенке лишь в начальной части, причем остальная часть, изгибаясь под влиянием тока крови, приобрела червеобразную форму; 2) свободный Т. ствола и (или) ветвей легочной артерии, имеющий червеобразную форму. тромб шаровидный (t. sphaeroideus) -- свободный Т., имеющий форму шара; обнаруживается гл. обр. в полости предсердия. тромб эритроцитарный (t. erythrocytarius) -- см. Тромб красный.
тромб желчный (thrombus biliaris) -- сгусток желчи, образовавшийся в просвете внутрипеченочного желчного протока при обтурационной желтухе.
тромб экстраваскулярный (нрк; thrombus extravascularis; лат. extra вне + vasculum, уменьшит, от vas сосуд) -- небольшая организующаяся периваскулярная гематома.
тромб- (тромбо-; греч. thrombos сгусток, сгусток крови, тромб) -- составная часть сложных слов, означающая: 1) "относящийся к тромбу, к тромбообразованию"; 2) "относящийся к тромбоцитам".
тромбаза -- см. Тромбин.
тромбангиит кожно-кишечный диссеминированный (thrombangiitis cutaneointestinalis disseminata; тромб- + ангиит) -- см. Дегоса синдром.
тромбангиит облитерирующий (thrombangiitis obliterans) -- см. Бюргера болезнь.
тромбангиоз облитерирующий (thrombangiosis obliterans; тромб- + греч. angeion сосуд + -оз) -- см. Эндартериит облитерирующий.
тромбартериит (thrombarteriitis; тромб- + артериит) -- воспаление артерии, сопровождающееся тромбозом или вызванное им. тромбартериит инфекционный (t. infectiosa) -- Т., развивающийся вследствие распространения возбудителей гнойной инфекции с инфицированного тромба на стенку артерии.
тромбартериэктомия (thrombarteriectomia; тромб- + артерия + эктомия) -- см. Тромбэндартериэктомия.
тромбастения Гланцманна -- см. Гланцманна--Негели болезнь.
тромбаферез (тромб- + греч. aphairesis отнятие, взятие) -- выделение тромбоцитов из цельной крови; вид плазмоцитафереза. тромбаферез донорский -- Т. крови донора, производимый для лечебных целей. тромбаферез лечебный -- Т. крови больного лейкозом с целью удаления избыточного количества тромбоцитов.
тромбидиаз (trombidiasis; устар. зоол. Trombidium род клещей + -иаз; син.: болезнь крыжовниковая, эритема сонная) -- дерматозооноз, вызываемый клещом Leptus autumnalis, характеризующийся возникновением зудящих воспалительных пятен, узелков и папуловезикул.
тромбин (син.: тромбаза, фибрин-фермент) -- протеолитический фермент гликопротеидной природы, образующийся в плазме крови из протромбина; превращает фибриноген в фибрин; может применяться в качестве местного кровоостанавливающего средства.
тромбиновое время -- показатель активности антитромбинов крови; определяется по продолжительности свертывания исследуемой плазмы (до образования сгустка) после добавления к ней стандартного раствора тромбина.
тромбо- -- см. Тромб-.
тромбоагглютинация [throm-boagglutinatio; тромбо(цит) + агглютинаци -- агглютинация тромбоцитов при взаимодействии их с сывороткой крови, содержащей соответствующие антитела.
тромбоагглютинины [ тромбоагглютинирующие.
тромбоваскулит (thrombovasculitis; тромбо- + васкулит) -- воспаление стенки кровеносного сосуда, сопровождающееся тромбозом.
тромбоген (нрк) -- см. Фактор II.
тромбоз (thrombosis; тромб- + -оз) -- процесс образования тромба (тромбов). тромбоз внутристеночный (t. intramuralis) -- см. Тромбоз интрамуральный. тромбоз интрамуральный (t. intra-muralis; син. Т. внутристеночный) -- Т., начинающийся со свертывания фибрина во внутренней стенке сосуда, напр. при распаде атеросклеротической бляшки. тромбоз обтурирующий (t. obturatoria) -- Т. с образованием закупоривающего тромба. тромбоз париетальный (t. parietalis; син. Т. пристеночный) -- Т. с образованием пристеночных тромбов. тромбоз печеночных вен первичный -- см. Киари болезнь. тромбоз пристеночный -- см. Тромбоз париетальный. тромбоз травматический подключичной вены -- см. Педжета--Шреттера синдром. тромбоз усилия -- см. Педжета--Шреттера синдром.
тромбокапиллярит (thrombocapillaritis; тромбо- + капилляр + -ит) -- воспаление капилляров, сопровождающееся их тромбозом.
тромбокатализин -- см. Фактор VIII.
тромбокиназа тканевая -- см. Фактор III.
тромбопатия хроническая (thrombopathia chronica; тромбо- + греч. pathos страдание, болезнь) -- см. Тромбофлебит мигрирующий.
тромбопения [thrombopenia; тромбо(цит) + греч. penia бедность, недостато
тромбопения эссенциальная франка -- см. Псевдогемофилия печеночная.
тромбопилефлебит (thrombopylephlebitis; тромбо- + пилефлебит) -- тромбофлебит воротной вены.
тромбопластин кровяной -- см. Фактор 3 тромбоцитов.
тромбопластин тканевый -- см. Фактор III.
тромбопластиноген -- см. Фактор Vlll.
тромбопластический компонент плазмы (тромбо- + греч. plastike формирование, образование) -- см. Фактор VIII.
тромбопластический фактор плазмы -- см. Фактор VIII.
тромбопластический фактор плазмы А -- см. Фактор VIII.
тромбопластический фактор плазмы В -- см. Фактор IX.
тромбопластический фактор пластинок -- см. Фактор 3 тромбоцитов.
тромбостенин (тромбо- + греч. stenoo стягивать, сжимать) -- см. Фактор 6 тромбоцитов.
тромботест Котовщиковой (тромбо- + англ. test испытание, исследование) -- см. Котовщиковой метод.
тромботест Оврена -- см. Оврена тромботест.
тромбофилия (thrombophilia; тромбо- + греч. philia любовь, склонность) -- патологическое состояние, характеризующееся значительным повышением свертываемости крови; проявляется признаками тромбоза.
тромбофлебит (thrombophlebitis; тромбо- + флебит) -- воспаление вены с ее тромбозом. тромбофлебит мигрирующий (t. migrans; син.: политромбофлебит, тромбопатия хроническая, флебит мигрирующий) -- хронический рецидивирующий Т. поверхностных вен конечностей, при котором воспалительный процесс неоднократно перемещается с одного участка вены на другой. тромбофлебит послеродовой (t. puerperalis) -- Т. у родильниц, иногда возникающий при расстройствах кровообращения в малом тазу и нижних конечностях.
тромбоцит (thrombocytus; тромбо- + гист. cytus клетка; син.: Биццоцеро бляшка, кровяная пластинка) -- форменный элемент крови овальной или круглой формы, являющийся цитоплазматическим осколком мегакариоцита костного мозга; принимает участие в процессе свертывания крови.
тромбоцитастения (thrombocytasthenia; тромбоцит + астения) -- см. Гланцманна--Негели болезнь.
тромбоцитемия (thrombocytaemia; тромбоцит + греч. haima кровь) -- см. Тромбоцитоз.
тромбоцитоактивирующие факторы -- медиаторы аллергических реакций немедленного типа; представляют собой фосфолипиды, продуцируемые базофильными гранулоцитами и тучными клетками; при участии макроэргических соединений, не повреждая тромбоцитов, вызывают их агрегацию, сопровождающуюся освобождением серотонина и гистамина.
тромбоцитобарины -- иммунные антитела у больных вшиным возвратным тифом, обусловливающие нагрузку спирохет тромбоцитами в ходе реакции Риккенберга--Брусина.
тромбоцитограмма (тромбоцит + греч. gramma запись) -- выраженное в процентах распределение тромбоцитов по морфологическим признакам и степени зрелости (юные, зрелые, дегенеративные).
тромбоцитодистрофия (thrombocytodystrophia; тромбоцит + дистрофия; син. Бернара--Сулье болезнь) -- наследственный геморрагический диатез, при котором наблюдается увеличение размеров тромбоцитов и некоторое укорочение продолжительности их жизни при нормальной продукции мегакариоцитов; наследуется по аутосомно-рецессивному типу.
тромбоцитоз (thrombocytosis; тромбоцит + -оз; син. тромбоцитемия) -- увеличенное содержание тромбоцитов в периферической крови; наблюдается, напр., при обширных травмах, а также некоторых лейкозах.
тромбоцитолиз (thrombocytolysis; тромбоцит + греч. lysis распад, разрушение) -- процесс распада тромбоцитов.
тромбоцитолизин -- см. Фактор VIII.
тромбоцитопатия (thrombocytopathia; тромбоцит + греч. pathos страдание, болезнь) -- общее название геморрагических диатезов, обусловленных качественной неполноценностью тромбоцитов. тромбоцитопатия геморрагическая (t. haemorrhagica; син. Т. наследственная) -- семейно-наследственная Т., обусловленная недостаточностью фактора 3 тромбоцитов, что приводит к нарушению свертывания крови. тромбоцитопатия конституциональная (t. constitutionalis) -- см. Ангиогемофилия. тромбоцитопатия наследственная (t. hereditaria) -- см. Тромбоцитопатия геморрагическая.
тромбоцитопенический тест -- провокационная проба, при которой показателем сенсибилизации организма служит снижение содержания тромбоцитов в периферической крови после введения аллергена.
тромбоцитопения (thrombocytopenia; тромбоцит + греч. penia бедность, недостаток; син. тромбопения) -- пониженное содержание тромбоцитов в периферической крови. тромбоцитопения аллергическая (t. allergica) -- Т., возникающая как проявление лекарственной аллергии. тромбоцитопения аутоиммунная (t. autoimmunis; греч. autos сам + иммунный) -- Т., обусловленная выработкой антител против собственных тромбоцитов. тромбоцитопения симптоматическая (t. symptomatica) -- Т., развивающаяся вследствие угнетения мегакариоцитарного ростка, напр. при инфекциях, интоксикациях, тиреотоксикозе. тромбоцитопения трансиммунная (t. transimmunis; лат. trans через + иммунный) -- Т. у новорожденных, обусловленная проникновением аутоантител больной матери через плаценту.
тромбоцитопоэз (thrombocytopoesis; тромбоцит + греч. poiesis выработка, образование) -- процесс образования тромбоцитов.
тромбоэластограмма (тромбо- + греч. elastos тягучий + gramma запись, графическое изображение) -- кривая, отображающая динамику свертывания крови по изменению ее вязкости и упругоэластических свойств образующегося сгустка; характеризует процесс образования тромба, механические свойства фибрина, процесс фибринолиза.
тромбоэластограф (тромбо- + греч. elastos тягучий + grapho писать, изображать; син. гемокоагулограф механический) -- прибор для визуального наблюдения процесса свертывания крови, а также графической регистрации изменений ее вязкости и упруго-эластических свойств. образующегося сгустка.
тромбоэластография (тромбо- + греч. elastos тягучий + grapho писать, изображать) -- графическая регистрация спонтанного свертывания венозной крови с помощью тромбоэластографа.
тромбоэластометр (тромбо- + греч. elastos тягучий + metreo измерять; син. гемокоагулометр) -- электронный прибор с цифровым индикатором для автоматического измерения времени свертывания крови и площади тромбоэластограммы.
тромбоэмболия (thromboembolia; тромбо- + эмболия) -- эмболия сосуда оторвавшимися частями тромба.
тромбоэмболия легочной артерии (thromboembolia arteriae pulmonalis) -- синдром, обусловленный эмболией легочного ствола или его ветвей тромбом, характеризующийся резким нарушением кровообращения и внешнего дыхания, а при перекрытии небольших ветвей -- симптомами образования геморрагических инфарктов легкого.
тромбоэндокардит (thromboendocarditis; тромбо + эндокардит) -- образование пристеночных тромбов в полостях сердца, обусловленное нарушением целости эндокарда, гл. обр. при его воспалении. тромбоэндокардит клапанный (t. valvularis) -- Т., характеризующийся отложением тромбов на клапанах сердца. тромбоэндокардит париетальный (t. parietalis) -- см. Тромбоэндокардит пристеночный. тромбоэндокардит пристеночный (t. parietalis; син. Т. париетальный) -- Т., характеризующийся отложением тромбов на стенке полостей сердца, а не на клапанах. тромбоэндокардит пристеночный абактериальный (t. parietalis abacterialis; син. эндокардит пристеночный абактериальный) -- Т. п. неинфекционной природы; возникает, как правило, при трансмуральном или субэндокардиальном инфаркте миокарда.
тромбэктомия (thrombectomia; тромб- + эктомия) -- хирургическая операция: извлечение тромба из кровеносного сосуда.
тромбэндартериэктомия (thrombendarteriectomia; тромб- + эндартериэктоми тромбартериэктомия) -- хирургическая операция: удаление пристеночного тромба вместе с соответствующим участком внутренней оболочки тромбированной артерии.
тромомания (tromomania; греч. tromos дрожь + мания) -- см. Делирий алкогольный.
тромофобия (tromophobia; греч. tromos дрожь + фобия; син. тремофобия) -- навязчивый страх -- боязнь появления дрожания при посторонних лицах.
троп- (тропо-; греч. tropos поворот, направление, способ или образ действия) -- составная часть сложных слов, означающая "направленность действия", "способ или образ действия".
тропизм (tropismus; греч. tropos поворот, направление) -- реакция животного, растения или отдельной клетки: ориентирование положения тела, направления роста или движения относительно раздражителя (светового, химического и др.).
тропизм микроорганизмов (греч. tropos поворот, направление) -- избирательная локализация микробов в определенных клетках или тканях.
тропины (греч. tropos поворот, направление) -- см. Бактериотропины.
тропо- -- см. Троп-.
тропоколлаген (истор.; тропо- + коллаген) -- структурная единица коллагенового волокна, представляющая собой палочковидное образование длиной около 300 нм и толщиной около 1,5 нм с молекулярной массой около 300 000; в наст. время отождествлен с молекулой белка коллагена.
тропоскоп (тропо- + греч. skopeo наблюдать, исследовать) -- см. Синоптофор.
Троттера боковая фаринготомия (W. В. L. Trotter, 1871--1939, англ. хирург) -- хирургическая операция: вскрытие полости глотки при опухоли ее нижнего отдела, заключающаяся в обнажении боковой стенки гортани и глотки разрезом, проведенным вдоль переднего края грудино-ключично-сосцевидной мышцы, с последующей резекцией пластинки щитовидного хряща вместе с верхним и большим рогом подъязычной кости, после чего продольно рассекают боковую стенку глотки.
Троттера синдром (W. В. L. Trotter, син. Троттера триада) -- сочетание односторонней боли в нижней челюсти, языке и ухе, односторонней глухоты и ограничения подвижности мягкого неба при опухоли носовой части глотки, обусловленное сдавлением нижнечелюстного нерва.
Троттера триада (W. В. L. Trotter) -- см. Троттера синдром.
троф- (трофо-; греч. trophe питание) -- составная часть сложных слов, означающая "относящийся к питанию", "связанный с питанием".
трофедема (троф- + греч. oidema припухлость, опухоль) -- хронический местный отек неизвестной этиологии, локализующийся чаще на лице; рецидивы Т. приводят к стойкому утолщению кожи и подлежащих мягких тканей.
трофика (греч. trophe питание) -- совокупность процессов клеточного питания, обеспечивающих сохранение структуры и функции ткани или органа.
трофика нервная -- регуляция трофики тканей, осуществляемая нервной системой.
трофическая цепь -- см. Цепь питания.
трофо- -- см. Троф-.
трофобласт (trophoblastus; трофо- + греч. blastos росток, зародыш; син. трофэктодерма) -- наружный слой клеток у зародышей млекопитающих, возникающий на стадии бластоцисты; обеспечивает контакт зародыша с материнским организмом; участвует в имплантации зародыша в стенку матки и образовании плаценты.
трофобластические лакуны (lacunae trophoblasticae) -- полости в толще трофобласта, сообщающиеся друг с другом и с кровеносными лакунами слизистой оболочки матки; существуют до появления ворсинок хориона.
трофобластоциты (trophobiastocyti; трофобласт + гист. cytus клетка) -- клетки цитотрофобласта; во второй половине беременности вырабатывают хорионический гонадотропин.
трофодерма (trophoderma; трофо- + греч. derma кожа) -- стенка бластоцисты, образованная трофобластом и подстилающим его париетальным листком мезодермы.
трофозоит (трофо- + греч. zoon живое существо) -- см. Вегетативная форма.
трофоневроз (устар.; trophoneurosis; трофо- + невроз) -- общее название нарушений трофики, обусловленных поражением вегетативной нервной системы (пролежни, прободная язва стопы, гемиатрофия лица и др.).
трофэктодерма (trophoectoderma; троф- + эктодерма) -- см. Трофобласт.
трохантерит (trochanteritis; анат. trochanter вертел + -ит) -- остит, чаще туберкулезной этиологии, локализующийся в большом вертеле бедренной кости.
трохантерный индекс -- антропометрический показатель, представляющий собой отношение высоты тела к длине ноги от площади опоры до большого вертела; коррелирует с темпами полового созревания и индивидуально-типовой характеристикой конституции обследуемых.
трохо- (греч. troches колесо, круг) -- составная часть сложных слов, означающая "имеющий округлую форму", "вращающийся".
трохоскоп (трохо- + греч. skopeo наблюдать, исследовать) -- рентгенологический стол для проведения трохоскопии.
трохоскопия (трохо- + греч. skopeo наблюдать, исследовать) -- рентгенологическое исследование в положении лежа, при котором пучок рентгеновского излучения направлен вертикально снизу вверх.
трохоцефалия (trochocephalia; трохо- + греч. kephale голова) -- аномалия развития, характеризующаяся формированием круглой головы.
Троянова иглодержатель (А. А. Троянов, 1849--1916, отеч. хирург) -- инструмент для удержания хирургических игл при наложении швов, характеризующийся тем, что фиксирующая кремальера расположена на конечной части рукояток и расстегивание ее осуществляется V пальцем руки.
Троянова операция (А. А. Троянов) -- хирургическая операция: перевязка большой подкожной вены ноги у места впадения ее в бедренную вену; производится при варикозном расширении вен.
Троянова трансплевральный доступ (истор.; А. А. Троянов) -- оперативный доступ через плевральную полость и диафрагму для вскрытия поддиафрагмального абсцесса.
Троянова--Тренделенбурга проба (А. А. Троянов, 1849--1916, отеч. хирург; Е. Trendelenburg, 1844--1924, нем. хирург) -- см. Тренделенбурга--Троянова проба.
Труазье--Ано--Шоффара синдром (Ch. Е. Troisier, 1844--1919, франц. врач; V. Ch. Hanot, 1844--1896, франц. врач; А. М. E. Chauffard, 1855--1932, франц. врач) -- см. Гемохроматоз.
трубка аспирационная -- приспособление для отсасывания жидкостей и полужидких масс из полостей тела человека, представляющее собой гибкую или изогнутую жесткую трубку, снабженную устройством для соединения с отсасывающим аппаратом.
трубка интубационная -- приспособление в виде трубки особой формы, изготовленной из резины или пластмассы, реже из металла, предназначенное для введения в гортань, трахею или бронхи с целью восстановления или улучшения проходимости дыхательных путей или для проведения ингаляционного наркоза.
трубка пылевая -- стеклянная трубка с притертыми пробками, заполненная ватой, предназначенная для определения запыленности воздуха по увеличению веса (массы) Т. п. после просасывания через нее определенного объема исследуемого воздуха.
трубка трахеотомическая (син. канюля трахеотомическая) -- приспособление, вставляемое в рану трахеи при трахеотомии, состоящее из двух изогнутых металлических трубок, входящих одна в другую.
трубная ветвь (ramus tubarius, PNA, BNA) -- см. Перечень анат. терминов.
трубный валик (torus tubarius, PNA, BNA, JNA) -- возвышение в носовой части глотки, в котором расположен хрящ слуховой (евстахиевой) трубы.
трубонебная складка (plica salpingopalatina, PNA, BNA; plica palatotubatis, JNA) -- складка слизистой оболочки, идущая от глоточного отверстия слуховой (евстахиевой) трубы к мягкому небу.
трубчатый стебель -- см. Филатова стебель.
труд -- целесообразная деятельность человека, направленная на удовлетворение личных и общественных потребностей; физиология и гигиена Т. занимают важное место в советской медицине и здравоохранении. труд умственный -- Т., характеризующийся преобладанием психической нагрузки над физической (мышечной) нагрузкой. труд физический -- Т., характеризующийся преобладанием физической (мышечной) нагрузки над психической нагрузкой.
трудовая нагрузка -- см. Рабочая нагрузка.
трудовое устройство инвалидов (син. трудоустройство инвалидов) -- предоставление инвалидам специально подобранных видов работ и производственных условий, позволяющих им трудиться в соответствии с состоянием здоровья и накопленным профессиональным опытом.
трудовые мастерские в психиатрии -- см. Лечебно-производственные мастерские.
трудоспособность -- совокупность физических и духовных возможностей человека (зависящих от состояния его здоровья), позволяющих ему заниматься трудовой деятельностью.
трудотерапия -- см. Терапия трудовая.
трудоустройство инвалидов -- см. Трудовое устройство инвалидов.
Трунечека симптом (К. Trunecek, род. в 1865 г., чешский врач) -- усиленная пульсация подключичной артерии в области прикрепления грудино-ключично-сосцевидной мышцы; наблюдается при атеросклерозе аорты, аневризме подключичной артерии.
трунцит (truncitis; анат. truncus ствол + -ит) -- воспаление симпатического ствола; проявляется жгучими болями, парестезиями, гипергидрозом, иногда гиперемией в соответствующей зоне иннервации.
труп (cadaver) -- тело человека (животного) после его биологической смерти.
трупная фауна -- совокупность животных, обитающих на трупе и способствующих его разрушению.
трупная флора -- совокупность растений, произрастающих на тканях трупа и способствующих его разрушению.
трупное высыхание -- см. Мумификация.
трупное окоченение (rigor mortis) -- процесс посмертного уплотнения скелетных мышц и гладкой мускулатуры внутренних органов. трупное окоченение каталептическое (г. т. catalepticus) -- Т. о., развивающееся тотчас после наступления смерти в результате значительного повреждения продолговатого мозга или подкорковых областей головного мозга; фиксирует то положение человека, в котором он находился в момент остановки сердца.
трупное охлаждение -- процесс понижения температуры трупа до уровня температуры окружающей среды.
трупное разложение (decompositio cadaverina) -- процесс разрушения органов и тканей трупа под действием собственных протеолитических ферментов и ферментов, вырабатываемых микроорганизмами.
трупные газы -- газы, образующиеся при гниении трупа.
трупные изменения -- общее название морфологических изменений, происходящих в организме после наступления смерти.
трупные пятна (livores mortis) -- пятна на коже трупа, образующиеся в результате посмертного стекания крови в нижележащие отделы, переполнения и расширения сосудов кожи и пропитывания кровью окружающих сосуды тканей.
трупный воск -- см. Жировоск.
Труссо гидроцефалический крик (A. Trousseau, 1801--1867, франц. врач) -- см. Гидроцефалический крик.
Труссо симптом (A. Trousseau) -- 1) (син. Труссо феномен) -- тоническая судорога кисти, возникающая в ответ на давление в области нервно-сосудистого пучка на плече; признак спазмофилии или тетании; 2) развитие острого тромбофлебита крупных вен при раке внутренних органов.
Труссо феномен (A. Trousseau) -- см. Труссо симптом1.
Труэлля-Жюне синдром (N. A. Troell, 1881--1954, шведский врач; R. М. Gunet, совр. швейц. врач; син. гипертиреоз акромегалоидный с гиперостозом) -- сочетание диффузного гиперостоза свода черепа, акромегалии и признаков гиперфункции щитовидной железы, обусловленное увеличенной секрецией аденогипофизом соматотропного и тиреотропного гормонов.
Трюка операция (Н. Truc, 1857--1929, франц. офтальмолог) -- хирургическая операция: восстановление нижнего свода конъюнктивального мешка при отсутствии глаза лоскутом кожи, взятым с виска.
тсутсугамуши (нрк) -- см. Цуцугамуши.
ТТГ -- см. Гормон тиреотропный.
туалет раны (франц. toilette омовение, промывание, очистка) -- очистка окружности раны, ее краев, стенок и дна с использованием средств физической и химической антисептики без применения режущих инструментов.
тубаж нерва (франц. tubage, от лат. tuba труба) -- обкладывание нервного ствола после невролиза муфтой из гомо- или гетеропластического материала с целью профилактики рубцовых сращений.
туберкул- (туберкуло-; лат. tuberculum бугорок, уменьшительное от tuber бугор) -- составная часть сложных слов, означающая: 1) "бугорок", "узелок"; 2) "относящийся к туберкулезу".
туберкул милиарный (tuberculum miliare; лат. milium просо) -- небольшой очаг творожистого некроза, представляющий собой группу некротизированных туберкулезных гранулем.
туберкул солитарный (t. solitarium; лат. solitarius одинокий, одиночный) -- одиночный очаг творожистого некроза в каком-либо внутреннем органе, развившийся в результате слияния мелких участков некроза.
туберкулез (tuberculosis; туберкул- + -оз; син. бугорчатка -- устар.) -- инфекционная болезнь, вызываемая микобактериями туберкулеза и характеризующаяся образованием специфических гранулем в различных органах и тканях (чаще в легких) и полиморфной клинической картиной. туберкулез активный (t. activa) -- фаза Т., характеризующаяся наличием выраженных признаков болезни. туберкулез вторичный (t. secundaria; син. Т. послепервичный) -- Т., развивающийся у лиц, перенесших первичный Т. и выработавших к нему относительную устойчивость. туберкулез кожи (t. cutis) -- общее название патологических изменений кожи при Т. туберкулез кожи бородавчатый (t. cutis verrucosa; син.: Андерсона веррукозный люпус, Риля--Пальтауфа бородавчатый туберкулез кожи) -- Т. к., характеризующийся образованием преимущественно на разгибательных поверхностях конечностей плотных, синевато-красных, медленно растущих, сливающихся папул с очагами грубого ороговения в центральной части их поверхности; возникает чаще при попадании возбудителя на кожу людей, уже болеющих Т. туберкулез кожи индуративный (t. cutis indurativa; лат. induratio, затвердение, уплотнение; син.: Базена болезнь, эритема индуративная) -- Т. к., характеризующийся образованием плотных, округлых, почти безболезненных подкожных узлов синевато-фиолетового цвета на голенях, реже на бедрах; наблюдается у женщин, преимущественно молодых, при гематогенной диссеминации возбудителя. туберкулез кожи индуративный язвенный (t. cutis indurativa uicerosa; син. Гетчинсона язвенный индуративный туберкулез кожи) -- разновидность Т. к. и., при которой в центральной части узлов образуются язвы с ровными краями и серозно-гнойным отделяемым. туберкулез кожи колликвативный (t. cutis colliquativa; син. скрофулодерма) -- Т. к., характеризующийся образованием в толще кожи и подкожной жировой клетчатке (на шее и конечностях) подвижных, округлых, плотных малоболезненных узлов, постепенно спаивающихся с кожей и вскрывающихся с образованием язв с подрытыми краями и гнойно-некротическим дном; наблюдается при генерализации инфекции. туберкулез кожи лихеноидный (t. cutis lichenoidea; лихен + греч. -eides подобный; син.: лишай золотушных -- устар., скрофулодерма милиарная, туберкулодермия микропапулезная, фолликулит золотушных) -- Т. к., характеризующийся появлением (преимущественно на туловище) сгруппированных в кольца и дуги или рассеянных множественных мелких папул желто-коричневого цвета; наблюдается при гематогенный диссеминации возбудителя. туберкулез кожи лица милиарный диссеминированный (t. cutis miliaris disseminata faciei; син.: волчанка обыкновенная диссеминированная милиарная лица, Фокса волчанка фолликулярная диссеминированная) -- Т. к., характеризующийся образованием на коже лица несливающихся мягких полушаровидных милиарных узелков красновато-коричневатого цвета, в которых обнаруживаются феномен "яблочного желе" и положительная проба зондом Поспелова; наблюдается при гематогенной диссеминации возбудителя. туберкулез кожи люпозный (t. cutis luposa) -- см. Волчанка обыкновенная. туберкулез кожи папулонекротический (t. cutis papulonecrotica; син.: акнит, Гамбургера туберкулоид, туберкулоид папулонекротический) -- Т. к., характеризующийся появлением на разгибательных поверхностях конечностей плотных бледно-красных папул, некротизирующихся в центре с образованием рубцующихся язвочек; наблюдается при гематогенной диссеминации возбудителя. туберкулез кожи и слизистых оболочек милиарный язвенный [t. cutis (mucosae) miliaris ulcerosa; син. язва туберкулезная вторична характеризующийся появлением на слизистых оболочках полости рта, носа, прямой кишки, наружных половых органах и на прилежащих участках кожи множества мелких плотных узелков красного цвета, нагнаивающихся и вскрывающихся с образованием болезненных кровоточащих сливающихся язв, по периферии которых расположены точки Трела; наблюдается при ранней гематогенной диссеминации возбудителя. туберкулез кожи язвенный первичный (t. cutis ulcerosa primaria) -- Т. к., характеризующийся формированием в месте внедрения возбудителя язвы с неровными краями и грязно-серым дном, а также развитием регионарного гнойного лимфаденита; наблюдается у детей в случае первичного заражения через поврежденную кожу. туберкулез костей и суставов -- см. Туберкулез костно-суставной. туберкулез костно-суставной (t. osseoarticularis; син.: артрит туберкулезный, полиартрит туберкулезный, Т. костей и суставов) -- форма Т. с преимущественным поражением костей и суставов, характеризующаяся длительным течением с возникновением очагов творожистого некроза в эпифизах и метафизах, разрушением суставных хрящей, образованием наружных свищей. туберкулез латентный (устар.; t. latens) -- см. Интоксикация туберкулезная хроническая. туберкулез легких (t. pulmonum) -- форма Т., характеризующаяся преимущественной локализацией патологического процесса в легких. туберкулез легких диссеминированный (t. pulmonum disseminata) -- клиническая форма Т. л., характеризующаяся двусторонней локализацией, однотипностью и симметричностью патологических изменений в легких; наблюдается при лимфогенной и гематогенной диссеминации возбудителя. туберкулез легких инфильтративно-пневмонический (t. pulmonum infiltrativa pneumonica) -- см. Туберкулез легких инфильтративный. туберкулез легких инфильтративный (t. pulmonum infiltrativa; син. Т. легких инфильтративно-пневмонический) -- клиническая форма Т. л., характеризующаяся возникновением в легких очага экссудативного воспаления, обычно с творожистым некрозом в центре. туберкулез легких кавернозный (t. pulmonum cavernosa) -- клиническая форма Т. л., характеризующаяся образованием тонкостенной каверны при малоизмененной остальной ткани легкого. туберкулез легких очаговый (t. pulmonum focalis) -- клиническая форма Т. л., характеризующаяся развитием ограниченных очагов воспаления. туберкулез легких фиброзно-кавернозный (t. pulmonum fibrosa cavernosa) -- клиническая форма Т. л., характеризующаяся образованием каверн с фиброзными изменениями в легких и утолщением плевры. туберкулез легких фиброзно-очаговый (t. pulmonum fibrosa focalis) -- очаговый Т. л., при котором очаги воспаления подвергаются фиброзу; ныне в отдельную форму Т. л. не выделяют. туберкулез легких цирротический (t. pulmonum cirrhotica) -- клиническая форма Т. л., возникающая как исход заболеваний с обширным поражением ткани легких и характеризующаяся развитием массивного фиброза. туберкулез лимфатический Дюфура -- см. Интоксикация туберкулезная хроническая. туберкулез милиарный (устар.; t. miliaris) -- форма Т., развивающаяся при гематогенной диссеминации возбудителя и характеризующаяся тяжелым острым течением с образованием во всех органах мелких туберкулезных бугорков. туберкулез неактивный (t. inactiva) -- фаза Т., характеризующаяся отсутствием клинических проявлений болезни при сохранении в организме остаточных патологических изменений. туберкулез оккультный энгеля (устар.) -- см. Интоксикация туберкулезная хроническая. туберкулез первичный (t. primaria) -- Т. у лиц, впервые инфицированных микобактериями туберкулеза. туберкулез позвоночника -- см. Спондилит туберкулезный. туберкулез послепервичный -- см. Туберкулез вторичный.
туберкулема (tuberculoma; туберкул- + -ома) -- опухолевидный инкапсулированный очаг творожистого некроза в легких или других внутренних органах (напр., в почке) при вторичном туберкулезе.
туберкулема легких (tuberculoma pulmonum; син. казеома легких) -- клиническая форма туберкулеза легких, характеризующаяся образованием одной или нескольких (часто образующих конгломерат) крупных туберкулем, окруженных мало измененной легочной тканью.
туберкулид (tuberculidum; туберкул- + греч. -eides подобный) -- общее название поражений кожи токсической или аллергической природы, возникающих при туберкулезе и характеризующихся отсутствием микобактерий туберкулеза в элементах сыпи. туберкулид розацеоподобный (t. rosaceaforme; син. Левандовского болезнь) -- Т. в виде мелких папул, сопровождающихся эритемой и телеангиэктазиями.
туберкулин -- общее название препаратов, получаемых из культур микобактерий туберкулеза и предназначенных для постановки аллергических диагностических проб. туберкулин полный -- см. Коха старый туберкулин. туберкулин старый -- см. Коха старый туберкулин.
туберкулиновая проба -- кожная проба с туберкулином для выявления сенсибилизации организма к микобактериям туберкулеза.
туберкулиновая проба градуированная -- см. Шмелева--Пирке проба.
туберкулиновая проба конъюнктивальная -- см. Кальметта--Вольфф-Эйснера офтальмореакция.
туберкулиновая проба тонометрическая -- метод диагностики туберкулезного поражения задних отделов сосудистой оболочки глаза, заключающийся в наблюдении за уровнем внутриглазного давления после подкожного введения туберкулина.
туберкулинодиагностика (туберкулин + диагностика) -- метод изучения инфицированности микобактериями туберкулеза, а также реактивности инфицированных или вакцинированных людей, основанный на применении туберкулиновых проб.
туберкулинотерапия (туберкулин + терапия) -- применение туберкулина в лечебных целях.
туберкуло- -- см. Туберкул-.
туберкулодермия микропапулезная (tuberculodermia micropapulosa; туберкуло- + греч. derma кожа) -- см. Туберкулез кожи лихеноидный.
туберкулоид папулонекротический (tuberculoidum papulonecroticum; туберкуло- + греч. -eides подобный) -- см. Туберкулез кожи папулонекротический.
туберкулоид пограничный -- см. Лепра погранично-туберкулоидная.
туберкулоид полярный -- см. Лепра туберкулоидная.
туберкулопротеины (туберкуло- + протеины) -- белки микобактерий туберкулеза.
тубоотит (tubootitis; анат. tuba auditiva слуховая труба + греч. us, otos ухо + -ит; син.: евстахиит, сальпингоотит) -- воспаление слизистой оболочки слуховой (евстахиевой) трубы.
тубулизация (лат. tubulus трубочка) -- соединение концов пересеченного нерва с помощью трубочек, изготовленных из артерий.
тубуло- [ трубка, трубочк форму трубки", "относящийся к трубке, к трубкам".
тубулопатии врожденные (тубуло- + греч. pathos страдание, болезнь) -- группа наследственных болезней, характеризующихся поражением почечных канальцев; включает фосфат-диабет, синдром де Тони--Дебре--Фанкони, цистинурию, почечную глюкозурию, почечный несахарный диабет, почечный канальцевый ацидоз, нефронофтиз Фанкони, синдром Лоу и некоторые другие нозологические формы.
тубулорексис (tubulorrhexis; тубуло- + греч. rhexis разрыв) -- повреждение почечного канальца с разрывом стенки, обусловленное переполнением его мочой; наблюдается, напр., при обтурации канальцев.
тубулярный (tubularis; лат. tubulus трубка) -- относящийся к трубке, имеющий форму трубки.
тубус (лат. tubus труба) в медицине -- 1) приспособление к рентгеновскому аппарату в виде металлического усеченного конуса, ограничивающее поле облучения; 2) элемент конструкции медицинского прибора, предназначенный для защиты экрана визуального индикатора от внешней засветки, представляющий собой укрепленный вокруг экрана металлический или резиновый полый усеченный конус, вершина которого обычно имеет форму, удобную для прилегания к лицу наблюдателя.
Туголукова метод (В. Н. Туголуков) -- метод определения протеолитической активности желудочного сока, основанный на его способности переваривать раствор сухой плазмы крови и заключающийся в количественной оценке осадка непереваренного белка, образующегося при добавлении раствора трихлоруксусной кислоты.
тугоподвижность мышления -- замедленность и затрудненность мышления у психически больного, сочетающаяся с обстоятельностью, пониженной переключаемостью и склонностью к застреванию на малозначимых подробностях.
тугоухость (bradyacusia; син. брадиакузия) -- ослабление слуха, при котором еще сохранено восприятие речи. тугоухость кондуктивная (b. conductiva) -- Т., обусловленная поражением звукопроводящего аппарата. тугоухость перцептивная (b. perceptiva; лат. percipio, perceptum воспринимать, чувствовать) -- Т., обусловленная поражением звуковоспринимающего аппарата или центрального отдела слухового анализатора. тугоухость профессиональная (b. professionalis) -- перцептивная Т., вызванная длительным воздействием производственного шума. тугоухость старческая -- см. Пресбиакузис.
туловище (truncus, PNA, BNA, JNA; син. торс) -- часть тела человека за исключением головы, шеи и конечностей.
туляремид (tularemidum; туляремия + греч. -eides подобный) -- общее название элементов сыпи (пятен, папул, пустул и др.), наблюдаемых при туляремии или после введения туляремийной вакцины.
туляремия (tularaemia; Tulare название местности в Калифорнии + греч. haima кровь; син.: болезнь заячья, болезнь мышиная, лихорадка кроличья, лихорадка оленьей мухи, Франсиса болезнь, чума малая) -- острая инфекционная природно-очаговая болезнь из группы бактериальных зоонозов, вызываемая Francisella tularensis; передается человеку контактным, алиментарным, воздушно-пылевым или трансмиссивным путем. туляремия абдоминальная (t. abdominalis; син. Т. кишечная) -- клиническая форма Т., возникающая при внедрении возбудителя через слизистую оболочку желудочно-кишечного тракта, реже как осложнение других форм болезни; характеризуется поражением брыжеечных лимфатических узлов, образованием эрозий и язв по ходу кишечника. туляремия ангинозно-бубонная (t. anginosobubonica) -- клиническая форма Т., возникающая при внедрении возбудителя через миндалины; характеризуется чаще односторонним их поражением с образованием глубоких язв, налетов и регионарных бубонов. туляремия бубонная (t. bubonica) -- клиническая форма Т., возникающая при трансмиссивном или контактном пути заражения; характеризуется регионарным лимфаденитом и образованием бубонов, содержащих возбудителя. туляремия генерализованная (t. generalisata; син.: Т. септическая, Т. тифоидная) -- клиническая форма Т., характеризующаяся бактериемией, выраженной интоксикацией с симптомами, напоминающими брюшной тиф или сепсис, и отличающаяся от него отсутствием первичного аффекта и регионарного бубона. туляремия глазобубонная (t. oculobubonica; син. Т. глазожелезистая) -- вариант бубонной Т., возникающий при внедрении возбудителя через конъюнктиву, отличающийся развитием конъюнктивита, иногда с образованием папул и язвочек и отеком век. туляремия глазожелезистая (t. oculoglandularis) -- см. Туляремия глазобубонная. туляремия кишечная -- см. Туляремия абдоминальная. туляремия легочная вторичная (t. plilmonalis secundaria) -- клиническая форма Т., возникающая при попадании возбудителя с кровью или лимфой в легкие или в бронхолегочные лимфатические узлы и характеризующаяся развитием в них множественных воспалительных очагов. туляремия легочная первичная (t. pulmonalis primaria) -- клиническая форма Т., возникающая при воздушно-пылевом пути заражения и протекающая по типу разлитого бронхита или бронхопневмонии с длительным течением и склонностью к рецидивам. туляремия септическая (t. septica) -- см. Туляремия генерализованная. туляремия тифоидная (t. typhoidea) -- см. Туляремия генерализованная.
тулярин (tularinum) -- препарат для аллергической диагностической пробы при туляремии, представляющий собой взвесь убитых туляремийных палочек.
туляриновая проба -- внутрикожная аллергическая диагностическая. проба с тулярином.
тумесценция (лат. tumesco распухать, вздуваться) -- увеличение объема кавернозных тел наружных половых органов и приобретение ими повышенной упругости при половом возбуждении.
Тумиотто сахарная проба (G. Tumiotto; син. Сотжиу--Тумиотто проба) -- метод выявления латентной коронарной недостаточности, основанный на появлении в этом случае электрокардиографических признаков гипоксии миокарда после внутривенного введения 20 мл 40% р-ра глюкозы.
Tunga penetrans (син.: блоха песчаная, блоха проникающая) -- вид блох сем. Fungidae, представители которого являются эктопаразитами; оплодотворенные самки переходят на внутрикожное паразитирование, гл. обр. в подногтевых и межпальцевых пространствах ног и в области лодыжек.
туннель внутренний (cuniculus internus, LNH; син. кортиев туннель) -- пространство между внутренними и наружными волосковыми клетками спирального (кортиева) органа.
тургор (turgor; лат. turgeo быть наполненным, набухшим) -- напряженность и эластичность ткани, изменяющиеся в зависимости от ее физиологического состояния; термин применяется преимущественно для характеристики состояния кожи.
Туревича метод (Е. И. Туревич, 1890--1949, сов. вирусолог) -- способ окраски внутриклеточных включений с использованием железного гематоксилина Вейгерта, кислого фуксина и насыщенного раствора пикриновой кислоты; применяется гл. обр. для выявления телец Бабеша--Негри, которые окрашиваются в рубиновый цвет.
Турена большой афтоз (A. Touraine, 1883--1961, франц. дерматолог) -- см. Бехчета болезнь.
Турена врожденный поликератоз (A. Touraine; син.: дисплазия эктодермальная множественная, полидисплазия эктодермы, поликератоз, Турена поликератоз) -- общее название аномалий развития эктодермы, проявляющихся гиперкератозом; к Т. в. п. относят синдромы Шефера, Ядассона--Левандовского и др.
Турена дугообразная телеангиэктатическая пурпура (A. Touraine) -- см. Пурпура телеангиэктатическая дугообразная.
Турена наследственный полифиброматоз (A. Touraine) -- см. Турена полифиброматоз.
Турена подногтевая акропигментация (A. Touraine) -- см. Акропигментация подногтевая.
Турена поликератоз (A. Touraine) -- см. Турена врожденный поликератоз.
Турена полифиброматоз (A. Touraine; син. Турена наследственный полифиброматоз) -- наследственное сочетание контрактуры Дюпюитрена, келоида и пластической индурации полового члена или фибром матки.
Турена системный эласторексис (A. Touraine) -- см. Псевдоксантома эластическая.
Турена срединно-лицевое лентиго (A. Touraine) -- см. Лентигиноз центрофациальный дизрафический.
Турена--Гиссельбрехта врожденная эктодермальная полидисплазия (A. Touraine, 1883--1961, франц. дерматолог; Gisselbrecht) -- см. Шефера синдром.
Турена--Соланта--Голе синдром (A. Touraine, 1883--1961, франц. дерматолог; G. Solente, род. в 1890 г., франц. дерматолог; L. Gole, род. в 1903 г., франц. дерматолог) -- см. Пахидермопериостоз.
Турена--Сулиньяка врожденный гиперэктодермоз (A. Touraine, 1883--1961, франц. дерматолог; Soulignac) -- см. Шефера синдром.
Туретта болезнь (G. G. Tourette, 1857--1904, франц. невропатолог) -- см. Жилль де ла Туретта синдром.
турецкое седло (sella turcica, PNA, BNA, JNA) -- углубление на верхней поверхности тела клиновидной кости, ограниченное спереди и сзади костными выступами; место расположения гипофиза.
Турне зрачковая реакция (A. Tournay, 1878--1969, франц. офтальмолог; син. Турне феномен) -- зрачковый рефлекс: расширение зрачка при крайнем отведении глаза.
Турне феномен (А. Tournay) -- см. Турне зрачковая реакция.
Турнера аппарат (Г. И. Турнер, 1858--1941, сов. хирург-ортопед) -- аппарат для стерилизации текучим паром небольшого количества инструментов, перевязочного материала и белья.
Турнера симптом (Г. И. Турнер) -- понижение болевой чувствительности кожи на медиальной поверхности области коленного сустава и голени при застарелом повреждении менисков коленного сустава; обусловлен сопутствующим невритом подкожного нерва.
турнеровская атрофия (Г. И. Турнер) -- атрофия мышц конечностей при переломах костей, обусловленная рефлекторными воздействиями из зоны перелома.
турникет (франц. tourniquet) -- кровоостанавливающий жгут в виде матерчатой или кожаной петли, скручиваемой при помощи рычага (палочки).
турникет Эсмарха -- см. Эсмарха жгут.
Туртюаля синус (К. Th. Tourtual, 1802--1865, нем. анатом) -- глубокая разветвленная лакуна в добавочной внутринебной миндалине.
турунда (лат. turunda корпия, перевязочный материал) -- небольшой узкий марлевый тампон.
Турына симптом (F. Turyn, род. в 1899 г., польский врач) -- возникновение боли в икроножной мышце при резком разгибании большого пальца стопы; признак неврита седалищного нерва.
tussis convulsiva (лат. "кашель судорожный") -- см. Коклюш.
Тутона клетки (К. Touton, род. в 1858 г., нем. дерматолог) -- крупные клетки с многочисленными ядрами, расположенными в виде кольца или полукольца вокруг базофильного участка цитоплазмы, имеющие светлую, пенистую цитоплазму, содержащую двоякопреломляющие липиды; встречаются в опухолях мезенхимального происхождения.
тутор (франц. tuteur) -- фиксирующий ортопедический аппарат для иммобилизации суставов, состоящий из гильз (иногда и башмачка), соединенных шинами без шарниров.
тутор-корсет -- ортопедический аппарат для иммобилизации и разгрузки тазобедренного сустава в виде корсета, охватывающего таз и бедро больного.
тучность (obesitas) -- расстройство обмена веществ, характеризующееся избыточным депонированием жира, преимущественно в подкожной клетчатке.
Тцанка клетки (A. Tzanck, 1886--1954, франц. дерматолог и гематолог) -- см. Клетки акантолитические.
Тычинкиной метод кожной пластики (А. К. Тычинкина, 1915--1971, сов. хирург) -- способ кожной пластики, при котором сочетают несвободную пластику лоскутом на широкой ножке, взятым в отдаленной части тела, и свободную пластику ложа лоскута расщепленным трансплантатом с временным погружением последнего в глубину тканей.
Тьера генерализованный папулезный фиброматоз (Н. Thiers) -- см. Фиброматоз папулезный генерализованный.
Тьюдора--Эдвардса ранорасширитель (A. Tudor; R. Edwards) -- мощный реечный ранорасширитель, применяемый в кардиоваскулярной и легочной хирургии.
ТЭ -- см. Температура эффективная.
тюбаж (франц. tubage) -- метод опорожнения желчного пузыря путем перорального введения холекинетика с одновременным прогреванием области печени; используется в качестве лечебного мероприятия (напр., при холестазе) и в диагностических целях (напр., в сочетании с зондированием).
"тюленья лапа" -- деформация кисти, при которой она напоминает плавник тюленя; обусловлена периферическим параличом мышц кисти и предплечья при поражении ветвей VII -- VIII шейных и 1 грудного спинномозговых нервов или части шейно-плечевого сплетения (паралич Дежерин-Клюмпке).
тюремное буйство -- непродолжительное двигательное и речевое возбуждение, сопровождаемое злобой или яростным исступлением со стремлением к разрушению, нападению на окружающих или самоизувечиванию; наблюдается вскоре после заключения в тюрьму; разновидность реактивных состояний.
Тюрка болезнь (W. Turk, 1871--1916, австрийский врач) -- см. Мононуклеоз инфекционный.
Тюрка вторичное перерождение (L. Turck, 1810--1868, австрийский невропатолог) -- дегенерация нервного волокна, отделенного от нейрона.
Тюрка линия (S. Turk, швейц. офтальмолог 19--20 вв.; син. Эрлиха--Тюрка капельная линия) -- наблюдаемое в норме линейное скопление лейкоцитов на задней поверхности роговицы, расположенное в нижнем ее отделе строго по средней линии.
Тюрка пучок (L. Turck, 1810--1868, австрийский невропатолог) -- см. Височно-мостовой путь.
Тюрка рефлекс (L. Turck, 1810--1868, австрийский невропатолог) -- сгибание задней конечности декапитированной лягушки при нанесении на кожу конечности химического или механического раздражения; используется в учебных целях для демонстрации спинального рефлекса и состава его рефлекторной дуги.
Тюффье канюля (истор.; М. Th. Tuffier, 1857--1929, франц. хирург) -- стеклянная канюля для промывания мочеиспускательного канала, имеющая на наружном конце чашечку для сбора жидкости, просачивающейся между оливой канюли и эластичной трубкой.
Тюффье симптом (М. Th. Tuffier) -- набухание периферических подкожных вен при одновременном сдавлении вены и пальцевом прижатии магистральной артерии конечности; признак достаточности коллатерального кровообращения.
тяжелая вода (син. окись дейтерия) -- вода, в которой атомы водорода заменены атомами дейтерия; применяется в медико-биологических исследованиях.
тяжелораненый, тяжелопораженный -- раненый (пораженный) с повреждениями жизненно важных органов и систем или нарушениями их функций, нуждающийся в интенсивной терапии, а нередко и реанимационных мероприятиях, а также в систематическом врачебном наблюдении и медицинском уходе.
тяжелые цепи иммуноглобулинов -- полипептидные цепи иммуноглобулинов с молекулярным весом (массой) 50 000--70 000.
тяжесть телесного повреждения -- степень причинения вреда здоровью нанесением телесного повреждения, устанавливаемая по его опасности для жизни, размерам последовавшей утраты трудоспособности и длительности расстройства здоровья.

У

Уайета способ (истор.; J. A. Wyeth, 1845--1922, амер. хирург) -- способ фиксации кровоостанавливающего жгута при ампутации бедра вблизи от тазобедренного сустава, заключавшийся во введении нескольких больших игл в мягкие ткани дистальнее жгута по обе стороны сустава.
Уайза -- Рейна болезнь (F. Wise, род в 1881 г., амер. дерматолог; Ch. R. Rein, совр. амер. дерматолог) -- см. Лишай красный монилиформный.
Уайлдера печеночно-водная проба (R. М. Wilder, 1885--1959, амер. врач) -- метод исследования функции печени, заключающийся в измерении диуреза после внутривенного введения 300 мл изотонического раствора хлорида натрия; при поражениях печени диурез повышен.
Уайли операция (W. G. Wylie, 1848--1923, амер. гинеколог) -- хирургическая операция: укорочение круглых связок матки при ее ретродевиации.
Уайта артротомия (J. W. White, род. в 1892 г., амер. хирург) -- артротомия тазобедренного сустава дугообразным разрезом, огибающим бедренную кость сзади, с рассечением капсулы по краю вертлужной впадины.
Уайтхеда операция (истор.; W. Whitehead, 1840--1913, англ. хирург) -- хирургическая операция: круговое иссечение слизистой оболочки прямой кишки на протяжении 5--8 см от заднего прохода и подшивание края оставшейся слизистой оболочки к коже; предложена для лечения геморроя.
Уанье реакция помутнения (R. Hoigne, совр. швейц. дерматолог) -- метод диагностики лекарственной аллергии, основанный на феномене повышения оптической плотности сыворотки крови после добавления к ней раствора лекарственного средства, способного вызвать у обследуемого аллергическую реакцию.
убежище -- инженерное сооружение, предназначенное для защиты людей от средств массового поражения и обычных видов оружия. убежище медицинское -- У., предназначенное для размещения функциональных подразделений этапов медицинской эвакуации с целью защиты пораженных и больных, а также обслуживающего их медицинского персонала.
убийство (caedes) -- противоправное лишение жизни другого человека.
убиквитарный (ubiquitarius; лат. ubique повсюду) -- повсеместный, встречающийся повсюду.
убихинон (син. кофермент Q) -- жирорастворимое вещество, близкое по химическому строению к токоферолам (витамину E) и филлохинонам (витамину К); участвует в процессах тканевого дыхания; переносчик электронов от флавопротеидов к цитохрому С.
уборка полей сражения (нрк) -- см. Очистка полей сражения.
уве- (увео-; анат. устар. uvea сосудистая оболочка глаза, от лат. uva виноградная гроздь, виноград) -- составная часть сложных слов, означающая "относящийся к сосудистой оболочке глаза".
увеальный тракт (анат. устар. uvea сосудистая оболочка глаза) -- см. Сосудистая оболочка глазного яблока.
увеит (уве- + -ит; син. иридоциклохориоидит) -- воспаление увеального тракта (сосудистой оболочки глазного яблока). увеит аллергический (u. allergica) -- У., развивающийся как проявление аллергической реакции. увеит белково-анафилактический -- см. Увеит факогенный. увеит вторичный (u. secundaria) -- У., возникший как осложнение других болезней глаза, напр. язвы роговицы, склерита, флегмоны глазницы. увеит гипертензивный (u. hypertensiva) -- У., сопровождающийся повышением внутриглазного давления. увеит гнойный (u. purulenta) -- У., обусловленный внедрением в сосудистую оболочку глаза возбудителей гнойной инфекции. увеит гранулематозный (u. granulomatosa) -- У., характеризующийся возникновением воспалительной гранулемы. увеит задний (нрк.; u. posterior) -- см. Хориоидит. увеит метастатический (и. metastatica) -- У., обусловленный метастазированием патогенных микробов. увеит одонтогенный (u. odontogena) -- метастатический У., при котором первичный воспалительный очаг локализован в зубах или челюстях. увеит острый (u. acuta) -- У., характеризующийся внезапным началом и скоплением экссудата в передней камере глаза, стекловидном теле; приводит к понижению остроты зрения. увеит первичный (u. primaria) -- У., которому не предшествовала какая-нибудь другая болезнь глаза. увеит передний (нрк.; u. anterior) -- см. Иридоциклит. увеит ревматический (u. rheumatica) -- см. Иридоциклит ревматический. увеит симпатизирующий (u. sympathetica) -- травматический У., являющийся причиной развития симпатической офтальмии другого глаза. увеит симпатический (u. sympathica) -- У., возникший как форма симпатической офтальмии при прободном ранении другого глаза. увеит синусогенный (u. sinusogena) -- метастатический У., при котором первичный воспалительный очаг находится в околоносовых пазухах. увеит травматический (u. traumatica) -- У., обусловленный травмой глазного яблока. увеит туберкулезный (u. tuberculosa) -- метастатический У. туберкулезной этиологии, характеризующийся тяжелым течением. увеит факогенный (u. phacogena; син. У. белково-анафилактический) -- У., обусловленный токсико-аллергической реакцией сосудистой оболочки глазного яблока на белки хрусталика, проникающие через его поврежденную или дистрофически измененную капсулу. увеит хронический (u. chronica) -- У., характеризующийся длительным течением (нередко многолетним), часто ведущий к вторичной глаукоме, значительному ухудшению зрения, иногда к слепоте.
увео- -- см. Уве-.
увеопаротит (uveoparotitis; увео- + паротит; син.: лихорадка увеопаротидная, Хеерфордта синдром) -- болезнь неясной этиологии, характеризующаяся сочетанием двустороннего паротита и увеита, сопровождающимся парезом лицевого нерва и диплопией.
увеопатия (uveopathia; увео- + греч. pathos страдание, болезнь) -- общее название некоторых болезней глаза, характеризующихся поражением сосудистой оболочки невоспалительного характера.
увечье (mutilatio) -- стойкое или кратковременное повреждение здоровья в результате несчастного случая либо противоправных действий; термин обычно используется в юридической практике. увечье трудовое -- У., возникшее в результате несчастного случая на производстве; термин используется для обозначения причины инвалидности.
увиолевая лампа [ viol(aceus) -- фиолетовы
увиолевое стекло [ viol(aceus) фиолетовы ультрафиолетовой области спектра; применяется для изготовления ультрафиолетовых облучателей.
увлажнитель -- устройство для повышения влажности вдыхаемого воздуха путем введения диспергированной воды в воздуховоды; применяется в аппаратах искусственной вентиляции легких, системах приточной вентиляции или рециркуляции воздуха в помещении.
УВЧ-терапия -- см. Терапия ультравысокочастотная.
угарный газ -- см. Окись углерода.
углевание воды -- метод обработки природной воды при ее очистке, заключающийся в добавлении к ней активированного угля с целью устранения посторонних привкусов, запахов и органических веществ.
углеводороды -- органические соединения, в состав которых входят только атомы углерода и водорода; некоторые высокомолекулярные У. являются онкогенными веществами.
углеводы (син.: глициды -- устар., глюциды -- устар.) -- природные органические соединения, представляющие собой альдегидо- и кетоноспирты или продукты их конденсации; присутствуют в свободном виде и в соединениях или комплексах с белками и липидами во всех органах и тканях и являются одним из основных питательных веществ. углеводы неусвояемые (син. У. трудноусвояемые) -- высокомолекулярные У. в составе продуктов растительного происхождения (например, клетчатка), слабо поддающиеся расщеплению при воздействии пищеварительных соков. углеводы рафинированные -- легкоусвояемые У., извлеченные из растительного сырья и очищенные от сопутствующих (балластных) веществ для употребления в пищу. углеводы трудноусвояемые -- см. Углеводы неусвояемые. углеводы усвояемые -- У. в составе продуктов питания, эффективно перевариваемые и используемые организмом, напр. крахмал, гликоген, сахароза.
углекислый газ -- см. Двуокись углерода.
углерод (Carboneum; О -- химический элемент IV группы периодической системы Д. И. Менделеева; ат. номер 6, ат. вес (масса) 12,011; является структурной основой органических соединений, участвующих в построении организмов и обеспечении их жизнедеятельности.
углерод радиоактивный -- общее название группы радиоактивных изотопов углерода с массовыми числами от 9 до 15 и периодом полураспада от 0,46 сек. до 5730 лет; отдельные изотопы используются в медико-биологических исследованиях.
Углова бронхофиксатор (Ф. Г. Углов, род. в 1904 г., сов. хирург) -- хирургический инструмент для фиксации культи или отсеченной части бронха, имеющий губки, смыкающиеся параллельно друг другу при помощи винта.
Углова доступ (Ф. Г. Углов) -- оперативный доступ к корню легкого при пневмонэктомии: переднебоковой разрез передней грудной стенки с пересечением одного или двух ребер.
угломер (син. гониометр) в медицине -- прибор для измерения (в угловых градусах) амплитуды движений суставов конечностей и подвижности позвоночника, представляющий собой соединенные шарниром линейки, к одной из которых прикреплена градуированная дуга, а к другой -- стрелка-указатель.
углубление барабанной перепонки верхнее (recessus membranae tympani superior, PNA; син.: карман барабанной перепонки верхний, Пруссака карман) -- узкая щель в барабанной полости между ненатянутой частью барабанной перепонки и шейкой молоточка.
углубление барабанной перепонки заднее (recessus membranae tympani posterior, PNA, BNA, JNA; син.: карман барабанной перепонки задний, Трельча карман задний) -- углубление стенки барабанной полости между барабанной перепонкой и задней молоточковой складкой.
углубление барабанной перепонки переднее (recessus membranae tympani anterior, PNA, BNA, JNA; син.: карман барабанной перепонки передний, Трельча карман передний) -- углубление стенки барабанной полости между барабанной перепонкой и передней молоточковой складкой.
углубление диска (excavatio disci; син. экскавация физиологическая) -- воронкообразное углубление (в центре или в наружной половине) диска зрительного нерва, не доходящее до его края; наблюдается при офтальмоскопии здорового глаза.
углубление маточки (recessus utriculi, JNA) -- см. Эллиптическое углубление.
углубление мешочка (recessus sacculi, JNA) -- см. Сферическое углубление.
углубление сальниковой сумки каудальное [recessus caudalis (bursae omentalis), JNA] -- см. Сальниковое углубление нижнее.
углубление сальниковой сумки краниальное [recessus cranialis (bursae omentalis), JNA] -- см. Сальниковое углубление верхнее.
углубление сферического мешочка -- см. Сферическое углубление.
углубление эллиптического мешочка -- см. Эллиптическое углубление.
угол вторичного отклонения глаза -- величина отклонения (в градусах) зрительной линии здорового глаза от нормального положения при фиксации какого-либо объекта косящим глазом.
угол гамма в физиологической оптике -- угол, образованный зрительной линией и оптической осью глаза.
угол зрения -- см. Зрительный угол.
угол качания в лучевой терапии -- см. Угол ротации.
угол косоглазия -- величина отклонения (в градусах) зрительной линии косящего глаза от нормального положения.
угол передней камеры -- см. Радужно-роговичный угол.
угол ротации (син. угол качания) в лучевой терапии -- угловое расстояние между крайними положениями оси пучка излучения в облучаемом теле при подвижном (круговом) облучении.
угольный ангидрид -- см. Двуокись углерода.
угревыдавливатель -- инструмент, применяемый в косметической практике для удаления угрей с кожи лица; рабочими частями У. являются две площадки с отверстиями.
угри (acne) -- воспаление сальных желез и волосяных фолликулов) развивающееся на фоне себореи и изменения химических свойств кожного сала. угри некротические (a. necrotica) -- У. с участками некроза на поверхности, расположенные преимущественно на лбу, ушных раковинах и волосистой части головы; как правило, возникают в возрасте старше 40 лет. угри обыкновенные (a. vulgaris; син. У. юношеские) -- У., развивающиеся в период полового созревания. угри обыкновенные пустулезные (a. vulgaris pustulosa) -- У. о., характеризующиеся наличием на поверхности папул небольших конических пустул. угри обыкновенные сливные (a. vulgaris conglobata) -- У. о., характеризующиеся слиянием высыпаний с образованием глубоких очагов гнойного воспаления; наблюдаются чаще на спине. угри обыкновенные уплотненные (a. vulgaris indurata) -- У. о., характеризующиеся образованием крупных болезненных нагнаивающихся папул с выраженной инфильтрацией подкожной клетчатки. угри обыкновенные флегмонозные (a. vulgaris phlegmonosa) -- У. о., характеризующиеся резко выраженными глубокими очагами гнойного воспаления с образованием абсцессов. угри серпигинозные язвенные носа (a. serpiginosa ulcerosa nasi; син. Капоши серпигинозные язвенные угри носа) -- некротические У., расположенные на коже носа и характеризующиеся склонностью к периферическому росту. угри юношеские (a. juvenilis) -- см. Угри обыкновенные.
угри белые (acne albida) -- см. Милиум.
угри бромистые (acne bromica) -- см. Бромодерма угревидно-пустулезная.
угри йодистые (acne jodica) -- см. Йододерма угревидная.
угри красные (acne erythematosa) -- см. Угри розовые.
угри масляные (acne oleica) -- фолликулиты, внешне напоминающие угри, возникающие вследствие загрязнения кожи минеральными маслами.
угри медикаментозные (acne medicamentosa) -- угреподобное поражение кожи, обусловленное непереносимостью или побочным действием принимаемых больным лекарственных средств, напр. брома, кортикостероидов.
угри новорожденных (acne neonatorum) -- высыпания у новорожденных, внешне напоминающие угри и расположенные преимущественно на коже лица и волосистой части головы.
угри профессиональные (acne professionalis) -- кератотические фолликулярные папуло-пустулы, возникающие при систематическом контакте с некоторыми химическими веществами (смолы, парафины, хлор и др.) при выполнении профессиональных обязанностей.
угри розовые (acne rosacea; син. угри красные) -- дерматоз неясной этиологии, характеризующийся стойкой эритемой лица, телеангиэктазиями, пустулезными высыпаниями.
угри сифилитические (acne syphilitica) -- см. Сифилид пустулезный угревидный.
угри уртикарные (acne urticata, син. угри экскориированные) -- отечные папулы, покрытые корочками, возникающие преимущественно на туловище и конечностях, реже на лице.
угри червеобразные (acne vermicularis) -- см. Атрофодермия червеобразная.
угри черные (acne nigra) -- см. Комедоны.
угри шаровидные (acne congiobata; син.: дерматит фолликулярный, Ланга перифолликулярный дерматит, псевдоскрофулодерма) -- разновидность глубокой пиодермии, сопровождающаяся возникновением комедонов, закупоривающих устья сальных желез, и нагнаивающихся атером, вскрывающихся с появлением свищей; заживление происходит с образованиями неровных, мостикообразных рубцов; У. ш. наблюдаются при себорее, осложненной вторичной пиококковой инфекцией.
угри экскориированные (acne excoriata) -- см. Угри уртикарные.
угрица кишечная -- см. Strongyloides stercoralis.
угрицы -- см. Железницы.
удабнопитек (Udabnopithecus) -- ископаемая человекообразная обезьяна, найденная на территории Грузии; древность -- более 2 млн. лет.
удавление -- приведшее к механической асфиксии сдавление шеи рукой или руками, петлей, какой-либо тяжестью, движущейся частью машины или механизмом.
ударный объем крови -- см. Ударный объем сердца.
ударный объем сердца (син.: систолический объем крови, систолический объем сердца, ударный объем крови) -- объем крови (в мл), выбрасываемый желудочком сердца за одну систолу.
удвоение двенадцатиперстной кишки (duplicatio duodeni) -- аномалия развития: выпячивание стенки двенадцатиперстной кишки, чаще по внутреннему краю ее нисходящей части.
удвоение пищеварительного тракта (duplicatio tractus digestorii) -- аномалия развития: наличие на уровне различных отделов пищеварительного тракта сообщающихся с ним или изолированных сферических или продольных полостей, выстланных слизистой оболочкой.
удвоение пищевода (dioesophagia) -- см. Диэзофагия.
удвоение спинного мозга (diastematomyelia) -- см. Диастематомиелия.
удерживатель каудальный (retinaculum caudale, PNA) -- см. Перечень анат. терминов.
удерживатель малоберцовых мышц верхний (retinaculum musculorum peronaeorum superius, BNA) -- см. Перечень анат. терминов.
удерживатель малоберцовых мышц дистальный (retinaculum musculorum fibularium distale, PNA) -- см. Перечень анат. терминов.
удерживатель малоберцовых мышц нижний (retinaculum musculorum peronaeorum inferius, BNA) -- см. Перечень анат. терминов.
удерживатель малоберцовых мышц проксимальный (retinaculum musculorum fibularium proximale, JNA) -- см. Перечень анат. терминов.
удерживатель разгибателей (retinaculum extensorum, PNA) -- см. Перечень анат. терминов.
удерживатель сгибателей (retinaculum flexorum, PNA) -- см. Перечень анат. терминов.
удерживатель сухожилий малоберцовых мышц верхний [retinaculum musculorum peroneorum (fibularium) superius, PNA] -- см. Перечень анат. терминов.
удерживатель сухожилий малоберцовых мышц нижний [retinaculum musculorum peroneorum (fibularium) inferius, PNA] -- см. Перечень анат. терминов.
удерживатель сухожилий мышц-сгибателей (retinaculum musculorum flexorum, PNA) -- см. Перечень анат. терминов.
удерживатель сухожилий разгибателей верхний (retinaculum musculorum extensorum superius, PNA) -- см. Перечень анат. терминов.
удерживатель сухожилий разгибателей нижний (retinaculum musculorum extensorum inferius, PNA) -- см. Перечень анат. терминов.
удушье (asphyxia) -- см. Асфиксия.
уздечка верхнего мозгового паруса (frenulum veli medullaris superioris, PNA; frenulum veli medullaris anterioris, BNA, JNA; син. уздечка переднего мозгового паруса) -- волокнистый тяж, соединяющий верхний мозговой парус с крышей среднего мозга.
уздечка верхней губы (frenulum labii superioris, PNA, BNA, JNA) -- вертикальная складка слизистой оболочки полости рта, соединяющая середину верхней губы с десной.
уздечка илеоцекального клапана (frenulum valvae ileocaecalis, PNA; frenulum valvulae coli, BNA; frenula valvulae, JNA) -- совокупность складок слизистой оболочки слепой кишки, являющихся продолжением верхней и нижней складок илеоцекального клапана.
уздечка клитора (frenulum clitoridis, PNA, BNA, JNA) -- кожная складка, соединяющая передние концы малых половых губ с нижней поверхностью клитора.
уздечка крайней плоти (frenulum preputii, PNA; frenulum praeputii, BNA, JNA; син. уздечка полового члена) -- кожная складка, соединяющая крайнюю плоть с головкой полового члена.
уздечка нижней губы (frenulum labii inferioris, PNA, BNA, JNA) -- вертикальная складка слизистой оболочки полости рта, соединяющая середину нижней губы с десной.
уздечка переднего мозгового паруса -- см. Уздечка верхнего мозгового паруса.
уздечка полового члена -- см. Уздечка крайней плоти.
уздечка половых губ (frenulum labiorum pudendi, PNA, BNA, JNA) -- поперечная складка кожи, соединяющая задние концы малых половых губ; ограничивает преддверие влагалища.
уздечка языка (frenulum linguae, PNA, BNA, JNA) -- складка слизистой оболочки полости рта, идущая по средней линии и соединяющая дно полости рта с нижней поверхностью языка.
узел (nodus) -- первичный морфологический элемент кожных сыпей, представляющий собой инфильтрат, развивающийся в глубоких слоях дермы и подкожной клетчатке.
узелки Бушара -- см. Бушара узелки.
узелки доильщиц -- см. Оспа коровья ложная.
узелки Ослера -- см. Ослера узелки.
узелки певцов -- см. Ларингит узелковый.
узелки певцов ложные -- см. Псевдоузелки певцов.
узелки подагрические (prurigo uratica) -- зудящие пруригинозные высыпания на ногах, возникающие при подагре.
узелок -- см. Папула.
узелок пылевой -- см. Узелок фиброзно-пылевой.
узелок ревматический (nodulus rheumaticus) -- см. Гранулема ревматическая.
узелок ревматоидный -- плотное образование величиной от рисового зерна до грецкого ореха, возникающее при ревматоидном артрите в подкожной клетчатке, чаще на разгибательной поверхности локтевого сустава.
узелок силикотический -- см. Гранулема силикотическая.
узелок талькозный -- см. Гранулема талькозная.
узелок тифозный -- см. Гранулема брюшнотифозная.
узелок ушной раковины болезненный -- см. Хондродерматит ушного завитка хронический.
узелок фиброзно-пылевой (син. узелок пылевой) -- очаг отложения пыли, образующийся в легких периваскулярно и перибронхиально при силикозах.
узловатости околосуставные сифилитические (nodositates juxtaarticulares syphiliticae) -- см. Жансельма--Лютца узловатости.
узловые точки оптической системы глаза -- две точки оптической оси глаза, характеризующиеся тем, что лучи света, проходящие через каждую точку, образуют одинаковый угол с оптической осью, т. е. не преломляются, а только смещаются; используются для расчетов в физиологической оптике.
узлообразование кишок -- форма кишечной непроходимости, характеризующаяся образованием узла из петель тонкой кишки.
узлы околосуставные (noduli juxtaarticulares) -- см. Жансельма--Лютца узловатости.
узлы черепных нервов -- см. Ганглии черепных нервов чувствительные.
узнавание в психологии -- психический процесс отождествления объекта с тем, что уже было воспринято когда-то.
узура ногтевая (лат. usura пользование, применение) -- деформация свободного края ногтя, возникшая в результате его стирания при постоянном расчесывании кожи.
Уикхема сетка (L. F. Wickham, 1861--1913, франц. дерматолог) -- мелкая сетчатость на поверхности папул; симптом красного плоского лишая, обусловленный неравномерным гранулезом.
Уилиса--Бальфура--Мак-Суини синдром -- см. Уиллс--Бальфура--Мак-Суини синдром.
Уилкинса проба (L. Wilkins, амер. эндокринолог) -- метод диагностики болезней гипофиза и (или) надпочечников; заключается во введении больному больших доз глюкокортикоидов, подавляющих секрецию адренокортикотропного гормона с последующим определением содержания 17-кетостероидов в моче.
Уилкинсона болезнь (J. F. Wilkinson, род. в 1897 г., англ. гематолог) -- см. Анемия B12-фолиево-ахрестическая.
Уиллетта операция (J. A. Willett, 1872--1932, англ. акушер) -- см. Иванова--Гаусса кожно-головные щипцы.
Уиллетта--Иванова--Гаусса способ (J. A. Willett, 1872--1932, англ. акушер; А. А. Иванов, сов. акушер-гинеколог; С. J. Gauss, 1875--1957, нем. гинеколог) -- см. Иванова--Гаусса кожно-головные щипцы.
Уиллиса теория опухолевого поля (W. Willis, англ. патологоанатом) -- теория, согласно которой злокачественная опухоль возникает не из одной клетки, а из множества рядом расположенных клеток, подвергшихся воздействию онкогенного агента.
Уиллс--Бальфура--Мак-Суини синдром (L. Wills, англ. врач 20 в.; Balfour; Mc. Swiney; син. анемия беременных мегалоцитарная субтропическая) -- сочетание стоматита, сопровождающегося лихорадкой, с гиперхромной анемией и лейкопенией с относительным лимфоцитозом; наблюдается в тропиках у беременных при выраженной неполноценности питания и прекращается после родов или прерывания беременности.
Уилльямса операция (D. I. Williams, англ. уролог) -- хирургическая операция: удлинение отдела мочеточника, расположенного в стенке мочевого пузыря, путем перемещения устья мочеточника вместе с клиновидным лоскутом слизистой оболочки мочевого пузыря в дистальном направлении; применяется при пузырно-мочеточниковом рефлюксе.
Уилсона артродез (J. С. Wilson, род. в 1888 г., амер. хирург) -- внесуставной артродез тазобедренного сустава с помощью костного трансплантата на ножке из крыла подвздошной кости, свободный конец которого укрепляют в подготовляемой выемке у основания большого вертела.
Уилсона отведения (F. N. Wilson, 1890--1952, амер. кардиолог; син. Вильсона отведения) -- система отведений электрокардиограммы, при которой регистрируют разность потенциалов между "активным" электродом, расположенным на одной из конечностей или на определенном участке грудной клетки, и объединенным "нулевым" электродом, три разветвления которого накладывают на правую и левую руки и левую ногу.
Уилсона центральная терминаль (F. N. Wilson, 1890--1952, амер. кардиолог) -- см. Электрод нулевой.
Уинтерботтома признак (Th. М. Winterbottom, 1764--1859, амер. врач) -- увеличение лимфатических узлов в латеральной области шеи при африканском трипаносомозе.
Уиппла болезнь (J. Н. Whipple, род. в 1878 г., амер. патолог) -- см. Липодистрофия интестинальная.
Уиппла триада (А. О. Whipple, род. в 1881 г., амер. хирург) -- сочетание постоянно пониженного содержания глюкозы в крови с возникновением натощак приступов гиперинсулинизма, устраняемых введением глюкозы; синдром гиперфункции поджелудочной железы, напр. при инсуломе.
Уитмена гипсовая повязка (R. Whitman, 1857--1946, амер. хирург) -- круговая гипсовая повязка, накладываемая от подмышечной впадины до кончиков пальцев стопы в положении разгибания, сильного отведения и ротации бедра внутрь; предложена для лечения переломов шейки бедренной кости.
Уитмена операция (R. Whitman) -- хирургическая операция: восстановление функции тазобедренного сустава при ложном суставе шейки бедренной кости, заключающаяся в удалении ее головки, придании шейке бедренной кости округлой формы, соответствующей вертлужной впадине, и в пересадке большого вертела на наружную поверхность кости.
укачивание (син.: болезнь воздушная, болезнь морская) -- патологическое состояние, возникающее у некоторых людей при полетах на летательных аппаратах или при плавании на судах, вызываемое длительным раздражением вестибулярного анализатора и проявляющееся слабостью, головокружением, усиленным слюноотделением, потливостью, тошнотой, рвотой.
укрытие пораженных -- защита пораженных на поле боя от возможных повторных поражений до их выноса или вывоза.
уксусная кислота (acidum aceticum; син. этановая кислота) -- природная предельная монокарбоновая кислота, являющаяся в организме исходным продуктом биосинтеза многих веществ, напр. жирных кислот, стероидов, стеринов, терпенов; входит в состав ацетилкоэнзима А.
уксусный альдегид (син.: ацетальдегид, этаналь) -- простейший природный альдегид ациклического ряда, промежуточный продукт спиртового брожения; участвует в цикле трикарбоновых к-т; производные У. а. применяются в качестве лекарственных средств.
укутывание -- см. Обертывание.
Уленбрука метод (истор.; P. Uhlenbruck, род. в 1897 г., нем. врач) -- метод выявления скрытой недостаточности кровообращения, основанный на том, что в этом случае при дыхании чистым кислородом его потребление в первые 6 мин. на 10--60% больше, чем при дыхании воздухом.
Уленгута среда (P. Th. Uhlenhuth, 1870--1957, нем. бактериолог) -- жидкая или полужидкая селективная питательная среда для выращивания лептоспир, содержащая инактивированную сыворотку крови кролика.
ulerythema (мед. лат., от греч. ule рубец + эритема; син.: атрофия кожи рубцовая, эритема рубцующаяся) -- поражение кожи в виде эритемы с образованием атрофических рубцов.
ulerythema ophryogenes (греч. ophrys бровь + -genes порождаемый, возникающий; син.: кератоз волосяной красный атрофический лица, Унны--Тенцера ulerythema ophryogenes, фолликулит атрофический) -- дерматоз неясной этиологии, характеризующийся развитием Ulerytnema в области бровей и околоушной железы, сопровождающийся фолликулитами.
ulerythema sycosiforme -- см. Сикоз люпоидный.
улитка (cochlea, PNA, BNA, JNA) -- часть костного лабиринта, представляющая собой совокупность костного образования конической формы (стержень улитки) и костного канала спиральной формы (спиральный канал), обвивающего стержень двумя с половиной витками.
улитка застойная (cochlea congestiva) -- сочетание прогрессирующей перцептивной тугоухости, шума в ушах и вестибулярных нарушений, обусловленное повышенным внутричерепным давлением, нарушением кровообращения во внутреннем ухе или гиперсекрецией эндолимфы.
улитки -- см. Моллюски брюхоногие.
улитковое окно -- см. Окно улитки.
улитковые токи -- биопотенциалы спирального (кортиевого) органа улитки.
улитковый проток (ductus cochlearis, PNA, BNA, JNA; син.: канал улитки, проток улитки) -- канал перепончатого лабиринта, расположенный в спиральном канале улитки.
ulcus rodens (мед. лат. "разъедающая язва") -- см. Базалиома.
Улльриха синдром (О. Ullrich, 1894--1957, нем. педиатр; син.: Бонневи--Улльриха синдром, Улльриха статус) -- аномалия развития: наличие кожных складок на шее между сосцевидным отростком и акромионом, сочетающееся с множественными изменениями конечностей (синдактилия, клинодактилия, врожденный вывих бедра и т. д.); сопровождается лимфангиэктазией и отеком тыльных поверхностей кистей и стоп.
Улльриха статус (о. Ullrich) -- см. Улльриха синдром.
улотрихия (ulotrichia; греч. ulothrrix, ulotrichos курчавоволосый) -- курчавость волос головы.
ульнарный (ulnaris; лат. ulna локоть) -- относящийся к локтевой кости, к стороне предплечья, где расположена локтевая кость.
ультимобранхиальные тела (corpora ultimobranchialia, LNE; лат. ultimus самый дальний + греч. branchia жабры; син. постбранхиальные тела) -- дивертикулы четвертой пары жаберных карманов зародыша (по некоторым данным, рудименты пятой пары), являющиеся источником клеток щитовидной железы, продуцирующих кальцитонин.
ультра- (лат. ultra больше, сверх, за пределами) -- приставка, означающая: "крайняя мера чего-либо", "сверх", "за пределами".
ультравысокочастотные токи (токи УВЧ) -- электромагнитные колебания частотой от 30 до 300 Мгц; применяются как средство электролечения.
ультразвук (син. ультразвуковые колебания) -- упругие колебания физической среды с частотой более 20 кгц, не слышимые человеком; используется с диагностическими и лечебными целями.
ультразвуковая резка -- рассечение тканей с помощью специальных инструментов, соединенных с генератором ультразвука.
ультразвуковая сварка -- метод бесшовного соединения тканей, основанный на использовании полимерного клея и воздействии на него ультразвука.
ультразвуковой излучатель -- устройство, преобразующее электрические колебания, создаваемые генератором высокой частоты, в ультразвуковые колебания; применяется в ультразвуковых терапевтических и диагностических аппаратах.
"ультразвуковые весы" -- см. Дозиметр ультразвуковой.
ультразвуковые колебания -- см. Ультразвук.
ультрамикроанализ -- общее название методов качественного и количественного анализа очень малых количеств вещества (вес пробы меньше 1 мкг, объем раствора меньше 1 мкл), напр. при цитохимических исследованиях.
ультрамикроскоп (ультра- + микроскоп) -- оптический микроскоп с боковым осветителем специальной конструкции, предназначенный для выявления частиц, размеры которых лежат за пределами разрешающей способности обычного оптического микроскопа, т. е. менее 0,15 мкм.
ультрамикротом (ультра- + Микротом) -- аппарат для автоматизированного приготовления сверхтонких срезов тканей заданной толщины (5--10 нм), предназначенных для электронно-микроскопического исследования.
ультрапастеризация (ультра- + пастеризация) -- см. Уперизация.
ультраструктурометрия (син. цитометрия субмикроскопическая) -- совокупность методов измерения структур клетки, невидимых в световой микроскоп.
ультратермостат (ультра- + термостат) -- аппарат для создания и автоматического поддержания в замкнутом объеме заданной температуры в пределах 30--99° с отклонениями не более + 0,05°.
ультрафильтрат (ультра- + фильтрат) -- продукт фильтрации жидкости через биологическую или искусственную полупроницаемую мембрану; первичная моча является У. плазмы крови, образующимся в клубочках почек.
ультрафильтрация (ультра- + фильтрация) -- процесс фильтрации через биологические или искусственные полупроницаемые мембраны; напр. образование первичной мочи. ультрафильтрация капиллярная -- У. плазмы крови или тканевой жидкости через стенку кровеносного капилляра, происходящая под действием разности тканевого осмотического давления и суммы осмотического и гидростатического давления в просвете капилляра; обеспечивает переход через стенку кровеносного капилляра воды и других соединений небольшой молекулярной массы.
ультрафильтр (ультра- + фильтр) -- мембранный бактериальный фильтр с диаметром пор 10--270 нм.
ультрафиолетовая недостаточность -- см. Солнечная недостаточность.
ультрафиолетовая проба в неврологии -- метод выявления одностороннего поражения вегетативной нервной системы, заключающийся в одновременном и равном по величине воздействии ультрафиолетовым излучением на симметричные участки кожи с последующим сравнением степени выраженности на них эритемы.
ультрафиолетовые лучи -- см. Излучение ультрафиолетовое.
ультрафиолетовый микроукол -- см. Чахотина метод.
ультрафонофорез (ультра- + фонофорез) -- см. Фонофорез.
ультрацентрифуга (ультра- + центрифуга) -- центрифуга, обладающая очень высокой скоростью вращения ротора, обеспечивающей разделение частиц в высокодисперсных суспензиях и коллоидных растворах; применяется в биохимических исследованиях, напр. при определении молекулярной массы высокомолекулярных соединений.
Ультцманна катетер (R. Ultzmann, 1842--1889, нем. уролог) -- металлический мужской уретральный катетер для промывания мочевого пузыря, снабженный кольцом для ограничения глубины введения.
ульцерозный (ulcerosus; лат. ulcus, ulceris язва) -- характеризующийся наличием язв (язв); приводящий к изъязвлению.
умбиликальный (umbilicalis; лат. umbilicus пупок) -- относящийся к пупку.
Умикова реакция -- метод, позволяющий отличить женское молоко от молока животных; основан на появлении красно-фиолетовой окраски при добавлении аммиака в женское молоко.
умирание -- последовательно развивающийся процесс прекращения жизнедеятельности организма в терминальном состоянии, предшествующий наступлению биологической смерти; характеризуется постепенным угасанием функций различных систем, органов и тканей, протекающим, как правило, в порядке, обратном их созреванию в филогенезе.
умственная жвачка -- см. Мудрствование навязчивое.
умягчение воды -- уменьшение жесткости воды путем полного или частичного освобождения ее от ионов кальция и магния.
Унгерманна среда (Н. Ungermann, нем. врач) -- жидкая питательная среда для хранения культур менингококков, стрептококков, пневмококков и выращивания спирохет; представляет собой сыворотку крови, прогретую при t° 58--60° в течение 30 мин. и покрытую слоем стерильного парафина.
Ундрица директоскоп (истор.; В. Ф. Ундриц, 1891--1963, сов. оториноларинголог) -- см. Директоскоп.
Ундрица операция (В. Ф. Ундриц) -- 1) хирургическая операция по поводу гнойного воспаления в области верхушки пирамиды височной кости; доступ к гнойному очагу осуществляется одновременно с наружной поверхности пирамиды и со стороны барабанной полости; 2) хирургическая операция по поводу хронического гнойного отита с. изолированным поражением надбарабанного углубления; вскрытие надбарабанного углубления и сосцевидной пещеры образует общую полость, отделенную от барабанной полости, что позволяет сохранить слуховые косточки и остатки барабанной перепонки.
ундулирующая мембрана (лат. undulatus волнообразный) -- органоид движения некоторых простейших (напр., трихомонад, трипаносом), представляющий собой перепонку, образованную складкой клеточной оболочки и жгутом.
ундулирующий (лат. undulatus волнообразный) -- волнообразный.
ундуляция (лат. undulatus волнообразный) -- феномен распространения ударной волны через жидкость, скопившуюся в одной из крупных полостей организма (чаще -- в брюшной), на стенку полости; вызывается толчком руки при бимануальной пальпации живота.
уни- (лат. unus один) -- составная часть сложных слов, означающая "один", "единственный", "единичный".
унивалент (уни- + лат. valens, valentis сильный) -- неконъюгировавшая хромосома в первом делении мейоза.
универсальный перевязочный пакет -- индивидуальный перевязочный пакет, подушечки которого покрыты металлизированным нетканым материалом, предупреждающим присыхание повязки к ожоговой (раневой) поверхности.
университет здоровья -- см. Народный университет здоровья.
унлюст (нем. Unlust неудовольствие, скука) -- беспричинная подавленность настроения и раздражительность, сопровождающиеся отсутствием желаний и неприязненным отношением к окружающему; наблюдается в раннем периоде многих психических болезней.
Унны колластин (P. G. Unna, 1850--1929, нем. дерматолог) -- см. Колластин.
Унны окраска (P. G. Unna) -- 1) метод окраски соединительнотканных волокон сначала смесью растворов водного голубого, орсеина, глицерина, ледяной уксусной кислоты и эозина в абсолютном этиловом спирте, а затем -- раствором сафранина и бихромата калия; коллагеновые волокна окрашиваются в синий цвет, эластические -- в буро-красный, ядра клеток -- в красно-фиолетовый, а цитоплазма -- в сине-фиолетовый; 2) (син. Унны--Тенцера метод) -- метол окраски эластических волокон спиртовым раствором орсеина с последующим обесцвечиванием раствором соляной кислоты в этиловом спирте; эластические волокна окрашиваются в буро-красный цвет; 3) метод окраски кератогиалина гемалауном с последующей обработкой перманганатом калия; кератогиалиновые зерна окрашиваются в темно-голубой цвет; 4) метод окраски плазматических и тучных клеток полиморфным метиленовым синим с последующей обработкой глицериново-эфирной смесью; гранулы тучных клеток окрашиваются в красный цвет, плазматические клетки -- в голубой; 5) метод окраски волосяных влагалищ раствором нильского голубого и водным раствором бордо с последующей обработкой абсолютным этиловым спиртом, подщелоченным аммиаком; кератогиалин окрашивается в винно-красный цвет; 6) метод обнаружения вирусных включений в срезах тканей путем их окраски оранжевым G, эозином и полихромным метиленовым синим.
Унны плазматические клетки (P. G. Unna) -- плазматические клетки воспалительного инфильтрата с резко пиронинофильной цитоплазмой.
Унны себорейная корона (P. G. Unna) -- эритематозно-сквамозные четко отграниченные высыпания на границе лба и волосистой части головы; признак себореи.
Унны симптом (P. G. Unna) -- покраснение и набухание высыпаний при их механическом раздражении; признак пигментной крапивницы.
Унны скутулярный паракератоз (P. G. Unna) -- см. Паракератоз скутулярный.
Унны фиброкератома (P. G. Unna) -- см. Кожный рог.
Унны--Паппенгейма метод (P. G. Unna, 1850--1929, нем. дерматолог; A. Pappenheim, 1870--1917, нем. патолог) -- метод дифференцировки рибо- и дезоксирибонуклеиновых кислот в клетках путем окраски гистологического препарата смесью метилового зеленого и пиронина.
Унны--Санти--Поллитцера болезнь (P. G. Unna, 1850--1929, нем. дерматолог; Santi; S. Pollitzer, 1859--1937, амер. дерматолог) -- см. Парапсориаз лихеноидный.
Унны--Тенцера метод (P. G. Unna, 1850--1929, нем. дерматолог; P. Taenzer, 1858--1919, нем. дерматолог) -- см. Унны окраска2.
Унны -- Тенцера ulerythema ophryogenes (P. G. Unna; P. Taenzer) -- см. Ulerythema ophryogenes.
Унны--Тоста кератоз (P. G. Unna, 1850--1929, нем. дерматолог; Thost) -- см. Унны--Тоста наследственная кератодермия.
Унны--Тоста наследственная кератодермия (P. G. Unna; Thost; син.: Унны--Тоста кератоз, Унны--Тоста синдром) -- наследственный дерматоз, характеризующийся возникновением массивных роговых наслоений на ладонях и подошвах, сочетающихся с локальным гипергидрозом, гиперонихией, иногда с множественными липомами, дистрофией роговицы и олигофренией; наследуется по аутосомно-доминантному и аутосомно-рецессивному типу.
Унны--Тоста синдром (P. G. Unna; Thost) -- см. Унны--Тоста наследственная кератодермия.
Унтербергера способ (Unterberger) -- способ определений степени раскрытия отверстия матки по высоте стояния контракционного кольца над лобковым симфизом.
Унтерхарншейдта синкопальный вертебральный синдром (F. Unterharnscheidt, нем. невропатолог) -- возникновение при поворотах головы кратковременной потери сознания с диффузной мышечной гипотонией; наблюдается у больных остеохондрозом шейного отдела позвоночника и обусловлен нарушением кровообращения в системе позвоночной и базилярной артерий.
унцинариоз (uncinariosis) -- гельминтоз, вызываемый внедрением в кожу человека личинок нематоды Uncinaria stenocephala, паразитирующей у животных; характеризуется развитием дерматита и крапивницы.
унция (истор.: лат. uncia) в медицине -- аптекарская мера веса, применявшаяся в России до введения метрической системы; составляла 1/12 аптекарского фунта, т. е. 29,860 г.
Уокера операция (А. Е. Walker, род. в 1907 г., амер. нейрохирург) -- хирургическая операция: перерезка проводящих путей в дорсолатеральной части среднего мозга при болевых синдромах, не поддающихся другим воздействиям.
Уоллеса правило девяток (A. B. Wallace, совр. англ. хирург) -- схема определения процентного отношения площади ожогов к общей площади поверхности тела, согласно которой голова и шея составляют 9%, верхняя конечность -- 9%, бедро -- 9%, голень со стопой -- 9%, передняя поверхность туловища -- 18%, задняя -- 18%, промежность и половые органы 1 % поверхности тела.
Уолтера кора [W. G. Walter, род. в 1910 г., англ. физиолог; англ. conditioned reflex analogue (Cora) аналог условного рефлекс кибернетическое устройство, реагирующее на отдельное раздражение разрядом неоновой лампочки и образующее простые ассоциации между звуковым и световым раздражителями; аналог условного рефлекса.
Уолтерса--Мерша--Мак-Киннома--Колли метод (Walters; Moersch; McKinnom; Colley) -- хирургическая операция: наложение анастомоза "бок в бок" между селезеночной и печеночной венами при портальной гипертензии.
Уоррена операция (J. С. Warren, 1842--1927, амер. хирург) -- хирургическая операция: удаление опухоли молочной железы; разрез кожи производят по латеральному краю железы, отворачивают ее к средней линии и клиновидно иссекают ее вместе с опухолью.
Уорста гониолинза -- контактная линза, предназначенная для наблюдения за радужно-роговичным углом глаза во время хирургической операции; представляет собой усеченный цилиндр с вогнутой поверхностью, обращенной к роговице, который фиксируют к глазному яблоку швами; снабжена окошечком, через которое инструменты вводят в переднюю камеру глаза.
Уорта метод (С. Worth, 1869--1936, англ. офтальмолог) -- метод исследования бинокулярного зрения с помощью прибора, в котором разделение полей зрения обоих глаз достигается с помощью красного и зеленого стекол.
Уортина опухоль (A. S. Warthin, 1866 -- -1931, амер. патолог) -- см. Аденолимфома.
Уортина--Финкельдея клетки (a. s. Warthin, 1866--1931, амер. патолог; W. Finkeledey, нем. патологоанатом 20 в.) -- гигантские многоядерные клетки, обнаруживаемые в фолликулах лимфатических узлов при кори.
Уотерхауса--Фридериксена синдром (R. Waterhouse, род. в 1873 г., англ. врач; С. Friderichsen, род. в 1886 г., датский педиатр) -- см. Недостаточность коры надпочечников острая.
Уотсона правило (Watson) -- правило, согласно которому наследуемые признаки обладают различной характерной для каждого из них скоростью эволюции, в силу чего не может происходить одновременного изменения большей части или всей совокупности признаков.
Уотсона--Крика спираль (J. D. Watson, род. в 1928 г., амер. биохимик; F. Н. Crick, род. в 1916 г., англ. биофизик) -- модель молекулы дезоксирибонуклеиновой кислоты в виде двух полинуклеотидных нитей, ориентированных в виде правостороннего винта и объединенных водородными связями между азотистыми основаниями.
Уотсона--Толана метод (L. А. Watson, амер. оториноларинголог; Th. Tolan, амер. оториноларинголог) -- метод аудиометрии, применяемый при дифференциальной диагностике кондуктивной и перцептивной тугоухости; заключается в определении величины изменения порога слуха для тона 1000 или 2000 гц, наступающего при подаче его на фоне маскирующего тона (200--250 гц).
Уотсон-Джонса редрессация позвоночника (R. Watson-Jones, 1902--1973, англ. хирург-ортопед) -- способ редрессации позвоночника: больного укладывают лицом вниз на два стола так, чтобы живот свободно провисал в промежутке между ними; применяется при компрессионных переломах тел позвонков.
уотсониоз (watsoniosis) -- тропический гельминтоз из группы трематодозов, вызываемый Watsonius Watsoni, паразитирующим в тонкой кишке.
уперизация (син.: сверхпастеризация, ультрапастеризация) -- метод обезвреживания жидких пищевых продуктов путем введения в них водяного пара, нагретого до 150--160°, и последующего быстрого охлаждения.
управление в кибернетике -- целенаправленный процесс, призванный обеспечить функционирование управляемого объекта в соответствии с заданным критерием; аналогичные принципы заложены в процессы регуляции физиологических функций организма.
управление больничной базы (УББ) -- орган управления в системе медицинской службы Гражданской обороны, предназначенный для руководства больничными коллекторами и отдельными учреждениями и формированиями, входящими в состав больничной базы.
управление головного полевого эвакопункта с эвакоприемником (истор.; УГПЭП) -- лечебно-эвакуационное учреждение периода 1942--1945 гг., созданное путем объединения головного отделения полевого эвакуационного пункта с эвакоприемником.
управление госпитальной базы (УГБ) -- орган управления в составе военно-медицинской службы, осуществляющий руководство лечебно-эвакуационной деятельностью госпиталей и других частей и учреждений госпитальной базы.
упражнение(-я) в медицине -- повторное выполнение каких-либо действий с целью укрепления и развития функциональных способностей организма или лечения болезней. упражнение дыхательные -- общее название физических У., используемых для развития и укрепления мышц, участвующих в процессе дыхания. упражнение изометрические -- физические У. в виде чередования напряжения и расслабления отдельных мышечных групп без соответствующих движений в суставах; применяются, напр., для поддержания нормального функционального состояния мышц конечности, иммобилизированной гипсовой повязкой. упражнение ортоптические -- У., направленные на восстановление бинокулярного зрения при лечении косоглазия; выполняются с помощью специальных приборов. упражнение физические -- У, в виде движений туловища или конечностей; составленные на их основе комплексы движений используются для физического воспитания, профилактики и лечения болезней и травм.
упругость мышцы -- способность растянутой или сжатой в поперечном направлении мышцы возвращаться к первоначальному состоянию после устранения силы, вызвавшей деформацию; У. м. обусловлена эластичностью мышечной ткани и зависит от функционального состояния мышцы.
ур- (уро-; греч. uron моча) -- составная часть сложных слов, означающая "относящийся к моче".
урамин -- см. Гуанидин.
уранизм (uranismus; по имени греч. бога Урана) -- 1) форма гомосексуализма у мужчины, полностью исключающая возможность сексуального влечения к женщинам; 2) см. Педерастия.
урано- (греч. uranos небесный свод, небо; небо) -- составная часть сложных слов, означающая: 1) "относящийся к небу"; 2) "относящийся к небу".
уранопластика (uranoplastica; урано- + пластика; син. палатопластика) -- общее наименование пластических операций устранения дефектов твердого неба.
уранофобия (uranophobia; урано- + фобия) -- навязчивый страх -- боязнь смотреть в небо.
уратурия (uraturia; ураты + греч. uron моча) -- повышенное содержание в моче уратов.
ураты -- соли мочевой кислоты; в организме образуются как продукты обмена пуриновых нуклеотидов; накапливаются в крови при некоторых болезнях, напр. при подагре, нефритах, лейкемиях; могут откладываться в тканях и образовывать конкременты.
урахус (urachus, греч. uron моча + cheo лить, выливать) -- см. Мочевой проток.
урацил -- пиримидиновое основание, входящее в состав рибонуклеиновых кислот.
Урбана клин -- костный отломок клиновидной формы, образующийся при компрессионном переломе тела позвонка; может вдаваться в позвоночный канал и сдавливать спинной мозг.
Урбана--Холдина мастэктомия (нрк.; J. A. Urban; С. А. Холдин, 1896--1974, сов. хирург-онколог) -- см. Эрбана--Холдина мастэктомия.
урбанизация (франц. urbanisation, от лат. urbanus городской) -- социально-демографический процесс, характеризующийся ростом численности городского населения, увеличением количества и величины городов; У. должна учитываться при долгосрочном планировании здравоохранения.
Урбаха внеклеточный холестероз (Е. Urbach, 1893--1946, амер. дерматолог) -- см. Гиалиноз кожи и слизистых оболочек.
Урбаха--Вите болезнь (Е. Urbach, 1893--1946, амер. дерматолог; С. Wiethe, 1888--1949, австрийский оториноларинголог) -- см. Гиалиноз кожи и слизистых оболочек.
Урбаха--Оппенгейма дислипоидоз кожи (Е. Urbach, 1893--1946, амер. дерматолог, М. Oppenheim, 1876--1949, австрийский дерматолог) -- см. Некробиоз липоидный диабетический.
Урбаха--Оппенгейма синдром (Е. Urbach; М. Oppenheim) -- см. Некробиоз липоидный диабетический.
ургидроз (urhidrosis; ур- + греч. hidros пот + -оз) -- выделение с потом мочевины II мочевой кислоты; наблюдается при почечной недостаточности.
уреаза -- фермент класса гидролаз (КФ 3.5.1.5.), катализирующий гидролитическое расщепление мочевины до углекислого газа и аммиака; участвует в обмене пуринов у некоторых видов животных.
уреиды -- производные мочевины, в которой атомы водорода замещены кислотными радикалами; некоторые У. являются промежуточными продуктами биосинтеза и распада пуринов и пиримидинов, некоторые используются в качестве лекарственных средств (напр., кофеин, теофиллин, бромурал).
уремический (uraemicus) -- относящийся к уремии, обусловленный уремией.
уремия (uraemia; ур- + греч. haima кровь; син. мочекровие -- устар.) -- патологическое состояние, обусловленное задержкой в крови азотистых шлаков, ацидозом и нарушениями электролитного, водного и осмотического равновесия при почечной недостаточности; обычно проявляется слабостью, апатией, ступором, гипотермией, артериальной гипертензией; может возникнуть кома.
уретер- (уретеро-; анат. ureter, от греч. ureter мочеточник) -- составная часть сложных слов, означающая "относящийся к мочеточнику".
уретерит (ureteritis; уретер- + -ит) -- воспаление мочеточника. уретерит виллезный (u. villosa, лат. villus ворсинка) -- У., характеризующийся гиперплазией эпителия мочеточника с образованием ворсинок. уретерит кистозный (u. cystica) -- У., характеризующийся образованием на слизистой оболочке мочеточника кист с прозрачным содержимым. уретерит туберкулезный (u. tuberculosa) -- У., вызываемый микобактериями туберкулеза; характеризуется рубцеванием стенки мочеточника, приводящим к его неравномерному сужению и натяжению.
уретеро- -- см. Уретер-.
уретеровезикостомия (ureterovesicostomia; уретеро- + анат. vesica urinaria мочевой пузырь + греч. stoma отверстие) -- см. Уретероцистонеостомия.
уретерогидронефроз (ureterohydronephrosis; уретеро- + гидронефроз) -- значительное расширение почечной лоханки и всех цистоидов мочеточника; возникает при нарушении оттока мочи.
уретерография (уретеро- + греч. grapho писать, изображать) -- рентгенологическое исследование мочеточника после его заполнения контрастным веществом; обычно сочетается с пиело- или урографией.
уретероилеопластика (ureteroileoplastica; уретеро- + анат. ileum подвздошная кишка + пластика) -- хирургическая операция: одно- или двустороннее замещение мочеточника изолированной петлей тонкой кишки на брыжейке.
уретероилеостомия (ureteroileostomia; уретеро- + анат. ileum подвздошная кишка + греч. stoma отверстие) -- хирургическая операция: создание анастомоза между мочеточником и тонкой кишкой.
уретерокаликостомия [ureterocalycostomia; уретеро- + анат. calyx (calycis) renalis почечная чашечка + греч. stoma отверсти операция: наложение анастомоза между мочеточником и нижней почечной чашечкой при нарушении оттока мочи из лоханки, расположенной внутрипочечно.
уретероколостомия (ureterocolostomia; уретеро- + греч. kolon толстая кишка + stoma отверстие) -- хирургическая операция: наложение анастомоза между мочеточником и внутрибрюшинным отделом прямой кишки.
уретерокутанеостомия (ureterocutaneostomia; уретеро- + анат. cutaneus кожный + греч. stoma отверстие; син. уретеростомия кожная) -- хирургическая операция: создание наружного свища мочеточника путем выведения дистального отдела мочеточника в рану и подшивания его слизистой оболочки к коже; применяется, напр., при цистэктомии как временное мероприятие при травме мочеточника.
уретеролиз (ureterolysis; уретеро- + греч. lysis развязывание, освобождение) -- хирургическая операция освобождения мочеточника из склеротически измененной парауретальной клетчатки или рубцов.
уретеролитотомия (ureterolithotomia; уретеро- + литотомия) -- хирургическая операция: удаление камня из мочеточника путем вскрытия последнего. уретеролитотомия влагалищная (u. vaginalis) -- У. с доступом к нижнему отделу мочеточника через стенку влагалища.
уретеролитоэкстракция (уретеро- + греч. lithos камень + экстракция) -- метод удаления камня из мочеточника путем низведения его в мочевой пузырь с помощью специального инструмента (экстрактора).
уретеронеоимплантация (ureteroneoimplantatio; уретеро- + греч. neos новый + имплантация) -- хирургическая операция: вшивание мочеточника в какой-либо орган малого таза (мочевой пузырь, кишечник, влагалище, уретру) или выведение его на поверхность кожи.
уретеронеоцистостомия (ureteroneocystostomia; уретеро- + греч. neos новый + kystis пузырь + stoma отверстие) -- см. Уретероцистонеостомия.
уретеропиелография (уретеро- + пиелография) -- см. Пиелоуретерография.
уретеропиелонеостомия (ureteropyeloneostomia; уретеро- + греч. pyelos лоханка + neos новый + stoma отверстие) -- хирургическая операция: наложение анастомоза между почечной лоханкой и мочеточником; производится при нарушении прохождения мочи через прилоханочный отдел мочеточника.
уретеропиелореимплантация (ureteropyeloreimplantatio; уретеро- + греч. pyelos лоханка + реимплантация) -- пластическая операция: имплантация мочеточника с участком стенки почечной лоханки на то же место после устранения перегиба мочеточника через крупные аномальные сосуды нижнего полюса почки.
уретеропиелостомия (ureteropyelostomia; уретеро- + греч. pyelos лоханка + stoma отверстие) -- хирургическая операция: вшивание мочеточника в почечную лоханку.
уретерорафия (ureterorrhaphia; уретеро- + греч. rhaphe шов) -- хирургическая операция: сшивание концов пересеченного или резецированного мочеточника.
уретероректонеостомия (ureterorectoneostomia; уретеро- + анат. rectum прямая кишка + греч. neos новый + stoma отверстие; син. уретероректостомия) -- хирургическая операция: имплантация мочеточников в прямую кишку, напр. после цистэктомии.
уретероректостомия (ureterorectostomia; уретеро- + анат. rectum прямая кишка + греч. stoma отверстие) -- см. Уретероректонеостомия.
уретеросигмоанастомоз (ureterosigmoanastomosis; уретеро- + анат. colon sigmoideum сигмовидная ободочная кишка + анастомоз) -- искусственный анастомоз между мочеточником и сигмовидной ободочной кишкой.
уретеросигмоидостомия (ureterosigmoidostomia; уретеро- + анат. colon sigmoideum сигмовидная ободочная кишка + греч. stoma отверстие) -- см. Гудвина--Белта--Соррентино операция.
уретеросигмостомия (ureterosigmostomia; уретеро- + анат. colon sigmoideum сигмовидная ободочная кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между мочеточником и сигмовидной ободочной кишкой для отведения мочи, главным образом после цистэктомии.
уретеростомия кожная (уретеро- + греч. stoma отверстие) -- см. Уретерокутанеостомия.
уретеротомия (ureterotomia; уретеро- + греч. tome разрез, рассечение) -- рассечение стенки мочеточника при хирургической операции. уретеротомия интубационная (u. intubationalis) -- У. с заживлением раны мочеточника на интубационной трубке, введенной в его просвет.
уретероуретеростомия (ureteroureterostomia; уретеро- + уретеро- + греч. stoma отверстие) -- пластическая операция: наложение анастомоза между обоими мочеточниками.
уретероцеле (ureterocele; уретеро- + греч. kele выбухание, припухлость; син. грыжа устья мочеточника) -- кистовидное выпячивание стенки мочеточника в мочевой пузырь; возникает вследствие недоразвития или сужения его устья.
уретероцистонеостомия (ureterocystoneostomia; уретеро- + греч. kystis мочевой пузырь + neos новый + stoma отверстие; син.: уретеровезикостомия, уретеронеоцистостомия, уретероцистостомия) -- хирургическая операция: создание искусственного устья мочеточника в мочевом пузыре после резекции дистальной части мочеточника или трансплантации почки.
уретероцистостомия (ureterocystostomia; уретеро- + греч. kystis, мочевой пузырь + stoma отверстие) -- см. Уретероцистонеостомия.
уретерэктомия (ureterectomia; уретер- + эктомия; син. экстирпация мочеточника) -- хирургическая операция: удаление мочеточника на всем его протяжении.
уретр- (уретро-; анат. urethra, от греч. urethra мочеиспускательный канал) -- составная часть сложных слов, означающая "относящийся к мочеиспускательному каналу".
уретра (греч. urethra) -- см. Мочеиспускательный канал.
уретральная петля детская -- инструмент для удаления камней из периферической части мочеиспускательного канала у детей, состоящий из двух металлических петель, расположенных на концах никелированной латунной рукоятки и втягиваемых в нее.
уретральные нити -- нитеподобные образования в моче, состоящие из эпителиальных клеток и лейкоцитов; выявляются, напр., при уретритах.
уретральный желобок (sulcus urogenitalis definitivus, LNE) -- медиальная впадина вдоль нижней стороны зачатка полового члена, впоследствии превращающаяся в губчатую часть мочеиспускательного канала.
уретраплазия (aplasia urethrae; уретр- + аплазия) -- аномалия развития: отсутствие мочеиспускательного канала.
уретратрезия (atresia urethrae; уретр- + атрезия) -- аномалия развития: отсутствие какого-либо участка мочеиспускательного канала.
уретрит (urethritis; уретр- + -ит) -- воспаление мочеиспускательного канала. уретрит аллергический (u. allergica) -- У., развивающийся как проявление аллергической реакции. уретрит амебный (u. amoebica) -- вяло протекающий У., вызываемый Entamoeba histolytica и характеризующийся обнаружением подвижных амеб в осадке мочи; встречается в странах Африки, Южной Америки, Юго-Восточной Азии. уретрит бактериальный (u. bacterialis) -- общее название У., вызываемых бактериями, напр. стафило- или стрептококками, кишечной палочкой, диплококками. уретрит задний (u. posterior) -- У., при котором процесс локализуется в перепончатой и предстательной частях мочеиспускательного канала. уретрит кистозный (u. cystica) -- У., сопровождающийся образованием кист слизистой оболочки мочеиспускательного канала. уретрит конгестивный (u. congestiva; лат. congestus набитый, полный) -- У., обусловленный венозным застоем крови в слизистой оболочке мочеиспускательного канала; возникает, напр., при частых половых сношениях, онанизме, при хронических запорах, геморрое. уретрит микотический (u. mycotica) -- У., вызываемый паразитическими грибками, обычно рода Candida. уретрит передний (u. anterior) -- У., при котором процесс локализуется в губчатой части мочеиспускательного канала. уретрит туберкулезный (u. tuberculosa) -- У., вызываемый микобактериями туберкулеза; обычно сопровождает туберкулез почек и мочевых путей.
уретро- -- см. Уретр-.
уретрография (уретро- + греч. grapho писать, изображать) -- рентгенография мочеиспускательного канала после его заполнения контрастным веществом. уретрография восходящая (син. У. ретроградная) -- У., при которой контрастное вещество вводят в мочеиспускательный канал через наружное отверстие. уретрография комбинированная -- нисходящая и восходящая У., проводимые одновременно. уретрография нисходящая -- У., при которой контрастное вещество поступает в мочеиспускательный канал из предварительно контрастированного мочевого пузыря. уретрография ретроградная (лат. retro назад + gradior идти) -- см. Уретрография восходящая.
уретрометр (уретро- + греч. metreo измерять, определять) -- прибор для определения степени сужения мочеиспускательного канала, состоящий из тонких длинных браншей, параллельно раздвигаемых после введения в мочеиспускательный канал, и рукоятки с делениями и стрелкой, указывающей расстояние между браншами.
уретрометрия (уретро- + греч. metreo измерять, определять) -- определение диаметра мочеиспускательного канала с помощью уретрометра.
уретропластика (urethroplastica; уретро- + пластика) -- общее название хирургических операций, восстанавливающих форму и функцию мочеиспускательного Канала.
уретропоэз (urethropoesis; уретро- + греч. poiesis выработка, образование) -- пластическая хирургическая операция: восстановление мочеиспускательного канала.
уретроррагия (urethrorrhagia; уретро- + греч. rhagos разорванный, прорванный) -- кровотечение из мочеиспускательного канала вне акта мочеиспускания.
уретроскоп (уретро- + греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для осмотра внутренней поверхности мочеиспускательного канала и проведения некоторых лечебных процедур.
уретроскопия (уретро- + греч. skopeo рассматривать, исследовать) -- эндоскопия мочеиспускательного канала.
уретростеноз (urethrostenosis; уретро- + греч. stenosis сужение) -- сужение просвета мочеиспускательного канала.
уретростомия (urethrostomia; уретро- + греч. stoma отверстие) -- хирургическая операция: создание искусственного наружного свища мочеиспускательного канала.
уретротом (уретро- + греч. tome разрез, рассечение) -- инструмент для рассечения рубцовых стриктур мочеиспускательного канала, представляющий собой стержень с желобом, в котором скользит треугольный нож; вводится с помощью бужа, служащего проводником.
уретротомия (urethrotomia; уретро- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение стенок мочеиспускательного канала в месте его патологического сужения. уретротомия внутренняя (u. interna) -- У., проводимая с помощью уретротома, вводимого в мочеиспускательный канал; применяется для рассечения рубцов, суживающих его просвет. уретротомия наружная (u. externa) -- У., проводимая доступом через кожу и подкожную клетчатку; применяется, напр., для удаления инородных тел и конкрементов, создания искусственного свища. уретротомия промежностная (u. perinealis) -- У., проводимая доступом через ткани промежности.
уретротригонит (urethrotrigonitis; уретро- + анат. trigonum vesicae мочепузырный треугольник + -ит) -- сочетанное воспаление слизистой оболочки мочеиспускательного канала и мочепузырного треугольника, чаще при гонорее.
уретроцеле (urethrocele; уретро- + греч. kele выбухание, выпячивание) -- мешкообразное выпячивание стенки мочеиспускательного канала; встречается у женщин.
уретроцистит (urethrocystitis; уретро- + греч. kystis пузырь + -ит) -- сочетанное воспаление слизистой оболочки мочеиспускательного канала и мочевого пузыря.
уретроцистография (уретро- + греч. kystis пузырь + grapho писать, изображать) -- одновременная рентгенография мочевого пузыря и мочеиспускательного канала после их контрастирования.
уриалоз идиопатический -- см. Липоидоз идиопатический.
уридин -- нуклеозид, содержащий! в качестве основания урацил; входит в состав рибонуклеиновых кислот и рибонуклеотидов.
уридинтрифосфат (УТФ) -- уридинфосфорная кислота, молекула которой содержит три остатка фосфорной кислоты; участвует, напр., в биосинтезе рибонуклеиновой кислоты.
уридинфосфорные кислоты -- коферменты процессов переноса остатков глюкозы или галактозы и их производных, напр., при биосинтезе полисахаридов; представляют собой соединения уридина с одним, двумя или тремя остатками фосфорной кислоты.
урикемия (uricaemia; лат. acidum uricum мочевая кислота + греч. haima кровь) -- повышенное содержание мочевой кислоты в крови.
urina spastica (мед. лат. "спастическая моча") -- обильное мочеотделение, наблюдаемое после эмоционального возбуждения, вегетативного криза, приступа пароксизмальной тахикардии или стенокардии.
уринозный (лат. urina моча) -- относящийся к моче, подобный моче.
уринокультура (лат. urina моча + культура бактериальная) -- культура микроорганизма, выделенная из мочи человека или животного при бактериологическом исследовании.
урнинг (англ. urning) -- см. Педераст.
уро- -- см. Ур-.
уробилин (уро- + лат. bilis желчь; син. мезобилин) -- пигмент, образующийся в моче при окислении уробилиногена (напр., на свету при контакте с воздухом).
уробилиновые тела -- см. Уробилиноиды.
уробилиноген (уробилин + греч. -genes порождаемый, возникающий; син. мезобилиноген) -- продукт восстановления билирубина, образующийся в кишечнике под действием бактерий; повышенное количество У. в моче обнаруживается при некоторых болезнях печени.
уробилиноиды (уробилин + греч. -eides подобный; син. уробилиновые тела) -- общее название продуктов обмена билирубина, выделяемых с мочой и калом (уробилин, уробилиноген, стеркобилин, стеркобилиноген и др.).
уробилинурия (urobilinuria; уробилин + греч. uron моча; син. гиперуробилинурия) -- повышенное содержание уробилина в моче.
уровень долголетия -- распространенность долголетия среди населения; оценивается по индексу долголетия.
урогастрон (уро- + греч. gaster желудок) -- вещество, выделенное из мочи, оказывающее тормозное влияние на секрецию и моторику желудка.
урогематома (urohaematoma; уро- + греч. haima, haimatos кровь + -ома) -- ограниченное скопление крови и мочи в жировой клетчатке, обусловленное повреждением стенки какого-либо отдела мочевой системы. урогематома периренальная (u. perirehale) -- У. при травме почки, расположенная в околопочечной клетчатке.
урогенитальный (urogenitalis; уро- + анат. organa genitalia половые органы) -- относящийся одновременно к мочевым и половым органам.
урогенитография (уро- + анат. organa genitalia половые органы + греч. grapho писать, изображать) -- см. Генитоурография.
урогинекология (уро- + гинекология) -- раздел урологии, посвященный болезням органов мочевой системы, сочетающимся с патологическими изменениями в женских половых органах.
урография (уро- + греч. grapho писать, изображать; син.: пиелоуретерография экскреторная, У. выделительная, У. экскреторная) -- рентгенография почек и мочевых путей после введения в организм контрастного вещества, выделяемого с мочой. урография внутривенная (син. пиелография внутривенная -- нрк) -- У., при которой контрастное вещество вводят внутривенно. урография внутрикишечная -- У., при которой контрастное вещество вводят в дистальный отдел толстой кишки. урография выделительная -- см. Урография. урография инфузионная -- У., при которой в вену медленно вводят большое количество сильно разведенного контрастного вещества, что обеспечивает длительное и интенсивное контрастирование почек и мочевых путей. урография компрессионная -- внутривенная У., при которой для повышения контрастности изображения придавливают мочеточники через брюшную стенку, вызывая задержку мочи в верхних мочевых путях. урография подкожная -- см. Урография субкутанная. урография субкутанная (син. У. подкожная) -- У., при которой контрастное вещество вводят под кожу. урография экскреторная -- см. Урография.
уродство (monstruositae, teratismus) -- тяжелый порок развития, обезображивающий внешний облик и часто не совместимый с жизнью.
уролагния (urolagnia; уро- + греч. lagneia похоть, сладострастие) -- половое извращение, при котором половое удовлетворение наступает в результате манипуляций с мочой или наблюдения за актом мочеиспускания партнера.
уролит (ufolithus; уро- + греч. lithos камень) -- см. Конкремент мочевой.
уролитиаз (urolithiasis; уролит- + -иаз) -- см. Болезнь почечнокаменная.
уролог (уро- + греч. logos учение, наука) -- врач-специалист, подготовленный по вопросам диагностики, лечения (в т. ч. оперативного) и профилактики болезней органов мочевой системы, а у мужчин -- и половых органов.
урологический фантом -- модель нижней части туловища человека, воспроизводящая мочевые пути в натуральную величину; предназначена для использования в качестве наглядного учебного пособия при изучении приемов цистоскопии и катетеризации мочеточников.
урология (уро- + греч. logos учение, наука) -- область клинической медицины, изучающая болезнь органов мочевой системы, а у мужчин -- и половой системы, разрабатывающая методы их диагностики, лечения и профилактики.
урометр (уро- + греч. metreo измерять, определять) -- 1) прибор для определения удельного веса мочи; 2) У.1, представляющий собой разновидность ареометра. урометр торсионный (лат. torsio вращение) -- У1, представляющий собой торсионные весы со специальным поплавком, который помещается в исследуемую пробу мочи и взвешивается.
уронефроз (uronephrosis; уро- + нефроз) -- см. Гидронефроз.
урановые кислоты (син. альдуроновые кислоты) -- органические одноосновные кислоты, являющиеся производными моносахаридов; входят в состав мукополисахаридов.
уропепсин (син.: пепсин мочи, уропепсиноген) -- часть пепсиногена, выделяемая в неизмененном виде с мочой; определение содержания У. в моче используется в диагностике некоторых болезней органов пищеварения.
уропепсиноген -- см. Уропепсин.
уропиги -- см. Телифоны.
уропорфирин -- продукт распада гема, выделяемый с мочой.
уропорфирия эритропоэтическая (liroporphyria erythropoetica; син.: Гюнтера болезнь, порфирия врожденная -- устар.) -- вариант эритропоэтической порфирии, характеризующийся избыточным накоплением в эритроцитах уропорфирина; проявляется тяжелым фотодерматозом, гемолитической анемией, спленомегалией; наследуется по аутосомно-рецессивному типу.
уропротеинограмма (уропротеин + греч. gramma запись, изображение) -- кривая, отображающая качественный состав белков, содержащихся в моче, определяемый методом электрофореза.
урорентгенокинематография (Уро- + рентгенокинематография) -- рентгенокинематография мочевых путей после введения в организм контрастного вещества, выделяемого с мочой.
урорентгеноскопия (уро- + рентгеноскопия) -- рентгеноскопия мочевыводящих путей в процессе урографии.
уросепсис (urosepsis; уро- + сепсис) -- сепсис, возбудитель которого распространяется из очага, расположенного в органах мочевой системы (у мужчин -- и в половых органах).
уростаз (urostasis; греч. uron моча + стаз; син. стаз мочевой) -- стаз мочи в мочевых путях.
уростереорентгенография (уро- + стереорентгенография) -- стереорентгенография мочевых путей в процессе урографии.
уростратиграфия (нрк; уро- + стратиграфия) -- томография почек и мочевых путей, выполняемая в процессе урографии.
урофобия (urophobia; уро- + фобия) -- навязчивый страх -- боязнь появления позыва на мочеиспускание в неподходящей обстановке (напр., во время чтения лекции).
урохром (уро- + греч. chroma цвет, окраска) -- пигмент, представляющий собой комплекс уропорфирина и белка, обнаруживаемый в моче и придающий ей желтый цвет; повышение содержания У. в моче может указывать на усиление процессов гниения в кишечнике.
усвояемость пищевого вещества -- доля поступившего пищевого вещества, использованная организмом; зависит от перевариваемости пищи и от полноты всасывания.
усилитель рентгеновского изображения (син. рентгеновский электронно-оптический усилитель) -- устройство для многократного увеличения яркости изображения на рентгеновском экране путем преобразования светового изображения в электронное, его последующего усиления и обратного преобразования в световое.
ускоритель заряженных частиц -- устройство, предназначенное для получения пучков заряженных частиц высоких энергий; в медицинской радиологии используется для лучевой терапии и производства определенных радиоактивных нуклидов.
успокаивающие средства (sedativa) -- см. Седативные средства.
усталость -- субъективное проявление утомления, выражающееся в характерном комплексе ощущений и желании прекратить работу или уменьшить рабочую нагрузку.
установка1 в психологии -- состояние предрасположенности к определенной активности в определенной ситуации.
установка2 в технике -- совокупность взаимосвязанных приборов, аппаратов и оборудования, согласованная работа которых обеспечивает выполнение заданных операций; в медицине используются различные У. диагностического, лечебного и профилактического назначения. установка автодушевая -- смонтированная на автомобиле У., предназначенная для гигиенического мытья и санитарной обработки людей в полевых условиях. установка бучильная -- У., предназначенная для обеззараживания одежды и белья способом бучения. установка дезинфекционная -- передвижная У. для дезинфекции (дезинсекции) одежды, постельного и нательного белья, представляющая собой одну-две паровоздушно-формалиновые дезинфекционные камеры, смонтированные на шасси автомобиля или автомобильного прицепа. установка дезинфекционная комбинированная -- У. для дезинфекции и дезинсекции наружной поверхности строений, растительности и больших помещений, представляющая собой опрыскиватель и опыливатель, смонтированные на самодвижущейся платформе и приводимые в действие двигателем внутреннего сгорания. установка дезинфекционно-душевая -- У. для санитарной обработки людей в полевых условиях, представляющая собой одну-две паровоздушно-формалиновые дезинфекционные камеры и душевую установку, смонтированные на шасси автомобиля и (или) автомобильного прицепа. установка диагностическая сцинтилляционная -- У. для проведения радиоизотопной диагностики, воспринимающими элементами которой являются сцинтилляционные счетчики. установка душевая -- передвижная У. для мытья людей под душем в полевых условиях, на новостройках и в других местах, где отсутствуют бани. установка лыжно-носилочная -- У. для перевозки по снегу одного пораженного (больного), представляющая собой санитарные носилки, укрепленные на лыжах. установка радоновая -- У. для приготовления и разлива растворов радона, представляющая собой комплекс защитных шкафов с необходимым оборудованием. установка рентгенотелевизионная -- У. для рентгенологического исследования, обеспечивающая возможность дистанционного наблюдения рентгеновского изображения на экране электронно-лучевой трубки. установка телетерапевтическая -- см. Гамма-аппарат. установка электрорентгенографическая -- см. Электрорентгенограф.
установление пола -- определение половой принадлежности лица в случае гермафродитизма.
установление полового сношения -- выявление доказательств совершения полового акта при освидетельствовании, исследовании трупа, лабораторном исследовании вещественных доказательств.
установочные реакции -- совокупность рефлексов, обеспечивающих человеку или животному принятие и сохранение нормального положения тела в пространстве.
устойчивость системы -- свойство системы возвращаться к исходному состоянию после прекращения воздействия, которое вывело ее из этого состояния; устойчивость живых систем проявляется их способностью приспосабливаться к изменяющимся условиям существования.
устойчивость ясного видения -- показатель функционального состояния ц. н. с., представляющий собой отношение суммарной продолжительности периодов раздельного видения двух точек в условиях пороговой величины угла их различения ко всему периоду наблюдения (обычно 3 мин.).
устье верхней полой вены (ostium venae cavae superioris) -- см. Отверстие верхней полой вены.
устье маточной трубы (ostium tubae uterinae) -- см. Отверстие трубы маточное.
устье мочеточника (ostium ureteris) -- см. Отверстие мочеточника.
устье нижней полой вены (ostium venae cavae inferioris) -- см. Отверстие нижней полой вены.
устья легочных вен (ostia venarum pulmonalium) -- см. Отверстия легочных вен.
ута (исп. uta) -- см. Лейшманиоз ута.
утилизация белка чистая -- показатель биологической ценности белков пищи, представляющий собой долю азота, усвоенного организмом, от общего количества азота, поступившего с пищей.
утомительность -- свойство физической или умственной нагрузки вызывать утомление.
утомление (син. утомленность) -- состояние временного снижения функциональных возможностей организма, наступающее вследствие интенсивной или длительной деятельности, проявляющееся ухудшением количественных и качественных показателей этой деятельности (снижением работоспособности), дискоординацией физиологических функций и обычно сопровождающееся чувством усталости; иногда термином У. обозначают процесс возникновения этого состояния. утомление мышечное -- У., проявляющееся преимущественно в определенной группе мышц, подвергавшихся наибольшему напряжению при работе. утомление умственное -- У., возникшее при выполнении умственных нагрузок, характеризующееся снижением показателей умственной работоспособности, понижением эмоционального тонуса, внимания, интереса к работе; обычно сопровождается изменениями функционального состояния сердечно-сосудистой системы и вегетативной нервной системы. утомление физическое -- У., возникшее при выполнении физических нагрузок и характеризующееся снижением показателей физической работоспособности и изменениями функционального состояния преимущественно сердечно-сосудистой, дыхательной и мышечной систем. утомление цветовое -- см. Астенопия цветовая. утомление эмоциональное -- У., проявляющееся снижением эмоциональных реакций и эмоционального тонуса; вызывается воздействием сверхсильных или монотонных раздражителей.
утомленность -- см. Утомление.
утомляемость -- свойство организма (физиологической системы, органа) быть подверженным утомлению.
утомляемость мышечная патологическая -- ускоренное развитие утомления мышц, наблюдаемое при миастении.
утомляемость психическая -- ускоренное снижение умственной работоспособности при нагрузке, сопровождающееся быстрым появлением чувства усталости; психический компонент астенического синдрома.
утопление -- обтурация просвета дыхательных путей жидкой средой (напр., водой, грязью, нечистотами), приводящая к механической асфиксии.
УТФ -- см. Уридинтрифосфат.
утрата непрерывности сознания "я" -- прекращение осознания больным своей личности как единой, идентичной в прошлом и настоящем.
УФЛ -- см. Лампа ультрафиолетового излучения.
УФР -- см. Ритм условно-физиологический.
Уффельманна реакция (J. А. Uffelmann, 1837--1894, нем. педиатр и гигиенист) -- метод определения молочной кислоты в желудочном соке, основанный на образовании фиолетового окрашивания при ее взаимодействии со смесью карболового раствора и хлорного железа.
ухо (auris) -- 1) см. Орган преддверно-улитковый; 2) см. Ушная раковина.
ухо Вильдермута -- см. Вильдермута ухо.
ухо внутреннее (auris interna, PNA, BNA, JNA; син. лабиринт) -- часть преддверно-улиткового органа, представляющая собой систему каналов височной кости с находящимися в них рецепторами слухового и вестибулярного анализаторов.
ухо искусственное -- 1) протез ушной раковины; 2) акустический прибор для калибровки телефонов, аудиометров и другой аппаратуры, передающей или имитирующей звуки речи, характеризующийся близкими к уху человека акустическими параметрами.
ухо кошачье -- вариант строения ушной раковины, при котором ее верхняя часть отогнута и свешивается в форме складки, закрывая латеральную поверхность раковины.
ухо макаки -- вариант строения ушной раковины, при котором завиток развернут, а верхняя часть ушной раковины обращена внутрь.
ухо наружное (auris externa, PNA, BNA, JNA) -- часть преддверно-улиткового органа, образованная ушной раковиной и наружным слуховым проходом; выполняет звукоулавливающую, звукопроводящую и защитную функции.
ухо сатира (син. ухо фавна) -- вариант строения ушной раковины, при котором отсутствуют завиток и бугорок ушной раковины, а ушной хрящ выпячивается в этом месте латерально.
ухо среднее (auris media, PNA; tympanum, JNA) -- часть преддверно-улиткового органа, включающая барабанную полость с расположенными в ней слуховыми косточками и мышцами, барабанную перепонку, сосцевидные ячейки и слуховую (евстахиеву) трубу; выполняет функцию звукопроведения.
ухо фавна -- см. Ухо сатира.
ухоглазничная плоскость -- плоскость, условно проводимая через линии, соединяющие верхние края наружных слуховых проходов с наиболее низко расположенными точками нижних краев глазниц; применяется при антропометрии в качестве ориентира.
уход за больным (син. гипургия) -- совокупность санитарных мер и некоторых медицинских процедур, направленных на облегчение состояния больного и способствующих его выздоровлению.
участковость -- принцип организации лечебно-профилактической помощи населению, при котором территория (промышленное предприятие), обслуживаемая поликлиникой, делится на территориальные (цеховые) участки, к каждому из которых прикрепляются участковый (цеховой) врач и медицинская сестра; У. обеспечивает преемственность в мед. обслуживании и содействует практическому соединению лечебной и профилактической работы.
участок заражения -- см. Зараженный участок.
ученый медицинский совет -- орган, создаваемый в министерствах здравоохранения СССР и союзных республик, осуществляющий планирование и координацию научные исследований по важнейшим научно-практическим медицинским проблемам и разрабатывающий рекомендации по внедрению в практику здравоохранения научных достижений медицинской науки, техники и передового опыта.
ушиб (contusio) -- закрытое механическое повреждение мягких тканей или органов, без видимого нарушения их анатомической целости.
ушиб головного мозга (contusio cerebri) -- см. Контузия головного мозга.
ушиватель -- см. Аппарат ушивающий.
ушиватель артериального протока (УАП) -- аппарат для наложения сосудистого шва при помощи танталовых скрепок при операции по поводу незаращения артериального (боталлова) протока.
Ушинского среда (истор.; Н. Г. Ушинский, 1863--1934, сов. патолог и бактериолог) -- синтетическая питательная среда для культивирования микроорганизмов, содержащая, кроме неорганических солей, глицерин, молочнокислый аммоний и аспарагиновокислый натрий; одна из первых синтетических питательных сред.
ушко предсердия (auricula atrii, PNA; auricula cordis, BNA, JNA; син. ушко сердца) -- изогнутый вырост предсердия, на внутренней поверхности которого расположены гребенчатые мышцы.
ушко сердца (auricula cordis) -- см. Ушко предсердия.
ушная ветвь (ramus auricularis PNA, BNA, JNA) -- 1) задней ушной артерии -- см. Перечень анат. терминов; 2) затылочной артерии -- см. Перечень анат. терминов.
ушная проба -- см. Жизненная проба ушная.
ушная раковина (auricula, PNA, BNA, JNA; син. ухо2) -- выступающая часть наружного уха, состоящая из хряща, покрытого кожей; выполняет функции звукоулавливания и защиты наружного слухового прохода и барабанной перепонки.
ушная сера (cerumen) -- продукт секреции серных желез, расположенных в наружном слуховом проходе.
ушной мобилизатор -- инструмент для отведения барабанной перепонки и проверки подвижности слуховых косточек при хирургических операциях на среднем ухе, гл. обр. по поводу отосклероза.
ушной шум -- см. Шум в ушах.
ушные ветви передние (rami auriculares anteriores, PNA, BNA) -- см. Перечень анат. терминов.
ушные привески (син. ушные придатки) -- аномалия развития: наличие кпереди от ушной раковины на щеке или на шее фрагментов наружного уха, по форме напоминающих дольку ушной раковины.
ушные придатки -- см. Ушные привески.
ущемление (incarceratio; син. инкарцерация) -- сдавление органа или другого анатомического образования в естественных или патологических каналах и отверстиях, между спайками, рубцами и др., нарушающее его кровоснабжение, иннервацию и (или) проходимость. ущемление мозга (i. cerebri) -- У. вещества мозга в естественных внутричерепных отверстиях при отеке мозга или его резкой дислокации; проявляется развитием различных неврологических симптомов.
Уэвера -- Брея феномен (Е. G. Wever, род. в 1902 г., амер. психолог; С. W. Bray, род. в 1904 г., амер. оториноларинголог) -- см. Микрофонный эффект улитки.
Уэллса ложка (Th. S. Wells, 1818--1897, англ. хирург) -- хирургический инструмент для изоляции зрительного нерва при энуклеации глазного яблока; имеет прорезь, в которую при оттеснении глазного яблока входит ствол зрительного нерва.
Уэста операция (J. М. West, род. в 1876 г., амер. оториноларинголог) -- см. Дакриоцисториностомия эндоназальная.
уэстинг-болезнь -- см. Уэстинг-синдром.
уэстинг-синдром (англ. wasting слабость, упадок сил; син. уэстинг-болезнь) -- состояние, возникающее у лабораторных животных через 2--3 месяца после тимэктомии, произведенной в первые сутки жизни; характеризуется потерей веса, диареей, истончением костей, выпадением шерсти, дерматитами, кровоизлияниями во внутренние органы, деструкцией лимфоидных фолликулов и лимфопенией.
уязвимый период сердечного цикла (син. ранимый период сердечного цикла) -- короткий (около 0,01 сек.) интервал фазы реполяризации желудочков сердца, характеризующийся тем, что экстрасистола, а также внешнее электрическое воздействие на сердце в этот период вызывают фибрилляцию желудочков; электрокардиографически примерно соответствует верхушке зубца Т.

Ф

фабелла (fabella; лат. уменьшительное от faba боб) -- см. Перечень анат. терминов.
Фабра признак (A. Fabre) -- выбухание боковых стенок матки, определяемое при пальпации бокового свода влагалища; вероятный признак беременности малых сроков.
Фабри ангиокератома (J. Fabry, 1860--1930, нем. дерматолог) -- см. Фабри болезнь.
Фабри болезнь (J. Fabry; син.: ангиокератома диффузная туловища, липоидоз дистопический наследственный, пурпура геморрагическая узелковая -- нрк, Фабри ангиокератома, Фабри синдром) -- наследственная болезнь, обусловленная нарушением обмена гликолипидов и проявляющаяся поражением кожи туловища в виде множественных доброкачественных сосудистых образований типа ангиом, сопровождающихся гиперкератозом, парестезиями, болями в конечностях, вазомоторной лабильностью, поражениями глаз, кишечника, почек.
Фабри синдром (J. Fabry) -- см. Фабри болезнь.
фабула бреда (лат. fabula повествование, рассказ) -- содержание бреда, обладающее сюжетной законченностью.
Фавалли--Гиршспрунга болезнь (Н. Hirschsprung, 1830--1916, датский врач) -- см. Гиршспрунга болезнь.
фавид (favidum; фавус + греч. -eides подобный) -- аллергическая сыпь у больного фавусом, элементы которой не содержат возбудителя. фавид лихеноидный (f. lichenoideum) -- Ф. в виде пятен, покрытых сухими чешуйками. фавид пятнисто-пустулезный (F. maculopustulosum) -- Ф. в виде пятен, покрытых сухими чешуйками серого цвета и мелкими пустулами. фавид эритематозный (f. erythematosum) -- Ф. в виде участков гиперемии кожи. фавид эритематосквамозный (f. erythematosquamosum) -- Ф. в виде сочетания участков гиперемии и шелушения кожи.
фавизм (итал. favismo, от fava боб) -- см. Анемия примахиновая.
Фаворского метод (А. В. Фаворский, 1873--1930, сов. невропатолог) -- модификация способа Рамон-и-Кахаля импрегнации азотнокислым серебром нервных клеток, осевых цилиндров и нервных окончаний в кусочках ткани, при котором в фиксирующий спиртовой раствор добавляют муравьиную (для нервных клеток) или ледяную уксусную (для нервных волокон) кислоту.
Фавра--Ракушо болезнь (М. J. Favre, 1876--1954, франц. дерматолог; J. Racouchot, род. в 1908 г., франц. дерматолог) -- см. Дистрофия кожи коллоидная.
Фавра--Ше пурпурозный пигментный ангиодерматит (М. J. Favre, 1876--1954, франц. дерматолог; A. Chaix) -- см. Ангиодермит пурпурозный пигментный.
фавус (favus; лат. "сотовая ячейка"; син.: парша, tinea favosa) -- хронический дерматомикоз, вызываемый паразитическим грибком Trichophyton schonleinii, характеризующийся поражением кожи волосистой части головы, реже других областей, а также ногтей и иногда внутренних органов. фавус висцеральный (f. visceralis) -- Ф., при котором поражены внутренние органы; наблюдается при понижении сопротивляемости организма. фавус волосистой части головы (f. capillitii) -- клиническая форма Ф., при которой поражены кожа и волосы головы. фавус волосистой части головы трихофитоидный (f. capillitii trichophytoides; син.: гранулема фавозная, керион фавозный, фавус глубокий) -- Ф. в. ч. г., протекающий по типу инфильтративно-нагноительной трихофитии. фавус герпетический (f. herpeticus) -- Ф. гладкой кожи, характеризующийся гиперемией и отеком пораженных участков с появлением на них сгруппированных везикулезно-пустулезных высыпаний. фавус гладкой кожи (f. cutis glabrae) -- клиническая форма Ф., характеризующаяся поражением кожи лица, туловища и конечностей. фавус глубокий (f. profundus) -- см. Фавус волосистой части головы трихофитоидный. фавус импетигинозный (f. impetiginosus) -- Ф., характеризующийся наличием в очагах поражения корочек, напоминающих импетиго. фавус септический (f. septicus) -- висцеральный Ф., характеризующийся гематогенной диссеминацией возбудителя с множественным поражением различных органов и тяжелым течением. фавус скутулярный (f. scutularis; лат. scutulum щиток) -- Ф., характеризующийся наличием на эпидермисе крупных светло-желтых корочек с блюдцеобразным вдавлением в центре, расположенных вокруг волос и состоящих из мицелия и спор возбудителя. фавус эритематосквамозный (f. erythematosquamosus) -- Ф., характеризующийся наличием пятен неправильной формы, с поверхности которых отделяются мелкие чешуйки беловатого цвета.
фаг -- см. Бактериофаг.
Фагге болезнь (Ch. Н. Fagge, 1838--1883, англ. врач) -- см. Кретинизм.
фагеденизм (phagedaenismus; греч. phagedaina разъедающая язва) -- язвенно-некротический процесс, развивающийся в тканях, окружающих первичный очаг при сифилисе или мягком шанкре. фагеденизм глубокий (р. profundus; син.: Брока сверлящий фагеденизм, фагеденизм сверлящий) -- Ф. с распадом глубоко расположенных тканей, развивающийся чаще у истощенных больных. фагеденизм поверхностный (р. superficialis; син. Брока поверхностный фагеденизм) -- Ф. с поражением поверхностно расположенных тканей, обычно не сопровождающийся нарушением общего состояния больного. фагеденизм сверлящий -- см. Фагеденизм глубокий.
фаго- (греч. phagein есть, поедать, пожирать) -- составная часть сложных слов, означающая: 1) "относящийся к поеданию, к поглощению"; 2) "относящийся к бактериофагу".
фаговая конверсия (лат. conversio изменение, превращение; син. лизогенная конверсия) -- изменение фенотипа бактериальной клетки (антигенной характеристики, токсинообразования, чувствительности к другим фагам и т. п.), обусловленное включением в ее хромосому генома умеренного фага.
фагодиагностика (фаго- + диагностика) -- диагностика инфекционных болезней, основанная на применении стандартных препаратов бактериофагов для идентификации видовой принадлежности бактерий, выделенных из организма больного.
фаголизат -- продукт лизиса жидкой бактериальной культуры бактериофагом, представляющий собой смесь компонентов бактериальных клеток и питательной среды, содержащую частицы бактериофага.
фаголизосома (phagolysosoma, LNH; фаго- + лизосома) -- разновидность лизосомы, возникающая в результате ее слияния с фагосомой; основная функция Ф. -- разрушение веществ, попавших в клетку извне.
фагопрофилактика (фаго- + профилактика) -- специфическая профилактика инфекционных болезней в эпидемических очагах путем перорального введения бактериофага лицам с высоким риском заражения.
фагорезистентность (фаго- + резистентность) -- устойчивость бактериальной клетки к бактериофагу, обусловленная либо изменениями клеточных рецепторов, исключающими его адсорбцию на клетке, либо нарушением внутриклеточных фаз размножения бактериофага.
фагосома (phagosoma, LNH; фаго- + греч. soma тело) -- вакуоль, образующаяся в процессе фагоцитоза, внутри которой находятся субстраты, подлежащие перевариванию.
фаготерапия (фаго- + терапия) -- метод лечения инфекционных больных или носителей возбудителя инфекции, основанный на введении в организм бактериофага.
фаготип (фаго- + тип) -- совокупность бактериальных штаммов, характеризующихся одинаковой чувствительностью к типовому набору бактериофагов.
фаготипирование (фаго- + типирование) -- определение принадлежности выделенного бактериального штамма к тому или иному фаготипу; применяется, как правило, в интересах эпидемиологического анализа.
фагофобия (phagophobia; фаго- + фобия) -- навязчивый страх -- боязнь проглотить пищу из-за опасения подавиться.
фагоцит (phagocytus; фаго- + гист. cytus клетка; син. клетка фагоцитирующая) -- общее название подвижных клеток многоклеточного организма, способных захватывать и переваривать микроорганизмы, разрушенные клетки и инородные частицы.
фагоцит альвеолярный (phagocytus alveolaris, LNH) -- свободный макрофаг, проникший в полость легочной альвеолы из соединительнотканной межальвеолярной перегородки.
фагоцитарный показатель -- среднее число микробов, поглощенных одной фагоцитирующей клеткой.
фагоцитоз (phagocytosis; фагоцит + -оз) -- процесс активного захватывания и поглощения микроорганизмов, разрушенных клеток и инородных частиц одноклеточными организмами или особыми клетками (фагоцитами) многоклеточных организмов. фагоцитоз завершенный -- Ф., при котором происходит внутриклеточное переваривание поглощенных микроорганизмов и частиц. фагоцитоз незавершенный (син. эндоцитобиоз) -- Ф., при котором поглощенные микроорганизмы не подвергаются внутриклеточному перевариванию, а сохраняются или размножаются в фагоцитах.
ФАД -- см. Флавинадениндинуклеотид.
Фаже симптом (J. Ch. Faget, 1818--1884, франц. врач) -- относительная или истинная брадикардия при высокой температуре тела, наблюдаемая во втором периоде желтой лихорадки.
фаза в психиатрии (франц. phase, от греч. phasis проявление) -- приступ психической болезни, после окончания которого не происходит существенных изменений личности; протекает чаще в форме аффективных или аффективно-бредовых расстройств. фаза депрессивная -- Ф., при которой преобладают симптомы депрессии. фаза маниакальная -- Ф., при которой преобладают симптомы мании. фаза сдвоенная -- Ф., в течении которой происходит смена маниакального синдрома депрессивным (или наоборот) без промежутка между ними.
фаза асинхронного сокращения -- период, в течение которого один из желудочков сердца сокращается, а второй еще не начал сокращаться; удлиняется при легочной или системной гипертензии, а особенно при блокаде одной из ножек предсердно-желудочкового пучка (пучка Гиса).
фаза быстрого наполнения (син.: период быстрого наполнения, период быстрого пассивного наполнения) -- период от момента открытия предсердно-желудочкового клапана до момента установления постоянного градиента давления между предсердиями и желудочками: удлинена при митральном стенозе.
фаза быстрой реполяризации -- первый период фазы реполяризации потенциала действия, характеризующийся быстрым изменением полярности поверхностей клеточной мембраны; на электрограмме изолированной клетки имеет форму крутого спада кривой.
фаза деполяризации потенциала действия -- период, в течение которого происходит полное изменение полярности электрических потенциалов, регистрируемых на внешней и внутренней поверхностях мембраны покоящейся клетки (т. е. изменение на обратные отрицательного заряда на внутренней и положительного на внешней поверхности).
фаза изгнания (син. период изгнания) -- период опорожнения желудочков сердца от поступившей в них крови, длящийся от момента раскрытия клапанов аорты и легочного ствола до момента, на несколько миллисекунд предшествующего их замыканию.
фаза изометрического напряжения -- см. Фаза изометрического сокращения.
фаза изометрического расслабления -- период от момента закрытия клапанов аорты до момента открытия предсердно-желудочковых клапанов.
фаза изометрического сокращения (син. фаза изометрического напряжения) -- начальный период сокращения желудочков сердца, в течение которого объем крови в их полости не меняется: длится от момента замыкания предсердно-желудочковых клапанов до момента открытия клапанов аорты и легочного ствола.
фаза максимального изгнания -- период, в течение которого изгнание крови из желудочков сердца происходит с максимальной скоростью; осциллографически определяется от момента появления волны давления в аорте или расположенных поблизости от нее магистральных артериях (напр., правой общей сонной) до момента перехода крутого спада этой волны в пологий.
фаза медленного наполнения (син. период медленного наполнения) -- период от момента установления постоянного градиента давления между предсердиями и желудочками до начала систолы предсердий.
фаза медленной реполяризации (син. стадия медленной реполяризации) -- второй период фазы реполяризации потенциала действия, характеризующийся медленным изменением полярности поверхностей клеточной мембраны; на электрограмме изолированной клетки имеет форму пологого плато.
фаза м-концентрации -- см. Стационарная фаза.
фаза наполнения (син. период наполнения) -- период) в течение которого желудочки сердца заполняются кровью; в норме длится от момента раскрытия предсердно-желудочковых клапанов до окончания систолы предсердий.
фаза напряжения (син. период напряжения) в кардиологии -- период, в течение которого происходит систола желудочков сердца.
фаза преобразования (син. фаза трансформации) в кардиологии -- период между началом электрической систолы (начало зубца ЭКГ) и началом механической систолы (начало колебания фонокардиограммы, соответствующего первому тону сердца).
фаза протеста -- период детского развития, характеризующийся оппозиционным отношением к окружающим, в т. ч. к родителям.
фаза реполяризации потенциала действия -- период, в течение которого расположение электрических зарядов, характерное для полной деполяризации клетки (отрицательные заряды -- на внешней поверхности клеточной мембраны, положительные -- на внутренней), изменяется на противоположное.
фаза трансформации в кардиологи и -- см. Фаза преобразования.
фазеолунатин -- глюкозид, содержащийся в семенах некоторых видов бобов (напр., лунной фасоли Phaseolus lunatus) и вызывающий при случайном попадании их в пищу отравление синильной кислотой, входящей в его состав.
фазмофобия (phasmophobia; греч. phasma призрак + фобия) -- навязчивый страх -- боязнь привидений, леших, домовых, чертей и других фантастических существ.
фазорентгенокардиограф -- установка для получения рентгенограммы сердца в заданную фазу цикла сердечной деятельности; Ф. состоит из рентгеновского аппарата и управляющего им электрокардиографа.
фазофрении Клейста [
Файлдса среда (P. G. Fildes, род. в 1882 г., англ. бактериолог) -- питательная среда для выделения и выращивания гемоглобинофильных бактерий, содержащая пептический гидролизат (перевар) крови.
Файта--Смелли прием (J. Veit, 1852--1917, нем. гинеколог; W. Smellie, 1697--1763, англ. акушер) -- акушерский прием освобождения головки плода при родах в тазовом предлежании, заключающийся в сгибании головки надавливанием пальцами на верхнюю челюсть плода.
фако- (греч. phakos чечевица, нечто имеющее форму чечевицы) -- составная часть сложных слов, означающая "относящийся к хрусталику глаза".
факодонез (phacodonesis; фако- + греч. donesis колебание) -- дрожание хрусталика при движении глаза, обусловленное разрывом части волокон ресничного пояска (цинновой связки), напр. в результате травмы глаза.
факомаляция (phacomalacia; фако- + греч. malakia мягкость) -- разрушение хрусталика, обусловленное нарушением целости его капсулы и развивающимся дистрофическим процессом.
факоматоз (phacomatosis; греч. phakos родимое пятно + -ома + -оз) -- группа наследственных болезней, обусловленных дисплазией эктодермы и характеризующихся сочетанием поражения кожи (участки лейкодермии и гиперпигментации, ангиомы, телеангиэктазии) и нарушениями нервной системы (эпилептиформные припадки, расстройства экстрапирамидной системы, умственное недоразвитие).
факопротезирование (фако- + протезирование) -- имплантация искусственной линзы в глазное яблоко при афакии.
факосклероз (phacosclerosis; фако- + склероз) -- склероз центральной части хрусталика.
факоэмульсификатор-аспиратор ультразвуковой Келмана -- см. Келмана ультразвуковой факоэмульсификатор-аспиратор.
факоэмульсификация (фако- + эмульсификация) -- метод экстракции катаракты, заключающийся в раздроблении вещества хрусталика ультразвуком с последующим его отсасыванием.
фактор I (син.: фибриноген, фибринородное вещество -- нрк) -- образующийся в клетках печени и ретикулоэндотелиальной системы белок плазмы крови, под воздействием тромбина превращающийся в фибрин; наследственная недостаточность Ф. I обусловливает возникновение афибриногенемии.
фактор II (син.: протромбин, тромбоген -- нрк) -- образующийся в печени гликопротеид плазмы крови, являющийся предшественником тромбина; недостаточность Ф. II обусловливает возникновение некоторых разновидностей геморрагического диатеза.
фактор III (син.: зимопластическое вещество -- устар., тромбокиназа тканевая, тромбопластин тканевой) -- фосфолипопротеид, содержащийся в тканях организма и участвующий в процессе свертывания крови в качестве катализатора превращения протромбина в тромбин.
фактор IV -- содержащийся в плазме крови ионизированный и неионизированный кальций; участвует в процессе свертывания крови, определяя ионное равновесие плазмы, вступая в некоторые химические реакции или действуя как катализатор при активации ряда факторов.
фактор V (син.: акцелерин -- нрк, АС-глобулин -- нрк, аутопротромбин -- нрк, глобулин акцелераторный -- нрк, кофактор тромбопластина -- нрк, лабильный фактор -- нрк, плазменный фактор превращения протромбина -- нрк, протромбиназа -- нрк, протромбиновый акцелератор -- нрк, фактор VI -- нрк) -- образующийся в печени глобулин плазмы крови, в комплексе с фактором XII участвующий в процессе свертывания крови, ускоряя превращение фактора II в тромбин; наследственная недостаточность фактора V обусловливает развитие болезни Оврена.
фактор VI (нрк) -- см. Фактор V.
фактор VII (син.: антифибринолизин, каппа-фактор -- нрк, конвертин -- нрк, котромбопластин -- нрк, кофактор V -- нрк, проконвертин, протромбиноген -- нрк, серозим -- нрк, стабильный фактор, сывороточный ускоритель превращения протромбина -- нрк) -- образующийся в печени глобулин плазмы крови, участвующий в процессах свертывания, обеспечивая образование активной формы фактора III из его неактивной формы; наследственная недостаточность Ф. VII обусловливает развитие гипопроконвертинемии (болезни Александера).
фактор VIII (син.: акцелератор сыворотки -- нрк, антигемофильный фактор, глобулин антигемофильный, глобулин антигемофильный А, кофактор тромбоцитов -- нрк, плазмакинин -- нрк, протромбокиназа -- нрк, тромбокатализин -- нрк, тромбопластиноген -- нрк, тромбопластический компонент плазмы, тромбопластический фактор плазмы, тромбопластический фактор плазмы А, тромбоцитолизин -- нрк) -- глобулин плазмы крови, принимающий участие в активации фактора X; наследственная недостаточность фактора VIII обусловливает развитие гемофилии А.
фактор IX (син.: глобулин антигемофильный В, кристмас-фактор, плазменный компонент тромбопластина -- нрк, тромбопластический фактор плазмы В -- нрк) -- глобулин плазмы крови, участвующий вместе с другими факторами в образовании фактора 3 тромбоцитов; наследственная недостаточность фактора IX обусловливает развитие гемофилии В.
фактор X (син.: прауэр-фактор -- нрк, Стюарта фактор -- нрк, стюарт-прауэр-фактор -- нрк) -- образующийся в печени белок плазмы крови, участвующий в образовании фактора III и фактора 3 тромбоцитов; недостаточность фактора X обусловливает возникновение болезни Стюарта--Прауэр.
фактор XI (ППТ; син. плазменный предшественник тромбопластина) -- глобулин плазмы крови, участвующий в образовании фактора 3 тромбоцитов; недостаточность фактора XI обусловливает развитие одной из форм гемофилии.
фактор XII (син.: контактный фактор, Хагемана фактор) -- гликопротеид плазмы крови, при взаимодействии с чужеродной поверхностью инициирующий процессы свертывания крови, фибринолиза, а также активность калликреин-кининовой системы; наследственная недостаточность фактора XII обусловливает развитие болезни Хагемана.
фактор XIII (син.: трансглутаминаза -- нрк, фибриназа, фибринстабилизирующий фактор) -- глобулин плазмы крови, катализирующий в присутствии кальция (фактора IV) превращение растворимого фибрина в нерастворимый; наследственная недостаточность фактора XIII обусловливает возникновение болезни Лаки--Лорана.
фактор Hly -- плазмида кишечной палочки, содержащая гены, контролирующие продукцию ее гемолизинов: способна передаваться от особи к особи.
фактор I (англ. inhibition торможение; син. Флори фактор 1) -- вещество, обнаруженное в экстрактах ткани мозга, оказывающее тормозящее действие на нейроны центральной нервной системы.
F- секс-фактор) -- плазмида, определяющая конъюгационные свойства мужских штаммов бактерий.
F1 - фрагмент хромосомы бактерии.
K-фактор (сокращ. кроссинговер) -- общее название различных факторов (гены, структурные изменения хромосом и др.), подавляющих кроссинговер.
R- контролирующие устойчивость микроорганизма к антибиотикам или другим антибактериальным средствам; способна передаваться от особи к особи.
фактор дельта -- компонент R-фактора, контролирующий его способность передаваться от бактерии к бактерии.
фактор качества в радиобиологии -- см. Коэффициент качества.
фактор молока -- Биттнера вирус.
фактор передачи инфекции -- элемент окружающей среды, посредством которого возбудитель инфекции передается от зараженного человека или животного (больного, носителя) к здоровому.
фактор переноса -- вещество, секретируемое сенсибилизированными лимфоцитами при инкубации их с аллергеном; введением Ф. п. можно передать интактному реципиенту повышенную чувствительность к соответствующему аллергену.
фактор питания (син.: алиментарный фактор, пищевой фактор) -- общее название веществ, входящих в состав пищи и участвующих в процессах обмена в организме. фактор питания заменимый -- Ф. п., синтезируемый в организме человека в достаточном количестве. фактор питания незаменимый (син. Ф. питания эссенциальный) -- Ф. п., не синтезируемый в организме или синтезируемый им в недостаточном количестве. фактор питания эссенциальный -- см. Фактор питания незаменимый.
фактор рака молочных желез мышей -- см. Биттнера вирус.
фактор распространения (син.: Дюран-Рейнальса фактор, Рейнальса фактор, спридинг-фактор) -- комплекс ферментов, повышающих проницаемость соединительной ткани и тем самым ускоряющих распространение и переход в лимфатические и кровеносные капилляры находящихся в ней веществ и клеток; некоторые Ф. р. синтезируются патогенными микроорганизмами и способствуют их распространению из первичного очага.
фактор риска -- общее название факторов, не являющихся непосредственной причиной определенной болезни, но увеличивающих вероятность ее возникновения.
фактор роста -- вещество, способное ускорять деление клеток, но не используемое при этом как пластический материал или источник энергии. фактор роста нервной ткани (син. нервный ростовой фактор) -- Ф. р. белковой природы, усиливающий рост и ускоряющий дифференцировку некоторых видов нервных клеток (напр., эмбриональных чувствительных); выделен, напр., из ткани слюнных желез, из змеиного яда. фактор роста фибробластов -- Ф. р. пептидной или белковой природы, ускоряющий деление фибробластов, напр., фрагмент миелина, выделенный из ткани мозга. фактор роста эпидермальный -- Ф. р. пептидной или белковой природы, ускоряющий деление эпителиальных клеток, напр. вещество, химически близкое к урогастрону, выделенное из ткани слюнной железы.
фактор торможения миграции макрофагов (MIF) -- вещество, выделяемое сенсибилизированными лимфоцитами при контакте с аллергеном; замедляет движение макрофагов, что приводит к их скоплению в зоне контакта.
фактор 1 тромбоцитов -- адсорбированный на мембране тромбоцитов глобулин плазмы крови, по химической природе и функции напоминающий фактор V, но менее активный.
фактор 2 тромбоцитов -- синтезируемый в тромбоцитах белок, участвующий в образовании пространственной структуры нерастворимого фибрина.
фактор 3 тромбоцитов (син.: тромбопластин кровяной, тромбопластический фактор пластинок) -- фосфолипид, синтезируемый в тромбоцитах, участвующий в превращении протромбина в тромбин.
фактор 4 тромбоцитов -- белок, синтезируемый в тромбоцитах и нейтрализующий активность гепарина плазмы.
фактор 5 тромбоцитов (син.: фибриноген тромбоцитов, фибриногеноподобный фактор) -- фактор 1, синтезируемый в тромбоцитах или адсорбируемый на их мембране из плазмы крови.
фактор 6 тромбоцитов (син.: ретрактоэнзим, тромбостенин) -- фактор VII, адсорбированный на мембране тромбоцитов.
факультет (лат. facultas, facultatis способность, возможность) -- структурная часть высшего учебного заведения, объединяющая кафедры определенного профиля; Ф. предназначен для подготовки специалистов определенного профиля; в СССР в состав медицинского института могут входить лечебный, санитарно-гигиенический, педиатрический, стоматологический, фармацевтический и медико-биологический Ф. факультет медицинский -- Ф. университета, осуществляющий подготовку врачей (обычно, лечебного профиля).
факультет военно-медицинский -- высшее военно-медицинское учебное заведение, предназначенное для подготовки или усовершенствования военных врачей и организованное при медицинском институте или институте усовершенствования врачей, на базе которого слушатели Ф. в.-м. проходят подготовку по всем остальным дисциплинам, кроме военно-медицинских.
факультет здоровья при народном университете -- см. Народный университет здоровья.
факультетское обещание врача (истор.) -- торжественное обязательство честно выполнять врачебный долг, дававшееся при окончании высшего медицинского учебного заведения в дореволюционной России; берет свое начало от "Клятвы Гиппократа".
фаланги -- см. Сольпуги.
фаланги пальцев -- 1) (ossa digitorum, PNA, JNA; phalanges digitorum, BNA; греч. phalanx, phalangos фаланга пальца) -- короткие трубчатые кости, составляющие скелет пальцев кисти и стопы; 2) сегменты пальцев кисти и стопы.
фалангизация (phalangisatio) -- пластическая операция: расщепление пясти по межкостным промежуткам для улучшения функции кисти в случае утраты пальцев.
фаллаторизм (греч. phallos половой член) -- см. Фелляция.
fallacia (устар.; лат. "обман", "волшебство") -- общее название галлюцинаций и иллюзий.
Фаллиса--Баррона операция (L. Fallis; J. Barron) -- наложение анастомоза между подвздошной и прямой кишкой при колэктомии; культю прямой кишки вшивают по типу "конец в бок" в подвздошную кишку на некотором удалении от места пересечения последней, а культю подвздошной кишки (обычно после временного выведения илеостомы) вшивают в стенку ее участка, расположенного выше места анастомоза.
Фалло пентада (E.-L. Fallot, 1850--1911, франц. врач; син. Фалло пенталогия) -- врожденный порок сердца: сочетание стеноза устья легочного ствола, гипоплазии легочного ствола, смещения вправо аорты, отходящей от обоих желудочков, дефектов межпредсердной и межжелудочковой перегородок.
Фалло пенталогия (Е.- L. Fallot) -- см. Фалло пентада.
Фалло тетрада (E.-L. Fallot; син. Фалло тетралогия) -- врожденный порок сердца: сочетание стеноза устья легочного ствола, дефекта межжелудочковой перегородки, смещения аорты вправо и вторично развивающейся гипертрофии правых отделов сердца.
Фалло тетралогия (E. L. Fallot) -- см. Фалло тетрада.
Фалло триада (E.-L. Fallot: син. Фалло трилогия) -- врожденный порок сердца: сочетание стеноза легочного ствола с дефектом межпредсердной перегородки и вторично развивающейся гипертрофией правого желудочка.
Фалло трилогия (E.-L. Fallot) -- см. Фалло триада.
фаллопиев канал [G. Fallopius (Fallopio), 1523--1562, итал. анато см. Лицевой канал.
фаллопиева связка (G. Fallopius) -- см. Перечень анат. терминов.
фаллопиева труба (G. Fallopius) -- см. Маточная труба.
фаллопластика (phalloplastica; греч. phallos половой член + пластика) -- общее название хирургических операций восстановления полового члена. фаллопластика по Бессель-Хагену -- см. Бессель-Хагена фаллопластика. фаллопластика по Богоразу -- см. Богораза фаллопластика. фаллопластика по Рейху -- см. Рейха фаллопластика.
фаллоплегия (phalloplegia; греч. phallos половой член + plege удар, поражение) -- отсутствие эрекции полового члена при половом возбуждении.
фальсификация пищевого продукта -- подделка пищевого продукта без ведома потребителя, производимая с корыстной целью; карается законом.
Фальтина шина -- лечебная шина для иммобилизации переломов верхней челюсти, представляющая собой металлический фигурный каркас, прикрепляемый к эластичной повязке, фиксируемой на голове.
Фальты синдром (W. Falta, 1875--1950, австрийский врач) -- см. Гужеро--Фальты синдром.
фанероз жировой (phanerosis adiposa; греч. phaneros видимый, явный + -оз) -- см. Дистрофия жировая.
Фанкони анемия (G. Fanconi, род. в 1892 г., швейц. педиатр; син. Фанкони синдром) -- наследственная болезнь, характеризующаяся гипоплазией костного мозга, панцитопенией, а также аномалиями развития кожи (гиперпигментация), костной системы (недоразвитие 1 пястной или лучевой кости) и (или) внутренних органов (почек, селезенки); наследуется по аутосомно-рецессивному типу.
Фанкони болезнь (g. Fanconi) -- см. Фанкони нефронофтиз.
Фанкони нефронофтиз (G. Fanconi; син.: нефронофтиз ювенильный, Фанкони болезнь) -- наследственная болезнь, обусловленная поражением петли нефрона и дистальных канальцев; проявляется у детей гипотонической полиурией, рахитоподобным изменением костной системы, гипохромной анемией, а в юношеском возрасте -- азотемией; наследуется по аутосомно-рецессивному типу.
Фанкони синдром (G. Fanconi) -- см. Фанкони анемия.
Фанкони--Дебре--де Тони синдром (G. Fanconi, род. в 1892 г., швейц. педиатр; A. R. Debre, род. в 1882 г., франц. педиатр; G. de Toni, род. в 1895 г., итал. педиатр) -- см. Де Тони--Дебре--Фанкони синдром.
Фанкони--Шлезингера синдром (G. Fanconi, род. в 1892 г., швейц. педиатр; В. Schlesinger, совр. англ. педиатр) -- наследственное нарушение кальциево-фосфорного обмена, проявляющееся в детском возрасте отставанием в физическом и психическом развитии, множественными деформациями лица (напр., "лицо эльфа"), сходящимся косоглазием, расстройствами функций органов пищеварительного тракта.
фантазии бредоподобные (син. идеи бредоподобные) -- возникающие у больных реактивным психозом идеи преследования, величия, реформаторства, обвинения, самообвинения и т. д., содержание которых изменяется в зависимости от внешних обстоятельств; в отличие от бреда при Ф. б. у больного отсутствует убежденность в этих идеях; сопровождаются театральностью поведения.
фантазии детские патологические -- усиленное воображение, проявляющееся в содержании игр и высказываний детей, больных неврозами или психозами, и являющееся компонентом аутизма, навязчивых или бредовых идей.
фантазии истерические (син. pseudologia phantastica) -- образные вымыслы неправдоподобного содержания, сообщаемые больным истерией с целью привлечь к себе внимание.
фантазиофрения [ преобладанием фантастических бредовых идей.
фантазирование истерическое (син.: мифомания, сновидения наяву) -- склонность больного истерией к образным сценоподобным представлениям, отражающим его стремления и частично заменяющим ему окружающую реальность.
фантазирование патологическое -- склонность психически больного или психопата к сочинению неправдоподобных историй, в которые он верит.
фантазмы (устар.; греч. phantasma призрак, воображение, представление) -- сценоподобные образные представления, возникающие без реального раздражителя; относятся к галлюцинациям или псевдогаллюцинациям.
фантом ампутированных (франц. fantome, от греч. phantasma призрак, воображение, представление) -- см. Ощущения фантомные.
фантом дозиметрический (син. фантом тканеэквивалентный) -- модель тела или его частей, предназначенная для измерения поглощенных доз ионизирующего излучения.
фантом тканеэквивалентный -- см. Фантом дозиметрический.
фантом-дозиметр -- дозиметрическое устройство, в котором детектор излучения совмещен с дозиметрическим фантомом.
Фара гломерулосклероз (К. Th. Fahr, 1877--1945, нем. патоло Фара нефросклероз.
Фара нефросклероз (К. Th. Fahr; син.: нефросклероз артериолонекротический, нефросклероз злокачественный, Фара гломерулосклероз) -- нефросклероз при злокачественной форме гипертонической болезни, характеризующийся фибриноидным некрозом артериол и капилляров клубочков почки.
Фара синдром (К. Th. Fahr; син. обызвествление мозговых сосудов наследственное) -- наследственная болезнь, характеризующаяся обызвествлением сосудов, снабжающих внутреннюю капсулу и базальные ядра головного мозга: проявляется в возрасте 20--30 лет атетозом, тремором, центральными параличами, эпилептиформными припадками, прогрессирующим слабоумием; тип наследования не установлен.
Фарабефа ампутация (L. Н. Farabeuf, 1841--1910, франц. анатом и хирург) -- 1) ампутация голени в проксимальной трети: кожу разрезают спереди в области бугристости большеберцовой кости, а сзади -- на 4--5 см ниже, кость спиливают немного выше переднего разреза кожи и культю закрывают задним кожным лоскутом; 2) ампутация плеча на уровне хирургической шейки плечевой кости с сохранением дельтовидной мышцы.
Фарабефа вычленение (L. Н. Farabeuf) -- 1) вычленение большого пальца кисти вместе с пястной костью; 2) вычленение кисти в лучезапястном суставе с закрытием культи кожным лоскутом, взятым с ладонной поверхности удаляемой кисти.
Фарабефа крючок (L. Н. Farabeuf; син. Фарабефа тупой крючок) -- хирургический инструмент для расширения раны с согнутыми под прямым углом закругленными рабочими концами.
Фарабефа распатор (L. Н. Farabeuf) -- хирургический инструмент для отслаивания надкостницы в виде прямого или изогнутого долота с односторонней заточкой, имеющего плоскую ручку с площадкой для упора пальцем.
Фарабефа треугольник (L. Н. Farabeuf) -- часть сонного треугольника, ограниченная внутренней яремной и впадающей в нее (общей) лицевой венами, а сверху -- подъязычным нервом.
Фарабефа тупой крючок (L. Н. Farabeuf) -- см. Фарабефа крючок.
Фарабефа--Варнье идеальный захват (L. Н. Farabeuf, 1841--1910, франц. анатом и хирург; Н. Varnier) -- захват головки плода щипцами так, чтобы каждая ложка щипцов заходила за теменной бугор, располагаясь при этом спереди от уха; возможен при стоянии головки в положении сгибания затылком кпереди в прямом размере нижней апертуры таза.
фарадизация (истор.; М. Faraday, 1791--1867, англ. физик) -- метод электролечения, заключавшийся в воздействии на отдельные участки тела больного асимметричным переменным током нестабильной частоты (40--150 гц), получаемым от индукционной катушки.
Фарбера проба (S. Farber, род. в 1903 г., амер. педиатр) -- метод дифференциальной диагностики между атрезией и сужением пищеварительного тракта в первые 2 суток жизни новорожденного; заключается в микроскопическом исследовании отделяемого из прямой кишки: отсутствие в отделяемом ороговевших клеток эпидермиса, заглатываемых плодом вместе с околоплодными водами, свидетельствует о непроходимости пищеварительного тракта.
Фарбера синдром (S. Farber; син. липогранулематоз диссеминированный врожденный) -- наследственная болезнь, обусловленная нарушением обмена липидов и мукополисахаридов с отложением в тканях внутренних органов и нервной системы атипичных мукополисахаридно-липопротеидных комплексов; начинается в раннем детстве и характеризуется затруднением дыхания, контрактурами, гепатомегалией, деформациями скелета.
фаринг- (фаринго-; греч. pharynx, pharyngos глотка) -- составная часть сложных слов, означающая "относящийся к глотке".
фарингит (pharyngitis; фаринг- + -ит) -- воспаление слизистой оболочки и лимфоидной ткани глотки. фарингит боковой (р. lateralis) -- гипертрофический хронический Ф., локализующийся в области боковых стенок глотки позади небно-глоточных дужек; чаще наблюдается у лиц, перенесших тонзиллэктомию. фарингит гранулезный (р. granulosa) -- гипертрофический хронический Ф., локализующийся на задней стенке глотки; развивается в результате систематического раздражения вдыхаемой пылью или дымом (напр., при курении), алкогольными напитками. фарингит острый (р. acuta) -- внезапно развивающийся Ф., проявляющийся болью в глотке, парестезиями, равномерной гиперемией и некоторой припухлостью слизистой оболочки, повышенной секрецией слизи. фарингит хронический (р. chronica) -- общее название медленно текущих форм Ф., проявляющихся саднением, парестезиями в глотке и кашлем. фарингит хронический атрофический (р. chronica atrophica; син. Ф. хронический сухой) -- Ф. х., при котором слизистая оболочка глотки истончена, сглажена, суха, местами покрыта вязкой густой слизью. фарингит хронический гипертрофический (р. chronica hypertrophica) -- Ф. х., при котором слизистая оболочка глотки и находящиеся в ней элементы лимфоидной ткани утолщены и гиперемированы. фарингит хронический катаральный (р. chronica catarrhalis) -- Ф. х., при котором слизистая оболочка глотки гиперемирована и покрыта скоплениями густой слизи. фарингит хронический сухой (р. chronica sicca) -- см. Фарингит хронический атрофический.
фарингит афтозный (pharyngitis aphtosa) -- см. Герпангина.
фарингит везикулярный (pharyngitis vesicularis) -- см. Герпангина.
фаринго- -- см. Фаринг-.
фарингография (фаринго- + греч. grapho писать, изображать) -- рентгенологическое исследование глотки после введения в нее контрастного вещества.
фарингомикоз (pharyngomycosis; фаринго- + микоз) -- болезнь, вызываемая микроорганизмами Leptotrix buccalis и проявляющаяся ороговением плоского эпителия, покрывающего слизистую оболочку глотки.
фарингоскопия (фаринго- + греч. skopeo рассматривать, наблюдать) -- осмотр глотки с диагностической целью.
фарингоспазм (pharyngospasmus; фаринго- + спазм) -- судорожное сокращение мышц глотки, напр. при спазмофилии, тетании, истерии.
фарингостома (pharyngostoma; фаринго- + греч. stoma отверстие) -- наружный свищ глотки.
фаринготомия (pharyngotomia; фаринго- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие глотки. фаринготомия боковая (р. lateralis) -- Ф., при которой разрезают боковую стенку глотки. фаринготомия боковая по Троттеру -- см. Троттера боковая фаринготомия. фаринготомия надподъязычная (р. suprabyoidea) -- Ф., при которой обнажают подъязычную кость горизонтальным разрезом мягких тканей над ее верхним краем, пересекают челюстно-подъязычные мышцы, а также сухожилия двубрюшных подбородочно-подъязычных мышц, после чего вскрывают слизистую оболочку глотки над подъязычной костью. фаринготомия передняя (р. anterior) -- Ф., производимая через переднюю стенку гортанной части глотки. фаринготомия подподъязычная (р. infrahyoidea) -- Ф., при которой обнажают подъязычную кость горизонтальным разрезом мягких тканей на уровне нижнего ее края, рассекают мышцы, прикрепленные к этому краю (грудино-подъязычную, щитоподъязычную, лопаточно-подъязычную), вскрывают щитоподъязычную мембрану, после чего разрезают стенку глотки между корнем языка и надгортанником. фаринготомия поперечно-боковая (р. transversolateralis) -- Ф., представляющая собой сочетание подподъязычной и боковой Ф., что обеспечивает широкий доступ к патологическим образованиям в полости глотки. фаринготомия срединная (р. mediana) -- см. Фаринготомия чресподъязычная. фаринготомия трансгиоидная (р. transhyoidea) -- см. Фаринготомия чресподъязычная. фаринготомия чресподъязычная (р. transhyoidea; син.: Ф. срединная, Ф. трансгиоидная) -- Ф., при которой подъязычную кость обнажают срединным или Т-образным разрезом мягких тканей шеи и резецируют тело подъязычной кости, после чего вскрывают гортанную часть глотки.
фармако- (фармац-; греч. pharmakon лекарство; лат. pharmacia от греч. pharmakeia применение, употребление лекарств, лекарственных средств) -- составная часть сложных слов, означающая "относящийся к лекарственным средствам, к фармации".
фармакоангиография (фармако- + ангиография) -- ангиография после введения лекарственных средств, изменяющих тонус кровеносных сосудов, с целью получения более четкого изображения артерий; применяется также при изучении влияния лекарственных средств на кровеносные сосуды.
фармакогенетика (фармако- + генетика) -- раздел медицинской генетики, изучающий генетические основы реакций организма на лекарственные вещества.
фармакогнозия (pharmacognosia; фармако- + греч. gnosis познавание, знание) -- раздел фармации, изучающий лекарственное сырье растительного и животного происхождения и разрабатывающий методы его заготовки, хранения и обогащения.
фармакодинамика (фармако- + греч. dynamikos имеющий силу, действующий) -- раздел фармакологии, изучающий совокупность эффектов, вызываемых лекарственным веществом, а также механизмы его действия.
фармакокинетика (фармако- + греч. kinetikos относящийся к движению) -- раздел фармакологии, изучающий пути поступления, распределение и метаболизм лекарственных веществ в организме, а также их выведение.
фармакологическая активность -- совокупность эффектов, вызываемых введением данного вещества (или смеси веществ) в организм, используемых при лечении, профилактике заболеваний или для поддержания необходимого уровня жизнедеятельности.
фармакологическое средство -- вещество или смесь веществ с установленной фармакологической активностью и токсичностью, являющееся объектом клинического испытания.
фармакология (pharmacologia; фармако- + греч. logos учение, наука) -- наука, изучающая действие лекарственных и других биологически активных веществ на организм человека и животных. фармакология биохимическая -- раздел Ф., изучающий биохимические процессы в организме, лежащие в основе действия лекарственных веществ. фармакология клиническая -- раздел Ф., изучающий влияние лекарственных веществ на организм больного. фармакология молекулярная -- раздел Ф., изучающий молекулярные механизмы взаимодействия лекарственных веществ с биологическими субстратами. фармакология экспериментальная -- раздел Ф., изучающий влияние лекарственных и биологически активных веществ на организм в условиях эксперимента.
фармакомания (pharmacomania; фармако- + мания) -- 1) стремление больного к употреблению различных лекарственных средств или необоснованно продолжительному приему отдельного средства; 2) массовое употребление населением лекарственных средств, гл. обр. транквилизаторов и снотворных средств.
фармакопея (pharmacopoea; фармако- + греч. poico делать, приготовлять) -- сборник стандартов и положений, нормирующих качество лекарственных средств; Государственная фармакопея СССР имеет законодательный характер.
фармакопсихиатрия (фармако- + психиатрия) -- направление в психиатрии, изучающее действие психотропных средств на проявления психических болезней и нормальную психическую деятельность.
фармакопсихология (фармако- + психология) -- см. Психофармакология.
фармакотерапия (pharmacotherapia; фармако- + терапия) -- совокупность методов лечения, основанных на применении лекарственных средств.
фармакофобия (pharmacophobia; фармако- + фобия) -- навязчивый страх -- боязнь употреблять лекарственные средства.
фармац- -- см. Фармако-.
фармацевт (греч. pharmakeutes приготовляющий лекарства) -- лицо, получившее высшее или среднее специальное образование в фармацевтическом институте, на фармацевтическом факультете медицинского института или в фармацевтическом училище.
фармацевтическая химия -- раздел фармации, изучающий химические и физические свойства лекарственных веществ, их изменения при хранении, а также влияние особенностей молекулярного строения лекарственных веществ на характер их действия на организм и разрабатывающий методы получения, очистки, хранения и контроля качества лекарственных средств.
фармацевтическая школа (истор.) -- среднее специальное учебное заведение, готовившее помощников провизоров; в 1954 г. Ф. ш. реорганизованы в фармацевтические училища.
фармацевтическое училище -- специальное среднее учебное заведение, предназначенное для подготовки помощников провизоров.
фармация (pharmacia; греч. pharmakeia применение, употребление лекарств, лекарственных средств, от pharmakon лекарство; син. лекарствоведение) -- отрасль научных знаний и практической деятельности, посвященная изысканию, изготовлению, стандартизации, исследованию (оценке качества), хранению и отпуску лекарственных средств, а также организации лекарственного обеспечения.
Фарнсуорта цветовой тест (Farnsworth) -- метод исследования цветового зрения, заключающийся в том, что испытуемому предлагается расположить специально подобранные образцы цветной бумаги в серию с плавными переходами от одного цвета к другому.
Фарра -- Вальдейера линия (A. Farre, 1811--1887, англ. гинеколог; Н. W. G. Waldeyer, 1836--1921, нем. анатом) -- беловатая линия на яичнике в месте перехода его покровного эпителия в мезотелий брыжейки яичника.
Фарранта метод (Farrant) -- метод консервирования необезвоженных гистологических препаратов, заключающийся в погружении их в водный раствор гуммиарабика, глицерина, мышьяковистой кислоты и камфоры.
фасетки стирания (франц. facette) -- блестящие полированные площадки на зубах, образовавшиеся в точках соприкосновения зубов-антагонистов; по Ф. с. определяется вид прикуса.
фасциальное пространство (spatimn fasciale) -- см. Клетчаточное пространство.
фасциальный канал (canalis fascialis) -- см. Пудендальный канал.
фасцикуляция (fasciculatio; анат. fasciculus пучок мышечных волокон) -- непроизвольное сокращение отдельных пучков мышечных волокон в зоне, иннервируемой пораженными передними корешками или передними рогами спинного мозга.
фасцинация (лат. fascinatio околдовывание) -- прием приведения человека в состояние гипноза, заключающийся в пристальном взгляде гипнотизирующего в глаза гипнотизируемого.
фасциодез (fasciodesis; фасция + греч. desis связывание, скрепление) -- хирургическая операция: ограничение подвижности сустава с помощью фасциального лоскута.
Fasciola (фасциолы) -- род трематод отр. Fasciolidida, сем. Fasciolidae, паразитирующих в желчных протоках и желчном пузыре млекопитающих; промежуточные хозяева -- моллюски; включает виды, представители которых вызывают фасциолез у человека. Fasciola GIGANTEA (двуустка гигантская) -- вид трематод рода F., характеризующийся удлиненной по сравнению с F. hepatica формой, промежуточный хозяин -- моллюски рода Limnea; возбудитель фасциолеза человека (в СССР встречается редко). Fasciola HEPATICA (двуустка печеночная) -- вид трематод рода F., характеризующийся листообразной формой зрелой особи; промежуточный хозяин -- моллюск Galba Truncatula; основной возбудитель фасциолеза человека в СССР.
фасциолез (fasciolosis) -- гельминтоз из группы трематодозов, вызываемый печеночной и гигантской фасциолами (Fasciola hepatica, Fasciola gigantea), протекающий с явлениями холангита, холецистита и гепатохолангита; человек заражается при проглатывании личинок возбудителя с водой и растениями.
фасциолопсидоз (fasciolopsidosis) -- гельминтоз из группы трематодозов, вызываемый Fasciolopsis buski, протекающий с диспептическими явлениями; человек заражается при проглатывании личинок возбудителя с водой и растениями; распространен в Китае.
Fasciolopsis buski -- вид трематод отр. Fasciolidida, сем. Fasciolidae, паразитирующий в тонкой кишке и желудке человека и млекопитающих; промежуточные хозяева -- моллюски; возбудитель фасциолопсидоза.
фасциотомия (fasciotomia; фасция + греч. tome разрез, рассечение) -- хирургическая операция: рассечение фасции, напр. при хирургической обработке огнестрельной раны или при устранении контрактуры.
фасцит (fascitis; фасция + -ит) -- воспаление фасции. фасцит ладонный (f. palmaris) -- Ф. кисти с поражением ладонного апоневроза; приводит к контрактуре Дюпюитрена.
фасциэктомия ладонная (fasciectomia palmaris; фасция + эктомия) -- см. Дюпюитрена операция.
фасция(-и) (fascia, PNA, BNA, JNA; лат. "повязка", "бинт") -- оболочка из плотной волокнистой соединительной ткани, покрывающая мышцы, многие внутренние органы, кровеносные сосуды и нервы; образует их фасциальные ложа и влагалища и выстилает клетчаточные пространства. фасция бедра широкая (f. lata femoris, BNA, JNA) -- см. Перечень анат. терминов. фасция брюшинно-промежностная (f. peritoneoperinealis) -- см. Перечень анат. терминов. фасция Вельпо (f. propria Velpeau) -- см. Перечень анат. терминов. фасция височная (f. temporalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция внутренней запирательной мышцы (f. musculi obturatoris interni) -- см. Перечень анат. терминов. фасция внутрибрюшная (f. endoabdominalis) -- см. Перечень анат. терминов. фасция внутригрудная (f. endothoracica, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция внутритазовая (f. endopelvina, BNA; f. intrapelvina, JNA) -- см. Перечень анат. терминов. фасция внутришейная (f. endocervicalis) -- см. Перечень анат. терминов. фасция вокругпочечная (f. perirenalis) -- см. Перечень анат. терминов. фасция выйная (f. nuchae, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция героты (f. Gerotae) -- см. Перечень анат. терминов. фасция глазного яблока (f. bulbi, BNA) -- см. Перечень анат. терминов. фасция глоточно-базилярная (f. pharyngobasilaris, PNA, BNA) -- см. Перечень анат. терминов. фасция глоточно-щечная (f. pharyngobuccinatoria) -- см. Перечень анат. терминов. фасция глубокая (f. profunda) -- см. Перечень анат. терминов. фасция голени (f. cruris, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция гребенчатая (f. pectinea, BNA, JNA) -- ом. т. 3, Перечень анат. терминов. фасция грудная (f. pectoralis, PNA, BNA) -- см. Перечень анат. терминов. фасция грудная глубокая (f. pectoralis profunda) -- см, т. 3, Перечень анат. терминов. фасция грудная поверхностная (f. pectoralis superficialis) -- см. Перечень анат. терминов. фасция грушевидная (f. piriformis) -- см. Перечень анат. терминов. фасция дельтовидная (f. deltoidea) -- см. Перечень анат. терминов. фасция диафрагмальная (f. diaphragmatica) -- см. Перечень анат. терминов. фасция диафрагмоплевральная (f. phrenicopleuralis, PNA) -- см. Перечень анат. терминов. фасция диафрагмы таза верхняя (f. diaphragmatis pelvis superior) -- см. Перечень анат. терминов. фасция диафрагмы таза внутренняя (f. diaphragmatis pelvis interna) -- см. Перечень анат. терминов. фасция диафрагмы таза наружная (f. diaphragmatis pelvis externa) -- см. Перечень анат. терминов. фасция диафрагмы таза нижняя (f. diaphragmatis pelvis inferior) -- см. Перечень анат. терминов. фасция жевательная (f. masseterica) -- см. Перечень анат. терминов. фасция Жерди (f. Gerdy) -- см. Жерди фасция. фасция живота внутренняя глубокая (f. abdoroinis interna profunda) -- см. Перечень анат. терминов. фасция живота поверхностная (f. abdominis superficialis) -- см. Перечень анат. терминов. фасция живота собственная (f. propria abdominis) -- см. Перечень анат. терминов. фасция забрюшинная (f. retroperitonealis) -- см. Перечень анат. терминов. фасция запирательная (f. obturatoria, PNA, BNA) -- см. Перечень анат. терминов. фасция запирающая [f. occludens (nexus), LNH; син. нексу соединительная перемычка между контактирующими мышечными клетками в гладкой и сердечной мышечной тканях. фасция зубчатая (f. serrata) -- см. Перечень анат. терминов. фасция зубчатая гиппокампа -- см. Извилина зубчатая. фасция квадратная (f. quadrata) -- см. Перечень анат. терминов. фасция кисти тыльная (f. dorsalis manus, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция кисти тыльная глубокая (f. dorsalis manus profunda) -- см. Перечень анат. терминов. фасция клитора (f. clitoridis, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция клювовидно-грудная (f. coracopectoralis) -- см. Перечень анат. терминов. фасция клювовидно-ключичная (f. coracoclavicularis) -- см. Перечень анат. терминов. фасция клювовидно-ключично-грудная (f. coracocleidopectoralis) -- см. Перечень анат. терминов. фасция ключично-грудная (f. clavipectoralis, PNA) -- см. Перечень анат. терминов. фасция Купера (f. cremasterica Cooperi) -- см. Перечень анат. терминов. фасция лопаточно-ключичная (f. omoclavicularis) -- см. Перечень анат. терминов. фасция межкостная ладонная (f. interossea volaris) -- см. Перечень анат. терминов. фасция межкостная подошвенная (f. interossea plantaris) -- см. Перечень анат. терминов. фасция межкостная тыльная (кисти) [f. interossea dorsalis (manus)] -- см. Перечень анат. терминов. фасция межкостная тыльная (стопы) f. interossea dorsalis (pedis)] -- см. Перечень анат. терминов. фасция Мессиа (f. Maissiati) -- см. Подвздошно-большеберцовый тракт. фасция мочеполовой диафрагмы верхняя (f. diaphragmatis urogenitalis superior, PNA, BNA) -- см. Перечень анат. терминов. фасция мочеполовой диафрагмы внутренняя (f. diaphragmatis urogenitalis interna) -- см. Перечень анат. терминов. фасция мочеполовой диафрагмы наружная (f. diaphragmatis urogenitalis externa, JNA) -- см. Перечень анат. терминов. фасция мочеполовой диафрагмы нижняя (f. diaphragmatis urogenitalis inferior, PNA, BNA) -- см. Перечень анат. терминов. фасция мужского полового члена (f. penis) -- см. Перечень анат. терминов. фасции мышечные (f. musculares, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция мышцы, поднимающей яичко (f. cremasterica, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция надостная (f. supraspinata, BNA; f. supra spinam, JNA) -- см. Перечень анат. терминов. фасция околоушно-жевательная (f. parotideomasseterica, BNA) -- см. Перечень анат. терминов. фасция околоушной железы (f. parotidea, PNA) -- см. Перечень анат. терминов. фасция Пирогова (f. Pyrogovi) -- см. Перечень анат. терминов. фасция плеча (f. brachii, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция плюсневая (f. metatarsalis) -- см. Перечень анат. терминов. фасция поверхностная (f. superficialis, BNA) -- см. Перечень анат. терминов. фасция подбрюшинная (f. subperitonealis) -- см. Перечень анат. терминов. фасция подвздошная (f. iliaca, PNA, BNA; f. ilica, JNA) -- см. Перечень анат. терминов. фасция подвздошно-гребенчатая (f. iliopectinea, BNA) -- см. Перечень анат. терминов. фасция подкожная (f. subcutanea) -- см. Перечень анат. терминов. фасция подколенная (f. poplitea) -- см. Перечень анат. терминов. фасция подлобковая (f. subpubica) -- см. Перечень анат. терминов. фасция подлопаточная (f. subscapularis, BNA, JNA) -- см. Перечень анат. терминов. фасция подмышечная (f. axillaris, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция подостная (f. infraspinata, BNA; f. infra spinam, JNA) -- см. Перечень анат. терминов. фасция подошвы глубокая (f. profunda plantae) -- см. Перечень анат. терминов. фасция подчревная (f. hypogastrica) -- см. Перечень анат. терминов. фасция позадимочеточниковая (f. retroureterica) -- см. Перечень анат. терминов. фасция позадиободочные (f. retrocolicae) -- см. Перечень анат. терминов. фасция позадиподжелудочная Трейтца [f. retropancreatica (Treitzi)] -- см. Перечень анат. терминов. фасция позадипочечная (f. retrorenalis) -- см. Перечень анат. терминов. фасция позадипузырная (f. retrovesicalis) -- см. Перечень анат. терминов. фасция полового члена глубокая И поверхностная (f. penis profunda et superficialis) -- см. Перечень анат. терминов. фасция поперечная (f. transversalis, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция поперечной мышцы (f. musculi transversi) -- см. Перечень анат. терминов. фасция почечная (f. renalis) -- см. Перечень анат. терминов. фасция поясничная (f. psoica, JNA; f. psoatica) -- см. Перечень анат. терминов. фасция пояснично-грудная (f. thoracolumbalis, PNA) -- см. Перечень анат. терминов. фасция пояснично-спинная (f. lumbodorsalis, BNA, JNA) -- см. Перечень анат. терминов. фасция предмочеточниковая (f. preureterica) -- см. Перечень анат. терминов. фасция предплечья (f. antebrachii, PNA, JNA; f. antibrachii, BNA) -- см. Перечень анат. терминов. фасция предпозвоночная (f. praevertebralis, BNA) -- см. Перечень анат. терминов. фасция предпочечная (f. prerenalis) -- см. Перечень анат. терминов. фасция предпузырная (f. prevesicalis) -- см. Перечень анат. терминов. фасция предстательная (f. prostatae, PNA, BNA) -- см. Перечень анат. терминов. фасция промежности поверхностная (f. superficialis perinei, PNA, BNA) -- см. Перечень анат. терминов. фасция промежности собственная (f. perinei propria) -- см. Перечень анат. терминов. фасция промежности собственная глубокая (f. perinei profunda propria) -- см. Перечень анат. терминов. фасция промежностная (f. perinealis) -- см. Перечень анат. терминов. фасция прямой кишки собственная (f. propria recti) -- см. Перечень анат. терминов. фасция прямокишечно-влагалищная (f. rectovaginalis) -- см. Перечень анат. терминов. фасция прямокишечно-пузырная (f. rectovesicalis) -- см. Перечень анат. терминов. фасция пузырная (f. vesicae) -- см. Перечень анат. терминов. фасция пупочная (f. umbilicalis) -- см. Перечень анат. терминов. фасция решетчатая (f. cribrosa, PNA, BNA) -- см. Перечень анат. терминов. 889. фасция седалищно-прямокишечная (f. ischiorectalis) -- см. Перечень анат. терминов. фасция семенная внутренняя (f. spermatica interna, PNA) -- см. Перечень анат. терминов. фасция семенная наружная (f. spermatica externa, PNA) -- см. Перечень анат. терминов. фасция стопы тыльная (f. dorsalis pedis, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция таза (f. pelvis, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция таза висцеральная (f. pelvis visceralis, PNA) -- см. Перечень анат. терминов. фасция таза париетальная (f. pelvis parietalis, PNA) -- см. Перечень анат. терминов. фасция тенонова (f. Tenoni) -- см. Перечень анат. терминов. фасция Трейтца (f. Treitzi) -- см. Перечень анат. терминов. фасция шеи (f. colli, BNA, JNA) -- см. Перечень анат. терминов. фасция шеи глубокая (f. colli profunda, JNA) -- см. Перечень анат. терминов. фасция шеи поверхностная [f. superficialis (cervicis)] -- см. Перечень анат. терминов. фасция шеи подкожная (f. colli subcutanea) -- см. Перечень анат. терминов. фасция шеи средняя (f. colli media, JNA) -- см. Перечень анат. терминов. фасция шейная (f. cervicalis, PNA) -- см. Перечень анат. терминов. фасция широкая (f. lata, PNA, BNA, JNA) -- см. Перечень анат. терминов. фасция щечная (f. buccalis) -- см. т. 3 Перечень анат. терминов. фасция щечно-глоточная (f. buccopharyngea, PNA, BNA) -- см. Перечень анат. терминов. фасция ягодичная (f. glutea) -- см. Перечень анат. терминов. фасция языка (f. linguae) -- см. Перечень анат. терминов.
Фатера--Пачини тельце (A. Vater, 1684--1751, нем. анатом; F. Pacini, 1812--1883, итал. анатом) -- см. Пластинчатое тельце.
фатеров дивертикул (A. Vater, 1684--1751, нем. анатом) -- см. Ампула печеночно-поджелудочная.
фатеров сосок (A. Vater) -- см. Большой сосочек двенадцатиперстной кишки.
фатерова ампула (a. Vater) -- см. Ампула печеночно-поджелудочная.
Фаулера метод (Е. P. Fowler) -- метод дифференциальной диагностики поражения органа слуха, основанный на том, что при нормальном слухе и при поражении звукопроводящего отдела восприятие громкости звука по мере усиления его интенсивности возрастает равномерно, а при поражении рецепторного аппарата по достижении определенной интенсивности отмечается резкое улучшение восприятия звука, и оно становится соответствующим нормальному восприятию.
Фаулера операция (Е. P. Fowler) -- хирургическая операция при отосклерозе, заключающаяся во вскрытии барабанной полости и перерезке передней ножки стремени.
Фаулера положение (G. R. Fowler, 1848--1906, амер. хирург; син. Фовлера положение -- нрк) -- полусидячее положение больного в кровати, головной конец которой поднят на 50 см.
фауна (лат. Fauna богиня лесов и полей, покровительница животных стад) -- совокупность видов животных, обитающих на определенной территории.
Фауста метод (Е. С. Faust, совр. амер. паразитолог) -- метод обогащения при гельминтоовоскопии кала, основанный на осаждении яиц гельминтов центрифугированием с последующим их всплыванием в 33% растворе сульфата цинка.
facies pestica (лат. "чумное лицо") -- резко гиперемированное лицо (включая конъюнктивы) с заостренными чертами и выражением страдания; наблюдается при тяжелом течении чумы.
Фаянса--Конна проба (К. Fajans, род. в 1887 г., польский химик; J. W. Conn, род. в 1907 г., амер. эндокринолог) -- см. Глюкозокортизоновая проба.
F- переноса генов из одной бактериальной клетки в другую F1 фактором.
фебрильный (febrilis; лат. febris лихорадка) -- относящийся к лихорадке, к повышенной температуре тела.
Федеричи опыт (F. Federici) -- метод дифференциальной диагностики поражений звукопроводящего и звуковоспринимающего аппаратов путем сравнения продолжительности восприятия звука при исследовании костной и воздушной звукопроводимости с помощью камертона, переносимого с сосцевидного отростка на козелок ушной раковины.
Федорова доступ (С. П. Федоров, 1869--1936, сов. хирург) -- см. Федорова разрез.
Федорова зажим (С. П. Федоров; син. зажим для почечной ножки) -- хирургический зажим для пережатия почечной ножки при нефрэктомии; рукоятки зажима являются съемными.
Федорова нефропексия (С. П. Федоров) -- хирургическая операция: фиксация почки к XII ребру с помощью листков ее фиброзной капсулы, отслоенных по латеральной поверхности; применяется при нефроптозе.
Федорова пинцет (С. П. Федоров) -- пинцет для захватывания твердой мозговой оболочки, слегка изогнутые губки которого снабжены на концах мелкими зубчиками.
Федорова положение (С. П. Федоров) -- полусидячее положение больного в кровати, при котором ноги умеренно согнуты в тазобедренных и коленных суставах; создается в послеоперационном периоде с помощью функциональной кровати либо путем подкладывания нескольких подушек под спину больного и валика под колени.
Федорова почечное зеркало (С. П. Федоров) -- хирургический инструмент для оттеснения мягких тканей с целью обнажения почки и почечной лоханки, представляющий собой зеркало с пластинчатой рабочей частью, отогнутой под углом 120° к рукоятке.
Федорова разрез (С. П. Федоров; син. Федорова доступ) -- 1) оперативный доступ к желчному пузырю: разрез брюшной стенки в правом подреберье с поворотом под тупым углом к мечевидному отростку; 2) оперативный доступ к почке и верхней трети мочеточника: дугообразный разрез брюшной стенки от конца XII ребра по направлению к пупку.
Федорова ректоскоп (истор.; С. П. Федоров) -- один из первых образцов ректороманоскопа, представлявший собой набор металлических трубок различной длины и диаметра, снабженных обтураторами и источником освещения.
Федорова субкапсулярная нефрэктомия (С. П. Федоров) -- см. Нефрэктомия субкапсулярная.
Феера болезнь (Е. Feer, 1864--1955, швейц. педиатр) -- см. Акродиния.
Фейгенбаума симптом (A. Feigenbaum, франц. офтальмолог) -- желтоватое окрашивание задних отделов глазного дна, наблюдаемое при офтальмоскопии с сильным источником света; признак сахарного диабета.
Фейльгена реакция (R. Feulgen, 1884--1955, нем. физиолог и химик) -- способ выявления дезоксирибонуклеиновой кислоты в клетках и тканях, основанный на ее гидролизе соляной кислотой с высвобождением альдегидных групп, обнаруживаемых по фиолетовому окрашиванию при взаимодействии с фуксинсернистой кислотой (реактивом Шиффа).
Фейрбанка болезнь (Th. Fair-bank, совр. англ. радиолог; син. дисплазия эпифизарная множественная) -- семейно-наследственная болезнь, характеризующаяся нарушением эндохондрального окостенения, особенно бедренной и большеберцовой костей, проксимального эпифиза плечевой и дистального эпифиза лучевой кости; проявляется малым ростом, тугоподвижностью в суставах, болями и деформациями конечностей, особенно нижних.
фекалии -- см. Кал.
фекальный (faecalis, от лат. faeces кал, испражнения) -- относящийся к калу, к испражнениям.
фекальный щелочеобразователь -- см. Alcaligenes faecalis.
фелиноз (felinosis; лат. felinus кошачий + -оз) -- см. Болезнь от кошачьих царапин.
Фелла метод (Н. В. Fell) -- метод культивирования тканей, при котором их помещают на часовое стекло с питательной средой, а часовые стекла -- в чашку Петри, куда для увлажнения воздуха помещают смоченную водой стерильную вату.
Феллинга болезнь (1. A. Folling, род. в 1888 г., норвежский врач) -- см. Фенилкетонурия.
Феллинга проба (I. A. Folling) -метод обнаружения фенилпировиноградной кислоты в моче, основанный на появлении сине-зеленой окраски после добавления к моче хлорида железа; применяется для диагностики фенилкетонурии.
Феллинга реактив (I. A. Folling; син. феллингова жидкость) -- реактив для качественного и количественного определения альдегидов, простейших редуцирующих сахаров и некоторых других веществ в биологических жидкостях; представляет собой раствор сульфида меди, сегнетовой соли и едкого натра.
Феллинга синдром (I. A. Folling) -- см. Фенилкетонурия.
феллингова жидкость (I. A. Folling) -- см. Феллинга реактив.
фелляция (лат. fello сосать; син.: иррумация, фаллаторизм) -- форма орогенитального сексуального контакта, при которой половое возбуждение вызывается воздействием ртом и языком на половой член партнера.
Фелпса--Гохта остеокласт-редрессатор (А. М. Phelps, 1851--1902, амер. ортопед; H. Gocht, 1869--1938, нем. ортопед) -- инструмент, применяемый при репозиции свежих переломов пяточной кости, застарелых и повторных переломов лодыжек, а также при редрессации стопы, представляющий собой массивный зажим в виде тисков, губки которых сближают с помощью винта.
Фелти синдром (A. R. Felty, род. в 1895 г., амер. врач) -- сочетание полиартрита с увеличением селезенки и лимфатических узлов, лейкопенией, иногда с анемией и тромбоцитопенией; представляет собой форму ревматоидного артрита у взрослых.
Фельдмана плоский остроконечный атрофический лихен -- см. Литтла--Лассюэра синдром.
Фельдмана прием (Э. А. Фельдман) -- метод растормаживания коленного или ахиллова рефлекса, при котором больному предлагается покашлять.
фельдшер (нем. Feldscher) -- медицинский работник со средним специальным образованием, работающий самостоятельно или под руководством врача. фельдшер военный -- Ф., состоящий на действительной военной службе и занимающий соответствующую должность в Вооруженных Силах. фельдшер общего профиля -- Ф., получивший подготовку по оказанию медицинской помощи населению (по диагностике и лечению заболеваний, оказанию доврачебной и неотложной медицинской помощи, родовспоможению и др.) и работающий в фельдшерско-акушерском пункте, фельдшерском здравпункте, на станции скорой и неотложной медицинской помощи или другом лечебно-профилактическом учреждении. фельдшер санитарный -- Ф., получивший подготовку по санитарно-противоэпидемическим вопросам и работающий помощником санитарного врача, врача-эпидемиолога, паразитолога СЭС, или в качестве санитарного фельдшера участковой больницы.
фельдшерская справка о смерти -- учетный документ, регистрирующий факт и причину смерти, заполняемый фельдшером, констатировавшим смерть; составляется только в сельской местности при отсутствии врача.
фельдшерско-акушерский пункт -- лечебно-профилактическое учреждение, входящее в комплекс медицинских учреждений сельского врачебного участка, предназначенное для оказания населению силами фельдшера (заведующего Ф.-а. п.) и акушерки доврачебной медицинской помощи и родовспоможения, для осуществления патронажа беременных женщин и детей, проведения санитарно-профилактических и противоэпидемических мероприятий; Ф.-а. п. создаются в небольших, отдельно расположенных населенных пунктах.
Фельтина -- Белера метод (Feltin; L. Bohler, 1885--1973, австрийский хирург-травматолог) -- метод лечения переломов пястных костей, заключающийся в проведении через кость металлической спицы и последующим вытяжением с креплением груза к спице.
феминизация (feminisatio; лат. femina женщина) -- появление у мужчины женских вторичных половых признаков; Ф. обусловлена нарушением функции желез внутренней секреции. феминизация тестикулярная -- см. Синдром тестикулярной феминизации.
феминизм (feminismus; лат. femina женщина) в психиатрии -- наличие у мужчины вторичных половых признаков и (или) характерологических и поведенческих особенностей, свойственных женщине.
Фемистера костная пластика (D. В. Phemister, род. в 1882 г., амер. хирург) -- метод костной пластики при ложных суставах большеберцовой кости; заключается в аутотрансплантации пластинки коркового вещества кости с надкостницей в глубокое ложе по передневнутренней ее поверхности, а кусочков губчатого вещества -- по наружной поверхности; не требует обнажения костных отломков и иссечения рубцовой ткани.
фен (греч. phaino являть, проявлять) в генетике -- 1) генетически обусловленный признак; 2) Ф1, контролируемый одним геном.
фенантрен -- компонент многих онкогенных веществ (напр., каменноугольной смолы), представляющий собой ароматический углеводород, состоящий из трех конденсированных бензольных колец.
Фенгера операция (Ch. Fenger, 1840--1902, амер. хирург) -- хирургическая операция: продольное рассечение стриктуры почечной лоханки и прилежащего участка мочеточника с последующим поперечным сшиванием краев разреза.
фенестратор (лат. fenestro, fenestratum снабжать окнами, отверстиями) -- хирургический инструмент в виде острого стального крючка, применяемый при слухулучшающих операциях для создания искусственного отверстия в подножной пластинке стремечка.
фенестрация (истор.; fenestratio; лат. fenestro, fenestratum снабжать окнами, отверстиями) -- трефинация черепа при эпилепсии; производится над корковой проекцией очага патологических изменений в головном мозге с целью снижения внутричерепного давления.
фенестрация лабиринта (fenestratio labyrinthi) -- хирургическая операция: создание отверстия, через которое боковой (реже передний) полукружный канал лабиринта сообщается с барабанной полостью для замещения функции овального окна; применяется, напр., при отосклерозе. фенестрация лабиринта по Бордес-Воллсу -- см. Бордес-Воллса фенестрация лабиринта. фенестрация лабиринта по Попперу -- см. Поппера фенестрация лабиринта.
фенестрация мозжечкового намета (fenestratio tentorii cerebelli) -- хирургическая операция: образование отверстия в намете мозжечка для лечения окклюзионной гидроцефалии, вызванной нарушением проходимости субарахноидального пространства на этом уровне.
фенестрация стремени (fenestratio stapedis) -- хирургическая операция: создание отверстия в основании стремени; этап стапедопластики или тимпанопластики.
фенилаланин -- незаменимая моноаминомонокарбоновая циклическая аминокислота, входящая в состав большинства природных белков; наследственное нарушение превращения Ф. в тирозин приводит к фенилкетонурии.
фениламин -- см. Анилин.
фенилкетонурия (phenilketonuria; фенилаланин + кетоны + греч. uron моча; син.: оксифенилкетонурия, олигофрения фенилпировиноградная, Феллинга болезнь, Феллинга синдром) -- наследственная болезнь, обусловленная нарушением обмена фенилаланина, проявляющаяся отставанием физического и психического развития, расстройствами движений и мышечного тонуса (гиперкинезии, дискинезии); наследуется по аутосомно-рецессивному типу.
фенилметан -- см. Толуол.
фенилпировиноградная кислота -- промежуточный продукт обмена фенилаланина; повышенное содержание Ф. к. в моче обнаруживают, напр., при фенилкетонурии, вирусном гепатите, некоторых формах шизофрении.
фенил-розанилин -- см. Розанилинблау.
фенилэтиламины -- см. Катехоламины.
фено- (греч. phaino являть, проявлять) -- составная часть сложных слов, означающая "явление", "проявление", "признак".
феногенез (фено- + греч. genesis зарождение, развитие) -- процесс формирования фена (фенов) в онтогенезе.
феногенетика (фено- + генетика) -- раздел генетики, изучающий закономерности и механизмы проявления генов и генотипа в ходе онтогенеза.
феноклин -- постепенное уменьшение (или увеличение) частоты каких-либо фенотипов внутри ареала популяции в определенном пространственном направлении.
фенокопия (фено- + копия; син. мутация ложная -- нрк) -- ненаследственное изменение каких-либо признаков организма под влиянием окружающей среды, копирующее мутации, отсутствующие в генотипе данной особи.
фенол (син.: карболовая кислота, оксибензол) -- производное бензола, содержащее в молекуле гидроксильную группу, связанную с атомами углерода бензольного кольца; токсичен, обладает антисептическим действием; используется для приготовления многих лекарственных средств.
фенолсерная кислота -- продукт обезвреживания фенола, образующегося в организме; представляет собой сложный эфир фенола и серной кислоты; выводится с мочой.
фенолсульфофталеиновый тест -- показатель канальцевой секреции почек, представляющий собой клиренс фенолсульфофталеина, введенного внутривенно.
фенолфталеин -- индикатор, окрашивающийся в щелочной среде в малиновый цвет; продукт конденсации фталевого ангидрида с фенолом; используется также в качестве слабительного средства.
феномен автоматического хватания и преследования (греч. phainomenon нечто являющееся, явление) -- см. Автоматическое хватание.
феномен арборизации (лат. arbor дерево) -- см. Феномен папоротника.
феномен Будды -- см. Панченко прием.
феномен вишневой косточки -- выявление конкремента во внепеченочных желчных протоках при их пальпации во время операции по поводу желчнокаменной болезни.
феномен возврата возбуждения -- см. Феномен повторного входа возбуждения.
феномен выравнивания громкости звука -- см. Рекрутмент.
феномен гашения сыпи (син.: Чарлтона феномен, Шультца--Чарлтона феномен) -- побледнение кожной сыпи при скарлатине в месте внутрикожного введения антитоксической антистрептококковой сыворотки; используется для дифференциальной диагностики скарлатины.
феномен голени (син. Фуа--Тевенара феномен голени) -- неполное разгибание голени в коленном суставе у больного, лежащего на животе, после того как голень некоторое время удерживали в положении крайнего сгибания; проявление экстрапирамидной ригидности.
феномен дрожания гидатид -- см. Дрожание гидатид.
феномен дятла -- резкое укорочение интервала между первым и вторым тонами сердца, воспринимаемое при аускультации как раздвоение первого тона при отсутствии второго; признак выраженной энергодинамической сердечной недостаточности.
феномен желобка -- см. Симптом клавишей.
феномен клавишей -- см. Симптом клавишей.
феномен кошачьего зрачка -- см. Белоглазова признак.
феномен кровяной росы -- см. Феномен точечного кровотечения.
феномен луковичной шелухи (син. склероз "луковичный") -- многослойное кольцевидное разрастание коллагеновых волокон вокруг артерий и артериол селезенки при системной красной волчанке.
феномен местной эозинофилии -- увеличение процентного содержания эозинофилов в клеточном составе отпечатка с участка обнаженного глубокого слоя эпидермиса после предварительной аппликации аллергена.
феномен обкрадывания внутримозговой -- 1) (син. феномен Робина Гуда) -- отток крови в бассейн закупоренного мозгового сосуда из бассейнов соседних сосудов, ведущее к недостаточности кровоснабжения в зоне последних; 2) углубление ишемии в бассейне закупоренного мозгового сосуда в результате оттока крови в соседние участки при воздействии сосудорасширяющими средствами.
феномен облатки -- см. Поспелова феномен.
феномен отдачи -- быстрая смена одного рефлекса другим, антагонистическим первому, напр. резкое разгибание рефлекторно согнутой конечности по прекращении раздражения.
феномен отклонения комплемента -- см. Нейссера--Вексберга феномен.
феномен папоротника (син. феномен арборизации) -- образование при высушивании слизи шейки матки кристаллов, расположение которых напоминает лист папоротника; может наблюдаться с 6--8-го дня до 21--22-го дня менструального цикла; наиболее выражен к моменту овуляции.
феномен парагипергии -- см. Анафилактоидная реакция.
феномен патологического артериовенозного перекреста -- см. Салюса--Гунна симптом.
феномен повторного входа возбуждения (син. феномен возврата возбуждения) -- возникновение циркуляции возбуждения в участке миокарда вследствие локального увеличения его рефрактерности или блокады проведения импульса в одном направлении; служит причиной многих нарушений ритма сердца.
феномен ползания -- см. Бауэра рефлекс.
феномен проволочной петли -- выраженное утолщение базальных мембран капилляров почечных клубочков, в результате чего при микроскопии капилляры имеют вид проволочных петель; морфологический признак люпус-нефрита.
феномен псориатической пленки (син. феномен терминальной пленки) -- обнажение ровной розовой поверхности при поскабливании папулы; симптом псориаза.
феномен пурпуры -- появление точечных кровоизлияний в поверхностном слое кожи при поскабливании элемента сыпи и вокруг него; симптом каплевидного парапсориаза.
феномен Робина Гуда -- см. Феномен обкрадывания внутримозговой.
феномен скрытого шелушения -- появление отрубевидных шелушений при поскабливании сыпи; симптом каплевидного парапсориаза.
феномен стеаринового пятна -- образование на поверхности папулы мягких серебристо-белых чешуек, легко отделяемых при поскабливании; симптом псориаза.
феномен терминальной пленки -- см. Феномен псориатической пленки.
феномен толчка -- см. Фуа--Тевенара симптом.
феномен точечного кровотечения (син.: Ауспитца симптом, феномен кровяной росы) -- появление точечных кровотечений из папулы при полном соскабливании покрывающих ее чешуек; симптом псориаза.
феномен трансплантационной резистентности -- снижение прививаемости опухоли после предварительного введения реципиентам вируса, индуцировавшего данную опухоль, или клеток, содержащих те же трансплантационные опухолевые антигены, что и прививаемая опухоль.
феномен умолкания -- внезапное полное или частичное спонтанное исчезновение симптомов психоза.
феномен ускорения нарастания громкости -- см. Рекрутмент.
феномен фенестрации -- небольшое пульсирующее выпячивание на неподвижном или почти неподвижном контуре рентгеновской тени сердца, чаще в области его верхушки; рентгенологический признак констриктивного перикардита при наличии отверстия в окружающих сердце сращениях.
феномен царапания -- см. Поспелова феномен.
феномен "яблочного желе" -- желто-коричневая окраска бугорков в коже, выявляемая при диаскопии; признак обыкновенной волчанки пли лейшманиоза.
Феноменова декапитация (Н. Н. Феноменов, 1855--1913, отеч. акушер-гинеколог) -- плодоразрушающая операция, при которой отделение головки плода от туловища производят специальными ножницами.
Феноменова ножницы (Н. Н. Феноменов) -- ножницы для рассечения мягких и костных тканей плода при плодоразрушающих операциях, имеющие короткие лезвия и длинные рукоятки, между которыми укреплена пружина, облегчающая раскрытие инструмента.
Феноменова перфоратор (Н. Н. Феноменов) -- акушерский инструмент для прободения головки плода при плодоразрушающих операциях; по форме напоминает бурав с четырьмя торцовыми и двумя продольными режущими гранями, снабженный скользящей защитной гильзой, надеваемой на рабочую часть Ф. п. и смещающейся к рукоятке по мере погружения инструмента в кость.
феносафранин -- краситель из группы основных азокрасителей, применяемый для выявления клеточных ядер и окрашивающий их в красный цвет.
фенотип (фено- + тип) -- совокупность всех свойств и признаков особи на определенной стадии развития, сформировавшаяся в результате взаимодействия генотипа с окружающей средой.
Фенца феномен (Е. Fenz, совр. австрийский врач) -- появление боли в области шеи при вращении больным наклоненной вперед головой; признак остеохондроза шейного отдела позвоночника.
феохромобласт (phaeochromoblastus; греч. phaios серый, темный + chroma цвет, окраска + blastos росток, зародыш) -- см. Хромаффинобласт.
феохромобластома (phaeochromoblastoma; феохромобласт + -ома) -- см. Феохромоцитома.
феохромоцит (phaeochromocytus; греч. phaios серый, темный + chroma цвет, окраска + гист. cytus клетка) -- см. Хромаффиноцит.
феохромоцитома (phaeochromocytoma; феохромоцит + -ома; син.: опухоль хромаффинная, феохромобластома, хромаффинома, хромаффиноцитома) -- гормонально-активная опухоль, происходящая из зрелых клеток хромаффинной ткани, чаще из мозгового вещества надпочечников.
Фера дистрофия роговицы (О. Fehr, род. в 1871 г., нем. офтальмолог; син. дистрофия роговицы пятнистая) -- наследственная болезнь глаз, характеризующаяся постепенно прогрессирующим помутнением роговиц с появлением на них сероватых непрозрачных пятен и снижением остроты зрения; наследуется по аутосомно-рецессивному типу.
Ферагута индекс (Feragut; син. Ферагута--Крейнбюля индекс) -- индекс, характеризующий сократимость миокарда и представляющий собой отношение величины индекса Глисона--Браунвальда к величине изометрического напряжения.
Ферагута -- Крейнбюля индекс (Feragut; Kreinbull) -- см. Ферагута индекс.
Ферворта--Вольффа среда (Н. Vervoort, род. в 1871 г., голландский врач; J. W. Wolff) -- жидкая питательная среда для выращивания лептоспир, содержащая пептон, фосфатную буферную смесь, воду и сыворотку крови кролика.
Фергюсона симптом (Fergusson) -- появление болей в подвздошно-крестцовом сочленении у больного, стоящего на стуле на одной ноге, при попытке опустить вторую ногу ниже уровня стула; признак сакроилеита.
Фергюсона--Хука среда (W. W. Ferguson; А. Е. Hook) -- дифференциально-диагностическая питательная среда, содержащая мочевину и крезоловый красный; используется для определения активности уреазы у культивируемого микроорганизма, напр. при диагностике дифтерии.
Фереейена "звездочки" (stellulae Verheyenii; Ph. Verheyen, 1648--1710, фламандский анатом) -- см. Перечень анат. терминов.
Фереоля--Бенье эритродермия (L. Н. F. Fereol, 1825--1891, франц. врач; Е. Besnier, 1831--1909, франц. дерматолог) -- см. Эритема скарлатиноподобная рецидивирующая.
фермент(-ы) (лат. fermentum брожение, бродильное начало; син.: биокатализатор, энзим) -- белок, выполняющий функцию специфического катализатора превращения веществ в организме; Ф. содержатся во всех живых клетках. фермент адаптивный (син. Ф. индуцибельный) -- Ф., синтезируемый клеткой при появлении в среде вещества, превращение которого он катализирует. фермент аллостерический (син. Ф. регуляторный) -- Ф., активность которого регулируется химическими соединениями, отличными от веществ, превращение которых он катализирует, и взаимодействующими с ферментом на другом участке его молекулы. фермент ветвящий -- см. Фермент гликоген-ветвящий. фермент гликоген-ветвящий (син.: Ф. ветвящий, фермент 1,4-а-глюкан-ветвящий) -- Ф. класса трансфераз (КФ 2.4.1.18), катализирующий образование новых точек ветвления в молекуле гликогена; генетически обусловленное отсутствие в организме Ф. г.-в. приводит к гликогенозу IV типа. фермент 1,4-а-глюкан-ветвящий -- см. Фермент гликоген-ветвящий. фермент дыхательный (син. Ф. тканевого дыхания) -- общее название Ф., принимающих участие в процессах тканевого дыхания. ферменты желтые (устар.) -- см. Флавопротеиды. фермент индуцибельный -- см. Фермент адаптивный. фермент конститутивный -- Ф., присутствующий в клетке данного типа постоянно и в практически неизменном количестве. ферменты пищеварительные -- общее название Ф., участвующих в процессах расщепления пищевых веществ (у человека -- в просвете пищеварительного тракта). ферменты протеолитические (син. протеазы) -- Ф. класса гидролаз (КФ 3.4.21--24), катализирующие расщепление белков и пептидов по пептидным связям; участвуют в процессах белкового обмена в организме. фермент регуляторный -- см. Фермент аллостерический. фермент тканевого дыхания -- см. Фермент дыхательный.
ферментные средства (praeparata fermentalia) -- лекарственные средства, основным действующим началом которых являются ферменты (напр., пепсин, трипсин, гиалуронидаза).
ферментопатия (fermentopathia; фермент + греч. pathos страдание, болезнь) -- см. Энзимопатия.
ферментотерапия (фермент + терапия) -- см. Энзимотерапия.
феромоны (греч. phero нести, переносить + hormao приводить в движение, побуждать) -- вещества, вырабатываемые специальными железами или клетками животных, выделяемые в окружающую среду и имеющие сигнальное значение (напр., аттрактанты); отдельные Ф. применяют для управления поведением животных, напр. с целью предупреждения нападения кровососущих членистоногих на людей.
Ферраро--Ван-Богарта--Ниссена болезнь (A. Ferraro; L. van Bogaert, род. в 1897 г., бельгийский невропатолог; Nissen) -- семейная болезнь ц. н. с., характеризующаяся атрофией коры полушарий большого мозга и дегенерацией базальных ядер; проявляется в возрасте 40--45 лет развитием деменции и акинетико-ригидного синдрома.
Феррейна лучи (A. Ferrein, 1693--1769, франц. анатом и хирург) -- см. Лучистая часть корковых долек.
Феррейра-Маркиша синдром (J. Ferreira-Marques) -- см. Атрофия жировой ткани кольцевидная.
Феррери операция (G. Ferreri, род. в 1856 г., итал. оториноларинголог) -- хирургическая операция: закрытие стойкой ларинго- или трахеостомы, заключающееся в формировании двух четырехугольных кожных лоскутов, имеющих питающую ножку у краев свища, после чего один из лоскутов завертывают кожей внутрь, другой укладывают над ним и пришивают.
Феррети признак (Ferreti) -- ослабление и укорочение перкуторного звука над правой передневерхней остью подвздошной кости; необязательный признак аппендицита.
ферригемоглобин -- см. Метгемоглобин.
ферритин (лат. ferrum железо) -- железосодержащий белок печени, селезенки, костного мозга и некоторых других тканей; служит резервным источником железа в организме.
Ферстера симптом (О. Foerster, 1873--1941, нем. невропатолог и психиатр) -- восприятие всех раздражений как болевых; характерен для поражения таламуса.
Ферстера синдром (О. Foerster) -- форма детского церебрального паралича, обусловленная недоразвитием лобных долей большого мозга и лобно-мостомозжечковых путей, проявляющаяся резким снижением мышечного тонуса, гиперкинезами, задержкой развития психики и двигательной сферы.
Ферстера -- Абби операция (О. Foerster, 1873--1941, нем. невропатолог и психиатр; R. Abbe, 1851--1928, амер. хирург; син. радикотомия субдуральная) -- хирургическая операция: субдуральное пересечение задних корешков спинного мозга.
Ферстера--Альтенбургера миостатический рефлекс (О. Foerster, 1873--1941, нем. невропатолог и психиатр; Altenburger) -- см. Лидделла--Шеррингтона рефлекс.
фертильность (лат. fertilis плодородный) -- см. Коэффициент общей плодовитости.
фертильный (fertilis) -- способный к деторождению.
фершробен (нем. verschroben взбалмошный) -- тип изменения личности, при котором у больного наблюдаются непонятные поступки, жесты и мимика, манерные движения, преобладание в речи вычурных, неподходящих по смыслу слов и неологизмов.
фетальный (fetalis; лат. fetus порождение, потомство) -- относящийся к плоду, характерный для плода.
фетальный период (син. плодный период) -- период внутриутробного развития, характеризующийся преобладанием процессов роста и дифференцировки при законченном формировании организма; у человека Ф. п. охватывает 3--10-й лунные месяцы внутриутробного развития.
фет- (фето-; лат. fetus порождение, потомство, отпрыск) -- составная часть сложных слов, означающая "относящийся к плоду, к фетальному периоду".
фетишизм (франц. fetiche идол, талисман) в сексопатологии -- половое извращение, при котором половое влечение направлено на какие-либо предметы, чаще детали женского туалета.
фето- -- см. Фет-.
фетоз (fetosis; фет- + -оз) -- общее название болезней плода невоспалительной природы.
фетометрия (fetometria; фето- + греч. metreo измерять, определять) -- общее название методов определения размеров плода или его отдельных частей, напр. посредством рентгенографии, эхографии.
фетопатия (fetopathia; фето- + греч. pathos страдание, болезнь) -- общее название болезней плода, возникающих с начала 4-го лунного месяца внутриутробного развития, проявляющихся аномалиями развития или врожденными болезнями, нередко заканчивающихся асфиксией плода и обусловливающих преждевременные роды. фетопатия бактериальная (f. bacterialis) -- Ф., обусловленная бактериальной инфекцией в организме матери. фетопатия вирусная (f. viralis) -- Ф., обусловленная вирусной инфекцией в организме матери. фетопатия диабетическая (f. diabetica) -- Ф., обусловленная сахарным диабетом матери, проявляющаяся гигантскими размерами плода, аномалиями его развития. фетопатия инфекционная (f. infectiosa) -- Ф., обусловленная инфекционной болезнью матери. фетопатия листериозная (f. listeriosa) -- Ф., обусловленная заражением плода листериями; лежит в основе септикогранулематоза новорожденных. фетопатия сифилитическая (f. syphilitica) -- Ф., обусловленная заражением плода сифилисом, проявляющаяся поражениями органов, свойственными врожденному сифилису. фетопатия токсоплазмозная (f. toxoplasmotica) -- Ф., обусловленная заражением плода возбудителем токсоплазмоза, проявляющаяся преимущественно поражением головного мозга и органов зрения. фетопатия туберкулезная (f. tuberculosa) -- Ф., обусловленная заражением плода микобактериями туберкулеза. фетопатия цитомегалическая (f. cytomegalica) -- Ф., возникающая при заражении плода вирусом цитомегалии и протекающая в форме генерализованной цитомегалии.
фетоплацентарная недостаточность (insufficientia fetoplacentaris; фето- + плацента) -- недостаточность некоторых функций плаценты (напр., гормональной, обмена веществ); приводит к нарушению развития плода вплоть до его гибели.
a-фетопротеины -- см. Альфа-фетопротеины.
foetor ex ore -- дурной запах изо рта; может наблюдаться при различных патологических процессах в полости рта, а также при болезнях органов дыхания и пищеварения.
фетотоксический (fetotoxicus; фето- + токсический) -- токсичный для плода.
фетофанероз (нем. Fett жир + греч. phaneros видимый, явный + -оз) -- см. Дистрофия жировая.
Фехнера закон (G. Th. Fechner, 1801--1887, нем. ученый) -- см. Психофизический закон.
ФЖЕЛ -- см. Жизненная емкость легких форсированная.
фиалофоры (Phialophora) -- род микроорганизмов сем. Dematiaceae (кл. несовершенных грибов), представляющих собой в материале, полученном от больного, овальные или круглые тельца желтовато-коричневого цвета, а в культуре -- септированный мицелий темно-зеленого или черного цвета: некоторые виды Ф. являются возбудителями хромомикоза у человека (напр., Phialophora verrucosa, Phialophora pedrosi, Phialophora compacta).
фибр- (фибро-; лат. fibra волокно) -- составная часть сложных слов, означающая "относящийся к волокнистой ткани", "волокнистый", "фиброзный".
фибриллоархитектоника (лат. fibrilla, уменьшительное от fibra волокно + архитектоника) -- 1) расположение отдельных структурных единиц -- волоконец -- в составе волокон межклеточного вещества соединительной ткани; 2) раздел нейрогистологии, изучающий расположение нейрофибрилл в цитоплазме нейрона.
фибриллолиз (fibrillolysis; лат. fibrilla, уменьшительное от fibra волокно + греч. lysis распад, разложение) -- расплавление фибрилл коллагена, преколлагена, ретикулина, миофибрилл или нейрофибрилл при каком-либо патологическом процессе.
фибриллы коллагена (fibrillae collagenosae, LNH; лат. fibrilla, уменьшительное от fibra волокно) -- структурные единицы коллагенового волокна" состоящие из белка коллагена.
фибриллы преколлагена -- см. Волокна преколлагеновые.
фибриллы ретикулина -- см. Волоконца ретикулярные.
фибриллярное подергивание (син. фибрилляция) -- быстрое сокращение отдельных мышечных волокон; признак поражения мотонейронов двигательных ядер черепных нервов и передних рогов спинного мозга.
фибриллярное расщепление мышц (schisis musculorum fibrillaris) -- разделение мышечных волокон на отдельные фибриллы при дистрофии, обусловленное нарушением внутриклеточных связей.
фибриллярный (fibrillaris) -- 1) состоящий из фибрилл; 2) относящийся к фибрилляции.
фибрилляция (fibrillatio; лат. fibrilla, уменьшительное от fibra волокно) -- см. Фибриллярное подергивание.
фибрилляция желудочков (fibrillatio ventriculorum; син. мерцание желудочков) -- аритмия сердца, характеризующаяся полной асинхронностью сокращения миофибрилл желудочков, что ведет к прекращению насосной функции сердца.
фибрилляция предсердий (fibrillatio atriorum; син. мерцание предсердий) -- аритмия сердца, характеризующаяся полной асинхронностью сокращений миофибрилл предсердий, проявляющейся прекращением их насосной функции.
фибрин (лат. fibra волокно) -- нерастворимый в воде белок, образующийся из фактора 1 (фибриногена) при действии на него тромбина в процессе свертывания крови.
фибриназа -- см. Фактор XIII.
фибриновый сгусток -- образование, состоящее из переплетенных нитей фибрина, являющееся структурной основой тромба.
фибриноген (фибрин + греч. -genes порождающий, производящий) -- см. Фактор 1.
фибриноген тромбоцитов -- см. Фактор 5 тромбоцитов.
фибриногенолиз (фибриноген + греч. lysis распад, разложение) -- процесс расщепления молекулы фактора 1 (фибриногена) под действием плазмина, приводящий к нарушению образования фибринового сгустка.
фибриногенолиз трупной крови -- см. Фибринолиз трупной крови.
фибриногеноподобный фактор -- см. Фактор 5 тромбоцитов.
фибриноид (фибрин + греч. -eides подобный) -- 1) белково-полисахаридный комплекс, образующийся в соединительной ткани в результате фибриноидного превращения; 2) см. Фибриноидное превращение.
фибриноидное изменение -- см. Фибриноидное превращение.
фибриноидное набухание -- см. Фибриноидное превращение.
фибриноидное превращение (син.: дистрофия фибриноидная, фибриноид, фибриноидное изменение, фибриноидное набухание) -- разновидность мезенхимальной дистрофии, в основе которой лежит разрушение коллагена и образование аномальных белково-полисахаридных комплексов.
фибринокиназы -- протеолитические ферменты, катализирующие превращение плазмогена в плазмин.
фибринолиз (фибрин + греч. lysis распад, разложение) -- процесс растворения фибринового сгустка в результате ферментативных реакций; при тромбозе ф. приводит к канализации тромба. фибринолиз трупной крови (син. фибриногенолиз трупной крови) -- Ф. крови трупа при внезапной смерти, вследствие чего такая кровь остается несвернувшейся; причины Ф. т. к. неясны.
фибринолизин (нрк) -- см. Плазмин.
фибринолитические средства (fibrinolytica; фибрин + греч. lytikos способный растворять) -- лекарственные средства, способствующие растворению фибринового сгустка и применяемые для лечения болезней, сопровождающихся тромбозом (напр., фибринолизин, стрептаза).
фибринородное вещество (нрк) -- см. Фактор 1.
фибринстабилизирующий фактор -- см. Фактор XIII.
фибринфермент (фибрин + фермент) -- см. Тромбин.
фибро- -- см. Фибр-.
фиброадения селезенки (fibroadenia lienis; фибро- + греч. aden железа) -- патологический процесс, в основе которого лежат склероз и утолщение стенок синусов селезенки, вследствие чего при микроскопическом исследовании ее ткань имеет вид железистого органа.
фиброаденома (fibroadenoma; фибро- + аденома; син.: аденома фиброзная, аденофиброма) -- аденома с хорошо выраженной соединительно-тканной стромой. фиброаденома молочной железы гигантская (f. mammae giganteum) -- см. Опухоль молочной железы листовидная. фиброаденома молочной железы интраканаликулярная (f. mammae intracanaliculare) -- Ф. молочной железы, характеризующаяся разрастанием соединительной ткани в просвет протоков. фиброаденома молочной железы периканаликулярная (f. mammae pericanaliculare) -- Ф. молочной железы, характеризующаяся разрастанием соединительной ткани вокруг протоков. фиброаденома филлоидная -- см. Опухоль молочной железы листовидная.
фиброателектаз (fibroatelectasis; фибро- + ателектаз) -- ателектаз, при котором спавшаяся ткань легкого замещена соединительной тканью.
фибробласт (fibroblastus, LNH; фибро- + греч. blastos росток, зародыш) -- клетка мезенхимного происхождения, способная синтезировать волокнистые структуры соединительной ткани.
фибробластома менингеальная (fibroblastoma meningeale; фибробласт + -ома) -- см. Менингиома фибробластическая.
фибробластома периневральная (fibroblastoma perineurale) -- см. Невринома.
фиброгастроскоп (фибро- + гастроскоп) -- см. Гастрофиброскоп.
фиброгранулема подъязычная (fibrogranuloma sublinguale; фибро- + гранулема) -- см. Риги болезнь.
фиброз (fibrosis; фибр- + -оз) -- разрастание волокнистой соединительной ткани, происходящее, напр., в исходе воспаления. фиброз легких (f. pulmonum) -- см. Пневмосклероз. фиброз лучевой (f. radialis) -- Ф., развивающийся после воздействия на ткань ионизирующего излучения. фиброз печени (f. hepatis) -- Ф. паренхимы печени, характеризующийся в отличие от цирроза отсутствием ее регенерации и обусловленный нарушением оттока крови по печеночным венам.
фиброз гепатолиенальный (fibrosis hepatolienalis; гепато- + лат. lien селезенка; син.: Банти гепатолиенальный фиброз, Банти синдром) -- сочетание явлений гиперспленического синдрома и фиброза селезенки при циррозе печени.
фиброз кости локальный (fibrosis ossis localis) -- см. Остеодисплазия фиброзная.
фиброз периуретеральный симметричный двусторонний -- см. Ормонда болезнь.
фиброз ретроперитонеальный (fibrosis retroperitonealis) -- см. Ормонда болезнь.
фиброз узелковый (fibrosis nadularis) -- см. Дерматофиброз лентикулярный диссеминированный.
фиброз узелковый субэпидермальный (fibrosis nodularis subepidermalis) -- см. Дерматофиброз лентикулярный диссеминированный.
фиброз эндомиокардиальный (fibrosis endomyocardialis) -- см. Кардиомиопатия облитерирующая.
фиброзит (fibrositis; гист. textus fibrosus фиброзная ткань + -ит) -- дистрофическое и воспалительное изменение структур, построенных гл. обр. из волокнистой соединительной ткани (сухожилий, сухожильных влагалищ, синовиальных сумок, связок, фасций, апоневрозов). фиброзит бруцеллезный (f. brucellosa) -- Ф., возникающий у больных бруцеллезом, чаще в окружности суставов, а также в поясничной, крестцовой и ягодичной областях. фиброзит послесальварсанный -- см. Артропатия сальварсанная.
фиброзная капсула (capsulafibrosa) -- см. Фиброзная оболочка.
фиброзная оболочка (tunica fibrosa; син. фиброзная капсула) -- соединительнотканная оболочка, покрывающая снаружи паренхиматозный орган. фиброзная оболочка глазного яблока (t. f. buibi oculi, PNA; tunica fibrosa oculi, BNA; tunica externa oculi, JNA) -- Ф. о., придающая глазному яблоку форму и выполняющая защитную функцию; различают переднюю прозрачную часть -- роговицу и заднюю -- склеру. фиброзная оболочка печени [t. f. hepatis, PNA; син.: глиссонова капсула, глиссонова сумк висцеральной брюшиной и проникающая вглубь паренхимы печени в области ее ворот.
фиброзная пластинка (lacertus fibrosus) -- см. Перечень анат. терминов.
фиброзное(-ые) кольцо(-а) -- 1) [anulus (annulus) fibrosus, PNA, BNA, JNA] -- совокупность кольцевидно расположенных коллагеновых волокон, образующая периферическую часть межпозвоночного диска; 2) [anuli (annuli) fibrosi, PNA, JNA; annuli fibrosi (cordis), BNA] -- кольцевидные соединительнотканные образования, окружающие отверстия аорты и легочного ствола.
фиброзное соединение (articulatio fibrosa, PNA; junctura fibrosa) -- непрерывное соединение костей посредством волокнистой соединительной ткани; различают 2 вида Ф. с.: синдесмоз и шов.
фиброзный (fibrosus; лат. fibra волокно) -- относящийся к фиброзу, к волокнистой соединительной ткани.
фиброзный дефект метафиза -- см. Фиброма кости неостеогенная.
фиброзный кортикальный дефект -- см. Фиброма кости неостеогенная.
фиброид яичника (устар.; fibroidum ovarii; фибро- + греч. -eides подобный) -- см. Фиброма яичника.
фиброкератома Унны (фибро- + кератома) -- см. Кожный рог.
фиброксантома злокачественная (fibroxanthoma malignum; фибро- + ксантома) -- см. Гистиоцитома злокачественная.
фибролейомиома (fibroleiomyoma; фиброма + лейомиома) -- см. Лейомиофиброма.
фибролипоангиомиома (fibrolipoangiomyoma; фибро- + греч. lipos жир + ангиомиома) -- см. Мезенхимома доброкачественная.
фибролипома (fibrolipoma; фибро- + липома; син. липофиброма) -- доброкачественная опухоль, состоящая из зрелой жировой ткани с массивными соединительнотканными прослойками.
фиброма (fibroma; фибр- + -ома) -- доброкачественная опухоль из волокнистой соединительной ткани. фиброма кожи плотная (f. cutis compactum) -- см. Дерматофиброма. фиброма лимфангиэктатическая (устар.; f. lymphangiectaticum) -- мягкая Ф., содержащая многочисленные расширенные лимфатические сосуды. фиброма мягкая (f. molle) -- Ф., содержащая помимо волокнистой соединительной ткани элементы жировой ткани, большое количество сосудов или кисты. фиброма носоглотки юношеская (f. nasopharyngeale juvenile) -- ангиофиброма, исходящая из глоточно-основной фасции в области основания черепа, купола носоглотки, крылонебной ямки; встречается в возрасте 10--20 лет. фиброма папиллярная (f. papillare; син. фиброма полипозная) -- Ф., имеющая форму полипа. фиброма полипозная (f. polyposum) -- см. Фиброма папиллярная. фиброма твердая (f. durum) -- Ф., состоящая из веретенообразных клеток типа фибробластов или фиброцитов и большого количества коллагеновых волокон. фиброма телеангиэктатическая (устар.; f. teleangiectaticum) -- мягкая Ф., содержащая многочисленные расширенные кровеносные сосуды. фиброма эмбриональная (f. embryonale) -- Ф., все элементы которой напоминают соединительную ткань зародыша. фиброма яичника (f. ovarii; син.: келоид яичника, фиброид яичника) -- Ф., исходящая из соединительной ткани яичника; в отличие от текомы гормонально не активна.
фиброма амелобластическая (fibroma ameloblasticum) -- доброкачественная опухоль, состоящая из пролиферирующего одонтогенного эпителия и соединительной ткани.
фиброма десмоидная (fibroma desmoideum) -- см. Десмоид.
фиброма инвазивная (fibroma invasivum) -- см. Десмоид.
фиброма кости неоссифицированная -- см. Фиброма кости неостеогенная.
фиброма кости неостеогенная (fibroma ossis non osteogenum; син.: метафизарный фиброзный дефект, фиброзный дефект метафиза, фиброзный кортикальный дефект, фиброма кости неоссифицированная) -- патологическое изменение бедренной и большеберцовой костей неясной этиологии, характеризующееся очаговой резорбцией кортикального слоя их метафизов с замещением фиброзной тканью; протекает бессимптомно, приводит к патологическому перелому.
фиброма листовидная (fibroma phylloideum) -- см. Опухоль молочной железы листовидная.
фиброма текаклеточная ксантоматозная -- см. Текома.
фиброма хондромиксоидная (fibroma chondromyxoideum; син. хондромиксома) -- доброкачественная опухоль, состоящая из хрящевидного межуточного вещества, в котором расположены вытянутые и звездчатые клетки.
фиброма Шоупа -- см. Шоупа фиброма.
fibroma pendulum (лат. pendulus висящий, висячий) -- см. Невус фиброэпителиальный.
фиброматоз [fibromatosis; фиброма (основа fibromat-) + -о образование множественных фибром. фиброматоз врожденный семейный (f. congenita familiaris; син. полифиброматоз врожденный семейный) -- врожденный Ф., при котором опухоли развиваются по ходу скелетных мышц. фиброматоз келоидный (f. keloidalis) -- Ф., при котором опухоли содержат большое количество коллагена. фиброматоз юношеский апоневротический (f. juvenilis aponeurotica) -- Ф., при котором опухоли развиваются в юношеском возрасте из апоневрозов мышц.
фиброматоз агрессивный (fibromatosis aggressiva) -- см. Десмоид.
фиброматоз папулезный генерализованный (fibromatosis papulosa generalisata; син. Тьера генерализованный папулезный фиброматоз) -- дерматоз неясной этиологии, характеризующийся наличием пятен и папулобугорковых высыпаний, образующих при слиянии бляшки, напоминающие склеродерму.
фиброматозный узел "рождающийся" -- лейомиофиброма, выходящая из расширенного канала шейки матки при ее сокращении.
фиброматоид [fibromatoidum; фиброма (основа fibromat) + греч. -eides подобны образовавшимся при колликвативном туберкулезе кожи.
фибромиксохондроэпителиома (fibromyxochondroepithelioma; фибро- + греч. myxa слизь + chondros хрящ + эпителиома) -- см. Опухоль смешанная.
фибромиома (fibromyoma; фибро- + миома) -- см. Лейомиофиброма.
фибропапиллома (fibropapilloma; фибро- + папиллома) -- см. Невус фиброэпителиальный.
фиброплазия ретролентальная (fibroplasia retrolentalis; фибро- + греч. plasis образование; лат. retro сзади, за + анат. lens, lentis хрусталик; син. Терри синдром) -- двустороннее поражение глаз у недоношенных детей, обусловленное высоким содержанием кислорода в воздухе (напр., в кувезе), характеризующееся образованием фиброзных пленок и тяжей в стекловидном теле, отеком и отслойкой сетчатки с последующим развитием атрофических процессов в глазном яблоке.
фибросаркома (fibrosarcoma; фибро- + саркома) -- злокачественная опухоль, исходящая из волокнистой соединительной ткани. фибросаркома кожи бугристая (f. cutis tuberosum) -- см. Дерматофибросаркома выбухающая. фибросаркома периневральная (f. perineurale) -- см. Саркома нейрогенная.
фиброскоп (фибро- + греч. skopeo наблюдать, исследовать) -- см. Эндоскоп волоконный.
фиброспленома (fibrosplenoma; фибро- + спленома) -- см. Спленома.
фиброторакс (fibrothorax; фибро- + греч. thorax грудь, грудная клетка) -- зарастание плевральной полости волокнистой соединительной тканью; сопровождается смещением органов средостения в сторону поражения.
фиброцит (fibrocytus, LNH; фибро- + гист. cytus клетка) -- высокодифференцированная, не способная к делению клетка соединительной ткани, образовавшаяся из фибробласта.
фиброэластоз субэндокардиальный (fibroelastosis subendocardialis; фибро- + эластоз) -- 1) (син.: кардиосклероз врожденный, миоэндокардит фиброэластический, склероз эндокарда врожденный, фиброэластоз эндокардиальный, эндомиокардиосклероз семейный) -- врожденная болезнь сердца, характеризующаяся значительным утолщением эндокарда вследствие разрастания волокнистой соединительной ткани и эластических волокон, нередко в сочетании с патологическими изменениями миокарда и клапанов сердца; 2) (син. Ф. субэндокардиальный приобретенный) -- осложнение коллагенозов, при котором возникают такие же патологические изменения в эндокарде, как при Ф. с.1.
фиброэластоз субэндокардиальный приобретенный (fibroelastosis subendocardialis acquisita) -- см. Фиброэластоз субэндокардиальный2.
фиброэластоз эндокардиальный (fibroelastosis endocardialis) -- см. Фиброэластоз субэндокардиальный1.
фиброэндоскоп (фибро- + эндоскоп) -- см. Эндоскоп волоконный.
фиброэпителиома слизистая доброкачественная (fibroepithelioma mucosum benignum; фибро- + эпителиома) -- см. Бреннера опухоль.
Фиволда метод (Н. L. Fevold, род. в 1902 г., амер. биохимик) -- способ обнаружения лютеинизирующего гормона путем оценки изменения веса яичников у инфантильных крыс после введения им исследуемого материала.
фигура бабочки -- рентгеновская тень позвонка, состоящая из двух клиновидных половин, сходящихся вершинами по средней линии; рентгенологический признак врожденной расщелины позвонка, расположенной в сагиттальной плоскости.
фигура звезды -- 1) обнаруживаемое при офтальмоскопии изменение глазного дна в области желтого пятна сетчатки, напоминающее многолучевую звезду; наблюдается при некоторых формах ретинита; 2) см. Хрусталиковая звезда.
фигура молнии -- см. Знак молнии.
фигура омеги -- контур складок кожи верхней части лица, напоминающий греческую букву О (омега); наблюдается при депрессии и обусловлен сокращением мышц, сдвигающих брови, с образованием продольной складки кожи, над которой расположены поперечные складки.
фигура полумесяца -- обращенная вогнутостью кнутри полулунная тень на прямой рентгенограмме тазобедренного сустава, расположенная в области проекции краев вертлужной впадины; служит ориентиром при оценке синтопии элементов тазобедренного сустава.
фигура слезы -- см. Келера запятая.
Фигурнова операция (К. М. Фигурнов, 1887--1961, сов. акушер-гинеколог) -- хирургическая операция: подшивание боковых отделов задней стенки и дна мочевого пузыря к сухожильной дуге тазовой фасции; применяется при недержании мочи у женщин.
Фидлера миокардит (С. L. Fiedler, 1835--1921, нем. врач) -- см. Миокардит идиопатический.
Фиески операция (D. Fieschi, совр. итал. хирург) -- хирургическая операция: двусторонняя перевязка внутренних грудных артерий; предложена при хронической коронарной недостаточности с целью усиления коллатерального кровоснабжения сердца.
физалия -- см. Португальский кораблик.
физиатрия (physiatria; греч. physis природа, природные свойства + iatreia лечение) -- см. Физиотерапия.
физикаты (истор.; греч. physike изучение природы) -- органы управления городским здравоохранением в Петербурге и Москве, существовавшие с 1737 по 1797 г.
физио- (греч. physis природа, природные свойства) -- составная часть сложных слов, означающая "относящийся к природе, к природным свойствам, к физическим факторам".
физиогномика (греч. physiognomonika) -- изучение выражения лица и общего физического облика; в медицине используется для диагностики болезней.
физиокинезотерапия (physiokinesitherapia; физио- + греч. kinesis движение + терапия) -- комплекс лечебных мероприятий, включающий активную и пассивную гимнастику, использование физических факторов, массаж и психотерапию с целью восстановления функций при повреждениях опорно-двигательного аппарата; в отечественной литературе термин используется редко.
физиологическая оптика -- раздел физиологии и оптики, изучающий закономерности восприятия света органом зрения и зрительным анализатором человека.
физиологическая система соединительной ткани (истор.) -- система клеток и межклеточного вещества соединительной ткани, участвующая в процессах промежуточного обмена и защитно-приспособительных реакциях организма; термин предложен А. А. Богомольцем.
физиологическая стоимость работы -- объем затрат функциональных ресурсов организма, необходимых для выполнения данного вида работы; проявляется в функциональном напряжении организма при труде (рабочем напряжении).
физиологические растворы -- общее название изотонических водных растворов, близких к сыворотке крови не только по осмотическому давлению, но и активной реакции среды и буферным свойствам; по составу солей используются в качестве лекарственных средств, в лабораторной практике и физиологических экспериментах.
физиологический идеализм (истор.) -- субъективно-идеалистическое учение, согласно которому ощущения рассматривались не как образ объективного мира, а лишь как его символы, всецело зависящие от нейрофизиологических особенностей, состояния и организации органов чувств; Ф. и. был распространен среди врачей и биологов середины 19 века.
физиологический минимум белка -- см. Азотистый минимум.
физиология (физио- + греч. logos учение, наука) -- медико-биологическая наука, изучающая жизнедеятельность целостного организма и его частей -- систем, органов, тканей, клеток -- выявляющая причины, механизмы и закономерности жизнедеятельности организма и взаимодействия его с окружающей средой. физиология авиационная -- раздел Ф. и авиационной медицины, изучающий реакции организма человека на воздействие факторов атмосферного полета (гипоксии, перепадов атмосферного давления, вибраций и др.) с целью разработки методов и средств защиты летного состава от их неблагоприятного воздействия. физиология военного труда -- раздел Ф. и военной медицины, изучающий закономерности регуляции функций организма в условиях учебно-боевой и боевой обстановки. физиология возрастная -- раздел Ф., изучающий возрастные особенности жизнедеятельности, закономерности формирования и угасания функций организма. физиология космическая -- раздел Ф. и космической медицины, изучающий реакции организма человека на воздействие факторов космического полета (невесомость, гиподинамия и др.) с целью разработки методов и средств защиты человека от их неблагоприятного воздействия. физиология сравнительная -- раздел эволюционной Ф., изучающий сходство и различие каких-либо функций у разных представителей животного мира с целью выявления причин и общих закономерностей изменения функций или появления новых. физиология труда -- раздел Ф., изучающий изменения функционального состояния организма человека под влиянием его трудовой деятельности, обосновывающий методы и средства организации труда, способствующие длительному поддержанию работоспособности человека на высоком уровне. физиология эволюционная -- раздел Ф., изучающий общие закономерности и особенности формирования и совершенствования функций организма в процессе эволюционного приспособления к среде. физиология экологическая -- раздел Ф., изучающий особенности жизнедеятельности организма в зависимости от климато-географических условий и конкретной среды обитания.
физиология патологическая (син. патофизиология) -- медицинская наука, изучающая общие закономерности возникновения, развития, течения и исхода болезней и патологических процессов.
физиология развития (устар.) -- см. Эмбриология экспериментальная.
физиопатии (physiopathiae; физио- + греч. pathos страдание, болезнь) -- параличи и контрактуры, возникающие в военное время после легких ранений нервов и суставов; локализуются в областях, анатомически не связанных с пострадавшим нервом или суставом, чаще в дистальных отделах конечностей; основную роль в возникновении Ф. играют психогенные факторы.
физиопрофилактика (физио- + профилактика) -- профилактика заболеваний человека, основанная на использовании укрепляющего и тренирующего воздействия естественными и искусственно создаваемыми физическими факторами.
физиотерапевт -- врач-специалист, получивший подготовку в области применения естественных и искусственно создаваемых физических факторов для лечения, профилактики и медицинской реабилитации.
физиотерапевтическая помощь -- вид специализированной медицинской помощи, оказываемой населению врачами-специалистами физиотерапевтами лечебно-профилактических учреждений (или под их руководством) и основанной на использовании природных и искусственно создаваемых физических факторов.
физиотерапия (физио- + терапия; син.: терапия физикальная, терапия физическая, физиатрия) -- область клинической медицины, изучающая лечебные свойства природных и искусственно создаваемых физических факторов и разрабатывающая способы их применения (без разрушения тканей) для лечения и профилактики болезней, а также для медицинской реабилитации; некоторые физические факторы (ионизирующие излучения, значительно повышенное давление воздуха и др.) изучаются не Ф., а другими областями медицины.
физическая культура (син. физкультура) -- часть общей культуры общества, включающая систему физического воспитания, а также совокупность научных знаний и материальных средств, необходимых для его осуществления.
физкультура -- см. Физическая культура.
физкультура лечебная -- 1) метод лечения, профилактики и медицинской реабилитации, основанный на использовании физических упражнений и других средств физической культуры; 2) раздел клинической медицины, изучающий механизмы терапевтического действия физических упражнений, а также других средств физической культуры и разрабатывающий методы их применения с лечебно-профилактической и реабилитационной целью.
физическая нагрузка -- степень интенсивности и продолжительность мышечной работы; определяется величиной энергетических затрат организма, развиваемой мощности или произведенной работы. физическая нагрузка локальная -- Ф. н., характеризующая работу, в которую вовлечено менее 1/3 мышечной массы тела человека. физическая нагрузка общая -- Ф. н., характеризующая работу, в которую вовлечено более 1/3 мышечной массы тела человека. физическая нагрузка региональная -- Ф. н., характеризующая работу, в которую вовлечено от 1/3 до 2/3 мышечной массы тела человека.
физическая подготовка -- использование физических упражнений в целях содействия овладению каким-либо специальным видом деятельности (Ф. п. летчика, спортсмена и т. д.).
физическая подготовка войск -- составная часть боевой подготовки Вооруженных Сил СССР, основанная на использовании физических упражнений, предусматривающая всестороннее развитие и совершенствование психофизических качеств военнослужащих для подготовки их к несению военной службы и боевой деятельности; проводится при участии и под контролем военно-медицинской службы.
физическая подготовленность -- уровень развития физических качеств, навыков и умений, необходимых для успешного выполнения данного вида деятельности; отражает результат физической подготовки.
физические признаки вырождения (устар.) -- см. Стигмы дегенеративные физические.
физический эквивалент рентгена (устар.; ФЭР) -- единица поглощенной дозы ионизирующего излучения, соответствующая энергии рентгеновского или гамма-излучения, поглощаемой мягкими тканями при экспозиционной дозе 1 р; 1 ФЭР для мышечной ткани равен 93 эрг/г (0,93--10-2 Гр).
физическое воспитание -- часть общего воспитания (в социалистических странах -- коммунистического воспитания), представляющая собой организованный педагогический процесс, направленный на укрепление здоровья и всестороннее развитие физических способностей, выработку важных для жизненной практики двигательных навыков человека.
физическое перенапряжение -- нарушение здоровья, чаще по типу острой сердечной или сосудистой недостаточности, вызванное выполнением чрезмерной физической нагрузки, не соответствующей функциональным возможностям организма.
физическое развитие -- 1) процесс изменения морфологических и функциональных свойств организма в процессе его индивидуального развития; 2) совокупность морфологических и функциональных свойств организма, определяющих запас его физических сил, выносливость и дееспособность; оценивается методом антропометрии, обобщенные данные которой служат одним из показателей состояния здоровья населения.
Фика метод (A. Fick, 1829--1901, нем. врач) -- метод измерения минутного объема сердца, основанный на определении разницы в содержании кислорода или двуокиси углерода в крови, взятой из правых отделов сердца, и в артериальной крови, а также одновременном определении потребления кислорода или выделения двуокиси углерода.
Фика формула (A. Fick) -- формула для расчета минутного объема сердца (в л), согласно которой он равен отношению (умноженному на 100) количества потребленного кислорода или выделенной двуокиси углерода (в л/мин) к соответствующему значению разности процентного содержания кислорода или двуокиси углерода в артериальной и венозной крови.
фикомицеты (Phycomycetes) -- класс низших грибов, характеризующихся неклеточным мицелием; включает патогенные для человека виды сем. мукоровых.
фиксатор в биологии -- жидкость, применяемая для предупреждения посмертных изменений в тканях и сохранения тканевой и клеточной структуры; различные Ф. применяются, напр., при изготовлении анатомических или гистологических препаратов.
фиксация (лат. figo, fixum укреплять, закреплять, устанавливать) в биологии -- воздействие на живые клетки и ткани с целью предотвращения посмертных изменений их структуры, напр. при изготовлении анатомических, гистологических и микробиологических препаратов.
фил- (фило-; греч. phylon род, племя) -- составная часть сложных слов, означающая "относящийся к роду, виду, классу".
Филагриуса операция (Philagrius, греч. врач 4 в.) -- хирургическая операция: иссечение аневризматического мешка вместе с участком поврежденной артерии и перевязка приводящих и отводящих сосудов и коллатералей.
филаментация (filamentatio; лат. filamentum нить) -- образование нитей псевдомицелия у дрожжеподобных грибов в результате удлинения клеток и расположения их в виде цепочек, что осложняет их идентификацию.
Филатова болезнь (Н. Ф. Филатов, 1847--1902, отеч. педиатр) -- см. Мононуклеоз инфекционный.
Филатова метод (Н. Ф. Филатов, 1847--1902, отеч. педиатр) -- метод выявления увеличенных паратрахеальных лимфатических узлов при первичном туберкулезе легких путем тихой перкуссии справа и слева от рукоятки грудины.
Филатова метод кератопластики (В. П. Филатов, 1875--1956, сов. офтальмолог) -- частичная сквозная кератопластика, производимая при помощи трепана Филатова--Марцинковского с использованием трансплантата из роговицы трупа, консервированной охлаждением.
Филатова пятна (Н. Ф. Филатов, 1847--1902, отеч. педиатр) -- см. Бельского--Филатова--Коплика пятна.
Филатова стебель (В. П. Филатов, 1875--1956, сов. офтальмолог; син.: круглый стебель, лоскут круглый, лоскут стебельчатый, трубчатый стебель) -- аутотрансплантат, представляющий собой кожную ленту с подкожной клетчаткой, сшитую на период перемещения в форме трубки, оба конца которой соединены с кожей. Филатова стебель мигрирующий (син. лоскут мигрирующий) -- Ф. с., сформированный вдали от места трансплантации и подведенный к нему путем нескольких последовательных трансплантаций с подшиванием то одного, то другого конца. Филатова стебель острый -- ф. с., у которого ширина кожно-жировой ленты вдвое меньше ее длины.
Филатова тканевая терапия (В. П. Филатов, 1875--1956, сов. офтальмолог) -- см. Терапия тканевая.
Филатова трепан (В. П. Филатов, 1875--1956, сов. офтальмолог) -- см. Филатова--Марцинковского трепан.
Филатова треугольник (Н. Ф. Филатов, 1847--1902, отеч. педиатр) -- свободный от сыпи треугольный участок кожи в области носа, губ и подбородка, своей бледностью выделяющийся на фоне ярко-розовых или красных щек; симптом скарлатины.
Филатова--Дьюкса болезнь (Н. Ф. Филатов, 1847--1902, отеч. педиатр; С. Dukes, 1845--1925, англ. дерматолог) -- см. Краснуха скарлатинозная.
Филатова--Кальфы диадема (В. П. Филатов, 1875--1956, сов. офтальмолог; С. Ф. Кальфа, род. в 1892 г., сов. офтальмолог) -- приспособление, накладываемое на лицо больного с целью иммобилизации века во время операций на глазном яблоке, особенно при кератопластике.
Филатова--Кальфы эластотонометр (В. П. Филатов, 1875--1956, сов. офтальмолог; С. Ф. Кальфа, род. в 1892 г., сов. офтальмолог; син. эластотонометр) -- набор из 4 тонометров весом 5; 7,5; 10 и 15 г, предназначенный для исследования внутриглазного давления методом эластотонометрии.
Филатова--Кальфы эластотонометрия (В. П. Филатов, 1875--1956, сов. офтальмолог; С. Ф. Кальфа, род. в 1892 г., сов. офтальмолог; син. эластотонометрия) -- метод ранней диагностики глаукомы, основанный на определении характера деформации оболочек глаза при последовательном воздействии на глазное яблоко тонометров возрастающего веса (5; 7,5; 10 и 15 г).
Филатова--Коплика пятна (Н. Ф. Филатов, 1847--1902, отеч. педиатр; Н. Koplik, 1858--1927, амер. педиатр) -- см. Бельского--Филатова--Коплика пятна.
Филатова--Марцинковского набор (в. П. Филатов, 1875--1956, сов. офтальмолог; А. П. Марцинковский) -- набор инструментов для частичной сквозной и послойной кератопластики; состоит из четырех трепанов Филатова--Марцинковского, специального копьевидного ножа, двух круглых ножей, крючка, роговичного пинцета и других инструментов.
Филатова--Марцинковского трепан (В. П. Филатов; А. П. Марцинковский; син. Филатова трепан) -- общее название четырех трепанов, предназначенных для образования в роговице глаза цилиндрического отверстия (диам. 4,05--5 мм) и для подготовки соответствующего трансплантата при частичной сквозной или послойной кератопластике.
Филимонова синдром (И. Н. Филимонов, отеч. невропатолог) -- сочетание вялой тетраплегии с центральным параличом мышц, иннервируемых тройничным, лицевым, языкоглоточным, блуждающим и подъязычным нервами, при полной сохранности сознания и функции глазодвигательного, блокового, отводящего и добавочного нервов; наблюдается при двустороннем поражении основания моста мозга в его средней трети.
Филиповича симптом (К. Filipowicz, совр. польский врач) -- желтушное окрашивание ладоней и подошв при длительной лихорадке; чаще отмечается у больных брюшным тифом.
Филиппсона рефлекс (М. Philippson) -- см. Рефлекс разгибательный перекрестный.
филиформный (filiformis; лат. filum нить + -formis подобный, похожий) -- имеющий форму нити.
Филлипса реакция (R. A. Phil-lips, род. в 1906 г., амер. врач) -- метод определения количества белка в сыворотке крови или плазме по ее удельному весу.
филлохиноны (phyllochinona; син. витамин К) -- жирорастворимые витамины, участвующие в синтезе протромбина; содержатся в шпинате, капусте, томатах, печени; при недостаточности Ф. развиваются гипопротромбинемия, геморрагический синдром.
фило- -- см. Фил-.
филогенез (фило- + генез; син. филогения) -- процесс исторического развития той или иной таксономической группы организмов.
филогенетика (фило- + генетика) -- раздел биологии, изучающий закономерности филогенеза.
филогения (фило- + греч. genea рождение, происхождение) -- см. Филогенез.
филогистогенез (фило- + гистогенез) -- 1) сравнительно-анатомический метод изучения развития отдельных тканей в филогенезе; 2) развитие отдельной ткани в филогенезе.
филодез (filodesis; лат. filum нить, ткань + греч. desis связывание, скрепление) -- хирургическая операция: ограничение подвижности сустава с использованием пучка нитей или полоски ткани, в т. ч. из искусственных полимерных материалов.
филоклейзия (philocleisia; греч. phileo любишь, иметь склонность + kleisis закрытие, запирание) -- см. Клаустрофилия.
Философова симптом чаши (П. И. Философов, 1879--1935, сов. терапевт) -- расширение перкуторных границ верхнего отдела переднего средостения; признак хронического медиастинита.
фильтр 1 (франц. filtre, от позднелат. filtrum войлок) -- прибор, приспособление или пористое тело для отделения жидкости или газа от взвешенных в них частиц. фильтр аптечный полевой -- Ф. для ускоренной очистки растворов лекарственных средств, применяемый при их приготовлении в полевых условиях. фильтр аэрозольный -- Ф. для улавливания аэрозолей при очистке воздуха или каких-либо газов, напр. выбрасываемых в атмосферу. фильтр бактериальный -- мелкопористый Ф., предназначенный для отделения от жидкой среды бактерий и других микроорганизмов, видимых при световой микроскопии. фильтр бактерицидный -- Ф., изготовленный из материалов, в состав которых входят вещества, обладающие бактерицидным действием на задержанные фильтром микроорганизмы. фильтр Беркефельда -- см. Беркефельда фильтр. фильтр биологический -- см. Биофильтр. фильтр воздушный -- Ф. для очистки от пыли наружного или рециркулирующего воздуха, подаваемого в помещения системами приточной вентиляции или кондиционирования воздуха. фильтр мембранный -- Ф. для улавливания микроскопических частиц. в т. ч. микробных клеток из жидкостей и воздуха (газов), изготовленный из микропористой нитроцеллюлозной пленки. фильтр Петрянова -- см. Петрянова фильтр. фильтр тканеугольный -- Ф. для очистки воды в полевых условиях, содержащий слои ткани и активированного угля. фильтр универсальный носимый -- переносный Ф. для очистки питьевой воды от радиоактивных и отравляющих веществ, микробов, токсинов и ядов путем фильтрации под давлением, создаваемым ручным насосом.
фильтр 2 -- устройство, разделяющее или выделяющее излучения, частицы или электрические токи, обладающие определенными характеристиками. фильтр выравнивающий -- см. Фильтр компенсаторный. фильтр клиновидный в радиологии -- Ф., ослабляющий одну часть пучка излучения больше, чем другую, обеспечивая заданную деформацию дозного поля, создаваемого в облучаемом теле. фильтр компенсаторный (син.: Ф. выравнивающий, Ф. компенсационный) в радиологии -- Ф., используемый для достижения равномерного распределения дозы излучения путем неодинакового ослабления разных частей пучка. фильтр компенсационный -- см. Фильтр компенсаторный. фильтр рентгеновский -- Ф., применяемый в рентгеновских установках для уменьшения степени неоднородности их излучения, напр. для отделения рассеянного излучения.
фильтр-поглотитель -- устройство для очистки воздуха от вредных аэрозолей, паров и газов, используемое в фильтровентиляционных системах.
фильтрационная фракция почечного кровотока (FF) -- показатель состояния клубочковой фильтрации, представляющий собой отношение (в процентах) клиренса некоторого вещества, выделяемого в результате фильтрации в клубочках, к клиренсу того же вещества, выделяемого в результате секреции в почечных канальцах.
фильтрация воды (лат. filtratio процеживание) -- 1) естественное отделение от воды взвешенных в ней частиц при прохождении сквозь пористую среду; 2) технологический прием освобождения воды от взвешенных частиц при ее очистке, заключающийся в пропускании воды через фильтры.
фильтрация гломерулярная -- см. Фильтрация клубочковая.
фильтрация излучения -- уменьшение степени неоднородности пучка излучения или выделение определенной компоненты смешанного излучения, осуществляемое с помощью фильтров.
фильтрация клубочковая (син. фильтрация гломерулярная) -- совокупность процессов перехода веществ, содержащихся в крови, через стенку капилляра клубочка почки в полость его капсулы, что приводит к образованию первичной мочи.
фильтровальная станция -- предприятие в системе водоснабжения, включающее сооружения, предназначенные для улучшения качества природной воды до степени удовлетворения требований определенного ГОСТа (напр., на питьевую воду).
фильцы -- зуботехнические инструменты для шлифования искусственных зубов, моделей, протезов.
филяриатоз (filariatosis) -- общее название гельминтозов, вызываемых филяриями (вухерериоз, онхоцеркоз и др.).
филярии (Filariidae) -- подотряд нематод отр. Spirurida, объединяющий паразитов полостей тела и тканей млекопитающих, личиночные стадии которых длительно циркулируют в крови и передаются кровососущими насекомыми; включает виды, являющиеся возбудителями филяриатозов человека.
фимбрии (лат. firnbria бахрома) -- нитевидные структуры на поверхности некоторых бактериальных клеток, отличные от половых ворсинок.
фимоз (phimosis; греч. phimosis замыкание, закрытие отверстия, сужение, от phimoo крепко стягивать, сжимать) -- патологическое сужение отверстия крайней плоти, не позволяющее обнажить головку полового члена.
Фингера псевдофурункулез (Е. A. F. Finger, 1856--1939, австрийский патолог) -- см. Псевдофурункулез.
Финдерле вакуум-экстрактор (V. Finderle) -- аппарат для искусственного родоразрешения путем извлечения плода за головку, представляющий собой покрытый резиной металлический колпак в форме рога, соединенный с большим шприцем, посредством которого под колпаком создается отрицательное давление, необходимое для присасывания его к головке плода.
Финзена ранорасширитель (нрк; Finsen) -- см. Финсена ранорасширитель.
финка (устар.) -- см. Финна.
Финка реклинация (Т. Fink) -- реклинация позвоночника путем постоянного давления на его наиболее выступающую часть с помощью ватных валиков, подкладываемых больному, длительно находящемуся в гипсовой кроватке.
Финкельбурга кремастерный рефлекс -- физиологический рефлекс: подтягивание яичка и легкая эрекция полового члена при штриховом раздражении подошвы стопы.
финляндская жаба (устар.) -- см. Симановского--Плаута--Венсана ангина.
финна (нем. Finne; син. финка -- устар.) -- общее название личиночных форм гельминтов отр. цепней кл. цестод, паразитирующих у промежуточного хозяина и имеющих вид пузыря.
Финнея операция (J. М. Т. Finney, 1863--1942, амер. хирург) -- хирургическая операция: образование пиелоуретероанастомоза при гидронефрозе, заключающееся в продольном рассечении почечной лоханки и прилоханочного отдела мочеточника, после чего их сшивают в поперечном направлении.
Финнея пилоропластика (Y. М. Т. Finney) -- сочетание пилоропластики с гастродуоденостомией, предложенное для лечения язвенной болезни.
финноз (финна + -оз) -- паразитирование личиночных форм тениид у промежуточных хозяев -- крупного рогатого скота и свиней.
финнозное мясо -- мясо, зараженное финнами Taeniarinchus saginatus (бычьего цепня) или Taenia solium (свиного цепня); употребление Ф. м. в пищу без соответствующей обработки приводит к заболеванию тениидозами.
Финокьетто расширитель (Е. Finochietto, 1881--1948, аргентинский хирург) -- ранорасширитель для хирургических операций на органах грудной полости, отличающийся тем, что перемещение одной из рабочих частей инструмента относительно другой происходит по стержню с зубчатой нарезкой с помощью зубчатого колеса с ручкой; применяется в тех случаях, когда расширение раны требует значительных усилий.
Финсена болезнь (J. С. Finsen, 1826--1885, исландский врач) -- см. Плевродиния эпидемическая.
Финсена ранорасширитель (Finsen; син. Финзена ранорасширитель -- нрк) -- инструмент для расширения операционной раны, представляющий собой пружинную ленту, согнутую в полупетлю, имеющую на рабочих частях крючки (4 на одной ветви и 3 на другой); применяется чаще при операциях на слезном мешке.
Финстерера резекция желудка (Н. Finsterer, 1877--1955, австрийский хирург) -- модификация резекции желудка по способу Бильрот-II., при которой накладывают анастомоз "конец в бок" между ближайшей к большой кривизне частью культи желудка и тощей кишкой, а оставшуюся часть культи зашивают без подшивания к ней приводящей петли кишки.
Фиска--Саббароу метод (С. Н. Fiske, род. в 1890 г., амер. биохимик; Y. Subbarow) -- метод количественного определения неорганического фосфора, основанный на способности фосфатов образовывать с молибденовой кислотой комплексное соединение, дающее с восстановителями синее окрашивание.
фиссура (fissura; лат. "щель, трещина") -- см. Трещина кожи.
фиссурорафия (fissurorrhaphia; фиссура + греч. rhaphe шов) -- хирургическая операция: сшивание Краев расщелины при врожденном незаращении верхней губы и (или) неба.
фистула (fistula; лат. "трубка, свищ") -- см. Свищ.
фистула дермоидная (fistula dermoidea) -- см. Эпителиальный копчиковый ход.
фистула лабиринта (fistula labyrinthi) -- внутренний свищ барабанной полости, соединяющий ее с внутренним ухом, чаще с боковым полукружным каналом; возникает обычно как осложнение хронического гнойного эпитимпанита.
фистула преаурикулярная врожденная (fistula praeauficularis congenita) -- аномалия развития: наличие на ушной раковине слепого канала, расположенного над козелком и впереди завитка; обусловлена неполным заращением первой жаберной щели.
фистула промежности (fistula perinealis) -- см. Свищ уретроперинеальный.
фистула слезного мешка (fistula sacci lacrimalis) -- наружный свищ слезного мешка; образуется в результате флегмоны слезного мешка или как осложнение дакриоцистэктомии.
фистула уретроперинеальная (fistula urethroperinealis; анат. urethra мочеиспускательный канал + perineum промежность) -- см. Свищ уретроперинеальный.
фистулография (фистула + греч. grapho писать, изображать) -- рентгенография свища после его заполнения контрастным веществом.
фистулоплеврография (фистула + плевра + греч. grapho писать, изображать) -- рентгенография плевральной полости после введения в нее контрастного вещества через плевральный свищ.
фистулохолангиография (фистулография + греч. chole желчь + angeion сосуд) -- фистулография свищевых ходов желчных протоков.
фистулохолецистохолангиография (фистулография + греч. chole желчь + kystis пузырь + angeion сосуд) -- фистулография свищевых ходов желчного пузыря и желчных протоков.
фито- (греч. phyton растение, побег) -- составная часть сложных слов, означающая "относящийся к растению".
фитобезоар (фито- + безоар) -- безоар, состоящий в основном из непереваренных растительных волокон.
фитогемагглютинины (фито- + гемагглютинины; син. гемагглютинины растительные) -- гликопротеиды растительного происхождения, способные вызывать агглютинацию эритроцитов и других клеток крови.
фитонциды (греч. phyton растение + лат. caedo убивать) -- биологически активные вещества, выделяемые растениями (преимущественно высшими), способные убивать бактерии и паразитические грибки или подавлять их рост и развитие.
фитостерины (фито- + стерины) -- стерины растительного происхождения; некоторые Ф. применяются как лекарственные средства или как исходные продукты синтеза стероидных гормонов.
фитотерапия (phytotherapia; фито- + терапия) -- лечение, основанное на применении лекарственных растений.
фитотоксикология (фито- + токсикология) -- раздел токсикологии, изучающий токсины, содержащиеся в растениях, в т. ч. в лекарственных.
фицин -- растительный фермент класса гидролаз (КФ 3.4.22.3), катализирующий гидролиз пептидов, амидов и сложных эфиров; извлекается из сока инжира и используется для ферментации мяса.
Фишера метод 1 (В. Fischer-Wasels, 1877--1941, нем. патолог) -- 1) метод вскрытия трупа, при котором с целью сохранения целости кожи передней поверхности шеи секционный разрез проводят сбоку от сосцевидных отростков наискось до рукоятки грудины; 2) метод вскрытия головного мозга, заключающийся в его рассечении параллельными разрезами во фронтальной плоскости.
Фишера метод 2 (A. H. W. Fischer, род. в 1901 г., нем. врач) -- метод контрастирования толстой кишки при рентгенологическом исследовании, заключающийся в одновременном ее заполнении взвесью бария и воздухом, вводимыми через задний проход с помощью зонда.
Фишера симптом (Th. Fischer, 1863--1949, англ. врач) -- 1) систолический шум или свистящие хрипы, выслушиваемые над грудиной при максимальном запрокидывании больным головы; признак увеличения внутригрудных лимфатических узлов и сдавления ими крупных сосудов и воздухоносных путей; 2) пресистолический шум, изредка выслушиваемый при спаечном перикардите вследствие сдавления сердца в области предсердно-желудочкового фиброзного кольца.
Фишера синдром (Н. Fischer, 1884--1943, нем. дерматолог; син. Бушке--Фишера синдром) -- наследственная болезнь, проявляющаяся в раннем детском возрасте сочетанием кератодермии, ладонно-подошвенного гипергидроза, онихогрифоза, переходящего в онихолизис, скудного роста волос и утолщения дистальных фаланг пальцев кистей и стоп; наследуется по аутосомно-доминантному типу.
Фишера стереоскопические картинки (Е. М. Фишер, сов. офтальмолог) -- набор цветных стереопар, используемый при лечении нарушений бинокулярного зрения.
Фишера--Брюгге синдром (Н. Fischer, 1884--1943, нем. дерматолог; Brugge; син. синдром периоральный) -- стойкое покраснение кожи вокруг рта; проявление ангиотрофоневроза.
Фишера -- Эванса синдром (J. A. Fisher; R. S. Evans, совр. амер. врач) -- см. Эванса синдром.
Фишер-Вазельса регенерационно-мутационная теория (истор.; В. Fischer-Wasels, 1877--1941, нем. патолог) -- теория, объяснявшая происхождение опухолей мутациями, возникающими в зонах регенерации клеток (опухолевых зачатках).
Фишкина костный шов (В. И. Фишкин, сов. хирург-ортопед) -- метод фиксации костных фрагментов при высокой остеотомии бедра с помощью металлического погружного фиксатора с анкерным устройством.
Фишмана разрез (Л. Г. Фишман, род. в 1898 г., сов. хирург) -- хирургическая операция: вскрытие сухожильного панариция продольным разрезом по переднебоковым поверхностям проксимальной фаланги и дополнительным разрезом на ладони.
флавин (лат. flavus желтый) -- гетероциклическое соединение желтого цвета с желто-зеленой флуоресценцией; входит в состав рибофлавина (витамина В2) и некоторых коферментов оксидоредуктаз.
флавинадениндинуклеотид (ФАД) -- кофермент многих оксидоредуктаз, представляющий собой производное рибофлавина (витамина В2), содержащее два остатка фосфорной кислоты.
флавинмононуклеотид -- кофермент многих оксидоредуктаз, представляющий собой производное рибофлавина (витамина В2), содержащее остаток фосфорной кислоты.
флавовирусы (Flavivirus; син. арбовирусы группы Б) -- род вирусов сем. тогавирусов, содержащих одноцепочечную рибонуклеиновую кислоту и имеющих нуклеокапсид Сферической формы, покрытый оболочкой; относится к арбовирусам; некоторые виды Ф. патогенны для человека.
флавопротеиды (син. ферменты желтые -- устар.) -- ферменты некоторых окислительно-восстановительных реакций в организме, представляющие собой сложные белки, простетическая группа которых представлена флавинадениндинуклеотидом или флавинмононуклеотидом.
флагелляция (лат. flagello, flagellatum бичевать) -- половое извращение, характеризующееся возникновением полового возбуждения при избиении партнера или при избиении партнером; разновидность мазохизма или садизма.
фламбирование (франц. flamber опаливать, прокаливать) -- обработка поверхности пламенем; применяется для стерилизации различных предметов, а также для фиксирования гистологических и микробиологических препаратов.
Флатау половая стерилизация (Flatau) -- хирургическая операция: отделение маточной трубы от брыжейки и завязывание ее узлом с целью исключения возможности зачатия.
Флатау рефлекс (Е. Flatau, 1869--1932, польский невропатолог) -- см. Рефлекс носоподбородочный.
Флатау симптом (Е. Flatau) -- расширение зрачков при интенсивном пассивном сгибании головы; признак менингита.
Флатау фонастения (Е. Flatau) -- тихая немодулированная речь, угасающая до афонии; признак выраженной Депрессии.
Флатау эрекционный рефлекс (Е. Flatau) -- патологический рефлекс: эрекция полового члена при энергичном пассивном сгибании туловища; наблюдается при туберкулезном менингите.
Флаяни болезнь (истор.; G. Flajani, 1741--1808, итал. анатом и хирург) -- см. Зоб диффузный токсический.
флеб- (флебо-; греч. phleps, phlebos вена) -- составная часть сложных слов, означающая "относящийся к венам".
флебит (phlebitis; флеб- + -ит) -- воспаление вены. флебит аллергический блуждающий (р. allergica migrans) -- хронический Ф., возникающий как аллергическая реакция, протекающий обычно доброкачественно и последовательно поражающий различные, преимущественно поверхностные вены. флебит белый болевой (р. alba dolens; син. phlegmasia alba dolens) -- острый тромбофлебит глубоких вен нижних конечностей, характеризующийся молочно-белой окраской кожи, местным отеком и умеренными болями по ходу вен; встречается чаще в послеродовом периоде. флебит мигрирующий (р. migrans) -- см. Тромбофлебит мигрирующий. флебит церебральный (р. cerebralis) -- Ф. головного мозга, чаще обусловленный бактериальной эмболией, проявляющийся головными болями, гипертензивным синдромом и, нередко, очаговыми неврологическими симптомами.
флебит синий болевой (р. coerulea dolens; син. phlegmasia coerulea dolens) -- острый тромбоз бедренных и подвздошной вен с выраженным нарушением гемодинамики в конечности; характеризуется внезапной резкой болью в конечности, массивным ее отеком, цианозом и отсутствием пульсации артерий.
флебо- -- см. Флеб-.
флебограмма (флебо- + греч. gramma запись, изображение) -- рентгенограмма вены (нескольких вен) после введения в кровь контрастного вещества.
флебография 1 (флебо- + греч. grapho писать, изображать; син. венография) -- рентгенография вен после введения в кровь контрастного вещества. флебография маточная -- Ф. матки после введения контрастного вещества в стенку матки. флебография орбитальная -- Ф. вен орбиты после введения контрастного вещества обычно в лицевую вену. флебография почечная -- Ф. почки после введения контрастного вещества путем селективной катетеризации почечных вен через нижнюю полую вену. флебография селезеночная -- см. Спленопортография. флебография спинальная -- см. Веноспондилография. флебография тазовая чрескостная -- Ф. области таза после введения контрастного вещества в кость с помощью ее пункции, обычно -- горизонтальной ветви лобковой кости. флебография церебральная -- Ф. вен головного мозга. флебография церебральная ретроградная -- церебральная Ф., при которой контрастное вещество вводят в венозные синусы твердой мозговой оболочки против тока крови. флебография чрезреберная -- Ф. средостения после введения контрастного вещества в одно из нижних ребер.
флебография 2 -- общее название методов графической регистрации пульсовых колебаний стенки вены.
флебокавография (флебо- + анат. vena cava полая вена + греч. grapho писать, изображать) -- см. Кавография.
флеболиз (phlebolysis; флебо- + греч. lysis развязывание, освобождение) -- хирургическая операция: выделение вены из окружающей рубцовой ткани.
флеболит (phlebolithus; флебо- + греч. lithos камень) -- см. Конкремент венный.
флебология (флебо- + греч. logos учение, наука) -- раздел ангиологии, изучающий вены.
флебопатология (флебо- + патология) -- раздел частной патологии, изучающий патологические состояния и болезни вен.
флебопьезограмма (флебо- + пьезограмма) -- кривая, отражающая пульсовые колебания стенки вены, зарегистрированная с помощью пьезоэлектрического датчика.
флебопьезография (флебо- + пьезография) -- метод исследования венозного кровообращения, заключающийся в графической регистрации пульсовых колебаний стенки вены с помощью пьезоэлектрических датчиков.
флебосклероз (phlebosclerosis; флебо- + склероз) -- см. Флебофиброз.
флебостеноз (phlebostenosis; флебо- + стеноз) -- сужение просвета вены (вен), обусловленное патологическими изменениями ее стенки; наблюдается, напр., при эндофлебитах и тромбофлебитах.
флеботензиограмма (флебо- + лат. tensio напряжение + греч. gramma запись, изображение; син. флеботонограмма) -- кривая, отображающая изменения венозного давления во времени.
флеботензиография (флебо- + лат. tensio напряжение + греч. grapho писать, изображать; син. флеботонография) -- графическая регистрация изменений венозного давления во времени.
флеботензиометрия (флебо- + тензиометрия; син.: венотензиометрия, венотонометрия, флеботонометрия) -- измерение венозного давления. флеботензиометрия бескровная -- см. Флеботензиометрия непрямая. флеботензиометрия кровавая -- см. Флеботензиометрия прямая. флеботензиометрия непрямая (син. Ф. бескровная) -- Ф., при которой область прохождения вены сдавливают пелотом из толстостенной резины, соединенным с манометром, а затем постепенно уменьшают степень сдавливания до момента восстановления кровотока. флеботензиометрия прямая (син. Ф. кровавая) -- Ф., основанная на введении в просвет вены иглы, соединенной трубками с манометром, или катетера с укрепленным на его конце миниатюрным электроманометром.
флеботодермия (phlebotodermia; флеботомус + греч. derma кожа) -- тропический дерматоз, обусловленный повышенной чувствительностью кожи к секрету слюнных желез москитов рода Phlebotomus; проявляется зудящей узелковой сыпью.
флеботомия (флебо- + греч. tome разрез, рассечение) -- см. Венотомия.
флеботомус -- см. Phlebotomus.
Phlebotomus (флеботомус) -- род кровососущих москитов сем. Phlebotomidae, отр. Diptera; включает переносчиков возбудителей флеботомной лихорадки, лейшманиозов, бартонеллеза.
Phlebotomus argentipes -- вид P., являющийся основным переносчиком возбудителя индийского висцерального лейшманиоза.
Phlebotomus caucasicus -- вид P., являющийся одним из основных переносчиков возбудителей лейшманиозов на юге СССР.
Phlebotomus papatasii -- вид P., являющийся одним из основных переносчиков возбудителей флеботомной лихорадки и лейшманиозов в странах Средиземноморья, Передней и Средней Азии.
Phlebotomus perniciosus -- вид P., являющийся основным переносчиком возбудителя средиземноморского висцерального лейшманиоза.
Phlebotomus sergenti -- вид P., являющийся одним из основных переносчиков антропонозного кожного лейшманиоза в Индии, странах Средиземноморья и Передней Азии.
Phlebotomus chinensis -- вид P., являющийся одним из основных переносчиков возбудителя висцерального лейшманиоза в Китае, странах Средиземноморья, Передней и Средней Азии.
флеботонограмма (флебо- + тонограмма) -- см. Флеботензиограмма.
флеботонограф (флебо- + тонограф) -- прибор для флеботензиографии, позволяющий одновременно получать две флеботензиограммы и кривую, отображающую дыхательные движения грудной клетки (пневмограмму).
флеботонография (флебо- + топография) -- см. Флеботензиография.
флеботонометр (флебо- + тонометр) -- манометрический прибор для измерения венозного давления.
флеботонометрия (флебо- + тонометрия) -- см. Флеботензиометрия.
флеботромбоз (phlebothrombosis; флебо- + тромбоз) -- образование тромба в вене, ведущее к ее частичной или полной закупорке.
флебофиброз (phlebofibrosis; флебо- + фиброз; син. флебосклероз) -- патологический процесс, характеризующийся заменой эластических волокон и мышечных элементов средней оболочки вены соединительной тканью, что приводит к уплотнению венозной стенки.
флебэктазия (phlebectasia; флеб- + эктазия; син. венэктазия) -- стойкое расширение вены (вен).
флебэктомия (phlebectomia; флеб- + эктомия; син. венэктомия) -- хирургическая операция: удаление (иссечение) вены.
флеворные вещества (англ. flavour придавать вкус, приправлять) -- пищевые добавки, применяемые для улучшения вкуса и запаха пищевых продуктов или готовых блюд (напр., глютамат натрия).
флегмазия (греч. phlegmasia набухание, воспаление, от phlegma огонь, жар, воспаление) -- см. Гангрена циркуляторная венозная.
phlegmasia alba dolens -- см. Флебит белый болевой.
phlegmasia coerulea dolens -- см. Флебит синий болевой.
флегматический тип (греч. phlegma слизь) -- см. Тип высшей нервной деятельности сильный уравновешенный инертный.
флегмона (phlegmone; греч. phlegmone воспаление, от phlegma огонь, жар, воспаление) -- острое, четко не отграниченное гнойное воспаление клетчатки. флегмона гортани (устар.; р. laryngis) -- см. Ларингит абсцедирующий. флегмона двенадцатиперстной кишки (р. duodeni) -- см. Дуоденит флегмонозный. флегмона некротическая новорожденных (р. necrotica neonato-rum) -- см. Флегмона новорожденных. флегмона новорожденных (р. neonatorum; син. Ф. некротическая новорожденных) -- Ф. подкожной клетчатки у детей первого месяца жизни, характеризующаяся быстрым распространением, выраженным некрозом и нередко осложняющаяся сепсисом с образованием метастатических очагов гнойного воспаления в различных органах. флегмона одонтогенная (р. odontogena) -- Ф. околочелюстной клетчатки; развивается в результате распространения возбудителей гнойной инфекции из очага воспаления, локализованного в тканях зуба или в пародонте. флегмона поднадкостничная (р. subperiostealis) -- см. Периостит злокачественный. флегмона слезного мешка (р. sacci lacrimalis; син.: дакриоцистит острый, дакриоцистит флегмонозный) -- Ф. клетчатки, окружающей слезный мешок; возникает как осложнение его гнойного воспаления. флегмона субпекторальная (р. subpectoralis; лат. приставка sub- под + musculus pectoralis грудная мышца) -- Ф. клетчатки, расположенной под грудными мышцами; возникает обычно как осложнение подмышечной аденофлегмоны.
флегмона газовая (phlegmone gaseosa) -- см. Инфекция анаэробная.
флегмона деревянистая (phlegmone lignosa) -- см. Реклю деревянистая флегмона.
флегмона коричневая -- см. Инфекция анаэробная.
флегмона рожистая (phlegmone erysipelatosa) -- см. Рожа вторичная.
флегмона сустава (нрк; phlegmone articulationis) -- см. Панартрит.
флегмона-затек -- см. Войно-Ясенецкого флегмона-затек.
флегмонозный (phlegmonosus) -- относящийся к флегмоне, характеризующийся развитием флегмоны.
Флексига метод (P. Е. Flechsig, 1847--1929, нем. невролог) -- 1) метод окраски миелиновых оболочек нервных волокон в гистологических препаратах осмиевой кислотой и гематоксилином; 2) метод вскрытия головного мозга, заключающийся в его рассечении разрезом, проведенным в горизонтальной плоскости.
Флексига пучок (Р. Е. Flechsig) -- см. Спиномозжечковый путь задний.
флексия (flexio; лат. "сгибание", от flecto, flexurn сгибать) -- см. Сгибание.
Флекснера дизентерийная бактерия (Shigella flexneri, Ber; S. Flexner, 1863--1946, амер. микробиолог) -- вид бактерий рода Shigella сем. Enterobacteriaceae; неподвижная, грамотрицательная палочка длиной 1,5 мкм; аэроб или факультативный анаэроб; один из возбудителей дизентерии.
Флекснера дизентерия (S. Flexner) -- клинико-этиологический вариант дизентерии, вызываемый дизентерийными бактериями Флекснера, характеризующийся в типичных случаях явлениями колита с очаговым поражением слизистой оболочки и нерезкой интоксикацией.
флексор (musculus flexor; от лат. flecto, flexurn сгибать) -- см. Сгибатель.
флексорные линии (лат. flecto, flexurn сгибать; син. сгибательные борозды) -- поперечные складки кожи на ладонях и подошвах.
Флетчера болезнь (W. Fletcher, 1872--1938, англ. врач) -- см. Мелиоидоз.
Флетчера дентин (Н. Fletcher, 1849--1919, амер. фабрикант) -- пломбировочный материал, представляющий собой смесь окиси цинка (66%), обезвоженного сульфата цинка (24%) и каолина (10%); используется для временных пломб.
фликтена (phlyctaena; греч. phlyk-atina волдырь, пузырь) -- 1) в дерматологии -- поверхностная пустула в виде пузыря, наполненного серозным экссудатом и окруженного венчиком гиперемии кожи; 2) в офтальмологии -- инфильтрат, расположенный в поверхностных слоях роговицы (чаще в области лимба) или конъюнктивы глазного яблока, состоящий гл. обр. из лимфоидных и эпителиоидных клеток.
фликтена блуждающая (phlyctaena migrans) -- см. Кератит пучковидный.
фликтена милиарная (phlyctaena miliaris) -- разновидность туберкулезно-аллергического кератоконъюнктивита, характеризующаяся образованием большого количества мелких фликтен.
фликтена солитарная (phlyctaena solitaris) -- разновидность туберкулезно-аллергического кератоконъюнктивита, характеризующаяся образованием единичных, сравнительно крупных (1--2 мм в диаметре) фликтен.
фликтена странствующая -- см. Кератит пучковидный.
Флинта шум (A. Flint, 1812--1886, амер. врач) -- пресистолический шум, выслушиваемый у верхушки сердца; признак недостаточности аортального клапана.
Флисса точки (W. Fliess, 1858--1928, нем. оториноларинголог) -- участки слизистой оболочки носа (чаще на передней части нижней и средней раковины и на бугорке перегородки носа), воздействие на которые (напр., смазывание раствором новокаина, электрофорез раствора новокаина) вызывает изменения функционального состояния различных органов и систем; используются при рефлексотерапии.
флоккулянты (лат. flocculi клочья, хлопья) -- вещества, способствующие образованию в жидкости хлопьевидных осадков; применяются при коагулировании воды в процессе ее очистки.
флоккуляционная проба -- см. Коагуляционная проба.
флоккуляция (англ. flocculation, от лат. flocculi клочья, хлопья) в иммунологии -- появление опалесценции или образование мелкодисперсного осадка при реакции токсин -- антитоксин; разновидность преципитации.
флора (лат. Flora богиня цветов и весны) -- совокупность видов растений, произрастающих на какой-либо территории.
флора микробная -- см. Микрофлора.
Флоранса проба (A. Florence, 1851--1927, франц. врач-фармаколог) -- ориентировочный метод выявления наличия спермы в пятне, основанный на ее способности образовывать кристаллы в виде параллелепипедов светло-коричневого цвета в присутствии смеси растворов йода и йодата калия.
Флори фактор I (Е. Florey) -- см. Фактор I.
флотация средостения (flotatio mediastini; англ. floatation плавание) -- маятникообразное смещение средостения синхронно с дыханием; наблюдается при широко открытом пневмотораксе.
флюктуация 1 (fluctuatio; лат. "колебание"; син. зыбление) в патологии -- колебания в полости, наполненной жидкостью (напр., гноем, транссудатом), вызываемые толчком пальцами одной руки и ощущаемые пальцами другой руки при двуручной пальпации.
флюктуация 2 в генетике -- общее название случайных колебаний выраженности наследуемого признака у генетически родственных особей.
флюктуоризация (лат. fluctuor колебаться) -- лечебное применение электрического тока, частота которого беспорядочно меняется в диапазоне 20 гц -- 20 кгц; используется преимущественно в стоматологии; оказывает болеутоляющее, противовоспалительное и противоотечное действие.
флюоресцеиновая проба в офтальмологии -- 1) метод обнаружения дефектов поверхности роговицы и конъюнктивы, основанный на их окрашивании раствором флюоресцеина, вводимым в конъюнктивальный мешок; 2) канальцевая проба с применением раствора флюоресцеина.
флюоресценция (лат. fluor течение, поток) -- кратковременная люминесценция, затухающая в течение 10-9--10-8 сек. после прекращения возбуждения; используется для качественного и количественного анализа биологически активных соединений.
флюоресцентный анализ -- общее название методов качественного и количественного анализа, основанных на флюоресценции исследуемых веществ; применяется в лабораторной практике.
флюори- (флюоро-; лат. fluor течение, поток) -- составная часть сложных слов, означающая "относящийся к флюоресценции".
флюоризация воды (лат. Fluorum фтор) -- см. Фторирование воды.
флюориметр (флюори- + греч. metreo измерять, определять) -- см. Флюорометр.
флюоро- -- см. Флюори-.
флюорограф (флюоро- + греч. grapho писать, изображать; син.: радиофотограф, рентгенофотограф, фоторентгенограф -- устар.) -- устройство для фотографирования рентгеновского изображения с просвечивающего экрана; чаще применяется при массовом обследовании.
флюорография (флюоро- + греч. grapho писать, изображать; син.: радиофотография, рентгенофлюорография -- устар., рентгенофотография, фоторентгенография) -- метод рентгенологического исследования, заключающийся в фотографировании рентгеновского изображения исследуемого объекта с просвечивающего экрана.
флюороз (лат. Fluorum фтор + -оз) -- хроническая болезнь, обусловленная избыточным поступлением в организм фтора, напр. при его содержании в питьевой воде в концентрации более 1,5 мг/л; проявляется гл. обр. остеосклерозом и гипоплазией эмали зубов.
флюорокардиометрия [ измерять, определят основании анализа его флюорограмм.
флюорокимография [ рентгенологического исследования, сочетающий флюорографию с рентгенокимографией.
флюорометр (флюоро- + греч. metreo измерять; син. флюориметр) -- прибор для измерения интенсивности люминесценции; в медицине Ф. применяются для обнаружения и количественного определения люминесцирующего вещества в различных средах и материалах.
флюороскопия (устар.; флюоро- + греч. skopeo смотреть, наблюдать) -- см. Рентгеноскопия.
флюс (устар.; нем. Fluss) -- см. Периостит одонтогенный острый.
фобия (phobia; греч. phobos страх, боязнь; син. страх навязчивый) -- навязчивое состояние в виде непреодолимой боязни некоторых предметов, движений, действий, поступков, ситуаций; содержанием Ф. может быть любое явление обыденной жизни. фобия элементарная -- Ф., ограниченная отдельным, конкретным предметом или явлением.
фобофобия (phobophobia; греч. phobos страх; син. страх страха) -- боязнь появления навязчивого страха.
ФОВ -- см. Отравляющие вещества фосфорорганические.
фовеальный (анат. fovea centralis центральная ямка) -- относящийся к центральной ямке желтого пятна (пятна сетчатки).
Фовилля синдром (A. L. F. Foville, 1799--1878, франц. невропатолог и психиатр) -- понтинный альтернирующий синдром: сочетание паралича или пареза мышц, иннервируемых лицевым и отводящим нервами, на стороне очага поражения моста мозга (варолиева моста) с гемиплегией или гемипарезом на противоположной стороне.
Фовинкеля синдром (К. Н. Vohwinkel, нем. дерматолог 20 в.)- см. Кератодермия мутилирующая.
Фовлера положение (нрк; G. R. Fowler, 1848--1906, амер. хирург) -- см. Фаулера положение.
Фогеса--Проскауэра реакция (О. Voges, род. в 1867 г., нем. бактериолог; В. Proskauer, 1851--1915, нем. бактериолог) -- метод обнаружения бактерий сем. Enterobacteriaceae и Vibrionaceae, а также спорообразующих аэробных бактерий, основанный на том, что при их культивировании на среде Кларка накапливается ацетоин (продукт анаэробного превращения глюкозы), обнаруживаемый по розовому окрашиванию среды после добавления р-ра едкого кали.
Фогт синдром (С. Vogt, 1875--1962, нем. невропатолог) -- сочетание центральной диплегии с атетозом, наблюдающееся у больных детским церебральным параличом и обусловленное поражением стриопаллидарной системы.
Фогта карта (О. Vogt, 1870--1959, нем. невропатолог; С. Vogt, 1875--1962, нем. невропатолог) -- графическое отображение миелоархитектоники коры большого мозга с делением ее приблизительно на 200 полей.
Фогта метод (A. Vogt, 1879--1943, швейц. офтальмолог) -- бесскелетная рентгенография глаза, проводимая для определения местоположения инородного тела в переднем отделе глазного яблока.
Фогта операция (А. Vogt, 1879--1943, швейц. офтальмолог) -- хирургическая операция при отслойке сетчатки, заключающаяся в наложении на склеру швов, вызывающих ее прогибание пли образование складки.
Фогта центральная порошкообразная катаракта (A. Vogt, 1879--1943, швейц. офтальмолог) -- см. Катаракта Коппок.
Фогта--Коянаги синдром (A. Vogt, 1879--1943, швейц. офтальмолог, Y. Koyanagi, род. в 1880 г. японский офтальмолог; син. Фогта--Коянаги--Харады синдром) -- сочетание двустороннего переднего увеита с патологическими изменениями цереброспинальной жидкости и трофическими расстройствами (напр., гнездным облысением, поседением волос и ресниц), иногда -- со снижением слуха; разновидность увеоменингеального синдрома.
Фогта--Коянаги--Харады синдром (A. Vogt, 1879--1943, швейц. офтальмолог; Y. Koyanagi род. в 1880 г., японский офтальмолог; Е. Harada, совр. японский офтальмолог) -- см. Фогта--Коянаги синдром.
Фойгта метамерические линии (Ch. A. Voigt, 1809--1890, австрийский анатом) -- воображаемые линии направления роста волос.
фокальный (focalis, от лат focus очаг) -- 1) относящийся к очагу патологического процесса; 2) относящийся к фокусу оптической системы.
фокомелия (phocomelia; греч. phoke тюлень + melos часть тела, конечность) -- аномалия развития: отсутствие или значительное недоразвитие проксимальных отделов конечностей, вследствие чего нормально развитые стопы и (или) кисти кажутся прикрепленными непосредственно к туловищу.
Фокса волчанка фолликулярная диссеминированная (О. Н. Fox, 1846--1937, амер. дерматолог) -- см. Туберкулез кожи лица милиарный диссеминированный.
Фокса импетиго (G. Н. Fox) -- см. Импетиго стрептококковое.
Фокса--Фордайса болезнь (G. Н. Fox, 1846--1937, амер. дерматолог; J. A. Fordyce, 1858--1925, амер. дерматолог) -- дерматоз неясной этиологии, характеризующийся плотными коническими красновато-буроватыми зудящими узелками, сгруппированными в подмышечных впадинах, на околососковом кружке, на лобке.
фокусное пятно в рентгенотехнике -- участок анода рентгеновской трубки, на котором происходит генерирование рабочего пучка рентгеновского излучения.
фокусное расстояние в рентгенодиагностике -- 1) расстояние между фокусным пятном источника излучения и объектом; 2) расстояние между фокусным пятном источника излучения и рентгеновской пленкой.
Фолея катетер-баллон (F. Е. В. Foley, род. в 1891 г., амер. уролог) -- см. Померанцева--Фолея катетер-баллон.
Фолея операция (F. Е. В. Foley; син. Швайзера--Фолея операция) -- пластическая операция при гидронефрозе, обусловленном стриктурой мочеточника; заключается в том, что из боковой стенки почечной лоханки выкраивают треугольный лоскут, от вершины которого разрез продлевают на прилоханочную часть мочеточника через его стриктуру и в этот разрез вшивают выкроенный, треугольный лоскут.
folie a deux (франц. "психоз у двоих") -- форма индуцированного бреда, при котором одинаковые по содержанию бредовые идеи наблюдаются у двух лиц.
folie a double forme (франц. "психоз сдвоенный") -- 1) тип течения маниакально-депрессивного психоза, при котором маниакальный или депрессивный приступ непосредственно сменяется противоположным, после чего наступает интермиссия; 2) (истор.) -- психическая болезнь, в течение которой аффективный приступ (напр., маниакальный) непосредственно сменяется приступом с противоположным аффектом (напр., депрессивным).
folie a trois (франц. "психоз у троих") -- форма индуцированного бреда, при котором одинаковые по содержанию бредовые идеи наблюдаются у трех лиц.
фолиевая кислота (син.: витамин B9, витамин Bc, витамин М, птероилглютаминовая кислота) -- водорастворимый витамин, содержащийся в овощах, злаках, продуктах животного происхождения, участвующий в биосинтезе пуриновых и пиримидиновых оснований; при недостаточности Ф. к. развивается анемия.
Фолина -- Чокалтеу реактив (О. К. О. Folin, 1867--1934, шведский физиолог и химик; V. Ciocalteu, 1890--1947, румынский врач и биохимик) -- смесь растворов вольфрамовокислого и молибденовокислого натрия, к которой добавляют последовательно фосфорную, соляную кислоту и, после кипячения, сульфат лития, а также несколько капель бромной воды; используется при количественном определении белков по методу Лаури.
фоллиев отросток [ Передний отросток.
фолликул яичниковый (folliculus; лат. "кожаный мешочек") -- структурный компонент яичника, состоящий из овогонии, окруженной яичниковыми фолликулоцитами. фолликул атретический (f. atreticus) -- Ф., подвергшийся обратному развитию, не достигнув зрелости. фолликул везикулярный (f. ovaricus vesiculosus, PNA; син.: граафов пузырек, фолликул зрелый) -- Ф., представляющий собой крупный (диаметром 15--20 мм), заполненный жидкостью пузырь с соединительнотканной оболочкой, содержащий зрелую яйцеклетку, расположенную у его стенки в толще многослойного фолликулярного эпителия, выстилающего полость Ф. фолликул геморрагический (f. haemorrhagicus) -- Ф., содержащий в своей полости кровь, излившуюся вследствие разрыва капилляров; одна из стадий развития желтого тела. фолликул зрелый (f. maturus) -- см. Фолликул везикулярный. фолликул зреющий (f. maturans; син. Ф. растущий) -- общее название Ф. на промежуточных этапах развития примордиального Ф. в зрелый. фолликул кистозный (f. cysticus) -- Ф. в виде кисты, образующийся из нормально сформированного зрелого Ф., не прошедшего стадию овуляции. фолликул лютеинизированный (f. luteinisatus) -- патологически сформированный Ф., в фолликулярном эпителии которого откладывается пигмент желтого цвета. фолликул первичный (f. ovaricus primarius, PNA) -- см. Фолликул примордиальный. фолликул примордиальный (f. primordialis; син. Ф. первичный) -- Ф., состоящий из овогонии, окруженной одним слоем яичниковых фолликулоцитов и соединительнотканной оболочкой. фолликул растущий -- см. Фолликул зреющий.
фолликул волоса (folliculus pili, PNA, BNA, JNA, LNH; син.. волосяной мешочек, волосяной фолликул) -- совокупность двух эпителиальных и соединительнотканной оболочек корня волоса.
фолликул лимфатический (folliculus lymphaticus; син. лимфоидный узелок) -- ограниченное скопление лимфоидной ткани, в котором происходит развитие лимфоцитов; имеются в лимфатических узлах, миндалинах, селезенке, слизистой оболочке желудка, кишечника, гортани и некоторых других органов.
фолликул тиреоидный -- см. Фолликул щитовидной железы.
фолликул трахоматозный -- см. Трахоматозные зерна.
фолликул щитовидной железы (folliculus glandulae thyroideae, LNH; син. фолликул тиреоидный) -- структурный компонент щитовидной железы, представляющий собой замкнутый пузырек, стенка которого образована однослойным эпителием, а полость заполнена коллоидным секретом.
фолликулез конъюнктивы (folliculosis conjunctivae; фолликул + -оз) -- гиперплазия лимфатических фолликулов конъюнктивы в виде бледно-розовых образований на переходных складках нижних век обоих глаз.
фолликулит (folliculitis; фолликул- + -ит) -- пустула или узелок конусовидной формы, пронизанные в центре волосом, обусловленные воспалением фолликула волоса.
фолликулит атрофический (folliculitis atrophica) -- см. Ulerythema ophryogenes.
фолликулит декальвирующий (folliculitis decalvans; лат. decalvo лишать волос: син. Кенко болезнь) -- стафилодермия волосистой части головы, характеризующаяся длительными фолликулитами, оставляющими после себя плоские рубцы и рубцовую алопецию.
фолликулит золотушных -- см. Туберкулез кожи лихеноидный.
фолликулит келоидный (folliculitis keloidea) -- см. Acne keloidea.
фолликулит сетчатый рубцующийся эритематозный (folliculitis reticularis cicatricalis erythematosa) -- см. Атрофодермия червеобразная.
фолликулит сикозиформный атрофический Гоффманна -- см. Сикоз люпоидный.
фолликулит и перифолликулит головы абсцедирующий подрывающий Гоффманна -- см. Гоффманна абсцедирующий подрывающий фолликулит и перифолликулит головы.
фолликулит стафилококковый поверхностный (folliculitis staphylococcica superficialis) -- см. Импетиго стафилококковое.
фолликулома (folliculoma; фолликул + -ома) -- см. Опухоль гранулезоклеточная.
фолликулоцит яичниковый (folliculocytus ovaricus, LNH; фолликул- + гист. cytus клетка; син. клетка фолликулярная) -- клетка фолликулярного эпителия яичника.
фолликулярная жидкость (liquor follicularis) -- жидкость, заполняющая полость зреющего и зрелого фолликула; содержит эстрогены.
фолликулярная подушка (pulvinar folliculare, LNH; син. сандерсоновская подушка) -- участок эпителия щитовидной железы, выступающий в полость ее фолликула в виде утолщения и состоящий из высоких призматических клеток.
фолликулярная фаза (phasis follicularis) -- первая фаза яичникового цикла, характеризующаяся ростом и созреванием фолликула.
фолликулярный (follicularis) -- относящийся к фолликулу.
Фольгарда проба (F. Volhard, 1872--1950, нем. врач) -- 1) вариант водной пробы, при которой больной выпивает 1500 мл воды, а сбор мочи производится в течение 4-х часов через каждые 30 мин.; 2) вариант пробы на концентрацию, при которой сухоядение проводят в течение суток, а сбор мочи -- в течение 8 часов через каждые 2 "часа.
Фольгарда симптом (F. Volhard) -- волнообразное перемещение пульсации передней стенки грудной клетки по обе стороны от срединной линии; непостоянный признак слипчивого перикардита, обусловленный асинхронностью сокращений желудочков сердца и наличием плевроперикардиальных сращений.
Фольгера метод (Folger; син. Фольгера--Золле метод) -- метод забора материала из зева для бактериологического исследования на дифтерийную палочку с помощью стерильного тампона, пропитанного лошадиной сывороткой, который затем помещают в термостат на 4--6 часов и используют для приготовления мазка.
Фольгера--Золле метод (Folger; Solle) -- см. Фольгера метод.
Фолькманна артротомия (R. Volkmann, 1830--1889, нем. хирург) -- артротомия коленного сустава, при которой после переднего поперечного разреза мягких тканей производят распил надколенника и рассечение крестообразных и боковых связок.
Фолькманна ишемическая контрактура (R. Volkmann; син. контрактура ишемическая) -- контрактура кисти (реже стопы) и пальцев, возникающая вследствие острой ишемии мышц и нервов, обусловленной сдавлением конечности тесной гипсовой повязкой.
Фолькманна крючок (R. Volkmann) -- хирургический инструмент в виде вилки, зубцы которой плавно изогнуты под углом более 90°, а ручка снабжена кольцом для пальца.
Фолькманна операция (R. Volkmann) -- корригирующая клиновидная подвертельная остеотомия бедренной кости; производится при анкилозе тазобедренного сустава в порочном положении.
Фолькманна плантография (R. Volkmann) -- плантография, при которой отпечаток стопы на листе закопченной бумаги фиксируют раствором шеллака в спирте.
Фолькманна санный аппарат (истор.; R. Volkmann) -- одно из первых устройств для лечения вытяжением переломов нижних конечностей, состоявшее из деревянного ложа, помещенного на рамку с колесами, к которому прибинтовывалась конечность и подвешивался груз.
Фолькманна эхинококкэктомия (истор.; R. Volkmann) -- см. Эхинококкэктомия двухмоментная.
фолькманновский канал (A. W. Volkmann, 1800--1877, нем. физиолог) -- см. Питательный канал.
Фоля жидкость (И. Fol, 1845--1892, нем. эмбриолог) -- жидкость для фиксации гистологических препаратов, представляющая собой смесь растворов хромовой, осмиевой и уксусной кислот.
фон ионизирующего излучения -- относительно постоянный уровень радиоактивного излучения, воздействующего на население или на объект исследования. фон ионизирующего излучения естественный (син. Ф. ионизирующего излучения природный) -- Ф. и. и., состоящий из космического излучения и излучения природных радиоактивных веществ в окружающей среде. фон ионизирующего излучения искусственный -- Ф. и. и., обусловленный радиоактивным загрязнением окружающей среды, наличием посторонних источников излучения и наведенной радиоактивностью. фон ионизирующего излучения природный -- см. Фон ионизирующего излучения естественный.
фон- (фоне-; греч. phone звук, голос) -- составная часть сложных слов, означающая "относящийся к звуку, к голосу".
фонастения (phonasthenia; фон- + греч. astheneia слабость) -- дисфония или афония при отсутствии ларингоскопически определяемых изменений гортани, возникающая в результате чрезмерной нагрузки аппарата голосообразования, напр. у певцов, педагогов.
фонастения Флатау -- см. Флатау фонастения.
фонация (греч. phone голос) -- см. Голосообразование.
фонендоскоп (фон- + греч. endon внутри + skopeo исследовать) -- прибор для аускультации, состоящий из звукоприемного устройства в виде капсулы с мембраной, гибких резиновых или пластмассовых звукопроводов, заканчивающихся оливами.
фониатрия (фон- + греч. iatreia врачевание) -- раздел оториноларингологии, посвященный вопросам лечения и профилактики нарушений функции голосового аппарата.
Фонио метод (a. Fonio, род. в 1889 г., швейц. хирург) -- метод определения количества тромбоцитов в крови путем микроскопии мазка крови. фиксированного 14% раствором сульфата магния, При которой одновременно подсчитывают тромбоциты и эритроциты и вычисляют их отношение (в промилле).
фоно- -- см. Фон-.
фонограмма (фоно- + греч. gram та запись) в медицине -- кривая, отражающая изменения во времени частоты, силы и тембра звуковых колебаний, возникающих в результате деятельности внутренних органов.
фонография (фоно- + греч. grapho писать, изображать) в медицине -- графическая регистрация звуковых колебаний, возникающих в результате деятельности внутренних органов; основные виды Ф.: фонокардиография.: и Ф. крупных сосудов.
фонокардиограмма (фоно- + кардиограмма) -- кривая, отражающая частоту и амплитуду звуковых колебаний, возникающих в результате деятельности сердца.
фонокардиограф (фоно- + кардиограф) -- прибор для осциллографической регистрации звуковых колебаний, возникающих в результате деятельности сердца.
фонокардиография (фоно- + кардиография) -- графическая регистрация звуковых колебаний, возникающих в результате деятельности сердца. фонокардиография бесконтактная -- Ф., проводимая путем регистрации изменений электрической емкости между поверхностью грудной клетки и пластиной зонда-электрода, расположенной в непосредственной близости, ноне контактирующей с ней, что позволяет снизить уровень шума. фонокардиография интегральная -- Ф., при которой изменения амплитуды звуковых колебаний в широком диапазоне частот записываются одной кривой. фонокардиография калиброванная -- Ф., основанная на сравнении амплитуды звуковых колебаний, возникающих при работе сердца, с амплитудой колебаний искусственного звукового сигнала определенной силы. фонокардиография спектральная -- Ф., при которой синхронно регистрируются изменения амплитуды звуковых колебаний в нескольких относительно узких диапазонах частот.
фонокатетер (фоно- + катетер) -- см. Катетер микрофонный.
фонопедия вокальная (фоно- + греч. paideia воспитание, обучение) -- метод лечения заболеваний гортани, сопровождающихся расстройствами певческого голоса; основан на использовании упражнений для тренировки дыхательной, артикуляционной и голосообразующей системы.
фонопсия (phonopsia; фон- + греч. opsis зрение; син. слух цветной) -- вид синестезии: окрашенность каждого звукового образа в определенный цвет.
фонорецепторы (фоно- + рецептор) -- см. Рецепторы слуховые.
фонофобия (phonophobia; фоно- + фобия) -- см. Акустикофобия.
фонофорез (фоно- + греч. phoresis несение, перенос; син.: сонофорез, ультрафонофорез) -- метод лечения, заключающийся в сочетанном воздействии на определенные участки тела больного ультразвуком и нанесенными на их поверхность растворами, эмульсиями или мазями.
фоноэлектрокардиограф (фоно- + электрокардиограф; син. электрофонокардиограф) -- прибор для исследования сердечной деятельности, синхронно регистрирующий фонокардиограмму и электрокардиограмму.
"фонтанель" (истор.; франц. fontanelle родничок) -- искусственно созданный и поддерживаемый инородным телом (лигатурной нитью, шерстяной тесьмой) или повторными прижиганиями, гноящийся небольшой дефект кожи и подкожной клетчатки; считалось, что через Ф. организм освобождается от "дурной материи".
фонтановы пространства (A. F. Fontana, 1720--1805, итал. анатом) -- см. Пространства радужно-роговичного угла.
Форбса ампутация (W. S. Forbes, 1831--1905, амер. хирург) -- ампутация стопы, при которой с целью улучшения функции культи сохраняют пяточную, таранную, ладьевидную и часть кубовидной кости.
Форбса болезнь (g. В. Forbes, род. в 1915 г., амер. педиатр) -- см. Гликогеноз III типа.
Форбса костная пластика (W. S. Forbes, 1831--1905, амер. хирург) -- метод костной пластики при ложных суставах большеберцовой кости с использованием тонких пластинок губчатой кости, взятых с крыла подвздошной кости.
Форбса--Олбрайта синдром (A. P. Forbes, совр. эндокринолог; F. Albright, род. в 1900 г., совр. амер. врач; син. Аргонса -- дель Кастильо синдром) -- сочетание аменореи и галактореи, часто сопровождающееся ожирением и гирсутизмом; обусловлен гиперфункцией гипофиза.
Форга признак (Е. Forgue, 1860--1943, франц. хирург) -- деформация кисти в виде тыльного смещения 1 пальца до прямого угла с 1 пястной костью; признак тыльного вывиха 1 пальца.
Фордайса болезнь (J. A. Fordyce, 1858--1925, амер. дерматолог; син.: Дельбанко болезнь, Дельбанко--Дивансо болезнь) -- наличие желтоватых точечных узелков в слизистой оболочке щек, губ, десен и наружных половых органов, обусловленное гетеротопическим расположением сальных желез.
Фордайса ограниченная ангиокератома мошонки (J. А. Fordyce) -- см. Ангиокератома ограниченная невиформная мошонки.
Фордайса симметричная атрофия кожи (J. A. Fordyce) -- см. Акродерматит атрофический хронический.
Фордайса синдром (J. A. Fordyce) -- см. Ангиокератома ограниченная невиформная мошонки.
Фордайса--Саттона ангиокератома мошонки (J. A. Fordyce, 1858--1925, амер. дерматолог; R. L. Sutton, 1878--1952, амер. дерматолог) -- см. Ангиокератома ограниченная невиформная мошонки.
Фореля перекрест (A. Forel, 1848--1931, швейц. невролог и психиатр) -- см. Перекрест покрышки среднего мозга вентральный.
Фореля поля (А. Forel) -- участок промежуточного мозга, расположенный спереди от красного ядра и содержащий гл. обр. волокна, соединяющие базальные ядра и зубчатое ядро мозжечка с таламусом и красным ядром.
Фореля пучки (А. Forel) -- эфферентные волокна полосатого тела, отделяющие неопределенную зону, с одной стороны от таламуса, а с другой -- от подбугорного ядра.
Фореля спайка (А. Forel) -- см. Спайка подбугорная задняя.
форестизация (англ. forest лес) -- см. Фульгурация.
формалин -- 40% водный раствор альдегида муравьиной кислоты (формальдегида); обладает бактерицидным действием; в медицине применяется гл. обр. для дезинфекции.
форменные элементы крови -- общее название клеток крови (эритроцитов, лейкоцитов и тромбоцитов).
формикация (франц. formication, от лат. formica муравей) -- тактильные галлюцинации в виде ощущения ползания, укусов муравьев или других насекомых.
формолвакцина -- см. Вакцина формалинизированная.
формоловая проба -- метод выявления диспротеинемии, основанный на образовании студенистой массы при взаимодействии с формалином сыворотки крови, содержащей повышенное количество г-глобулинов и фибриногена.
формообразование -- см. Морфогенез.
формула ободрения -- словесная формулировка, применяемая врачом при психотерапии или самим больным при аутогенной тренировке и направленная на устранение болезненного ощущения или состояния.
Форнея синдром (нрк) -- см. Форни синдром.
Форни синдром (W. R. Forney, амер. врач; син. Форнея синдром -- нрк) -- семейная наследственная болезнь, характеризующаяся сочетанием врожденного митрального порока сердца с отосклерозом и остеохондродистрофией.
форникотомия (fornicotomia; анат. fornix cerebri свод мозга + греч. tome разрез, рассечение) -- стереотаксическая операция: разрушение передних отделов свода мозга (обычно над передней спайкой) при лечении эпилепсии.
форометр [(гетеро)фория + греч. metreo измерять, определят для определения характера и степени гетерофории, основанный на использовании тангенциальной шкалы (шкалы Меддокса).
форпост-синдром (нем. Vorposten передовой пост) -- психопатологический эпизод (аффективный, неврозоподобный, галлюцинаторный, галлюцинаторно-параноидный и др.), наблюдавшийся за несколько лет до возникновения психоза.
Форссмана антиген (J. Forssman, 1868--1950, шведский патолог и иммунолог) -- гетерогенный антиген, обнаруженный первоначально в почке морской свинки и эритроцитах барана, а в дальнейшем и у некоторых других видов животных.
Фортнера метод (J. Former, род. в 1893 г., ветеринар-бактериолог) -- метод выделения анаэробов, заключающийся в выращивании их совместно с облигатными аэробами на твердой питательной среде в герметически закрытых чашках Петри.
Форхгеймера признак (нрк; F. Forchheimer, 1853--1913, амер. терапевт и педиатр) -- см. Энантема коревая.
форшпиль (нем. Vorspiel) -- см. Ласки подготовительные.
Фосса метод (B.-V. Voss, нем. хирург-ортопед) -- хирургическая операция: тенотомия приводящих мышц бедра и отсечение мышц, прикрепляющихся к большому вертелу с целью уменьшения давления головки бедренной кости на вертлужную впадину; применяется при деформирующих артрозах тазобедренного сустава.
Фоссиуса кольцевидная катаракта (A. Vossius, 1855--1925, нем. офтальмолог) -- см. Фоссиуса кольцо.
Фоссиуса кольцо (A. Vossius; син. Фоссиуса кольцевидная катаракта) -- наблюдаемое после контузии глазного яблока помутнение передней части капсулы хрусталика, обусловленное отложением на ней частиц пигмента радужки.
Фостера--Кеннеди синдром -- см. Кеннеди синдром.
фосфагены -- группа природных органических фосфорных соединений, играющих в организме роль накопителей энергии (в форме энергии фосфатных связей), а также роль источника фосфатных остатков для синтеза аденозинтрифосфорной кислоты; наиболее важный Ф. у человека -- креатинфосфат.
фосфат -- общее название солей и эфиров фосфорной кислоты.
фосфатазный тест -- метод определения эффективности пастеризации молока и термической обработки готовых блюд; основан на определении активности щелочной фосфатазы, температура инактивации которой немного превышает температуру гибели большинства термоустойчивых микроорганизмов, встречающихся в молоке и других пищевых продуктах, в том числе микобактерий туберкулеза.
фосфатазы -- ферменты, катализирующие гидролиз сложных эфиров фосфорной кислоты и таким образом участвующие в обмене фосфатов в организме; в зависимости от оптимальной реакции среды различают кислые и щелочные Ф.
фосфат-диабет (diabetes phosphaticus; син. диабет фосфатный) -- наследственная болезнь, обусловленная нарушением реабсорбции фосфора в почечных канальцах; характеризуется остеопорозом, остеомаляцией, деформацией костей, гипофосфатемией и высокой активностью щелочной фосфатазы в крови; наследуется по рецессивному типу.
фосфатидилсерины -- см. Серинфосфатиды.
фосфатидилхолины -- см. Лецитины.
фосфатиды -- см. Фосфолипиды.
фосфатурия (phosphaturia; фосфаты + греч. uron моча) -- выделение с мочой повышенного количества двузамещенных солей фосфорной кислоты.
фосфен (греч. phos свет + phaino являть, делать видимым) -- зрительное ощущение, возникающее при электрическом или механическом раздражении какого-либо участка зрительного анализатора.
фосфоглюкомутаза -- фермент класса трансфераз (КФ 2.7.5.1), катализирующий перенос остатка фосфорной к-ты в молекуле глюкозы из первого в шестое положение; участвует в процессах анаэробного расщепления глюкозы и синтеза гликогена в организме.
фосфокреатин -- см. Креатинфосфат.
фосфолипазы (син. лецитиназы) -- ферменты класса гидролаз (КФ 3.1.4.3. и 3.1.4.4), катализирующие расщепление сложноэфирных связей в фосфолипидах.
фосфолипиды (син. фосфатиды) -- сложные липиды, содержащие фосфорную кислоту; входят в состав липопротеидов крови, являются важнейшим компонентом биологических мембран.
фосфопентозы (син. пентозофосфорные кислоты -- нрк) -- фосфорилированные производные пентоз, являющиеся промежуточными продуктами превращения углеводов в организме; входят в состав нуклеиновых кислот и многих коферментов.
фосфопиридоксаль -- см. Пиридоксальфосфат.
фосфопируват-гидратаза (син. енолаза) -- фермент класса лиаз (КФ 4.2.1.11.), катализирующий отщепление молекулы воды от 2-фосфо-D-глицериновой кислоты с образованием фосфоенолпировиноградной кислоты; участвует в процессах гликолиза и спиртового брожения.
фосфопротеиды (син. фосфопротеины) -- сложные белки, в состав которых в качестве небелкового компонента входит фосфорная кислота; к Ф. относятся казеин молока, овальбумин, вителлин куриного яйца и некоторые ферменты.
фосфопротеины -- см. Фосфопротеиды.
фосфор (Phosphorus; от греч. phos-, phoros светоносный) -- химический элемент V группы периодической системы Д. И. Менделеева; ат. номер 15, ат. вес (масса) 30,97; присутствует в живых клетках в виде орто- и пирофосфорной кислот и их производных.
фосфор радиоактивный -- общее название радиоактивных изотопов фосфора с массовым числом от 28 до 34 и периодом полураспада от 0,28 сек. до 25 дней; отдельные изотопы используются с диагностической и лечебной целью.
фосфоресценция -- люминесценция, продолжающаяся после прекращения действия возбуждающего фактора; на явлении Ф. основано действие рентгеновских экранов, электронно-лучевых трубок и др.
фосфорилазы -- ферменты класса трансфераз (КФ 2.4.1.1), катализирующие присоединение остатка фосфорной кислоты к углеводам и другим веществам; участвуют в расщеплении гликогена и крахмала.
фосфорилирование -- химическая реакция присоединения остатков фосфорных кислот, осуществляющаяся, напр., в процессах биологического окисления и биосинтеза.
фосфоролиз -- ферментативный процесс расщепления гликозидных связей с образованием эфиров фосфорной кислоты, протекающий в живых организмах, напр. при биосинтезе и распаде гликогена, крахмала, нуклеозидов.
фосфорилтиохолины -- группа фосфорорганических отравляющих веществ, отличающихся особо высокой токсичностью, особенно при воздействии через кожу.
фосфотрансферазы (син. фосфоферазы -- устар.) -- ферменты, катализирующие перенос групп, содержащих фосфор; некоторые Ф. участвуют в обмене веществ и энергии в организме человека.
фосфоферазы (устар.) -- см. Фосфотрансферазы.
фосфофруктокиназа -- фермент класса трансфераз (КФ 2.7.1.11), катализирующий перенос фосфатного остатка с аденозинтрифосфорной кислоты на фруктозо-6-фосфат с образованием фруктозо-1,6-дифосфата; один из важнейших ферментов гликолиза в тканях организма.
фосфоэтаноламинурия -- см. Гипофосфатазия.
фотарий (греч. phos, photos свет) -- помещение, оборудованное для группового облучения людей ультрафиолетовым излучением с профилактической целью.
Фоте операция -- хирургическая операция, предложенная для лечения хронической коронарной недостаточности, заключающаяся в перевязке большой вены сердца, денервации вен, резекции сосудистых сплетений аорты и легочного ствола с алкоголизацией этих сосудов.
фотизма (photisma; греч. photisma освещение) -- световое ощущение, возникшее в результате раздражения какого-либо анализатора, но не зрительного (напр., при резком звуке).
фото- (греч. phos, photos свет) -- составная часть сложных слов, означающая: 1) "относящийся к свету, к световому излучению"; 2) "относящийся к фотографии".
фотоаллергены (фото- + аллергены) -- вещества, поступающие в организм, или продукты их превращения в организме, вызывающие повышение его фоточувствительности.
фотоаутотофы (фото- + аутотрофы) -- организмы, способные ассимилировать углекислоту за счет использования солнечной энергии.
фотовентрикулограмма (фото- + анат. ventriculus желудочек + греч. gramma запись, изображение) -- изображение полостей желудочков головного мозга (боковых и третьего), полученное с помощью фотовентрикулографии.
фотовентрикулоскоп (фото- + вентрикулоскоп) -- медицинский эндоскоп для осмотра полостей и стенок желудочков головного мозга, снабженный устройством для их фотографирования.
фотогастрограф (фото- + гастрограф) -- 1) (син. гастрокамера) -- миниатюрная фотокамера с ярким источником света, предназначенная для фотографирования слизистой оболочки желудка; 2) прибор для фоторегистрации механических движений желудка.
фотогастроскоп (фото- + гастроскоп) -- эндоскоп для исследования слизистой оболочки желудка путем ее осмотра и фотографирования.
фотодерматит (photodermatitis; фото- + дерматит) -- дерматит, обусловленный воздействием на кожу светового излучения (напр., солнца, электрической дуги, расплавленного металла).
фотодерматоз (photodermatosis; фото- + дерматоз; син. актинодерматоз) -- дерматоз, обусловленный повышенной чувствительностью кожи к солнечному излучению.
фотодозиметр (фото- + дозиметр; син. дозиметр фотографический) -- прибор для индивидуальной дозиметрии ионизирующих излучений, в котором в качестве регистрирующего элемента применена фотопленка.
фотодозиметрия (фото- + дозиметрия) в физиотерапии -- измерение количества энергии оптического (инфракрасного, видимого и ультрафиолетового) излучения, падающей на облучаемую поверхность тела больного.
фотокератограмма (фото- + кератограмма) -- см. Кератограмма.
фотокератография (фото- + кератография) -- см. Кератография.
фотокератометрия (фото- + греч. keras, keratos рог, вещество рога + metreo измерять, определять) -- метод определения топографии передней поверхности роговицы с помощью кератограмм, напр. для расчета формы индивидуальной контактной линзы.
фотокератоскоп (фото- + кератоскоп) -- прибор для фотографирования роговицы с целью выявления отклонений ее формы и ориентировочной оценки роговичного астигматизма.
фотокимограф (фото- + кимограф) -- регистрирующее устройство с лентопротяжным механизмом, осуществляющее запись информации на фотопленке или фотобумаге с помощью светового луча, отклоняемого от среднего положения.
фото коагулятор (фото- + лат. coagulo, coagulatum вызывать свертывание; син. светокоагулятор) -- аппарат для коагулирования тканей путем воздействия мощным потоком светового излучения, источником которого могут быть, напр., лазеры, ксеноновые лампы.
фотокоагуляция (фото- + коагуляция; син. светокоагуляция) -- искусственная коагуляция патологически измененных тканей путем воздействия мощным потоком светового излучения, напр. ксеноновой лампы или лазера; используется гл. обр. в офтальмологии, напр. при отслойке сетчатки, небольших опухолях глазного дна.
фотокольпоскоп (фото- + кольпоскоп) -- эндоскопический прибор для осмотра и фотографирования влагалища и шейки матки, представляющий собой соединение кольпоскопа с фотоаппаратом.
фотолюминесценция (фото- + люминесценция) -- люминесценция, возникающая под действием ультрафиолетового или видимого излучения; используется при лабораторных исследованиях.
фотометр (фото- + греч. metreo измерять) -- оптический прибор для измерения некоторых световых величин (силы света, светового потока, освещенности, яркости и др.); различные Ф. широко используются в клинико-биохимических и гигиенических исследованиях.
фотометрия (фото- + греч. metreo измерять) -- совокупность методов измерения энергетических параметров оптического излучения, характеризующих процессы его испускания, распространения, поглощения и рассеяния. фотометрия абсорбционная -- Ф., основанная на измерении светопоглощения анализируемым объектом; применяется в лабораторной практике, напр. для количественного анализа биологически активных веществ. фотометрия пламенная (син. ф. эмиссионная) -- Ф., основанная на измерении спектральных характеристик исследуемых веществ; применяется, напр., для определения ионного состава биологических жидкостей. фотометрия эмиссионная -- см. Фотометрия пламенная.
фотонистагмография (фото- + нистагмография) -- метод исследования нистагма путем регистрации на фотокимографе колебаний луча света, отраженного зеркалом, помещенным на глазное яблоко.
фотоокислители -- см. Фотооксиданты.
фотооксигемограф (фото- + оксигемограф) -- см. Оксигемограф.
фотооксигемометр (фото- + оксигемометр) -- см. Оксигемометр.
фотооксиданты (син. фотоокислители) -- обладающие окислительными свойствами продукты фотохимических реакций, протекающих в загрязненном атмосферном воздухе под влиянием ультрафиолетового излучения Солнца; оказывают раздражающее действие на слизистые оболочки; входят в состав "смога".
фотоофтальмия (photoophthalmia; фото- + офтальмия) -- поражение конъюнктивы и кожи век ультрафиолетовым, мощным видимым или инфракрасным излучением, проявляющееся слезотечением, светобоязнью и блефароспазмом.
фотоофтальмометрия (фото- + офтальмометрия) -- метод определения преломляющей силы оптических сред глаза, заключающийся в фотографировании оптических срезов, получаемых с помощью щелевой лампы, и последующем их измерении на фотоснимках.
фотоофтальмотонометр (фото- + офтальмотонометр; син. электротонометр) -- прибор для измерения внутриглазного давления фотоэлектрическим способом.
фотопериодизм -- совокупность изменений интенсивности обмена веществ и энергии, обусловленных изменением освещенности окружающей среды (гл. обр. сменой дня и ночи).
фотопротекция (фото- + лат. protectio прикрытие, защита) -- снижение чувствительности микроорганизмов к ультрафиолетовому излучению с длиной волны 253 нм после предварительного ультрафиолетового облучения с длиной волны 320--370 нм.
фотопсия (photopsia; фото- + греч. opsis зрение) -- появление в поле зрения мелькающих искр, пятен, зигзагообразных линий и т. п.; возникает при поражениях сетчатки, а также в качестве элементарных зрительных галлюцинаций при некоторых психических расстройствах.
фотореактивация (фото- + реактивация) -- реактивация бактериофага, инактивированного воздействием ультрафиолетового излучения, наступающая после облучения инфицированной бактериальной клетки видимым светом.
фоторентгенограф (устар.) -- см. Флюорограф.
фоторентгенография (устар.) -- см. Флюорография.
фоторецепторы в физиологии человека (фото- + рецепторы) -- см. Рецепторы зрительные.
фотосенсибилизация (фото- + сенсибилизация) -- повышение чувствительности организма к действию солнечного излучения, выражающееся обычно воспалением подвергшихся воздействию света участков кожи и слизистых оболочек.
фотосенсибилизирующие средства -- лекарственные средства, увеличивающие чувствительность кожи к воздействию ультрафиолетового излучения и стимулирующие образование в ней меланина; применяются при лечении витилиго и гнездной алопеции (бероксан, аммифурин, псорален, пеуцеданин).
фотостимулятор (фото- + стимулятор) -- прибор, генерирующий световые сигналы с заданными параметрами (интенсивностью, длительностью, частотой и т. п.) для воздействия на зрительный анализатор.
фотостресс (фото- + стресс, син. световой удар) -- эффект воздействия на глаз интенсивного светового раздражения, характеризующийся временным более или менее значительным понижением зрительных функций (остроты зрения, цветоощущения и др.).
фотостресс-тест (фото- + стресс + тест) -- метод исследования зрительного анализатора, основанный на вызывании временного понижения какой-либо зрительной функции воздействием на глаз сильным световым раздражителем с последующим измерением времени восстановления этой функции.
фототаксис (фото- + таксис) -- таксис, вызванный воздействием оптического излучения.
фототерапия (фото- + терапия) -- см. Светолечение.
фотофобия (photophobia; фото- + фобия) -- 1) возникновение приступа судорог при воздействии светового раздражителя -- симптом бешенства; 2) см. Светобоязнь.
фотофоностимулятор (фото- + греч. phone звук, голос + стимулятор) -- прибор, генерирующий световые и звуковые сигналы с заданными параметрами (интенсивностью, длительностью, частотой и т. п.) для воздействия на зрительный и слуховой анализаторы.
фотохимическая реакция -- общее название химических реакций, возбуждаемых оптическим излучением, напр. в фотосенсорных клетках сетчатки.
фотохроматический интервал -- см. Бесцветный интервал.
фотоцистоскоп (фото- + цистоскоп) -- эндоскопический прибор для осмотра и фотографирования полости и внутренней поверхности мочевого пузыря.
фотоцистоскопия (фото- + цистоскопия) -- метод исследования мочевого пузыря, основанный на фотографировании его слизистой оболочки.
фотоцитометрия (фото- + цитометрия) -- см. Цитоспектрофотометрия.
фотоэлектроколориметр (фото- + электрический + колориметр) -- прибор для определения концентрации вещества в растворе по величине поглощения монохроматического света; в биологии и медицине используется, напр., для качественного и количественного анализа биологически активных веществ и лекарственных средств.
фотоэлектроколориметрия -- общее название методов определения концентрации веществ в растворе с помощью фотоэлектроколориметров.
фотоэлектроплетизмограф (фото- + электроплетизмограф) -- прибор для определения изменений объема органа, обусловленных его кровенаполнением, и основанный на преобразовании этих изменений в изменения электрического напряжения или силы тока, регистрируемые при помощи фотозаписи.
Фохта метод внушения -- метод гипнотерапии, при котором требуемой глубины гипноза достигают путем неоднократного чередования погружения больного в это состояние и быстрого выведения из него.
Фошара болезнь (истор.; P. Fauchard, 1678--1761, франц. стоматолог) -- см. Парадонтоз.
fragilitas ossium. (лат. "ломкость костей") -- см. Остеогенез несовершенный.
Fab- иммуноглобулина, отщепляемая папаином и состоящая из легкой цепи и аминоконцевой половины тяжелой цепи; несет антидетерминанту антитела.
Fc-фрагмент -- часть молекулы иммуноглобулина, отщепляемая с помощью папаина и состоящая из двух С-концевых участков тяжелых цепей; не взаимодействует с антигеном; с Fc-фрагментом связаны способности иммуноглобулина фиксироваться на клетках, связывать комплемент, участвовать в реакции пассивной кожной анафилаксии.
Fd- участвует в построении антидетерминанты антитела.
фрагментация миокарда (fragmentatio myocardii) -- распад мышечных волокон миокарда на отдельные фрагменты; наблюдается, напр., при ишемической болезни сердца.
фрагментация подножной пластинки стремени -- хирургическая операция при отосклерозе, заключающаяся в разделении основания (подножной пластинки) стремени на части.
Фракмана буж-перфоратор (Э. А. Фракман, род. в 1894 г., сов. уролог) -- инструмент для тоннелизации непроходимых стриктур заднего отдела мочеиспускательного канала и шейки мочевого пузыря; представляет собой трубку для бужирования со скрытым в ней ножом, выдвигаемым нажатием кнопки, расположенной на рукояти инструмента.
фракционатор крови (лат. fractio разламывание, дробление; син. гемофракционатор) -- центрифуга, оснащенная приспособлениями для разделения крови на фракции.
фрамбезид (framboesidum; фрамбезия + греч. -eides подобный) -- общее название высыпаний на коже при фрамбезии. фрамбезид лихеноидный (f. lichenoideum) -- Ф. в виде множественных мелких плотных лихеноидных папул. фрамбезид люпоидный (f. lupoideum) -- Ф. в виде мелких мягких сливающихся папул, распадающихся с образованием грубо рубцующихся язв. фрамбезид папулезный (f. papulosum) -- Ф. в виде папулы розового цвета с центральным западением, постепенно покрывающейся веррукозными разрастаниями, внешне напоминающими ягоды малины. фрамбезид пигментный (f. pigmentosum) -- Ф. в виде пигментных пятен неправильной формы, покрытых серебристо-белыми отрубевидными чешуйками. фрамбезид пятнистый (f. maculatum) -- Ф. в виде отечных пятен розового цвета диаметром до 1 см, трансформирующихся в папулы или оставляющих после себя участки атрофии кожи.
фрамбезиома (framboesioma; фрамбезия + -ома) -- фрамбезид в виде крупной папулы.
фрамбезия (framboesia; франц. framboise малина; син.: гангоза, гранулема тропическая, пиан, сифилис невенерический, сифилис тропический, фрамбезия тропическая) -- тропическая инфекционная болезнь из группы спирохетозов, вызываемая Treponema pertenue и характеризующаяся поражением кожи, а также костей и суставов; внутренние органы при Ф. не поражаются. фрамбезия вторичная (f. secundana) -- стадия Ф., развивающаяся в результате генерализации инфекции и характеризующаяся обильной сыпью на туловище и конечностях. фрамбезия первичная (f. primaria) -- первая стадия Ф., характеризующаяся появлением фрамбезиомы, регионарного лимфангиита и лимфаденита. фрамбезия третичная (f. tertiaria) -- последняя стадия Ф., характеризующаяся образованием гумм в коже, подкожной клетчатке, костях и суставах. фрамбезия тропическая (f. tropica) -- см. Фрамбезия.
фрамбезия бразильская (framboesia braziliana) -- см. Фрамбезия лесная.
фрамбезия лесная (син. фрамбезия бразильская) -- клинико-эпидемиологический вариант кожного лейшманиоза Нового света, вызываемый Leishmania braziliensis guyanensis, эндемичный для Гайаны и Суринама; по проявлениям сходна с бразильским кожно-слизистым лейшманиозом, но слизистые оболочки при Ф. л. поражаются несколько реже.
франги -- см. Беджель.
Франка гастростомия (R. Frank, 1862--1913, австрийский хирург) -- хирургическая операция: наложение желудочного свища путем проведения вытянутой в виде конуса стенки желудка через подкожную клетчатку и подшивание к краям дополнительного разреза кожи выше левой реберной дуги.
Франка геморрагическая алейкия (истор.; А. Е. Frank, род. в 1884 г., нем. врач) -- сочетание агранулоцитоза и тромбоцитопении, проявляющееся геморрагическим диатезом.
Франка дезинфекция бужей -- метод дезинфекции бужей парами формальдегида в стеклянном сосуде или в пароформалиновой камере в течение 24 часов.
Франка катетеризация слуховой трубы -- вдувание воздуха в среднее ухо через слуховую (евстахиеву) трубу с помощью катетера, ориентирами для введения которого служат глоточный карман и хрящевой валик слуховой трубы.
Франка симптом (А. Е. Frank, род. в 1884 г., нем. врач) -- наличие на коже спины и груди сети расширенных капилляров; наблюдается при туберкулезе легких или туберкулезном бронхоадените.
Франка эссенциальная тромбопения (устар.; А. Е. Frank, род. в 1884 г., нем. врач) -- см. Псевдогемофилия печеночная.
Франка--Старлинга закон (О. Frank, 1865--1944, нем. физиолог; Е. Н. Starling, 1866--1927, англ. физиолог) -- см. Старлинга закон.
Франке игла (истор.; K. E. Francke, 1859--1920, нем. врач) -- инструмент для прокола кожи с целью получения пробы крови, представляющий собой трубку с ланцетовидной иглой и пружиной, выталкивающей иглу на регулируемую длину.
франклиницизация -- см. Душ электростатический общий.
Франкль-Хохварта синдром (L. Frankl-Hochwart, 1862--1914, австрийский невропатолог) -- сочетание двусторонней глухоты и атаксии с застойными дисками зрительных нервов, концентрическим сужением полей зрения, парезом взора вверх; наблюдается при опухолях шишковидного тела.
франкфуртская горизонталь -- см. Глазнично-ушная горизонталь.
Франсиса болезнь (истор.; Е. Francis, 1872--1957, амер. бактериолог) -- см. Туляремия.
Francisella tularensis -- см. Палочка туляремийная.
Франсуа дистрофия роговицы (J. Francois, род. в 1907 г., белы. офтальмолог; син. дистрофия роговицы семейная крапчатая) -- наследственная дистрофия роговицы с развитием на обоих глазах множественных мелких сероватых очагов помутнения в ее строме; проявляется небольшой светобоязнью.
Франца шина (С. A. Franz, род. в 1870 г., нем. хирург) -- транспортная шина для иммобилизации нижней конечности без вытяжения при повреждениях бедра и тазобедренного сустава; выполнена в виде желоба на участке, накладываемом на бедро, и уплощена в верхней части, прилегающей к туловищу.
Францеля симптом (Frantzel) -- диастолический шум над верхушкой сердца, начинающийся со вторым тоном сердца, к середине диастолы постепенно ослабевающий (или исчезающий), но затем вновь усиливающийся и сливающийся с первым тоном следующего сердечного цикла; признак стеноза левого предсердно-желудочкового отверстия.
Французова операция (Б. Л. Французов, сов. оториноларинголог) -- модификация радикальной операции на среднем ухе: разрез серповидной формы производится так, чтобы верхняя стенка наружного слухового прохода осталась покрытой кожей.
французский способ пластики -- см. Цельса метод пластики.
французский тип иммунопареза -- см. Алимфоцитоз.
Франческетти эктодермальная дисплазия (A. Franceschetti. 1896--1968, швейц. офтальмолог) -- см. Дисплазия эктодермальная врожденная гидротическая.
Франческетти--Цвалена синдром (A. Franceschetti, 1896--1968, швейц. офтальмолог; P. Zwahlen, 1916--1972, швейц. офтальмолог) -- см. Дизостоз челюстно-лицевой.
Франческетти -- Ядассона синдром (A. Franceschetti, 1896--1968, швейц. офтальмолог; W. Jadassohn, 1897--1973. швейц. дерматолог) -- см. Негели синдром.
Фреголи симптом (по имени итал. актера L. Fregoli; 1867--1936) -- разновидность симптома Капгра, при котором больного якобы преследует лицо, перевоплощающееся в различные известные ему лица.
Фреде--Рамштедта пилоротомия (P. Fredet, 1870--1946, франц. хирург; W. С. Ramstedt, 1867--1963. нем. хирург; син. пилоропластика экстрамукозная) -- хирургическая операция: продольное рассечение серозно-мышечного слоя привратника без разреза слизистой оболочки; предложена для лечения пилоростеноза.
Фредерика синдром (L. Fredericq, 1851--1935, белы. физиолог) -- см. Фредерика феномен.
Фредерика феномен (L. Fredericq; син. Фредерика синдром) -- сочетание мерцания предсердий с полной атриовентрикулярной блокадой; клинически проявляется только очень редким ритмичным пульсом и распознается на основании данных электрокардиографии.
фреза (франц. f raise) -- многолезвийный вращающийся режущий инструмент для обработки твердых материалов; в медицине Ф. применяются при хирургических вмешательствах на плотной ткани (кости, зубы).
Фрей симптом (L. Frey, совр. франц. врач; син. симптом балкона) -- выступание лба над лицевой частью черепа; признак гидроцефалии.
Фрей синдром (L. Frey) -- см. Синдром аурикулотемпоральный.
Фрей--Байярже синдром (L. Frey, совр. франц. врач; J. G. F. Baillarger, 1809--1890, франц. психиатр) -- см. Синдром аурикулотемпоральный.
Фрейберга болезнь (А. Н. Freiberg, 1869--1940, амер. хирург) -- остеохондропатия головки II плюсневой кости, проявляющаяся отеком тыла стопы, болями в области плюснефаланговых суставов, усиливающимися при надавливании на головку II плюсневой кости.
Фрейда принцип реальности (S. Freud, 1856--1939, австрийский психиатр и психолог) -- положение учения Фрейда, согласно которому поведение человека, направленное на удовлетворение его влечений и желаний корригирует с требованиями окружающего реального мира.
Фрейда принцип удовольствия (S. Freud) -- положение учения Фрейда, согласно которому в основе поведения человека с раннего детства лежит стремление к достижению удовольствия и к избежанию неудовольствия.
Фрейда учение (s. Freud) -- идеалистическая теория, трактующая психику человека в целом как сферу господства бессознательных сексуальных влечений к удовольствию (либидо), которые, маскируясь, проникают в сознание и постоянно угрожают духовному единству "Я", определяют формирование личности, ее поведение, социальное отношение, становятся причиной неврозов и психозов.
Фрейденталя папулезная микседема кожи (W. Freudenthal, нем. дерматолог) -- см. Муциноз кожи папулезный.
фрейдизм -- общее название направлений в современной буржуазной науке (психиатрии, психологии, социологии, антропологии, литературоведении и др.), пытающихся объяснить явления психики и общественной жизни с помощью учения Фрейда.
Фрейдина линейка (Л. М. Фрейдин, род. в 1909 г., сов. рентгенолог) -- прибор для рентгенологического определения глубины залегания инородного тела путем пересчета параллаксного смещения объекта при его рентгенографии с двух направлений.
Фрейера аденомэктомия (Р. J. Freyer, 1851--1921, англ. хирург) -- хирургическая операция: удаление аденомы предстательной железы через мочевой пузырь после надлобковой цистотомии.
Фрейки подушка (В. Frejka, 1890--1972, австрийский ортопед) -- приспособление для лечения дисплазии тазобедренного сустава, представляющее собой подушку, фиксируемую на туловище и бедрах ребенка и удерживающую их в положении сгибания и отведения в тазобедренных суставах.
Фрейнда адъювант (J. Th. Freund, 1890--1960, амер. патолог; син. Фрейнда адъювант полный) -- адъювант, представляющий собой масляную эмульсию, содержащую дериваты ланолина (жирные кислоты) и вакцину БЦЖ или липополисахариды микобактерий туберкулеза.
Фрейнда адъювант неполный (J. Th. Freund) -- адъювант Фрейнда, в состав которого не входит вакцина БЦЖ или какие-либо фракции микобактерий туберкулеза.
Фрейнда адъювант полный (J. Th. Freund) -- см. Фрейнда адъювант.
Фрейфельда окраска (Е. И. Фрейфельд, 1888--1960, сов. гематолог) -- метод выявления патологической зернистости нейтрофилов, заключающийся в окраске мазков крови карболфуксин-метиленовым синим.
Фрелиха болезнь (a. Frohlich, 1871--1953, австрийский невропатолог и фармаколог) -- см. Дистрофия адипозогенитальная.
Фрелиха синдром (A. Frohlich) -- см. Дистрофия адипозогенитальная.
fremissement cataire (франц.) -- см. Кошачье мурлыканье.
френезия (истор.; греч. phren ум, разум) -- см. Френит.
френико- (анат. nervus phrenicus диафрагмальный нерв) -- составная часть сложных слов, означающая "относящийся к диафрагмальному нерву".
френикоалкоголизация (phrenicoalcoholisatio; френико- +• алкоголизация) -- хирургическая операция: введение в ствол диафрагмального нерва 1--2 мл 85% этилового спирта; метод коллапсохирургии.
френикотомия (phrenicotomia; френико- + греч. tome разрез, рассечение) -- хирургическая операция: пересечение диафрагмального нерва; метод коллапсотерапии.
френикотрипсия (phrenicotripsia; френико- + греч. tripsis растирание, раздавливание) -- хирургическая операция: раздавливание (размозжение) обнаженного диафрагмального нерва; метод коллапсохирургии.
френикоэкзерез (устар.; phrenicoexaeresis; френико- + греч. exairesis изъятие, извлечение) -- хирургическая операция: выкручивание или вырывание диафрагмального нерва в его шейном отделе; метод коллапсохирургии.
френикус-симптом (phrenicus-symptoma; анат. nervus phrenicus диафрагмальный нерв) -- см. Георгиевского--Мюсси симптом.
френит [ безумие, помешательство; син.: френезия, френолепси психических расстройств, возникших при лихорадочных состояниях; термин использовался в 19 в.
Френкель метод -- метод выделения гемокультуры возбудителей сепсиса, заключающийся в посеве крови на регенерированную питательную среду Тароцци.
Френкеля диплококк (A. Frankel, 1848--1916, австрийский врач) -- см. Пневмококк.
Френкеля симптом (A. Frankel, 1848--1916, австрийский врач) -- пониженный тонус мышц тазового пояса при tabes dorsalis.
Френкеля среда -- питательная среда для культивирования Balantidium coli, содержащая молочнокислый аммоний, аспарагиновокислый натрий, лошадиную сыворотку, фосфат калия и хлорид натрия.
Френкнера операция (P. Frenckner, совр. отолог) -- хирургическая операция: вскрытие гнойного очага в верхушке пирамиды височной кости доступом через полукружные каналы; производят только при отсутствии функции лабиринта.
френо- -- 1) (греч. phren, phrenes грудобрюшная преграда, диафрагма) -- составная часть сложных слов, означающая "относящийся к диафрагме", "диафрагмальный"; 2) (греч. phren средоточие чувств, душевных свойств) -- составная часть сложных слов, означающая "относящийся к уму, к психическим свойствам человека".
френокардия (френо- + греч. kardia сердце) -- психогенно обусловленная боль в области сердца.
френолепсия (истор.; phrenolepsia; френо- + греч. lepsis нападение, приступ) -- см. Френит.
френология (истор.; френо- + греч. logos учение) -- антинаучная теория о возможности распознавания характерологических и других психических особенностей человека по форме его черепа.
френоптоз (phrenoptosis; френо- + греч. ptosis опущение) -- опущение диафрагмы.
френоспазм (phrenospasmus; френо- + спазм) -- см. Кардиоспазм.
френэктомия (frenectomia; лат. frenulum уздечка + эктомия) -- хирургическая операция: иссечение уздечки языка или губы.
Фрешельса симптом (Е. Froschels, род. в 1883 г., австрийский оториноларинголог) -- пониженная тактильная чувствительность кожи наружного слухового прохода; наблюдается при отосклерозе.
Фрешельса -- Цемаха рефлекс (Е. Froschels, род. в 1883 г., австрийский оториноларинголог) -- физиологический рефлекс: отклонение глазных яблок в сторону источника звука с одновременным наклоном головы и туловища в противоположную сторону.
Фрея проба (М. V. Frey, 1852--1932, нем. физиолог) -- метод выявления роговичного рефлекса, заключающийся в касании роговицы тонким волоском.
Фрея пучок (Е. Frey) -- совокупность волокон зрительного нерва, идущих к ядрам гипоталамуса.
Фрея реактоген (w. s. Frei, 1885--1943, нем. дерматолог) -- аллерген, применяемый для диагностики пахового лимфогранулематоза; изготовляется из гноя невскрывшегося бубона.
Фрея реакция (W. S. Frei, 1885--1943, нем. дерматолог) -- внутрикожная аллергическая диагностическая проба при паховом лимфогранулематозе с реактогеном Фрея.
фригидность (frigiditas; лат. frigidus холодный) -- см. Половая холодность.
Фридланда артродез (М. О. Фридланд, 1888--1967, сов. ортопед-травматолог) -- внесуставной артродез голеностопного сустава, при котором на передневнутренней поверхности большеберцовой кости формируют костный аутотрансплантат и перемещают его в щель, создаваемую между внутренней лодыжкой, таранной и пяточной костями; одновременно производят укорочение разгибателей стопы и ее пальцев.
Фридланда костный шов (М. О. Фридланд) -- соединение отломков костей с помощью желобоватых металлических зондов, вводимых в костномозговой канал.
Фридланда лира (М. О. Фридланд) -- устройство для лечения контрактур кисти и пальцев, представляющее собой фигурную металлическую раму, снабженную эластичными тягами для пальцев, прикрепляемую к предплечью с помощью съемной гипсовой или кожаной гильзы.
Фридланда метод алкоголизации (М. О. Фридланд) -- вариант спирт-новокаиновой блокады, при котором основным анестезирующим средством является раствор, содержащий 2 г новокаина в 80 мл 95% этилового спирта с 20 мл дистиллированной воды.
Фридланда операция (М. О. Фридланд) -- 1) хирургическая операция при привычном вывихе плеча, заключающаяся в создании акромиально-плечевой и клювовидно-плечевой связок с помощью фасциальной ленты, выкроенной из широкой фасции бедра; 2) хирургическая операция при привычном вывихе надколенника, заключающаяся в мобилизации прямой мышцы бедра вместе со связкой надколенника, их перемещении в медиальном направлении с фиксацией к сухожилиям портняжной, большой приводящей и медиальной широкой мышц бедра и ушивании суставной капсулы с медиальной стороны в продольную складку.
Фридланда подометрия (М. О. Фридланд) -- см. Подометрия.
Фридланда--Ципоркина лира (М. О. Фридланд, 1888--1967, сов. ортопед-травматолог) -- устройство для лечения контрактур кисти и пальцев, представляющее собой овальную металлическую дугу, снабженную металлическими ползунами с эластичными тягами для пальцев, прикрепляемую к предплечью с помощью манжеты.
Фридлендера болезнь (устар.; С. Friedlander, 1847--1887, нем. патологоанатом) -- см. Эндартериит облитерирующий.
Фридлендера палочка (С. Friedlander, 1847--1887, нем. патологоанатом) -- см. Клебсиелла пневмонии.
фридлендеровская пневмония (С. Friedlander, 1847--1887, нем. патологоанатом) -- очаговая или долевая пневмония, вызываемая клебсиеллой пневмонии и характеризующаяся обильным образованием слизеподобного экссудата и тенденцией воспалительных очагов подвергаться некрозу.
Фридмана реакция (М. Н. Friedman, род. в 1903 г., амер. физиолог) -- метод диагностики ранних сроков беременности, основанный на обнаружении изменений в яичниках и матке крольчихи после введения ей в ушную вену женской мочи; реакция положительная, если в моче содержится хорионический гонадотропин.
Фридманна синдром (М. Friedmann, 1858--1925, нем. невропатолог) -- 1) сочетание интенсивных головных болей, головокружения, раздражительности, чувства тоски, страха, бессонницы и понижения памяти; наблюдается при посттравматической энцефалопатии в связи с сосудистыми нарушениями в головном мозге (расширение мелких сосудов и капилляров, капиллярные геморрагии); 2) см. Пикнолепсия.
Фридрейха наследственная атаксия (N. Friedreich, 1825--1882, нем. врач) -- наследственная болезнь, характеризующаяся прогрессирующей атаксией, деформациями скелета (позвоночника, грудной клетки, стоп и др.), дистрофическими изменениями миокарда; наследуется по аутосомно-доминантному или аутосомно-рецессивному типу.
Фридрейха симптом (N. Friedreich) -- некоторое спадение набухших яремных вен в фазе диастолы сердца; непостоянный признак констриктивного перикардита.
Фридрейха стопа (N. Friedreich) -- деформация стопы в виде ее укорочения, избыточно высокого свода и неправильного положения пальцев (основные фаланги разогнуты, ногтевые согнуты); наблюдается, напр., при наследственной атаксии Фридрейха.
Фридрейха феномен (N. Friedreich) -- повышение и укорочение тимпанического перкуторного звука на вдохе (по сравнению с выдохом); наблюдается над большой полостью в легком.
Фридриха синдром (Н. Friedrich, род. в 1893 г., нем. хирург) -- асептический субхондральный некроз грудинного конца ключицы, проявляющийся болезненным отеком и покраснением в области грудинно-ключичного сочленения.
Фридриха способ (P. L. Friedrich, 1864--1916, нем. хирург) -- способ первичной хирургической обработки раны, заключающийся в иссечении ее стенок и дна в пределах неповрежденных тканей.
Фрика операция (G. Frick, 1793--1870, амер. офтальмолог) -- способ блефаропластики, при котором дефект замещают лоскутом на ножке, выкраиваемым из кожи соседних областей (лба, щеки, височной области).
фрикции копулятивные (лат. frictio трение) -- движения полового члена во влагалище во время коитуса.
фринодерма (phrynoderma; греч. phrynos жаба + derma кожа; син. кератоз фолликулярный авитаминозный) -- фолликулярный кератоз, при котором участки ороговения окружены зоной депигментации; проявление гиповитаминоза А. фринодерма гипотиреотическая (р. hypothyreoticum; син. Вилановы--Каньяделя синдром) -- Ф., локализующаяся гл. обр. на спине и конечностях, сочетающаяся с признаками гипотиреоидизма; встречается у лиц молодого возраста.
Фрича половая стерилизация (Н. Fritsch, 1844--1915, нем. хирург) -- хирургическая операция: перевязка каждой из маточных труб в двух местах и их резекция между местами перевязки с целью выключения генеративной функции.
Фриша сухожильный шов (О. Frisch, род. в 1877 г., австрийский хирург) -- способ соединения концов сухожилий швом, проведенным внутриствольно четырьмя стежками на каждом конце с узлом на поверхности сухожилия.
Фриша--Волковича палочка (Klebsiella rhinoscleromatis, Ber; A. R. Frisch, 1849--1917, нем. врач; Н. М. Волкович, 1858--1928, сов. хирург; син. палочка риносклеромы) -- вид бактерий рода Klebsiella, сем. Enterobacteriaceae; неподвижная, грамотрицательная палочка с закругленными концами, располагающаяся одиночно или короткими цепями, не образующая спор, образующая капсулу; аэроб или факультативный анаэроб; возбудитель склеромы у человека.
Фролика несовершенный остеогенез (W. Vrolik, 1801--1863, голландский врач) -- см. Остеогенез несовершенный врожденный.
Фролика синдром (W. Vrolik) -- см. Остеогенез несовершенный врожденный.
Фромана--Вегелина синдром (J. Froment, 1878--1946, франц. невропатолог; Wegelin) -- парестезии рук в виде ощущения жжения и (или) болей, возникающие по ночам у женщин с повышенной возбудимостью симпатической части вегетативной нервной системы.
фронтальный (frontalis, лат. frons, frontis лоб) в медицине -- 1) лобный, относящийся ко лбу; 2) относящийся к вертикальной плоскости, перпендикулярной к сагиттальной плоскости.
фронтит (frontitis; анат. sinus frontalis лобная пазуха + -ит) -- воспаление слизистой оболочки лобной пазухи. фронтит острый (f. acuta) -- Ф., проявляющийся припухлостью и болями в соответствующей половине лба, затруднением носового дыхания, гиперемией и отеком слизистой оболочки носа; может сопровождаться повышением температуры тела. фронтит хронический (f. chronica) -- длительно протекающий Ф., проявляющийся периодическими болями в соответствующей половине лба и выделениями из носа, гиперплазией слизистой оболочки с развитием полипов и грануляций.
фронтоорбитальный (лат. frons, frontis лоб + анат. orbita глазница) -- относящийся одновременно ко лбу и глазнице.
Фрорипа ганглий (A. Froriep, 1849--1917, нем. анатом) -- скопление нейронов, расположенное вдоль корешков добавочного нерва у 6--8-недельного зародыша человека; в ходе последующего развития редуцируется.
Фростберга признак (N. Frostberg, совр. шведский рентгенолог) -- деформация внутреннего контура нисходящей части двенадцатиперстной кишки в виде зеркально отраженной цифры 3; рентгенологический признак хронического панкреатита или злокачественной опухоли поджелудочной железы, прорастающей в двенадцатиперстную кишку.
фроттаж (франц. frottage натирание) -- форма полового извращения у мужчин, при котором половое возбуждение и удовлетворение достигаются трением половых органов о верхнюю одежду женщин в общественных местах.
фруктоза (син. левулеза) -- моносахарид класса гексоз, входящий в состав сахарозы и ряда полисахаридов, в т. ч. содержащихся в тканях растений.
фруктоземия (fructosaemia; фруктоза + греч. haima кровь) -- см. Непереносимость фруктозы.
фруктозобисфосфат-альдолаза (син.: альдолаза -- устар., кетозо-1-фосфат-альдолаза -- устар.) -- фермент класса лиаз (КФ 4.1.2.13), катализирующий распад Д-фруктоэо-1,6-дифосфата на диоксиацетонфосфат и глицеринальдегид-З-фосфат; обнаруживается во всех органах и тканях человека, наиболее активен в мышцах и печени; повышение активности Ф.-а. в крови наблюдается при острых гепатитах, прогрессирующей мышечной дистрофии и некоторых других болезнях.
фруктозурия (fructosuria; фруктоза + греч. uron моча; син. левулезурия) -- повышенное содержание фруктозы в моче, наблюдаемое при непереносимости фруктозы и болезнях печени.
фруктокиназа -- фермент класса трансфераз (КФ 2.7.1.4), катализирующий реакцию фосфорилирования фруктозы в печени и кишечной стенке; участвуют в углеводном обмене.
b-фруктофуранозидаза (син.: инвертаза, сахараза) -- фермент класса гидролаз (КФ 3.2.1.26), катализирующий гидролитическое расщепление b-Д-фруктофуранозидов, в том числе сахарозы на Д-фруктозу и глюкозу; участвует в переваривании углеводов в кишечнике.
фрустрация (лат. frustratio обман, неудача, тщетная надежда) -- 1) в психологии -- состояние психики, возникающее у человека в результате осознания крушения надежд, невозможности достижения поставленных целей и проявляющееся сочетанием подавленного настроения с напряжением и тревогой; 2) в сексопатологии -- эрекция, сопровождаемая эротическим возбуждением, но не завершаемая эякуляцией.
Фруэна синдром (G. Froin, род. в 1874 г., франц. врач) -- см. Синдром блока.
Фруэна--Нонне синдром (G. Froin, род. в 1874 г., франц. врач; М. Nonne, 1861--1959, нем. невропатолог) -- см. Синдром блока.
фтиз- (фтизио-; греч. phthisis истощение, чахотка) -- составная часть сложных слов, означающая "относящийся к туберкулезу".
фтизиатрия (фтиз- + греч. iatreia лечение; син. фтизиология) -- раздел клинической медицины, изучающий этиологию и патогенез туберкулеза, разрабатывающий методы его диагностики, лечения и профилактики, а также организации оказания медицинской помощи больным туберкулезом.
фтизио- -- см. Фтиз-.
фтизиоларингология [ оториноларингологии и фтизиатрии, посвященный туберкулезному поражению гортани, трахеи и бронхов.
фтизиология (фтизио- + греч. logos учение) -- см. Фтизиатрия.
фтизиофобия (phthisiophobia; фтизио- + фобия) -- навязчивый страх -- боязнь заразиться и заболеть туберкулезом.
фтизиохирургия (phthisiochirurgia; фтизио- + хирургия) -- раздел хирургии и фтизиатрии, посвященный разработке методов хирургического лечения туберкулеза легких.
фтириаз (phthiriasis; Phthirus pubis лобковая вошь + -иаз) -- паразитирование лобковых вшей на коже, преимущественно в области лобка, бедер и нижней части живота.
фтириофобия (phthiriophobia; греч. phtheir вошь + фобия) -- см. Педикулофобия.
Phthirus pubis (вошь лобковая, площица) -- вид кровососущих насекомых сем. Pediculidae, отр. Anoplura; эктопаразит человека, обитающий преимущественно на коже лобка, бедер и нижней части живота.
фтор (Fluorum; F) -- химический элемент VII группы периодической системы Д. И. Менделеева, ат. номер 9, ат. вес (масса) 18,998; относится к галогенам; бледно-желтый газ с резким запахом; соединения Ф. содержатся в тканях организма, гл. обр. в костях и зубной эмали.
фтор радиоактивный -- общее название радиоактивных изотопов фтора с массовыми числами от 17 до 21 и периодом полураспада от 5 сек. до 1,87 час.; отдельные изотопы используются с диагностической целью и в медико-биологических исследованиях.
фторирование воды (син. флюоризация воды) -- обогащение питьевой воды растворимыми соединениями фтора (до 1--1,5 мг/л); проводится с целью профилактики кариеса зубов.
Фуа синдром (Ch. Foix, 1882--1927, франц. невропатолог) -- см. Синдром пещеристого синуса.
Фуа--Алажуанина синдром (Ch. Foix, 1882--1927, франц. невропатолог; Th. Alajouanine, совр. франц. невропатолог) -- болезнь, обусловленная патологическим разрастанием сосудов спинного мозга и его оболочек с последующим некрозом ткани спинного мозга; проявляется очаговыми неврологическими симптомами соответственно локализации поражений.
Фуа--Иллемана синдром (Ch. Foix, 1882--1927, франц. невропатолог; P. Hillemand, род. в 1895 г., франц. врач) -- врожденное сочетание аплазии крестцовой и копчиковой костей с дисплазией нижних сегментов спинного мозга; проявляется нижней периферической параплегией с нарушением функций органов таза.
Фуа--Тевенара рефлекс осанки (Ch. Foix, 1882--1927, франц. невропатолог; A. Thevenard, 1898--1959, франц. невропатолог; син. Дельма-Марсале рефлекс элементарной осанки) -- позотонический рефлекс, способствующий сохранению вертикального положения тела при внезапном толчке его вперед, назад или в сторону.
Фуа--Тевенара симптом (Ch. Foix, 1882--1927, франц. невропатолог; A. Thevenard, 1898--1959, франц. невропатолог; син.: симптом толкания, феномен толчка) -- потеря больным равновесия в вертикальном положении при легком толчке его в сторону; признак поражения мозжечка.
Фуа--Тевенара феномен голени (Ch. Foix, 1882--1927, франц. невропатолог; A. Thevenard, 1898--1959, франц. невропатолог) -- см. Феномен голени.
Фуа--Шавани--Иллемана синдром (Ch. Foix, 1882--1927, франц. невропатолог; J. A. Chavany, франц. невропатолог 20 в.; P. Hillemand, род. в 1895 г., франц. врач) -- двусторонняя симметричная миоклония мягкого неба и гортани; наблюдается при поражении продолговатого мозга или мозжечка (чаще верхней мозжечковой ножки).
фуга (лат. fuga бег) в психиатрии -- внезапное и кратковременное двигательное возбуждение в форме элементарных движений или действий (раздевание, бег и др.), которое сопровождается сумеречным помрачением сознания; симптом эпилепсии и органических заболеваний ц. н. с.
фузариотоксикоз (fusariotoxicosis) -- общее название токсикозов, вызываемых употреблением в пищу продуктов из зерна, пораженного несовершенными грибами рода Fusarium.
фузиометр (лат. fusio плавление, сплавление + греч. metreo измерять, определять; син. измеритель КЧСМ) -- электронный прибор для воздействия на глаз световыми сигналами заданной частоты, преимущественно в диапазоне частот 16--60 гц, с целью определения критической частоты слияния мельканий.
фузионные поля (син. Панума поля) -- симметричные зоны сетчатки обоих глаз, одновременное возбуждение которых вызывает эффект фузии.
фузиформный (fusiformis; лат. fusus веретено + -formis подобный, похожий) -- веретенообразный, по форме напоминающий веретено.
фузия (flisio; лат. плавление, сплавление) в офтальмологии -- физиологический процесс -- слияние двух монокулярных изображений на сетчатке правого и левого глаза в единый зрительный образ.
фузобактерии (Fusobacteria; лат. fusus веретено + бактерии) -- см. Бактерии веретенообразные.
Fusobacterium fusiforme -- см. Плаута--Венсана веретенообразная бактерия.
фузоспириллез (fusospirillosis; син. фузоспирохетоз) -- общее название поражений кожи и слизистых оболочек, вызываемых веретенообразной бактерией Плаута--Венсана в симбиозе со спирохетой Венсана; к Ф. относятся эрозивный круговидный баланит, эрозивный баланопостит, ангина Симановского--Плаута--Венсана и др.
фузоспирохетоз [fusospirochaetosis; фузо(бактерии) + спирохеты + -оз ] -- см. Фузоспириллез.
Фукалы операция (V. Fucala, 1847--1911, австрийский офтальмолог) -- хирургическая операция: удаление нормального хрусталика с целью коррекции близорукости высокой степени.
фукоза -- моносахарид класса гексоз, один из стереоизомеров которого (L-фукоза) входит в состав гликопротеидов крови, различных тканей и секретов организма.
Фукса гетерохромия (Е. Fuchs, 1851--1930, австрийский офтальмолог) -- см. Фукса синдром.
Фукса диктиома (E. Fuchs) -- см. Диктиома.
Фукса катаракта (Е. Fuchs) -- см. Катаракта гетерохромная.
Фукса кератит (Е. Fuchs) -- см. Кератит точечный поверхностный.
Фукса симптом (E. Fuchs) -- непроизвольное поднятие верхнего века при взгляде вниз; наблюдается на стороне пареза глазодвигательного нерва в периоде его обратного развития в случае неправильной регенерации поврежденных нервных волокон.
Фукса синдром (E. Fuchs) -- 1) болезнь неясной этиологии, характеризующаяся множественными буллезными высыпаниями на коже и слизистых оболочках полости рта, глаз, половых органов, тяжелым общим состоянием; 2) (син.: гетерохромия осложненная, Фукса гетерохромия) -- болезнь неясной этиологии, характеризующаяся дистрофическими изменениями ресничного тела, гетерохромией радужки и развитием катаракты.
Фукса черное пятно (Е. Fuchs) -- пигментный очаг темного цвета в области желтого пятна (пятна сетчатки), возникающий после кровоизлияний в эту область при высокой близорукости.
фуксин карболовый (син. Пфейффера фуксин) -- гистологический краситель, состоящий из спиртового раствора фуксина в 5% карболовой воде.
фуксин основной -- краситель, представляющий собой смесь хлористо-водородных солей розанилина и парарозанилина; широко применяется в микробиологической и гистологической практике.
фуксинофильные тельца (corpora fuchsinophilica; фуксин + греч. philia любовь, склонность; син. русселевские тельца) -- гиалиноподобные капли, интенсивно окрашивающиеся основным фуксином, образующиеся в цитоплазме плазматических клеток при гиперпродукции и задержке в них иммуноглобулинов, например при хронических воспалительных процессах.
фульгурация (fulguratio; лат. "сверкание молнии"; син. форестизация) -- прижигание тканей искрой переменного тока высокой частоты; применяется в косметологии.
фульгурит (лат. fulgur молния + греч. -eides подобный) -- см. Знак молнии.
Фульда--Гросса--Михаэлиса метод (Е. Fuld, род. в 1873 г., нем. терапевт; О. Gross, род. в 1881 г., нем. терапевт; L. Michaelis, 1875--1945, нем. биохимик) -- метод измерения активности трипсина в панкреатическом соке, основанный на определении максимальной степени разведения, при которой он способен переварить определенное количество казеина.
фульминантный (fulminans, fulminantis, от лат. fulmino метать молнии, fulmen, fulminis молния) -- молниеносный; внезапно и быстро развивающийся.
фумагиллин (fumagillinum) -- антибиотик, продуцируемый Aspergillus fumigatus, высоко активный по отношению к возбудителю амебиаза.
фумаровая кислота -- непредельная дикарбоновая кислота ациклического ряда, участвующая в цикле трикарбоновых кислот и в биосинтезе аспарагиновой кислоты.
фумиганты (fumigantia; лат. fumigo дымить, окуривать) в медицине -- вещества, применяемые для дезинсекции и дератизации методом окуривания.
фумигация (fumigatio; лат. "окуривание") в медицине -- 1) воздействие сухим дымом на раневые и язвенные поверхности с лечебной целью; 2) см. Окуривание.
фунгиформный (fungiformis; лат. fungus гриб + -formis подобный, похожий) -- по форме напоминающий гриб.
фунгицидность (лат. fungus гриб + caedo убивать) -- способность останавливать рост и деление грибов, напр. паразитических грибков -- возбудителей микозов человека.
фунгициды (fungicida; лат. fungus гриб + caedo убивать) в медицине -- вещества, применяемые для борьбы с паразитическими грибками, патогенными для человека.
фунгус пупка (fungus umbilici; лат. fungus гриб) -- грибовидное разрастание грануляционной ткани при затянувшемся заживлении пупочной ранки у новорожденного.
фундальный (лат. fundus дно) -- относящийся к дну какого-либо органа (чаще желудка).
фундопликация (fundoplicatio; анат. fundus ventriculi дно желудка + лат. plica складка; син. Ниссена операция) -- хирургическая операция: подшивание желудка к диафрагме вокруг пищеводного отверстия с фиксацией его малой кривизны к брюшной стенке для восстановления острого угла между дном желудка и брюшной частью пищевода; применяется для лечения рефлюкс-эзофагита и скользящей грыжи пищеводного отверстия диафрагмы.
фуникул- (фуникуло-; лат. funiculus канатик; анат. funiculus spermaticus семенной канатик) -- составная часть сложных слов, означающая "относящийся к какому-либо канатику", напр. к семенному.
фуникулит (funiculitis; фуникул- + -ит) -- 1) воспаление корешков спинного мозга в месте их соединения в общий канатик за межпозвоночным узлом (до образования нервного сплетения); 2) воспаление семенного канатика.
фуникуло- -- см. Фуникул-.
фуникулопексия (funiculopexia; фуникуло- + греч. pexis закрепление) -- хирургическая операция: фиксация семенного канатика при варикозном расширении его вен.
фуникулоцеле (funiculocele; фуникуло- + греч. kele выбухание, вздутие) -- см. Водянка семенного канатика.
функциональная кровать -- кровать, конструкция которой обеспечивает возможность придания больному требуемого положения тела.
функциональная нагрузка -- стандартная нагрузка (дозированная или с максимальным напряжением) на орган, систему или организм в целом, предназначенная для оценки их состояния и функциональных возможностей, а также для выявления скрытых (компенсированных) изменений.
функциональная подвижность -- см. Лабильность.
функциональная проба -- общее название методов оценки деятельности органа или системы органов, основанных на использовании функциональных нагрузок.
функциональное зонирование -- разделение территории населенного пункта на зоны с разным функциональным назначением (жилая, промышленная и т. п.) с целью устранения или уменьшения неблагоприятного влияния окружающей среды на население.
функциональное подразделение -- организационно и, чаще, территориально отделенная составная часть медицинского учреждения (этапа медицинской эвакуации), решающая определенный, свойственный только ей круг задач из числа возложенных на данное учреждение.
функция (лат. functio деятельность) в физиологи -- деятельность и свойство клетки, органа и системы организма, проявляющиеся как физиологический процесс или совокупность процессов. функция адаптационно-трофическая -- Ф. органа (системы органов), заключающаяся в приспособлении организма к меняющимся условиям его существования путем регуляции обмена веществ и возбудимости его органов и тканей. функция барьерная -- Ф. тканей и органов, заключающаяся в защите организма или отдельных его частей от воздействия изменений окружающей среды и в сохранении относительного постоянства состава, физико-химических и биологических свойств внутренней среды организма. функция генеративная (лат. genero рождать, производить) -- Ф. организма, заключающаяся в воспроизведении себе подобного.
функция врачебной должности -- расчетный норматив годовой нагрузки на одну врачебную должность (по определенной специальности) в амбулаторно-поликлиническом учреждении, выраженный числом врачебных посещений в год; устанавливается исходя из часовых норм работы врача по приему больных и по обслуживанию на дому, а также из числа рабочих дней в году.
функция койки -- см. Оборот койки.
фунт аптекарский (истор.) -- старинная мера аптекарского веса, равная примерно 360 граммам или 12 унций.
Фурнье гангрена (J. A. Fournier, 1832--1915, франц. дерматовенеролог) -- острый некроз тканей полового члена и мошонки, обусловленный внедрением в кожу анаэробных микроорганизмов.
Фурнье зубы (J. A. Fournier) -- первые большие коренные зубы с укороченными коронками и гипоплазией эмали на жевательной поверхности; наблюдаются при врожденном сифилисе.
Фурнье симптомокомплекс (J. A. Fournier) -- сочетание интенсивных головных болей, головокружения, снижения интеллекта, ухудшения памяти и астенического синдрома с преходящими гемипарезами, часто с поражением глазодвигательного, отводящего и лицевого нервов; наблюдается в поздней стадии сифилитического менингоэнцефалита.
Фурнье третичная розеола (J. A. Fournier) -- см. Розеола сифилитическая третичная.
furor maniacalis (устар.; лат. "маниакальное буйство") -- резко выраженное психомоторное возбуждение при маниакальном состоянии.
furor epilepticus (устар.; лат. "эпилептическое буйство") -- внезапная вспышка необузданной ярости и агрессии у больного эпилепсией.
Фуруи--Мисимы прогрессирующий акромеланоз (Furuya; Mishima) -- см. Акромеланоз прогрессирующий.
фурункул (лат. furunculus) -- острое гнойно-некротическое воспаление фолликула волоса и окружающей ткани, обусловленное внедрением стафилококков.
фурункулез (furunculosis; фурункул + -оз) -- стафилодермия, характеризующаяся появлением множественных фурункулов; возникает на фоне нарушений обмена веществ, особенно углеводного, а также пониженной сопротивляемости организма.
футляр-стерилизатор -- металлическая или пластмассовая емкость с крышкой и подпружиненным сердечником, предназначенная для стерилизации, хранения в стерильных условиях и транспортировки инъекционных игл и шприцев.
ФЭР -- см. Физический эквивалент рентгена.
Фюллеборна метод (F. Fulleborn, 1866--1933, нем. паразитолог) -- метод обогащения при гельминтоовоскопии кала, основанный на том, что в насыщенном растворе поваренной соли яйца гельминтов одних видов (с небольшим удельным весом) всплывают и накапливаются в поверхностной пленке, а других (с большим удельным весом) -- оседают на дно.
Фюрбрингера обработка рук (истор.; P. Furbringer, 1849--1930, нем. врач) -- обработка рук щеткой, мытье их теплой водой с мылом в течение 1 мин., чистка ногтей, обтирание рук 80% спиртом в течение 1 мин. и раствором сулемы 1: 1000 в течение 1--2 мин. для подготовки рук хирурга к операции; в более поздней модификации спирт применялся после раствора сулемы.
Фюрбрингера симптом (P. Furbringer) -- соответствующие дыхательным движениям колебания пункционной иглы, введенной в полость поддиафрагмального абсцесса; в случае введения иглы в наддиафрагмальную гнойную полость колебания иглы отсутствуют; дифференциально-диагностический признак.
Фюрта метод (о. Furth, 1867--1938, австрийский биохимик) -- см. Фюрта проба.
Фюрта проба (О. Furth; син. Фюрта метод) -- метод определения чувствительности микроорганизмов к известному или исследуемому бактериофагу путем одновременного посева различных микроорганизмов в разные участки плотной питательной среды, содержащей бактериофаг, с последующей оценкой степени лизиса бактериальных культур.

Х

Хаберланда операция (Н. F. О. Haberland, род. в 1887 г., нем. хирург) -- хирургическая операция: имплантация окончаний тонких ветвей подъязычного нерва в мимические мышцы лица при параличе лицевого нерва.
хава трапезундская (истор.) -- см. Лихорадка флеботомная.
Хавкина прием (А. Б. Хавкин) -- способ дифференцирования шума трения плевры от дыхательных шумов, основанный на том, что при уменьшении надавливания ухом на стетоскоп выслушивается только шум трения плевры.
Хага болезнь (G. Hug) -- см. Гликогеноз IX типа.
Хагедорна игла (истор.; W. Hagedorn, 1831--1894, нем. хирург) -- хирургическая игла с круглым ушком без прорези.
Хагедорна--Йенсена метод (Н. Ch. Hagedorn, род. в 1888 г., датский фармаколог; В. N. Jensen, совр. датский биохимик) -- количественный метод определения уровня сахара в крови, основанный на способности сахаров восстанавливать в щелочной среде красную кровяную соль в желтую; о содержании сахара судят по избытку красной кровяной соли, определяемому титрометрией.
Хагемана дефект (w. Hageman, род. в 1908 г., нем. гематолог) -- недостаточность фактора XII свертывания крови; характеризуется удлинением времени кровотечения, положительным симптомом жгута.
Хагемана фактор (W. Hageman) -- см. Фактор XII.
Хаглунда--Шинца болезнь (P. S. Е. Haglund, 1870--1937, шведский хирург-ортопед; Н. R. Schinz; син. остеохондроз апофиза пяточной кости) -- остеохондропатия с поражением апофиза пяточной кости; проявляется припухлостью и болью в области прикрепления пяточного (ахиллова) сухожилия.
Хаддлсона реакция (I. F. Huddleson, род. в 1893 г., амер. бактериолог; син. Хеддлсона реакция) -- метод ускоренной серологической диагностики бруцеллеза путем проведения реакции агглютинации на стекле с использованием неразведенной сыворотки крови больного и концентрированного антигена (взвеси убитых бруцелл в 12% растворе хлорида натрия), к которому прибавлены краски -- генциановый фиолетовый и бриллиантовый зеленый.
Хайдельбергера метод (М. Heidelberger, род. в 1888 г., амер. микробиолог и иммунолог) -- метод количественного определения содержания антител, основанный на реакции преципитации с определением количества белка антител в преципитате.
Хайнеса--Брауна проба (Е. A. Hines, род. в 1906 г., амер. врач; G. Е. Brown, 1885--1935, амер. врач) -- метод диагностики латентной артериальной гипертензии, основанный на наблюдаемом при ней эффекте резкого повышения артериального давления после погружения руки больного в воду с толченым льдом.
хайрофобия (chairophobia; греч. chairo радоваться + фобия) -- навязчивый страх -- боязнь появления чувства радости, веселья.
Хакима реакция (истор.; Hakim; син. малигнолипия) -- метод диагностики злокачественных новообразований, основанный на обнаружении в сыворотке крови фосфолипида (малигнолипина), якобы являющегося продуктом жизнедеятельности клеток злокачественных опухолей.
Хакстхаусена синдром (Н. Haxthausen, 1892--1959, датский дерматолог) -- см. Кератодермия климактерическая.
халазион (устар.; chalazion; греч. "узелок", "затвердение", уменьшительное от chalaza градина; син. градина) -- плотный узелок в толще хряща века, обусловленный хроническим воспалением желез хряща века (мейбомиевых желез).
халазия кардии (chalasia cardiae; греч. chalasis расслабление; син.: зияние кардии, недостаточность кардии) -- стойкое расширение кардиального отверстия, обусловленное, напр., нарушением иннервации пищевода и приводящее к желудочно-пищеводному рефлюксу; проявляется рвотой, признаками эзофагита.
халазодермия (chalasodermia; греч. chalasis расслабление + derma кожа) -- см. Кожа вялая.
Халлерманна--Штрайффа--Франсуа синдром (W. Hallermann, нем. офтальмолог 20 в.; Е. В. Streiff, род. в 1908 г., швейц. офтальмолог; J. Francois, род. в 1907 г., бельг. офтальмолог; син. дизморфия мандибулоокулофациальная) -- аномалия развития: сочетание микрофтальма, катаракты, атрофии кожи, нарушений роста скелета (особенно черепа), зубов и волос.
халоны (греч. chalaino ослаблять) -- см. Кейлоны.
халькоз (chalcosis; греч. chalkos медь + -оз; син. омеднение) -- отложение частиц меди в органах и тканях.
халькоз хрусталика (chalcosis lentis; син. катаракта медная) -- передняя субкапсулярная катаракта, возникающая при наличии в глазном яблоке инородного тела, содержащего медь, и обусловленная отложением ее солей в хрусталике; при офтальмоскопии наблюдается помутнение хрусталика, напоминающее цветок подсолнечника.
Хамилтона признак (F. Н. Hamilton, 1813--1886, амер. хирург) -- соприкосновение концов линейки, приложенной к наружной поверхности плеча, одновременно с латеральным мыщелком плечевой кости и акромионом; признак нижнемедиального вывиха головки плечевой кости.
Хаммена симптом (L. V. Hamman, 1877--1946, амер. врач) -- громкий хрустящий или щелкающий звук, выслушиваемый над грудиной синхронно той или иной фазе сердечного цикла; патогномоничный симптом пневмоперикарда.
Хаммена--Рича синдром (L. V. Hamman, 1877--1946, амер. врач; A. R. Rich, род. в 1893 г., амер. врач) -- болезнь неясной этиологии, характеризующаяся быстро прогрессирующим диффузным пневмофиброзом с развитием дыхательной недостаточности, гипертензии малого круга кровообращения и легочного сердца.
Хангануциу--Дайхера--Пауля--Буннелля реакция (М. Hanganutziu, румынский иммунолог 20 в.; Н. Deicher, нем. врач 20 в.; J. R. Paul, род. в 1893 г., амер. врач; W. W. Bunnell, род. в 1902 г., амер. врач) -- см. Пауля--Буннелля реакция.
Хангарта синдром (Е. Hanhart, 1891--1973, швейц. врач-генетик) -- сочетание врожденного диссеминированного ладонно-подошвенного кератоза с кератитом и липоматозом.
Ханлона--Блелока операция (С. R. Hanlon, амер. хирург; A. Blalock, 1899--1944, амер. хирург) -- хирургическая операция: создание дефекта межпредсердной перегородки; предложена для лечения полной транспозиции аорты и легочного ствола.
Ханта зона (J. R. Hunt; 1874--1937, амер. невропатолог) -- область уха, вовлекаемая в патологический процесс при синдроме Ханта (ушная раковина, наружный слуховой проход и барабанная перепонка).
Ханта миоклоническая мозжечковая диссинергия (J. R. Hunt; син. Ханта эпилепсия -- устар.) -- болезнь нервной системы, обусловленная дегенерацией зубчатого ядра мозжечка и красного ядра среднего мозга; проявляется сочетанием миоклоний с мозжечковым синдромом и эпилептическими припадками.
Ханта синдром (J. R. Hunt; син.: Рамзая Ханта синдром, синдром коленчатого ганглия) -- форма опоясывающего лишая при поражении ганглия коленца; проявляется высыпаниями в области наружного слухового прохода и ушной раковины, сильными болями в ухе, иррадиирующими в область лица, затылка и шеи, часто явлениями неврита лицевого нерва.
Ханта эпилепсия (устар.; J. R. Hunt) -- см. Ханта миоклоническая мозжечковая диссинергия.
Хантингтона хорея (G. S. Huntington, 1851--1916, амер. врач) -- см. Гентингтона хорея.
Харады--Мори метод (Y. Harada, совр. японский гельминтолог; О. Mori, совр. японский гельминтолог) -- метод диагностики анкилостомидозов, основанный на выявлении личинок анкилостомид путем микроскопии осадка из пробирки с 3 мл воды, в которую была погружена полоска фильтровальной бумаги, покрытая калом больного.
характер (греч. charakter отличительная черта, особенность) -- совокупность основных отличительных свойств человека, проявляющихся в особенностях его поведения и отношения к окружающей действительности.
характер патологический -- см. Психопатия.
характеропатия (characteropathia; характер- + греч. pathos страдание, болезнь) -- дисгармония личности с заострением отдельных черт характера.
Харгрейвса клетки (М. М. Hargraves, совр. амер. дерматолог) -- см. Клетки красной волчанки.
Харгрейвса розетка (М. М. Hargraves) -- скопление сегментоядерных лейкоцитов вокруг свободного ядра клетки, разрушенной воздействием антинуклеарных антител; начальная стадия. образования клеток красной волчанки.
Харгрейвса феномен (М. М. Hargraves) -- см. Волчаночно-клеточный феномен.
Харди--Вейнберга закон (G. Н. Hardy, англ. математик 20 в.; W. Weinberg, нем. врач 20 в.) -- закономерность, согласно которой частоты генотипов приходят в равновесное состояние, предсказываемое формулой Харди--Вейнберга, за одно поколение для одного локуса и асимптотически для более чем одного.
Харди--Вейнберга уравнение (G. Н. Hardy; W. Weinberg) -- см. Харди--Вейнберга формула.
Харди -- Вейнберга формула (G. Н. Hardy; W. Weinberg; син. Харди--Вейнберга уравнение) -- математическое выражение, отражающее распределение генотипов и фенотипов в панмиктической популяции неограниченного размера с неперекрывающимися поколениями, не испытывающей мутационного и селекционного давления; согласно X. -- В. ф., доля любой гомозиготы равна квадрату доли соответствующего аллеля, а доля гетерозиготы -- удвоенному произведению долей соответствующих аллелей; справедлива для любого количества аллелей.
Харкави синдром (J. Harkavy, амер. врач 20 в.) -- болезнь неясной этиологии, характеризующаяся эозинофильной инфильтрацией тканей организма и эозинофилией крови, множественным очаговым некрозом коллагеновых волокон (особенно стенок вен), а также повышенной чувствительностью к небактериальным антигенам (табак, пыль, пищевые продукты).
Харке метод -- метод вскрытия околоносовых пазух при секции путем распиливания костей основания черепа в сагиттальной плоскости.
Харкена операция (D. Е. Harken, род. в 1910 г., амер. хирург) -- хирургическая операция: частичная резекция межжелудочковой перегородки доступом через устье аорты; предложена для лечения идиопатического мышечного стеноза выходного отдела левого желудочка.
Харриса--Гринчака операция (S. Н. Harris, 1883--1937, австралийский хирург; Th. Hryntschak, 1889--1952, австрийский уролог) -- аденомэктомия с помощью доступа через мочевой пузырь с последующим ушиванием образовавшейся полости и зашиванием раны мочевого пузыря.
Хартли--Краузе операция (истор.; F. Hartley, 1857--1913, амер. хирург; F. Krause, 1857--1937, нем. хирург) -- хирургическая операция: удаление тройничного узла при тяжелой невралгии тройничного нерва.
Хартманна зажим (Н. A. Ch. A. Hartmann, 1860--1952, франц. хирург; син. Гартманна зажим -- нрк.) -- хирургический инструмент в виде окончатых щипцов с браншами треугольной формы, предназначенный для извлечения червеобразного отростка в рану при аппендэктомии.
Хартманна операция (Н. А. Ch. A. Hartmann) -- трансабдоминальная резекция прямой и сигмовидной ободочной кишки с наложением одноствольного anus praeternaturalis.
Хартнупа болезнь (Е. Hartnup) -- наследственная болезнь, обусловленная нарушением всасывания триптофана в кишечнике и его реабсорбции в почечных канальцах; проявляется мозжечковой атаксией, пеллагроподобными изменениями кожи, аминоацидурией, повышенным содержанием в моче индикана и индольных соединений; наследуется по рецессивному типу.
Харцера синдром (F. A. Harzer, совр. нем. врач) -- локализация сердечного толчка в эпигастральной области; наблюдается при значительном увеличении правых отделов сердца.
Харшака операция (М. Я. Харшак, 1871--1940, сов. оториноларинголог) -- ларинготрахеостомия с последующим сшиванием слизистой оболочки гортани и трахеи с кожей; применяется при хронических (реже острых) стенозах гортани.
Хары болевые точки (J. Нага, японский невропатолог; син. Гара болевые точки -- нрк) -- участки тела, болезненные при надавливании у больного пояснично-крестцовым радикулитом, расположенные в области поперечных отростков IV -- V поясничных позвонков, задней верхней ости гребешка подвздошной кости, подвздошно-крестцового сочленения, пяточного (ахиллова) сухожилия и (или) пяточной кости, а также по средней линии живота, несколько ниже пупка.
Хасимото зоб (Н. Hashimoto, 1881--1934, японский патолог; син.: бластома щитовидной железы лимфаденоидная, зоб лимфоматозный, зоб лимфоцитарный, тиреоидит лимфоматозный, тиреоидит хронический) -- тиреоидит аутоиммунной природы, клинически проявляющийся зобом и симптомами гипотиреоза.
Хасса артродез (J. Hass, род. в 1884 г., австрийский хирург-ортопед) -- внесуставной артродез тазобедренного сустава; производится путем отсечения большого вертела у основания с частью проксимального конца бедренной кости и формирования по верхнему краю вертлужной впадины костного козырька из кортикальной пластинки с последующим смещением большого вертела вдоль линии остеотомии медиально и кверху так, чтобы он вошел в соприкосновение с подвздошной костью под козырьком.
Хатсусимы--Хакамори болезнь -- наследственная болезнь, обусловленная нарушением обмена полисахаридов с их накоплением в виде гранул в клетках паренхиматозных органов и в ретикулоцитах; проявляется увеличением печени, селезенки и лимфатических узлов, развитием цирроза печени.
Хаты феномен (S. Hata, 1872--1938, японский бактериолог) -- обострение проявлений инфекционной болезни под влиянием малой дозы противомикробного средства.
Хауата проба (Howat) -- метод исследования функции поджелудочной железы, основанный на определении в сыворотке крови ферментов (диастазы и липазы) и бикарбонатов после последовательного (через 30 мин.) введения секретина и панкреозимина; при панкреатите это воздействие вызывает повышение содержания указанных веществ в крови.
Хауга операция (W. Haug, род. в 1883 г., нем. хирург) -- пластическая операция при оттопыренных ушных раковинах, заключающаяся в удалении двух овальных участков кожи на задней поверхности ушной раковины и в области сосцевидного отростка; после сращения раневых поверхностей между собой ушная раковина принимает нормальное положение.
Хауровитца теория образования антител (F. Haurowitz; син. матричная теория образования антител) -- теория антителообразования, согласно которой антиген является мутагеном, направленно изменяющим синтез иммуноглобулинов.
Хаустона складки (J. Houston, 1802--1845, ирланд. анатом и хирург) -- см. Складки прямой кишки поперечные.
Хауэлла метод (W. Н. Howell, 1860--1945, амер. физиолог) -- метод исследования активности свертывающей системы крови, заключающийся в определении времени свертывания оксалатной плазмы крови пациента после добавления к ней раствора хлорида кальция.
Хауэлла--Жолли тельца (W. Н. Howell, 1860--1945, амер. физиолог; J. М. J. Jolly, 1870--1953, франц. гистолог) -- см. Жолли тельца.
Хахутова метод (М. Д. Хахутов, сов. хирург-ортопед) -- см. Олби костная пластика.
хватательный феномен пальцев стопы -- см. Германа симптом.
хвостатый отросток (processus caudatus, PNA, BNA, JNA) -- отросток хвостатой доли печени, разделяющий на ее висцеральной поверхности ямку желчного пузыря и борозду полой вены.
Хвостека симптом (F. Chvostek, 1835--1884, австрийский хирург; син. лицевой феномен) -- сокращение мышц лица в ответ на удар молоточком в области прохождения лицевого нерва; признак повышения нервно-мышечной возбудимости, напр. при гипокальциемии, алкалозе, гипомагниемии.
хвостоколы (Dasyatidae) -- семейство хрящевых рыб отр. хвостоколообразных скатов, хвост которых несет иглу, снабженную железами, выделяющими токсичный для человека секрет; представитель X. -- морской кот (Dasyatis pastinaca) -- встречается в Черном и Азовском морях.
ХДПБ-реакция -- см. Пауля--Буннелля реакция.
Хегара буж (A. Hegar, 1830--1914, нем. гинеколог; син.: Гегара буж -- нрк, Хегара расширитель) -- металлический стержень для расширения канала шейки матки; имеются X. б. диаметром от 3 до 24 мм.
Хегара иглодержатель (A. He-gar) -- инструмент для удерживания хирургических игл при наложении швов, имеющий прямые или изогнутые губки с продольной выемкой на рабочей поверхности и прямые ручки с кольцами на концах.
Хегара расширитель (А. Hegar) -- см. Хегара буж.
Хегара симптом (А. Hegar; син.: Горвица--Хегара симптом, Эгара симптом -- нрк) -- ранний признак беременности, заключающийся в том, что при двуручном влагалищно-брюшностеночном исследовании определяется значительная податливость тканей матки, особенно в области ее перешейка, что позволяет легко. сблизить пальцы обеих рук.
Хегглина аномалия (R. М. Hegglin, 1907--1969, швейц. терапевт; син. Хегглина синдром) -- наследственная аномалия состава крови, характеризующаяся тромбоцитопенией, наличием гигантских тромбоцитов, а также нейтрофилов, в которых при окраске азур-эозином выявляются включения в виде голубоватых комочков; иногда сопровождается геморрагическим синдромом; наследуется по аутосомно-доминантному типу.
Хегглина синдром (R. М. Hegglin) -- см. Хегглина аномалия.
Хеглера сухожильный шов (С. S. Haegler) -- соединение концов сухожилия с помощью трех узловых швов; два шва накладывают во взаимно параллельных плоскостях, а третий -- в перпендикулярной им плоскости так, чтобы он предохранял первые два от прорезывания.
HED -- см. Доза кожно-эритемная.
Хедблома синдром (A. F. Hedblom, род. в 1898 г., шведский врач) -- боль при вдохе, быстро стихающая и сочетающаяся с ограничением дыхательных движений верхней части передней брюшной стенки; признак острого миозита диафрагмы.
Хеддлсона реакция (J. F. Huddleson, род. в 1893 г., амер. бактериолог) -- см. Хаддлсона реакция.
Хеерфордта синдром (Ch. F. Heerfordt, 1871--1953, датский офтальмолог) -- см. Увеопаротит.
хейл- (хейло-; греч. cheilos губа) -- составная часть сложных слов, означающая "относящийся к губам".
хейлит (cheilitis; хейл- + -ит) -- воспаление красной каймы, слизистой оболочки и (или) кожи губ. хейлит абразивный преканкрозный (с. abrasiva praecancrosa) -- см. Манганотти хейлит. хейлит актинический (с. actinica; греч. aktis, aktinos луч; син.: хейлит световой, Эйрса световой хейлит) -- Х., вызванный воздействием повышенной солнечной радиации и проявляющийся ощущением жжения, зуда, застойной гиперемией, отечностью и шелушением. хейлит ангулярный (с. angularis; лат. angulus угол) -- см. Заеда. хейлит гландулярный (с. glandularis) -- Х., характеризующийся воспалением мелких слюнных желез, расположенных в слизистой оболочке губы. хейлит гландулярный апостематозный (с. glandularis aposthematosa; син. хейлит гландулярный глубокий) -- гнойный Х. г., при котором образуются абсцессы. хейлит гландулярный глубокий (с. glandularis profunda) -- см. Хейлит гландулярный апостематозный. хейлит гландулярный простой (с. glandularis simplex) -- см. Пуэнте--Асеведо хейлит. хейлит гнойный (с. purulenta) -- гландулярный Х., характеризующийся хроническим течением, болезненной воспалительной инфильтрацией стромы вокруг мелких слюнных желез, образованием рецидивирующих эрозий. хейлит гранулематозный (с. granulomatosa) -- см. Мишера хейлит. хейлит грибковый (с. mycotica) -- см. Хейлит кандидозный. хейлит дрожжевой -- см. Хейлит кандидозный. хейлит интерстициальный туберкулезный (с. interstitialistuberculosa) -- Х. при туберкулезе, характеризующийся развитым отеком губ вследствие развития в них специфических гранулем. хейлит кандидозный (с. candidosa; син.: Х. грибковый, Х. дрожжевой, Х. микотический) -- Х. в форме длительно не заживающих трещин углов рта, вызываемый дрожжеподобными грибками рода Candida. хейлит катаральный (с. catarrhalis) -- Х., характеризующийся обильной экссудацией без нарушения целости эпителиального покрова губы. хейлит Манганотти -- см. Манганотти хейлит. хейлит микотический (с. mycotica) -- см. Хейлит кандидозный. хейлит Мишера -- см. Мишера хейлит. хейлит Пуанте--Асеведо -- см. Пуэнте--Асеведо хейлит. хейлит световой -- см. Хейлит актинический. хейлит экзематозный (с. eczematosa) -- экзема, локализующаяся на губах. хейлит эксфолиативный (с. exfoliativa) -- см. Микулича--Кюммеля эксфолиативный хейлит.
Хейли--Хейли болезнь (W. Н. Hailey, род. в 1898 г., амер. дерматолог; Н. Hailey, род. в 1909 г., амер. дерматолог) -- см. Пузырчатка доброкачественная семейная хроническая.
хейло- -- см. Хейл-.
хейлогнатопалатосхизис (cheilognathopalatoschisis; хейло- + греч. gnathos челюсть + лат. palatum небо + греч. schisis расщепление) -- аномалия развития: расщелина губы и неба.
хейлоз (cheilosis; хейл- + -оз) -- дистрофия покровов в области красной каймы губ; проявляется гиперемией, шелушением и образованием трещин; наблюдается при гиповитаминозе В2.
хейлопластика (cheiloplastica; хейло- + пластика) -- общее название пластических операций для устранения дефектов или деформаций губ.
хейлосхизис (cheiloschisis; хейло- + греч. schisis расщепление, расщелина) -- см. Расщелина губы.
хейлофагия (cheilophagia; хейло- + греч. phagein есть) -- навязчивое действие в форме постоянного прикусывания губ.
Хейма признак (Е. L. Heim, 1747--1834, нем. врач) -- см. Хейма--Крейсига симптом.
Хейма -- Крейсига симптом (Е. L. Heim, 1747--1834, нем. врач; F. L. Kreysig, 1770--1839, нем. врач; син.: Гайма--Крайзига симптом, Хейма признак) -- втяжение межреберных промежутков в прекордиальной и левой подмышечной области во время систолы сердца; непостоянный признак спаечного перикардита и плевроперикардита.
хеймофобия (cheimophobia; греч. cheima зима + фобия) -- см. Психрофобия.
Хейра синдром (Е. S. Hare, 1812--1838, англ. хирург) -- см. Панкоста синдром.
хейро- (хиро-; греч. cheir рука) -- составная часть сложных слов, означающая "относящийся к рукам", "выполняемый с помощью рук".
хейромегалия (cheiromegalia; хейро- + греч. megas, megalu большой) -- аномалия развития: чрезмерная длина верхних конечностей.
хейроскоп (хейро- + греч. skopeo смотреть) -- прибор для тренировочных упражнений с целью закрепления центральной фиксации амблиопического глаза и выработки нормального бинокулярного зрения.
Хейуэрда операция (Hayward) -- хирургическая операция: подшивание диафрагмы к пищеводу при скользящих грыжах пищеводного отверстия.
Хелимского симптом (М. А. Хелимский, 1898--1970, сов. хирург) -- появление боли в области таза при попытке поднять верхнюю часть туловища, больного, лежащего на спине; признак перелома костей таза.
Хеллера проба (устар.; J. F. Heller, 1813--1871, австрийский патолог) -- способ обнаружения белка в моче или цереброспинальной жидкости, основанный на появлении кольцевидного помутнения в месте их соприкосновения с раствором азотной кислоты.
Хеллерстрема туберкулоидная травматическая гранулема (s. с. a. Hellerstrom, род. в 1901 г., шведский дерматолог) -- см. Гранулема туберкулоидная травматическая.
хеми- -- см. Химио-.
хемилюминесценция (хеми- + люминесценция) -- люминесценция, сопровождающая некоторые химические реакции; разновидностью Х. является биолюминесценция.
хемо- -- см. Химио-.
хемодектома (chemodectoma; хемо- + греч. dektes берущий, принимающий + -ома; син. параганглиома нехромаффинная) -- опухоль, развивающаяся из нейроэпителиальной ткани нехромаффинных параганглиев, не продуцирующая сосудосуживающих веществ.
хемодектома каротидная (chemodectoma caroticum; син.: опухоль каротидная, параганглиома каротидная, струма каротидной железы) -- опухоль, развивающаяся из сонного гломуса, расположенного в развилке сонных артерий.
хемоз (chemosis; греч. cheme зияние + -оз) -- отек конъюнктивы глазного яблока.
хемопаллидэктомия (chemopallidectomia; хемо- + анат. globus pallidus бледный шар + эктомия) -- стереотаксическая операция: разрушение ядер бледного шара введением в него химических веществ (чаще этилового спирта).
хеморецептор (хемо + рецептор; син.: хемоцептор, химиорецептор) -- рецептор, раздражителем которого является изменение концентрации какого-либо вещества или его ионов.
хеморецепция (хемо- + рецепция) -- процесс восприятия изменений концентрации тех или иных веществ или их ионов.
хемосинтез (хемо- + синтез) -- синтез некоторыми бактериями органических веществ из двуокиси углерода за счет энергии, полученной при окислении неорганических веществ, напр. аммиака, соединений серы.
хемостат (хемо- + греч. states стоящий, установленный) -- аппарат для непрерывного культивирования бактерий, обеспечивающий оптимальные температурные условия и постоянное поступление свежей питательной среды при одновременном удалении части бактериальной культуры.
хемостерилизация (хемо- + стерилизация) -- метод дезинсекции, основанный на использовании химических веществ, лишающих членистоногих способности размножаться; чаще применяется для борьбы с вредителями сельскохозяйственных растений.
хемостимулятор локальный (хемо- + стимулятор) -- см. Хемотрод.
хемотаксис (хемо- + таксис) -- таксис, обусловленный пространственными различиями концентраций какого-либо вещества.
хемотрод (сии. хемостимулятор локальный) -- канюля для введения в ткани или желудочки головного мозга каких-либо жидкостей.
хемоцептор -- см. Хеморецептор.
Хемптона линия (А. О. Hampton) -- светлая полоска, пересекающая основание ниши на рентгенограмме желудка при язвенной болезни; соответствует воспалительному валу, окружающему кратер язвы.
Хенда--Шиллера--Крисчена болезнь (a. Hand, 1868--1949, амер. педиатр; A. Schuller, 1874--1958, австрийский невропатолог и психиатр; Н. A. Christian, 1876--1951, амер. врач; син.: гистиоцитоз X, гранулематоз липоидный, Крисчена--Шюллера болезнь, липогранулематоз) -- болезнь из группы гистиоцитозов, характеризующаяся образованием в костях, коже, лимфатических узлах, костном мозге и внутренних органах очагов пролиферации клеток (предположительно оседлых макрофагов), в цитоплазме которых значительно увеличено содержание липидов; клинически проявляется несахарным диабетом, экзофтальмом, очагами деструкции костей (особенно черепа).
Хенкса солевой раствор (J. N. Hanks) -- изотонический буферный солевой раствор, применяемый в вирусологии.
Хеннера симптом (К. Henner, 1895--1967, чехословацкий невропатолог) -- нарастающее отклонение тела назад при ходьбе, приводящее больного к падению; признак поражения коры лобных долей полушарий большого мозга.
хенодезоксихолевая кислота -- см. Антроподезоксихолевая кислота.
Хепфнера зажим (Е. Hopfner, род. в 1873 г., нем. хирург; син. Гепфнера зажим -- нрк) -- кровоостанавливающий зажим с широкими эластичными губками, имеющими на рабочей поверхности продольные канавки, препятствующие сползанию инструмента даже при незначительном сдавлении тканей.
Херлейна метгемоглобинемия (Ph. Н. Horlein, 1882--1954, нем. врач и химик) -- см. Метгемоглобинемия наследственная II типа.
Херлитца злокачественный врожденный буллезный эпидермолиз (G. Herlitz, род. в 1902 г., шведский педиатр) -- см. Эпидермолиз буллезный врожденный летальный.
Херреншванда синдром (f. Herrenschwand, род. в 1881 г., нем. офтальмолог) -- гетерохромия радужки, вызванная поражением симпатического нерва; нередко сочетается с синдромом Бернара--Горнера.
Херринга тельца (P. Th. Herring, 1872--1967, англ. физиолог) -- глыбки нейросекрета в задней доле гипофиза, сместившиеся из переднего гипоталамуса по аксонам гипоталамо-гипофизарного пучка.
Хертцеля симптом (Hertzel; син. Гертцеля симптом) -- повышение систолического артериального давления в плечевой артерии на 50 мм рт. ст. и более после наложения жгутов на обе ноги и другую руку; признак атеросклероза аорты, обусловленный снижением эластических свойств ее стенки.
херувизм (син.: болезнь поликистозная семейная, дисплазия фиброзная семейная) -- фиброзная остеодисплазия нижней челюсти, характеризующаяся ее симметричным вздутием в области углов и ветвей, в результате чего лицо становится округлым, напоминая изображения лиц ангелов.
Хестрина метод -- метод определения активности холинэстеразы сыворотки крови по степени гидролиза ацетилхолина, остаток которого определяют колориметрически с помощью цветной реакции с гидроксиламином и хлорным железом.
хиазма [chiasma; греч. chiasmos расположение в виде греч. буквы х (хи)] -- 1) см. Зрительный перекрест; 2) в генетике -- X-образная структура, образующаяся в профазе мейоза вследствие конъюгации и кроссинговера двух хроматид бивалента.
Hyalomma -- род клещей сем. Ixodidae, отр. Parasitiformes; многие виды Н. участвуют в передаче возбудителей Ку-лихорадки, крымской геморрагической лихорадки, туляремии, бруцеллеза.
Хиари болезнь (Н. Chiari, 1851--1916, австрийский патолог) -- см. Киари болезнь.
Хиббса спинозопластика (R. A. Hibbs, 1869--1932, амер. хирург; анат. processus spinosus остистый отросток + пластика) -- костно-пластическая операция: фиксация позвоночника при спондилите; основным элементом является остеотомия остистых отростков с накладыванием каждого вышележащего отростка на основание нижележащего с расчетом на последующее образование костных спаек.
Хивитца транзиторный слой (J. Н. Chievitz, 1850--1901, датский анатом) -- тонкий бесклеточный слой между внутренним и наружным слоями нейробластов в развивающейся сетчатке глаза на 7-й неделе эмбриогенеза.
хил- (хило-; греч. chylos сок, млечный сок) -- составная часть сложных слов, означающая "относящийся к лимфе", "содержащий лимфу".
хиладенэктазия (chyladenectasia; хил- + греч. aden железа + эктазия) -- расширение лимфатических сосудов и увеличение лимфатических узлов при нарушении лимфооттока, обусловленном их воспалением или обтурацией сосудов опухолью.
хилангиома (chylangioma; хил- + ангиома) -- см. Лимфангиома.
хилезная цистерна (cysterna chyli) -- см. Млечная цистерна.
Хилла метод (А. V. Hill, род. в 1886 г., англ. физиолог) -- метод исследования теплообразования в сокращающейся мышце с помощью высокочувствительных термодатчиков.
Хилла признак (L. Е. Hill, 1866--1952, англ. физиолог) -- см. Хилла--Флека симптом.
Хилла -- Тесье симптом (L. Е. Hill, 1866--1952, англ. физиолог; P. Teissier, род. в 1864 г., франц. врач) -- см. Хилла--Флека симптом.
Хилла -- Флека симптом (L. Е. Hill, 1866--1952, англ. физиолог; М. W. Flack, 1852--1931, англ. физиолог; син.: Гилла--Флека симптом, Хилла признак, Хилла--Тесье симптом) -- значительное (на 80 мм рт. ст. и более) превышение систолического давления в артериях голеней по сравнению с лучевой артерией; наблюдается чаще при стенозе артерий, отходящих от дуги аорты.
хило- -- см. Хил-.
Хилова качели (К. Л. Хилов, 1893--1975, сов. оториноларинголог) -- установка для исследования и тренировки вестибулярного аппарата, представляющая собой качели с площадкой, сохраняющей при раскачивании горизонтальное положение.
Хилова модификация (К. Л. Хилов) -- модификация радикальной операции на среднем ухе по методу братьев Тис, заключающаяся в отсепаровке кожно-надкостничного лоскута верхнезаднего отдела наружного слухового прохода, что значительно улучшает обозримость операционного поля.
Хилова операция (К. Л. Хилов) -- см. Хилова отопластика.
Хилова отопластика (К. Л. Хилов; син. Хилова операция) -- костнопластическая операция при заращении костного отдела наружного слухового прохода, заключающаяся в рассечении его задней стенки с последующим закрытием костной раны треугольными лоскутами на ножке из кожи слухового прохода и заушной области в сочетании с кожной пластикой по Тиршу.
Хилова способ (К. Л. Хилов) -- способ остановки кровотечения из внутренней сонной артерии в области носовой части глотки путем сдавления сосуда у места его входа в пирамиду височной кости.
Chilomastix mesnili -- вид простейших сем. Retortomonadidae отр. Polymastigida, кл. жгутиковых; непатогенный обитатель толстой кишки человека.
хиломикрон (хило- + микрон) -- частица нейтрального жира диаметром около 1 мкм; в большом количестве содержатся в лимфе, особенно после приема жирной пищи.
хиломикронемия (chylomicronaemia; хиломикрон + греч. haima кровь) -- повышенное количество в крови хиломикронов; иногда термин используется для обозначения факта наличия в крови хиломикронов.
хилоперикард (chylopericardium; хило- + перикард) -- скопление лимфы в полости перикарда; возникает, напр., при сдавлении грудного протока опухолью.
хилопиопневмоторакс (chylopyopneumothorax; хило- + греч. pyon гной + pneuma воздух + thorax грудь, грудная клетка) -- скопление в плевральной полости лимфы и гноя, сочетающееся с наличием в ней воздуха; возникает чаще после проникающих ранений грудной клетки.
хилопневмоторакс (chylopneumothorax; хило- + греч. pneuma воздух + thorax грудь, грудная клетка) -- скопление лимфы и воздуха в плевральной полости; возникает чаще после проникающих ранений грудной клетки.
хилостаз (chylostasis; хило- + греч. stasis стояние, неподвижность) -- застой лимфы в лимфатических путях.
хилоторакс (chylothorax; хило- + греч. thorax грудь, грудная клетка) -- скопление лимфы в плевральной полости; наблюдается при повреждениях грудного протока.
хилоцеле семенного канатика (chylocele funiculi spermatici; хило- + греч. kele выбухание, вздутие) -- кистевидное образование в общей оболочке яичка и семенного канатика, содержащее лимфу.
хилурия (chyluria; хил- + греч. uron моча; син.: галактурия, лактацидурия, лимфурия) -- наличие примеси лимфы в моче; наблюдается при расширении лимфатических сосудов почки, напр. в результате окклюзии грудного лимфатического протока.
Хильгенрейнера схема (Н. Hilgenreiner, род. в 1870 г., чешский хирург-ортопед) -- совокупность ориентиров и индексов для анализа рентгенограмм тазобедренного сустава у детей грудного возраста; важнейшими ориентирами Х. с. являются наивысшая точка диафиза, центр вертлужной впадины и ядро окостенения головки бедра.
хилэктазия (chylectasia; хил- + эктазия) -- стойкое расширение лимфатических сосудов.
химастлоз (himasthlosis) -- малоизученный гельминтоз из группы трематодозов, вызываемый Himasthia muhiensi.
химера (Chimaira -- в древнегреческой мифологии огнедышащее чудовище с головой льва, козьим туловищем и хвостом дракона) -- 1) см. Мозаик; 2) мозаик, полученный в эксперименте.
химера иммунологическая -- особь, клетки которой содержат антигены, контролируемые генами своего и другого генотипов; различают естественные и искусственные Х. и.
химергическая реакция -- см. Аллергическая реакция немедленного типа.
химио- [ и chemeia искусство сплавления металло означающая "относящийся к химии, к химическим элементам и соединениям".
химиокаустика (химио- + греч. kaustikos жгучий, едкий) -- разрушение патологически измененных тканей воздействием на них агрессивными химическими соединениями.
химиопрофилактика инфекционных болезней (химио- + профилактика) -- профилактика инфекционных болезней путем назначения лицам, подвергающимся опасности заражения, химиотерапевтических средств, обладающих специфическим действием на соответствующих возбудителей.
химиопрофилактика малярии клиническая -- см. Химиопрофилактика малярии паллиативная.
химиопрофилактика малярии личная -- применение гематошизотропных средств с целью защиты от заражения или заболевания малярией только самих лиц, принимающих эти средства.
химиопрофилактика малярии межсезонная -- общественная химиопрофилактика малярии, проводимая в период, предшествующий наступлению сезона заражаемости комаров.
химиопрофилактика малярии общественная -- прием гамотропных средств больными или носителями возбудителя малярии (в т. ч. одновременно с химиотерапией) с целью предупреждения распространения болезни среди населения.
химиопрофилактика малярии паллиативная (син. химиопрофилактика малярии клиническая) -- регулярный прием гематошизотропных средств больным малярией с целью предупреждения ее приступов.
химиопрофилактика малярии радикальная -- применение гистошизотропных средств с целью вызвать гибель возбудителей малярии в случае их внедрения в организм.
химиорецептор -- см. Хеморецептор.
химиотерапевтические средства -- лекарственные средства, подавляющие жизнедеятельность микроорганизмов или клеток опухолей (антибиотики, сульфаниламиды, противоопухолевые средства и др.).
химиотерапевтический индекс -- показатель широты терапевтического действия химиотерапевтического средства, представляющий собой отношение его минимальной эффективной дозы к максимальной переносимой.
химиотерапия (химио- + терапия) -- терапия, основанная на применении химиотерапевтических средств.
химиотерапия противоопухолевая -- терапия злокачественных опухолей, основанная на применении противоопухолевых лекарственных средств. химиотерапия противоопухолевая внутриартериальная -- регионарная Х. п., при которой лекарственные средства вводят в просвет артерии, кровоснабжающей опухоль. химиотерапия противоопухолевая внутрилимфатическая -- регионарная Х. п., при которой лекарственные средства вводят в лимфатические сосуды. химиотерапия противоопухолевая внутриполостная -- Х. п., при которой лекарственные средства вводят в грудную или брюшную полость. химиотерапия противоопухолевая местная -- Х. п., при которой лекарственные средства вводят в ткань опухоли путем инъекции или аппликации. химиотерапия противоопухолевая перфузионная -- Х. п., при которой содержащую лекарственные средства жидкость с помощью аппарата искусственного кровообращения длительно пропускают через изолированные от круга кровообращения сосуды, кровоснабжающие опухоль. химиотерапия противоопухолевая послеоперационная -- Х. п., проводимая вслед за оперативным удалением злокачественного новообразования с целью воздействия на возможно оставшиеся опухолевые клетки. химиотерапия противоопухолевая регионарная -- Х. п., при проведении которой лекарственные средства вводят в кровеносные или лимфатические сосуды, идущие к опухоли, для создания высокой концентрации в зоне злокачественного новообразования и уменьшения токсического действия.
химическое оружие -- оружие массового поражения, действие которого основано на использовании токсических свойств некоторых веществ по отношению к человеку, животным и растениям; применение Х. о. запрещено Женевским протоколом в 1925 г.
химотрипсин -- фермент секрета поджелудочной железы, относящийся к классу гидролаз (КФ 3.4.21.1), катализирующий гидролитическое расщепление белков, пептидов, амидов и сложных эфиров аминокислот при переваривании пищи в кишечнике.
химотрипсиноген -- неактивный предшественник химотрипсина, синтезируемый в поджелудочной железе и активируемый трипсином и химотрипсином.
Химсворта проба (Н. P. Himsworth, род. в 1905 г., англ. врач) -- метод диагностики истинной инсулинорезистентности у больных сахарным диабетом, основанный на том, что при одновременном введении инсулина и глюкозы лицам с истинной инсулинорезистентностью у них не наблюдается уменьшения концентрации глюкозы в крови.
химус (греч. chymos сок) -- содержимое желудка или кишечника, представляющее собой кашицеобразную массу частично переваренной пищи, смешанной с пищеварительными соками.
хининовая проба -- метод определения кислотности желудочного сока по количеству хинина в моче через 2 часа после приема определенного количества ионита, насыщенного хинином.
хинная проба Брама -- см. Брама хинная проба.
хионофобия (chionophobia; греч. chion снег + фобия) -- навязчивый страх -- боязнь снега.
хиро- -- см. Хейро-.
хиропрактика (хиро- + греч. praxis действие) -- концепция, согласно которой возникновение некоторых болезней обусловлено вывихом определенного позвонка, в связи с чем излечение этих болезней должно достигаться вправлением вывиха соответствующим ручным приемом или поколачиванием специальным деревянным молотком; распространена в некоторых зарубежных странах и не имеет достаточного научного обоснования.
хироскопия (хиро- + греч. skopeo рассматривать, исследовать) -- способ идентификации личности, основанный на изучении индивидуальных особенностей строения кожи ладонной поверхности кисти.
Хиртца признак (М. М. Hirtz, 1809--1878, франц. врач) -- облегчение тягостных ощущений больного только при принятии положения сидя с согнутым туловищем и подтянутыми к подбородку коленями или коленно-локтевого положения; признак выпотного перикардита, обусловленный перемещением экссудата в результате снижения внутрибрюшного давления.
хирург (греч. cheir рука + ergon работа, действие) -- врач-специалист, получивший подготовку по методам диагностики и хирургического лечения болезней и травм.
хирург ведущий -- наиболее опытный и квалифицированный хирург, на которого возложено нештатное руководство хирургической деятельностью данного военно-лечебного учреждения.
хирург детский -- врач-специалист, получивший подготовку по методам диагностики и хирургического лечения болезней (в т. ч. аномалий развития) и травм у детей.
хирург сердечно-сосудистый -- врач-специалист (хирург), получивший подготовку по методам диагностики и хирургического лечения болезней и травм сердца и крупных сосудов.
хирург торакальный -- врач-специалист (хирург), получивший подготовку по методам диагностики и хирургического лечения болезней и травм грудной клетки и органов грудной полости.
хирургическая бригада -- группа медицинского персонала, создаваемая в лечебном учреждении (на этапе медицинской эвакуации) для проведения хирургических операций.
хирургическая группа корабельная -- подразделение отряда специализированной медицинской помощи, имеющее в своем составе врачей-хирургов и предназначенное для усиления медицинской службы кораблей и корабельных соединений.
хирургическая группа усиления (истор.) -- подразделение отряда медицинского усиления или отряда специализированной медицинской помощи, имеющее в своем составе врачей-хирургов и другой подготовленный медицинский персонал, оснащенное необходимым инструментарием и предназначенное для усиления медико-санитарных батальонов, отдельных медицинских отрядов или госпиталей.
хирургическая лопатка -- инструмент для расширения ран и отведения органов, находящихся в раневой полости, имеющий рабочую часть в виде гладкой пластинки.
хирургическая обработка раны -- хирургическая операция, направленная на создание благоприятных условий для заживления раны, на предупреждение и (или) борьбу с раневой инфекцией; включает удаление из раны нежизнеспособных и загрязненных тканей, окончательную остановку кровотечения, рассечение, иссечение раны и др. хирургическая обработка раны вторичная -- Х. о. р., производимая по вторичным показаниям, т. е. по поводу последующих изменений, обусловленных развитием инфекций. хирургическая обработка раны первичная -- первая по счету обработка раны у данного раненого. хирургическая обработка раны первичная отсроченная -- первичная Х. о. р., производимая на вторые сутки после ранения. хирургическая обработка раны поздняя -- Х. о. р., производимая по истечении первых суток после ранения. хирургическая обработка раны ранняя -- Х. о. р., производимая в первые 24 час. после ранения.
хирургическая пила -- хирургический режущий инструмент, имеющий рабочую часть в виде листовой, ленточной, дисковой или проволочной пилы.
хирургические перчатки -- бесшовные перчатки, изготовляемые из тонкой резины и предназначенные для обеспечения асептики при хирургических операциях и других манипуляциях.
хирургический молоток -- молоток с металлической ручкой и бойком, имеющим резиновую накладку, применяемый совместно с долотом при хирургических операциях.
хирургия (лат. chirurgia; греч. cheirurgia, от cheir рука + ergon работа, действие) -- область клинической медицины, изучающая болезни и травмы, для лечения которых применяются оперативные методы, разрабатывающая эти методы и регламентирующая условия их эффективного и безопасного применения. хирургия абдоминальная -- раздел Х., относящийся к болезням и травмам органов брюшной полости. хирургия военно-полевая -- раздел Х. и военной медицины, изучающий патологию боевых повреждений, разрабатывающий методы их диагностики и лечения, а также организационные формы оказания хирургической помощи пораженным на этапах медицинской эвакуации. хирургия восстановительная (син.: Х. пластическая, Х. реконструктивная) -- раздел Х., разрабатывающий оперативные методы восстановления анатомической целости, формы и функции поврежденных органов и тканей. хирургия гнойная -- раздел Х., относящийся к болезням, характеризующимся возникновением гнойного воспаления. хирургия детская -- раздел Х., разрабатывающий методы диагностики и хирургического лечения болезней (в т. ч. аномалий развития) и травм у детей. хирургия кардиоваскулярная -- см. Хирургия сердечно-сосудистая. хирургия общая -- раздел Х., изучающий основы патологии и общие принципы применения оперативных и других хирургических методов лечения безотносительно к частным проявлениям отдельных болезней и к техническим особенностям отдельных хирургических операций. хирургия оперативная -- раздел Х., изучающий и разрабатывающий отдельные хирургические доступы и оперативные приемы. хирургия пластическая -- см. Хирургия восстановительная. хирургия реконструктивная -- см. Хирургия восстановительная. хирургия сердечно-сосудистая (син. хирургия кардиоваскулярная) -- раздел Х., изучающий болезни и травмы сердца и крупных сосудов. хирургия торакальная -- раздел Х., изучающий болезни и травмы грудной клетки и органов грудной полости. хирургия челюстно-лицевая -- раздел хирургии, изучающий болезни и травмы челюстей и некоторых других органов и тканей области лица.
хитинэктомия (chitinectomia; хитин + эктомия) -- см. Эхинококкэктомия.
Хитрова операция (Ф. М. Хитров, род. в 1903 г., сов. хирург) -- 1) хирургическая операция: перемещение сухожилия длинной головки двуглавой мышцы плеча медиальнее малого бугорка с фиксацией его под костно-надкостничной створкой, вырубленной в проксимальном отделе диафиза плечевой кости; применяется для лечения привычного вывиха плеча; 2) пластическая операция: одномоментное формирование всех отделов носа из стебля Филатова.
хищные (Carnivora) -- отряд кл. млекопитающих, под кл. плацентарных, представители которого приспособлены к питанию преимущественно животной пищей; многие Х. являются носителями возбудителей зоонозов, а также паразитарных болезней, опасных для человека.
хламидии (Chlamydia, Ber; син. миягаванеллы) -- род микроорганизмов сем. Chlamydiaceae (порядок Chlamydiales), объединяющий неподвижных коккоподобных грамотрицательных внутриклеточных паразитов, окрашивающихся по Романовскому--Гимзе; включает виды, вызывающие у человека трахому, конъюнктивит, пситтакоз, паховый лимфогранулематоз и другие заболевания.
хламидоспоры (греч. chlamys, chlamydos верхняя одежда, плащ + споры) -- образования, возникающие при бесполом размножении некоторых грибов (в т. ч. паразитических); представляют собой крупные клетки, окруженные толстой оболочкой.
хлебная плесень -- см. Нейроспора.
хлоазма (chloasma; греч. chloazo зеленеть) -- гиперпигментация кожи лица в виде желтовато-коричневых пятен. хлоазма беременных (с. gravidarum; син.: маска беременных, melasma uterinum, меланодермия маточная, пятна маточные, хлоазма маточная, хлоазма овариогенная) -- Х., развивающаяся у беременных и подвергающаяся медленной инволюции после родов. хлоазма бронзовая (с. bronzinuro) -- солнечная Х., развивающаяся у людей европеоидной расы, живущих в тропической зоне. хлоазма маточная -- см. Хлоазма беременных. хлоазма овариогенная (с. ovariogenuni) -- см. Хлоазма беременных. хлоазма околоротовая девичья -- см. Эритроз пигментный околоротовой. хлоазма солнечная (с. solare) -- Х., иногда развивающаяся при длительной инсоляции.
Хлопина теория (Н. Г. Хлопин, 1897--1961, сов. гистолог; сии. теория дивергентного развития тканей) -- теория, согласно которой эволюция тканей происходит на основе тех же закономерностей, что и эволюция организмов, т. е. прежде всего дивергентно.
хлор (Chlorum, Cl; от греч. chloros зеленовато-желтый, бледно-зеленый) -- химический элемент подгруппы галогенов VII группы периодической системы элементов Д. И. Менделеева, ат. номер 17, ат. масса 35,453; газ желто-зеленого цвета с резким запахом; токсичен; используется, напр., для обеззараживания воды.
хлор активный -- хлор в составе химического соединения, способный при взаимодействии его водного раствора с йодистым калием вытеснять из последнего йод; содержание Х. а. в хлорсодержащих препаратах характеризует их бактерицидные свойства.
хлор остаточный -- показатель качества обеззараживания воды, выражаемый содержанием в воде активного хлора (в мг/л) по окончании процессов его связывания при хлорировании.
хлор радиоактивный -- общее название радиоактивных изотопов хлора с массовыми числами от 32 до 40 и периодом полураспада от нескольких долей секунды до 3,1--105 лет; отдельные изотопы используются в медико-биологических исследованиях.
хлор- (греч. chloros зеленовато-желтый, бледно-зеленый) -- составная часть сложных слов, означающая: 1) "зеленый"; 2) "содержащий хлор".
хлорализм (chloralismus; син. хлораломания) -- токсикомания, связанная со злоупотреблением хлоралгидратом.
хлораломания (chloralomania) -- см. Хлорализм.
хлоранемия (истор.; chloranaemia; хлор- + анемия) -- общее название симптоматических железодефицитных анемий, при которых наблюдается зеленовато-бледная окраска кожных покровов.
хлоранемия ахилическая (устар.; chloranaemia achylica) -- см. Анемия ахлоргидрическая.
хлоратор -- установка или аппарат для дозирования хлора, вводимого в воду с целью ее обеззараживания.
хлорирование воды -- метод обеззараживания воды введением в нее хлора или его соединений. хлорирование В. двойное -- Х. в., при котором хлор вводят в воду дважды: перед очисткой воды (до ввода коагулянта) и после очистки (фильтрации) перед подачей в водоразборную сеть; применяется в периоды паводков, а также при загрязнении воды сточными водами.
хлорлейкемия (chlorleukaemia; хлор- + лейкемия) -- см. Хлорлейкоз.
хлорлейкоз (chlorleucosis; хлор- + лейкоз; син.: Бальфура болезнь, миелосаркома -- устар., миелосаркоматоз -- устар., хлорлейкемия, хлорома) -- вариант миелобластного лейкоза в детском и юношеском возрасте, характеризующийся наличием в костном мозге, лимфатических узлах и некоторых внутренних органах лейкозных инфильтратов в виде опухолевидных образований зеленого цвета.
хлородонтия (chlorodontia; хлор- + греч. odus, odoritos зуб) -- появление зеленоватого оттенка в цвете молочных зубов, особенно их пришеечной части; наблюдается у детей, перенесших желтуху новорожденных в тяжелой форме.
хлороз египетский (chlorosis aegyptica) -- см. Анемия анкилостомная.
хлороз поздний (chlorosis tarda; хлор- + -оз; син. анемия железодефицитная эссенциальная) -- железодефицитная анемия у женщин в возрасте старше 30 лет, обычно связанная с маточными или другими кровотечениями, проявляющаяся извращением вкуса и обоняния, признаками атрофии слизистой оболочки полости рта и пищевода, выпадением волос, искривлением ногтей, позже -- выраженными признаками анемии.
хлороз ранний (chlorosis praematura; син.: бледная немочь, хлороз ювенильный) -- железодефицитная анемия у девушек в период полового созревания, проявляющаяся алебастровой бледностью кожи с зеленоватым оттенком, извращением вкуса, олигоменореей.
хлороз ювенильный (chlorosis juvenilia) -- см. Хлороз ранний.
хлорома (chloroma; хлор- + -ома) -- 1) лейкозный инфильтрат в виде опухолевидного образования зеленого цвета, наблюдающийся при хлорлейкозе; 2) см. Хлорлейкоз.
хлоропсия (chloropsia; хлор- + греч. opsis зрение) -- нарушение зрения, при котором окружающие предметы кажутся окрашенными в зеленый цвет.
хлоротоид (устар.; греч. chlorotes бледно-зеленый цвет, бледность + -eides подобный) -- алиментарная железодефицитная гипохромная анемия у грудных детей.
хлороформомания (chloroformomania; хлороформ + мания) -- токсикомания, связанная со злоупотреблением хлороформом в виде его ингаляций или питья.
хлорпоглощаемость воды (син. хлорпотребность) -- показатель загрязнения воды микроорганизмами, органическими и недоокисленными неорганическими веществами, представляющий собой количество хлора в миллиграммах на 1 л воды, связываемое ими при данных условиях контакта; используется для расчета дозы хлора при хлорировании воды.
хлорпотребность воды -- см. Хлорпоглощаемость.
Хмелевского родостимуляция (В. Н. Хмелевский, 1900--1959, сов. акушер-гинеколог) -- метод стимуляции родовой деятельности в первом и во втором периодах родов путем внутривенного введения растворов глюкозы, хлористого кальция и аскорбиновой кислоты в сочетании с внутримышечным введением витамина B1 (тиамина).
хоаномастигота (греч. choane воронка + mastix, mastigos бич, кнут) -- стадия жизненного цикла трипаносоматид, у которой жгутик заключен в воронкообразный резервуар; характерна для некоторых видов, являющихся паразитами членистоногих.
хоаны (choanae, PNA, BNA, JNA; греч. choane воронка) -- отверстия, соединяющие полости носа и носовой части глотки.
Ходжкина болезнь (Th. Hodgkin, 1798--1866, англ. врач) -- см. Лимфогранулематоз.
Ходжкина гранулема (Th. Hodgkin) -- вариант лимфогранулематоза, характеризующийся полиморфным клеточным составом лимфогранулем.
Ходжкина парагранулема (Th. Hodgkin) -- см. Парагранулема.
Ходжкина саркома (Th. Hodgkin) -- вариант лимфогранулематоза, характеризующийся преобладанием в лимфогранулемах анаплазированных ретикулярных клеток.
ходогенез (истор.; греч. hodos путь, направление + genesis происхождение, развитие) -- теория регенерации нервных волокон, согласно которой прорастание осевого цилиндра из центрального отрезка поврежденного волокна в периферический стимулируется и направляется его соприкосновением с более плотными, чем тканевая жидкость, субстратами (клетки, волокна) периферического отрезка нерва.
ходьба автоматическая -- см. Рефлекс шаговый.
ходьба дозированная -- дозированная физическая нагрузка в виде ходьбы, регламентированной по продолжительности, темпу, расстоянию и типу местности; используется как метод лечебной физкультуры, физической тренировки или функционального исследования.
хозяин паразита -- организм (биологический вид), в теле или на поверхности тела которого паразит обитает, кормится и размножается. хозяин дефинитивный -- см. Хозяин окончательный. хозяин дополнительный -- второй промежуточный Х. в цикле развития данного паразита, напр. рыбы для лентецов и некоторых трематод. хозяин облигатный -- Х., к которому паразит эволюционно и экологически приспособлен (напр., возбудители заразных болезней человека). хозяин окончательный (син. Х. дефинитивный) -- Х., в котором обитает половозрелая стадия паразита или происходит его размножение половым путем, напр. человек для трематод, цепней и филярий. хозяин основной -- Х., обеспечивающий поддержание популяции паразита на той или иной стадии развития. хозяин промежуточный -- Х., в котором обитает личиночная стадия паразита или происходит его размножение бесполым путем, напр. моллюски для трематод, человек для эхинококка или малярийного плазмодия. хозяин факультативный -- Х., к которому паразит филогенетически не приспособлен, обладает в нем слабой жизнеспособностью и низкой плодовитостью.
хозяйственно-бытовые факторы среды -- см. Антропогенные факторы среды.
хол- (холе-; греч. chole желчь) -- составная часть сложных слов, означающая "относящийся к желчи", "желчный".
холагога (cholagoga; хол- + греч. agogos приводящий, вызывающий) -- см. Холекинетики.
холалемия (устар.; cholalaemia; лат. acidum cholalicum холевая кислота + греч. haima кровь) -- см. Холемия.
холангио- (хол- + греч. angeion сосуд) -- составная часть сложных слов) означающая "относящийся к желчным протоками.
холангиогепатит (холангио- + гепатит) -- см. Гепатохолангит.
холангиография (холангио- + греч. grapho писать, изображать) -- рентгенологическое исследование желчных протоков после введения в них контрастного вещества.
холангиография интраоперационная (син. X. субоперационная) -- X., проводимая в ходе оперативного вмешательства с введением контрастного вещества посредством пункции или катетеризации.
холангиография лапароскопическая -- X., при которой контрастное вещество вводят путем пункции печени через лапароскоп.
холангиография радиоизотопная (нрк) -- см. Холеграфия радиоизотопная.
холангиография субоперационная -- см. Холангиография интраоперационная.
холангиография трансдуоденальная (лат. trans через + анат. duodenum двенадцатиперстная кишка) -- X., при которой контрастное вещество вводят через отверстие большого сосочка двенадцатиперстной кишки (фатерова соска) посредством катетеризации общего желчного протока под контролем дуоденоскопии или с помощью дуоденального зонда с надувными баллонами, позволяющими повысить давление в просвете двенадцатиперстной кишки.
холангиография чрескожная -- Х., при которой контрастное вещество вводят в общий желчный проток или желчный пузырь посредством пункции через брюшную стенку.
холангиография чрескожная чреспеченочная -- X., при которой контрастное вещество вводят в общий желчный проток или желчный пузырь посредством пункции через брюшную стенку и ткань печени.
холангиография чреспеченочная -- интраоперационная X., при которой контрастное вещество вводят в желчный пузырь или общий желчный проток посредством пункции через ткань печени.
холангиокарцинома (cholangiocarcinoma; холангио- + карцинома) -- см. Рак холангиоцеллюлярный.
холангиокинематография (холангио- + кинематография) -- рентгенокинематография контрастированных желчных путей.
холангиола (cholangiola, LNH; хол- + гист. angiola уменьшительное от греч. angeion сосуд; син. Геринга промежуточный каналец печени) -- узкая межклеточная щель в печеночной балке, переходящая в желчный капилляр.
холангиолит (cholangiolitis; холангиола + -ит) -- воспаление холангиол.
холангиома (cholangioma; хол- + греч. angeion сосуд + -ома; син. аденома желчных путей) -- доброкачественная опухоль желчных протоков в форме одиночных или множественных узлов, представляющих собой конгломерат беспорядочно расположенных протоков, выстланных призматическим эпителием.
холангиоманометрия (холангио- + манометрия) -- измерение давления внутри желчных протоков во время хирургической операции.
холангиопанкреатография ретроградная (холангио- + греч. pankreas поджелудочная железа + grapho писать, изображать) -- см. Панкреатохолангиорентгенография ретроградная.
холангиоскопия (cholangioscopia; холангио- + греч. skopeo смотреть, наблюдать) -- осмотр желчных протоков с помощью эндоскопа.
холангиотиф (cholangiotyphus; холангио- + тиф) -- воспаление желчных протоков, вызванное брюшнотифозной палочкой.
холангиохолецистография внутривенная (холангио- + греч. chole желчь + kystis пузырь + grapho писать, изображать) -- см. Холеграфия внутривенная.
холангиоцистостомия (cholangiocystostoinia; холангио- + греч. kystis пузырь + stoma отверстие) -- хирургическая операция: наложение анастомоза между печеночным протоком и кистой поджелудочной железы.
холангиоэнтеростомия (cholangioenterostomia; холангио- + греч. enteron кишка + stoma отверстие) -- хирургическая операция: наложение анастомоза между печеночным желчным протоком и тонкой кишкой.
холангит (cholangitis; хол- + греч. angeion сосуд + -ит, син. ангиохолит) -- воспаление желчных протоков. холангит абсцедирующий (с. abscedens) -- гнойный внутрипеченочный X., сопровождающийся образованием абсцессов. холангит внутрипеченочный гнойный (с. intrahepatica purulenta) -- X., характеризующийся гнойным воспалением внутрипеченочных желчных протоков. холангит внутрипеченочный первичный (с. intrahepatica primaria) -- X., при котором поражение внутрипеченочных желчных протоков не связано с застоем желчи или восходящей инфекцией; наблюдается при вирусном гепатите и некоторых других инфекционных болезнях. холангит восходящий -- см. Холангит энтерогенный. холангит гастрогенный (с. gastrogena; син. холангия гастритная -- устар.) -- X., возникающий иногда при болезнях желудка. холангит гематогенный (с. haematogena) -- X., обусловленный гематогенным распространением возбудителей инфекции. холангит гранулематозный (с. granulomatosa) -- X., характеризующийся образованием гигантоклеточных гистиоцитарных гранулем; иногда наблюдается при лечении внутрипеченочного гнойного X. сульфаниламидными препаратами. холангит облитерирующий (с. obliterans) -- хронический X., характеризующийся очаговыми воспалительными изменениями желчных путей, приводящими к рубцеванию и облитерации желчных протоков. холангит панкреатический (с. pancreatica) -- см. Холангит панкреатогенный. холангит панкреатогенный (с. pancreatogena; син. X. панкреатический) -- X., возникающий при болезнях поджелудочной железы. холангит постгепатитный (с. posthepatitica; лат. приставка post- после + гепатит) -- X., развивающийся как осложнение гепатита. холангит септический (с. septica) -- гнойный X., возникающий как проявление сепсиса. холангит склерозирующий (с. sclerosans) -- X., характеризующийся развитием склероза стенок желчных протоков. холангит старческий (с. senilis) -- X. у лиц пожилого возраста, характеризующийся стертой клинической картиной и постепенным развитием хронического гепатита или цирроза печени. холангит токсический (с. toxica) -- X., обусловленный интоксикацией некоторыми ядами, напр. соединениями мышьяка или свинца, хлороформом, а также алкоголем. холангит уремический (с. uraemica) -- X., наблюдающийся при уремии, обусловленный выделением большого количества мочевины печенью и слизистой оболочкой желчных протоков. холангит энтерогенный (с. enterogena; син. холангит восходящий) -- X., сопутствующий болезням тонкой кишки, напр. дуодениту, дивертикулезу, язвенной болезни с локализацией язвы в двенадцатиперстной кишке.
холангия гастритная (устар.) -- см. Холангит гастрогенный.
холат -- общее название солей желчных кислот.
Холдейна аппарат (J. S. Haldane, 1860--1936, англ. физиолог) -- прибор для количественного определения содержания кислорода и углекислого газа в воздухе (в т. ч. выдыхаемом) путем последовательного пропускания исследуемой пробы через растворы соответствующих поглотителей и измерения объема оставшейся смеси газов.
Холдина зажим (С. А. Холдин, 1896--1974, сов. хирург-онколог) -- хирургический зажим, имеющий гофрированные губки с каналом и проводимой через него длинной иглой; применяется при резекции желудка электрохирургическим методом.
Холдина мастэктомия (С. А. Холдин) -- модификация расширенной радикальной мастэктомии, при которой парастернальные лимфатические узлы удаляют с помощью экстраплеврального доступа.
Холдина операция (С. А. Холдин) -- хирургическая операция: наложение анастомоза между отделами толстой кишки с помощью зажимов Холдина; при X. о. просвет кишки в течение всей операции остается закрытым.
Холдина резекция желудка (С. А. Холдин) -- хирургическая операция: резекция желудка по методу Бильрот-II, в модификации Финстерера, проводимая с помощью электрохирургических инструментов и зажима Холдина.
ходе- -- см. Хол-.
холевая кислота -- желчная кислота, представляющая собой монокарбоновую триоксикислоту; в желчи находится в виде натриевых солей гликохолевой и таурохолевой кислот.
холеглобин -- см. Вердогемоглобин.
холеграфия (холе- + греч. grapho писать, изображать) -- последовательная рентгенография желчных путей после введения в организм контрастных веществ, которые улавливаются из крови печенью и выделяются с желчью. холеграфия внутривенная (син. холангиохолецистография внутривенная) -- X., при которой контрастное вещество вводят внутривенно. холеграфия внутривенная ускоренная -- X. в., при которой вводят лекарственные средства, усиливающие желчевыделительную функцию печени. холеграфия инфузионная -- Х., при которой сильно разведенное контрастное вещество вводят путем капельного вливания в вену, что обеспечивает более длительное контрастирование желчных путей и уменьшает побочные явления. холеграфия пероральная -- X., при которой контрастное вещество исследуемый принимает перорально.
холеграфия радиоизотопная (син. холангиография радиоизотопная -- нрк) -- радиография желчных путей с помощью меченых соединений, поглощаемых печенью из крови и выделяемых с желчью.
холедохо- (анат. ductus choledochus общий желчный проток, от греч. chole желчь + doche вместилище, сосуд) -- составная часть сложных слов, означающая "относящийся к общему желчному протоку".
холедохогастростомия (choledochogastrostomia; холедохо- + греч. gaster, gastros желудок + stoma отверстие) -- хирургическая операция: наложение анастомоза между общим желчным протоком и желудком.
холедоходуоденостомия (choledochoduodenostomia; холедохо- + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между общим желчным протоком и двенадцатиперстной кишкой при невозможности холецистодуоденостомии; существует три варианта операции: ретро-, супра- и трансдуоденальная X.
холедохоеюностомия (choledochojejunostomia; холедохо- + анат. jejunum тощая кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между общим желчным протоком и тощей кишкой.
холедохолитиаз (choledocholithiasis; холедохо- + греч. lithos камень + -иаз) -- наличие при желчнокаменной болезни конкрементов в общем желчном протоке.
холедохолитотомия (choledocholithotomia; холедохо- + греч. lithos камень + tome разрез, рассечение) -- хирургическая операция: удаление, конкремента из общего желчного протока путем вскрытия просвета последнего.
холедохопластика (choledochoplastica; холедохо- + пластика) -- общее название восстановительных операций на общем желчном протоке.
холедохоскоп (холедохо- + греч. skopeo смотреть, наблюдать) -- эндоскоп для осмотра общего желчного протока и выполнения манипуляций в них под контролем зрения во время хирургической операции.
холедохоскопия (холедохо- + греч. skopeo смотреть, наблюдать) -- эндоскопия общего желчного протока; выполняется гл. обр. во время хирургической операции.
холедохостомия (choledochostomia; холедохо- + греч. stoma отверстие) -- хирургическая операция: наложение наружного свища общего желчного протока.
холедохотомия (choledochotomia; холедохо- + греч. tome разрез, рассечение) -- хирургическая операция: рассечение стенки общего желчного протока.
холедохоэнтеростомия (choledochoenterostomia; холедохо- + греч. enteron кишка + stoma отверстие) -- хирургическая операция: наложение анастомоза между общим желчным протоком и тонкой кишкой.
холекальциферол (cholecaiciferolum; син. витамин D3) -- жирорастворимый витамин, источником которого для человека являются печень млекопитающих, птиц и рыб, а также яичный желток и рыбий жир; при недостатке X. в пище у детей возникает рахит, а у взрослых остеопороз, мышечные боли, парестезии.
холекинез (холе- + греч. kinesis движение) -- см. Желчевыделение.
холекинетики (cholekinetica; холе- + греч. kinetikos относящийся к движению; син. холагога) -- спазмолитические средства, расслабляющие сфинктер печеночно-поджелудочной ампулы, способствующие выведению желчи в кишечник (атропин, папаверин, сульфат магния и др.).
холелитиаз (холе- + греч. lithos камень + -иаз) -- см. Болезнь желчнокаменная.
холемия (cholaemia; хол- + греч. haima кровь; син.: желчекровие -- устар., холалемия -- устар.) -- повышенное содержание в крови составных частей желчи (желчных кислот, билирубинглюкуронида); наблюдается при закупорке желчных протоков и поражениях паренхимы печени.
холемия врожденная семейная (cholaemia congenita familiaris) -- см. Жильбера--Мейленграхта синдром.
холемия простая семейная (cholaemia simplex familiaris) -- см. Жильбера--Мейленграхта синдром.
холера (cholera; греч. от chole желчь + rheo течь, истекать; возможно, от греч. cholera водосточный желоб или от древнееврейск. chaul rah дурная болезнь; син. холера азиатская) -- острая инфекционная болезнь из группы кишечных, вызываемая холерным вибрионом (Vibrio cholerae), характеризующаяся фекально-оральным механизмом передачи и протекающая в типичных случаях с обильным водянистым поносом и рвотой, приводящими к обезвоживанию организма; отнесена к карантинным инфекциям. холера азиатская (с. asiatica) -- см. Холера. холера молниеносная -- см. Холера сухая. холера сухая (с. sicca; син. X. молниеносная) -- клиническая форма X., характеризующаяся сильнейшей интоксикацией при отсутствии поноса и рвоты. холера Эль-Тор (с. el-tor) -- этиологический вариант X., вызываемый вибрионом Эль-Тор (Vibrio cholerae биовар eltor), обладающий всеми основными клиническими и эпидемиологическими характеристиками классической X.
холерез (cholaeresis; возможно, от хол- + греч. eresso грести, приводить в движение) -- см. Желчеобразование.
холеретики (choleretica; возможно, от хол- + греч. eretikos относящийся к гребле, приводящий в движение, выталкивающий) -- лекарственные средства, усиливающие образование желчи (напр., дегидрохолевая кислота, аллохол, оксафенамид, циквалон, никодин, кукурузные рыльца).
холерический тип (от греч. chole желчь) -- см. Тип высшей нервной деятельности сильный неуравновешенный.
"холерные очки" -- сочетание резко выраженного цианоза вокруг глаз с западением глазных яблок при тяжелом обезвоживании организма, гл. обр. у больных холерой.
холероген (cholerogenum; холера + греч. -genes порождаемый; син.: токсин холерный -- нрк, экзотоксин холерный, энтеротоксин холерный) -- токсин белковой природы, продуцируемый холерными вибрионами, фиксируемый рецепторами клеток слизистой оболочки тонкой кишки и обусловливающий синдром диареи при холере.
холестаз (cholestasis; холе- + греч. stasis неподвижность, застой; син.: застой желчи, стаз желчный) -- нарушение продвижения желчи в виде застоя в желчных протоках и (или) проточках.
холестеатома [cholesteatoma; холе(стерин) + греч. stear, steatos жир + -ома; син. опухоль жемчужна собой скопление кератина, кристаллов холестерина и спущенного ороговевшего эпителия, окруженное соединительнотканной капсулой. холестеатома врожденная (с. congenitum) -- см. Холестеатома истинная. холестеатома вторичная (с. secundarium) -- см. Холестеатома ложная. холестеатома имплантационная (с. post implantationern) -- ложная X., возникающая в результате механического переноса многослойного плоского эпителия, продуцирующего кератин, в место, где эта ткань в норме отсутствует. холестеатома истинная (с. verum; син.: X. врожденная, X. первичная) -- X., возникшая в результате неправильного формирования эктодермального зачатка на ранних стадиях эмбриогенеза. холестеатома ложная (с. spurium; син.: псевдохолестеатома, X. вторичная) -- X., возникшая в исходе воспаления или травмы. холестеатома первичная (с. primarium) -- см. Холестеатома истинная. холестеатома спинного мозга постпункционная (с. medullae spinalis post punctionem) -- имплантационная X., возникшая вследствие заноса клеток кожного эпителия в оболочки спинного мозга иглой при спинномозговой пункции. холестеатома ушная (с. auriculare) -- ложная X. в полости среднего уха, образующаяся при эпитимпаните.
холестерин (син. холестерол) -- вещество из группы стеринов, содержащееся во всех тканях организма человека и животных, гл. образом в нервной и жировой ткани, в печени; нарушения обмена X. приводят к его отложению в стенках сосудов, к образованию конкрементов и другим патологическим процессам.
холестерин общий -- суммарное содержание в сыворотке крови свободного и этерифицированного холестерина.
холестерин свободный -- содержание в сыворотке крови холестерина, химически не связанного с жирными кислотами.
холестерин этерифицированный -- содержание в сыворотке крови холестерина в виде его соединений с жирными кислотами (эфиров).
холестеринемия (холестерин + греч. haima кровь) -- см. Гиперхолестеринемия.
холестериноз экстрацеллюлярный (cholesterinosis extracellularis; холестерин + -оз) -- см. Ксантоматоз.
холестероз внеклеточный Урбаха -- см. Гиалиноз кожи и слизистых оболочек.
холестероз желчного пузыря (cholesterosis vesicae felleae; син.: липоидоз желчного пузыря, холецистит липоидный) -- болезнь обмена веществ, характеризующаяся отложением эфиров холестерина в слизистой оболочке желчного пузыря и проявляющаяся признаками нарушения его сократительной способности; встречается чаще у тучных женщин старше 35 лет.
холестерол -- см. Холестерин.
холестерол-эстераза -- фермент класса гидролаз (КФ 3.1.1.13), катализирующий гидролитическое расщепление эфиров холестерина.
холетомография (холе- + томография) -- томография желчных путей.
холецист- (холецисто-; холе- + греч. kystis пузырь) -- составная часть сложных слов, означающая "относящийся к желчному пузырю".
холецистит (cholecystitis; холецист- + -ит) -- воспаление желчного пузыря. холецистит аллергический (с. allergica) -- X., возникающий как аллергическая реакция слизистой оболочки желчного пузыря на аллергены пищевого или бактериального происхождения. холецистит бескаменный (с. incalculosa) -- X., не сопровождающийся образованием желчных конкрементов. холецистит брюшнотифозный (с. abdominotyphosa) -- катаральный или гнойный X., развивающийся как осложнение брюшного тифа. холецистит вторичный (с. secundaria; син. X. сопутствующий) -- хронический X. с вялым течением, сопровождающий хронические болезни желудка и двенадцатиперстной кишки. холецистит газовый (с. gaseosa; син.: пневмохолецистит, X. эмфизематозный) -- X., протекающий со скоплением газа в желчном пузыре; вызывается возбудителями анаэробной инфекции. холецистит гангренозный (с. gangraenosa) -- X., характеризующийся некрозом и гангренозным воспалением стенки желчного пузыря; обычно вызывается возбудителями анаэробной инфекции. холецистит гнойно-язвенный (с. punilentoulcerosa) -- гнойный X. с изъязвлением слизистой оболочки желчного пузыря. холецистит гнойный (с. purulenta) -- X., вызванный возбудителями гнойной инфекции и характеризующийся скоплением гноя в полости пузыря. холецистит дифтеритический (с. diphtheritica) -- 1) X., являющийся осложнением дифтерии; 2) X. в виде фибринозного воспаления с некрозом слизистой оболочки и образованием на ней беловатых или серых налетов. холецистит инфекционный (с. infectiosa) -- X., возникающий при инфекционной болезни и обусловленный ее возбудителем. холецистит калькулезный (с. calculosa) -- X., при котором в желчном пузыре обнаруживаются конкременты. холецистит катаральный (с. catarrhalis) -- поверхностное воспаление слизистой оболочки желчного пузыря с выделением серозного или слизисто-серозного экссудата. холецистит липоидный (с. lipoidea) -- см. Холестероз желчного пузыря. холецистит острый (с. acuta) -- X., продолжающийся не более 3 месяцев, проявляющийся сильными болями в правом подреберье, диспептическими явлениями, лихорадкой, лейкоцитозом и ускоренной РОЭ. холецистит регургитационный (с. regurgitationalis) -- X., обусловленный забрасыванием в желчный пузырь панкреатического сока с повреждением слизистой оболочки трипсином. холецистит сопутствующий -- см. Холецистит вторичный. холецистит токсический (с. toxica) -- X., вызванный каким-либо токсическим воздействием на слизистую оболочку желчного пузыря. холецистит флегмонозный (с. phlegmonosa) -- острый X., характеризующийся поражением всей (или практически всей) стенки желчного пузыря со скоплением в его полости гнойного или гнойно-геморрагического экссудата. холецистит хронический (с. chronica) -- X., характеризующийся длительным течением с болями в правом подреберье, диспептическими явлениями, уменьшением желчеотделения; нередко сочетается с желчнокаменной болезнью. холецистит эмболический (с. embolica) -- X., вызванный попаданием возбудителя инфекции в желчный пузырь с инфицированным эмболом (напр., при подостром септическом эндокардите). холецистит эмфизематозный (с. emphysematosa) -- см. Холецистит газовый.
холецисто- -- см. Холецист-.
холецистогастростомия (cholecystogastrostomia; холецисто- + греч. gaster, gastros желудок + stoma отверстие) -- хирургическая операция: наложение анастомоза между желчным пузырем и желудком; применяется при непроходимости общего желчного протока.
холецистогепатит (cholecystohepatitis; холецисто- + греч. hepar, hepatos печень + -ит) -- сочетанное воспаление желчного пузыря, желчных протоков и печени.
холецистография (холецисто- + греч. grapho писать, изображать) -- рентгенография желчного пузыря после введения в организм контрастного вещества, которое улавливается из крови печенью, выделяется с желчью и концентрируется в желчном пузыре, что обеспечивает его изображение на рентгенограмме. холецистография лапароскопическая -- Х., проводимая в ходе хирургического вмешательства с вскрытием брюшной полости, причем контрастное вещество вводят непосредственно в желчный пузырь при его пункции. холецистография оральная -- см. Холецистография пероральная. холецистография пероральная (син. X. оральная) -- X., при которой исследуемый принимает контрастное вещество перорально. холецистография серийная -- X. с повторной рентгенографией в процессе заполнения желчного пузыря контрастированной желчью, что позволяет оценить его концентрационную функцию. холецистография радиоизотопная (син. радиохолецистография) -- радиография желчного пузыря с введением в организм меченого соединения, которое улавливается из крови печенью, выделяется с желчью и накапливается в желчном пузыре.
холецистодуоденостомия (cholecystoduodenostomia; холецисто- + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между желчным пузырем и двенадцатиперстной кишкой; применяется при непроходимости общего желчного протока.
холецистоеюностомия (cholecystojejunostomia; холецисто- + анат. jejunum тощая кишка + греч. stoma отверстие; син.: Монастырского операция, холецистоэнтеростомия) -- хирургическая операция: наложение анастомоза между желчным пузырем и тощей кишкой; применяется обычно при невозможности произвести холецистодуоденостомию.
холецистокинин (холецисто- + греч. kineo двигать; син. панкреозимин) -- биологически активное вещество, образующееся в слизистой оболочке двенадцатиперстной и тонкой кишки при поступлении в них желудочного содержимого, вызывающее сокращение и опорожнение желчного пузыря.
холецистоколостомия (cholecystocolostomia; холецисто- + греч. kolon толстая кишка + stoma отверстие) -- хирургическая операция: наложение анастомоза между желчным пузырем и толстой кишкой.
холецистопанкреатит (cholecystopancreatitis; холецисто- + греч. pankreas, pankreatos поджелудочная железа + -ит) -- сочетанное воспаление желчного пузыря и поджелудочной железы.
холецистопатия (cholecystopathia; холецисто- + греч. pathos страдание, болезнь) -- общее название болезней желчного пузыря.
холецистопексия (cholecystopexia; холецисто- + греч. pexis прикрепление) -- хирургическая операция: фиксация желчного пузыря к соседним органам при его чрезмерной подвижности.
холецисторафия (cholecystorrhaphia; холецисто- + греч. rhaphe шов) -- наложение швов на рану желчного пузыря.
холецистосканирование (холецисто- + сканирование; син. холецистосканография) -- радиоизотопное сканирование желчного пузыря.
холецистосканография (холецисто- + сканирование + греч. grapho писать, изображать) -- см. Холецистосканирование.
холецистостомия (cholecystostomia; холецисто- + греч. stoma отверстие) -- хирургическая операция: наложение наружного свища желчного пузыря; применяется в тех случаях острого холецистита, когда состояние больного не допускает более сложного оперативного вмешательства.
холецистотомия (cholecystotomia; холецисто- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие полости желчного пузыря.
холецистотомография (холецисто- + томография) -- томография желчного пузыря.
холецистохолангит (cholecystocholangitis; холецисто- + греч. chole желчь + angeion сосуд + -ит; син. ангиохолецистит) -- сочетанное воспаление желчного пузыря и желчных протоков.
холецистоэнтеростомия (cholecystoenterostomia; холецисто- + греч. enteron кишка + stoma отверстие) -- см. Холецистоеюностомия.
холецистэктазия (cholecystectasia; холецист- + греч. ektasis расширение) -- расширение желчного пузыря; возникает при повышенном давлении желчи в нем или пониженном тонусе его стенок.
холецистэктомия (cholecystectomia; холецист- + эктомия) -- хирургическая операция: удаление желчного пузыря.
холизм (греч. holos весь, целый) -- идеалистическая теория, рассматривающая мир как результат ступенчатой эволюции, направляемой нематериальным и непознаваемым "фактором целостности".
холин (cholinum; син. витамин В4) -- триметиламино-этиловый спирт, содержащийся в злаках, сое, печени, яйцах; в организме человека и животных служит источником образования ацетилхолина и фосфолипидов; относится к витаминоподобным веществам.
холинацетилаза (нрк) -- см. Холин-ацетилтрансфераза.
холин-ацетилтрансфераза (син. холинацетилаза -- нрк) -- фермент класса трансфераз (КФ 2.3.1.6). катализирующий перенос ацетильного остатка с ацетил-КоА на холин с образованием ацетилхолина; участвует в процессе передачи возбуждения в холинергических синапсах.
холинергические системы -- см. Холинорецепторы.
холинергические средства (cholinergica; холин + греч. ergon действие) -- лекарственные средства, блокирующие или облегчающие передачу импульсов в холинергических синапсах.
холинолитики (cholinolytica; холин + греч. lytikos способный растворять, ослабляющий) -- см. Холинолитические средства. М-холинолитики -- см. М-холинолитические средства. Н-холинолитики -- см. Н-холинолитические средства.
холинолитические средства (cholinolytica; холин + греч. lytikos способный растворять, ослабляющий; син.: холинолитики, холинонегативные средства) -- холинергические средства, препятствующие взаимодействию медиаторов с холинорецепторами и тем самым блокирующие передачу импульсов в холинергических синапсах без нарушения процесса образования медиатора и выделения его из нервных окончаний. М-холинолитические средства (син.: М-холинолитики, М-холинонегативные средства) -- X. с., препятствующие взаимодействию медиаторов с М-холинорецепторами (атропин, скополамин, платифиллин и др.). н-холинолитические средства (син.: Н-холинолитики, Н-холинонегативные средства) -- X. с., препятствующие взаимодействию медиаторов с Н-холинорецепторами (бензогексоний, димеколин, d-тубокурарин-хлорид, дитилин и др.).
холиномиметики (cholinomimetica; холин + греч. mimetikos способный к подражанию, подражающий) -- см. Холиномиметические средства. М-холиномиметики -- см. М-холиномиметические средства. Н-холиномиметики -- см. Н-холиномиметические средства.
холиномиметические средства (cholinomimetica; холин + греч. mimetikos способный к подражанию, подражающий; син.: холиномиметики, холинопозитивные средства) -- холинергические средства с различным механизмом действия, вызывающие эффекты, характерные для возбуждения холинорецепторов. М-холиномиметические средства (син.: М-холиномиметики, М-холинопозитивные средства) -- X. с., возбуждающие или способствующие возбуждению М-холинорецепторов (пилокарпин, ацеклидин и др.). Н-холиномиметические средства (син.: Н-холиномиметики, Н-холинопозитивные средства) -- X. с., возбуждающие или способствующие возбуждению Н-холинорецепторов (лобелии, цитизин и др.).
холинонегативные средства -- см. Холинолитические средства. М-холинонегативные средства -- см. М-холинолитические средства. Н-холинонегативные средства -- см. Н-холинолитические средства.
холинопозитивные средства -- см. Холиномиметические средства. М-холинопозитивные средства -- см. М-холиномиметические средства. Н-холинопозитивные средства -- см. Н-холиномиметические средства.
холинореактивные системы -- см. Холинорецепторы.
холинореактивные структуры -- см. Холинорецепторы.
холинорецепторы (холин + рецепторы; син.: холинергические системы, холинореактивные системы, холинореактивные структуры) -- биохимические структуры клеток, взаимодействующие с ацетилхолином и преобразующие энергию этого взаимодействия в энергию специфического эффекта (нервного импульса, мышечного сокращения). М-холинорецепторы -- X., возбуждаемые мускарином; расположены в постсинаптической мембране клеток эффекторных органов у окончаний постганглионарных парасимпатических волокон, а также в ц. н. с. Н-холинорецепторы -- X., возбуждаемые малыми дозами никотина; расположены в постсинаптической мембране ганглионарных клеток у окончаний всех преганглионарных волокон, в нервно-мышечных синапсах и др.
холинфосфатиды -- см. Лецитины.
холинэстераза -- 1) (син. ацилхолин-ацилгидролаза) -- фермент класса гидролаз (КФ 3.1.1.8), катализирующий гидролитическое расщепление ацилхолинов на холин и соответствующую кислоту; 2) в широком смысле -- общее название ацетилхолинэстеразы и холинэстеразы1.
Холла метод (М. С. Hall, 1881--1938, амер. паразитолог) -- метод диагностики энтеробиоза путем перианального соскоба с помощью кусочка целлофана, который затем подвергают микроскопии.
Холла симптом (J. N. Hall, 1858--1939, амер. врач) -- пальпаторно определяемое в нагрудинной ямке сотрясение трахеи в период диастолы сердца; непостоянный признак аневризмы аорты.
Холлендера--Симонса болезнь локальная (Е. Hollander, 1867--1932, нем. хирург; A. Simons, род. в 1872 г., нем. врач) -- см. Липодистрофия прогрессирующая сегментарная.
Холмса операция (Т. Holmes, 1825--1907, англ. хирург) -- хирургическая операция: удаление пяточной кости с пересечением сухожилий малоберцовых мышц.
Холмса симптом (F. A. Holmes; син. Голмса симптом -- нрк) -- выраженное увеличение поперечника основания сердца на ортодиаграмме, произведенной в положении Тренделенбурга, сочетающееся с увеличением суммы поперечных размеров правого и левого сердца при вертикальном положении больного; признак экссудативного перикардита.
Холоденко симптом (М. И. Холоденко, 1906--1979, сов. невропатолог) -- менингеальный симптом: непроизвольное сгибание ног в коленных суставах при попытке исследующего поднять больного за предплечья из положения лежа со сложенными на груди руками.
"холодный" узел -- участок ткани или органа, не накапливающий радиоактивное вещество или накапливающий его в меньшей степени, чем окружающие ткани.
холодовая проба -- общее название методов исследования, основанных на быстром значительном охлаждении какой-либо части тела или участка его поверхности, напр., при неврологическом исследовании, при диагностике феохромоцитомы.
холодовая точка -- мельчайший участок кожи, при раздражении которого возникает особенно четкое ощущение холода; предполагается, что на каждом квадратном сантиметре кожи имеется 12--15 X. т.
холофермент (греч. holos весь, полностью + фермент) -- фермент, состоящий из неактивной белковой части -- апофермента и активирующей ее небелковой группы -- кофактора.
Холстеда симптом (W. S. Halsted, 1852--1922, амер. хирург) + цианоз кожи в области живота при панкреатите.
Холстеда шов (W. S. Halsted) -- 1) двухрядный непрерывный хирургический шов, накладываемый двумя нитями, одна из которых проходит в подкожной клетчатке, другая -- внутрикожно; 2) разновидность узловатого серо-серозного шва, накладываемого при операциях на кишечнике.
Холстеда -- Германна операция (W. S. Halsted, 1852--1922, амер. хирург; Hermann) -- хирургическая операция: закрытие кишечного свища путем наложения анастомоза между приводящей и отводящей петлями с одновременным сшиванием концов кишечной петли, несущей свищ, что превращает ее в кольцо.
Холт--Орама синдром (М. Holt, совр. англ. педиатр; S. Oram, род. в 1913 г., англ. кардиолог) -- наследственное сочетание аномалий больших пальцев рук и дефекта межпредсердной перегородки; наследуется по аутосомно-доминантному типу.
Холтера клапаны (Holter, амер. инженер) -- специальные клапаны дренажной системы, применяемой при вентрикулоатриостомии, предотвращающие ток крови из правого предсердия в желудочки головного мозга.
Хольмгрена операция (G. Holmgren, 1875--1954, шведский оториноларинголог; син. Гольмгрена операция) -- хирургическая операция при отосклерозе, заключающаяся в образовании отверстия на мысе лабиринтной стенки барабанной полости или в горизонтальном полукружном канале костного лабиринта с последующим закрытием его надкостничным лоскутом.
Хольмгрена способ (A. F. Holmgren, 1831--1897, шведский физиолог) -- метод исследования цветового зрения с помощью набора мотков шерсти, различающихся по цвету, насыщенности и яркости окраски.
Хольта операция (истор.; S. Holth, 1863--1937, норвежский офтальмолог) -- первоначальный вариант ириденклейзиса, при котором в ране между лимбом и склерой ущемлялись края радужки, рассеченной меридионально.
Хольцера окраска (W. Holzer, род. в 1906 г., австрийский невролог) -- метод выявления нейроглии в гистологическом препарате путем его окраски раствором кристаллического фиолетового в спирт-хлороформе после фиксации в формалине.
хондр- (хондро-; греч. chondros зерно, хрящ; chondrion зернышко) -- составная часть сложных слов, означающая "относящийся к хрящу", "хрящевой".
хондрин -- коллаген, входящий в состав волокон межклеточного вещества хрящевой ткани (хондриновых волокон).
хондрит (chondritis; хондр- + -ит) -- воспаление хряща. хондрит брюшнотифозный (с. abdominotyphosa) -- гнойный X. преимущественно V -- VIII ребер, реже носовой перегородки или гортани, развивающийся как осложнение брюшного тифа в периоде реконвалесценции. хондрит реберный (с. costalis) -- см. Титце синдром. хондрит сифилитический, (с. syphilitica) -- см. Вирхова сифилитический хондрит.
хондро- -- см. Хондр-.
хондробласт (chondroblastus, LNH; хондро- + греч. blastos росток, зародыш) -- малодифференцированная, способная к делению клетка хрящевой ткани, превращающаяся в хондроцит.
хондробластокластома (chondroblastoclastoma; хондробласт + греч. klastos разбитый на куски, раздробленный + -ома) -- см. Хондробластома.
хондробластома (chondroblastoma; хондробласт + -ома; син.: Кодмана опухоль, опухоль гигантоклеточная обызвествляющаяся, опухоль гигантоклеточная доброкачественная эпифизарная, опухоль гигантоклеточная хрящеобразующая, остеобластома хондроматозная, остеокластома хондроматозная, хондробластокластома) -- доброкачественная опухоль эпифизов длинных трубчатых костей, развивающаяся в детском и юношеском возрасте; характеризуется большим количеством округлых, полигональных и гигантских многоядерных клеток; подвергается обызвествлению и оссификации.
хондрогенез (хондро- + греч. genesis происхождение, развитие) -- процесс образования хрящевой ткани.
хондрогенез несовершенный (chondrogenesis imperfecta; син.: Русакова несовершенный хондрогенез, хондродистрофия гиперпластическая) -- врожденная болезнь, характеризующаяся неправильным развитием хрящевой ткани и проявляющаяся нарушениями формирования скелета.
хондродерматит ушного завитка хронический, (chondrodermatitis chronica helicis; хондро- + дерматит; син. узелок ушной раковины болезненный) -- дерматоз неясной этиологии, характеризующийся образованием болезненного полушаровидного спаянного с подлежащим хрящом узелка на краю завитка ушной раковины.
хондродисплазия (chondrodysplasia; хондро- + дисплазия) -- общее название болезней, характеризующихся неправильным развитием хрящевой ткани.
хондродисплазия с ангиоматозом -- см. Маффуччи синдром.
хондродисплазия деформирующая (chondrodysplasia deformans) -- см. Экзостозы костно-хрящевые множественные.
хондродисплазия эктодермальная (chondrodysplasia ectodermalis) -- см. Эллиса--Ван-Кревельда синдром.
хондродистрофия (chondrodystrophia; хондро- + дистрофия; син.: аплазия диафизарная, ахондроплазия, ахондроплазия плода, Парро--Мари болезнь, хондродистрофия врожденная, хондродистрофия гипопластическая) -- врожденная болезнь, характеризующаяся нарушением энхондрального остеогенеза; проявляется карликовостью, короткими конечностями при обычной длине туловища, деформацией нижних конечностей и позвоночника.
хондродистрофия врожденная (chondrodystrophia congenita) -- см. Хондродистрофия.
хондродистрофия гиперпластическая (chondrodystrophia hyperplasdca) -- см. Хондрогенез несовершенный.
хондродистрофия гипопластическая (chondrodystrophia hypoplastica) -- см. Хондродистрофия.
хондродистрофия кальцифицирующая (chondrodystrophia calcarea; син.: Конради болезнь, Конради--Хюнерманна синдром) -- врожденная болезнь, характеризующаяся карликовостью, обусловленной наличием у новорожденных обызвествленных очагов некробиоза хрящевых участков костей.
хондродистрофия суставная деформирующая множественная (chondrodystrophia articularis deformans multiplex) -- см. Волкова болезнь.
хондрозамин -- см. Галактозамин.
хондроитинсерные кислоты (син. хондроитинсульфаты) -- мукополисахариды соединительной ткани, представляющие собой высокополимерные продукты конденсации уроновых кислот и D-галактозамина; участвуют и водно-солевом обмене, в регулировании клеточного деления, обладают антикоагулирующим действием.
хондроитинсульфаты -- см. Хондроитинсерные кислоты.
хондрокальциноз (chondrocalcinosis; хондро- + кальциноз) -- отложение солей кальция в хряще суставов; встречается при гиперпаратиреозе, гемохроматозе, алкаптонурии, акромегалии и других состояниях, сопровождающихся нарушением кальциевого обмена.
хондрология (chondrologia; хондро- + греч. logos учение, наука) -- раздел гистологии, изучающий развитие, строение и функции хрящевой ткани.
хондрома (chondroma; хондр- + -ома) -- доброкачественная опухоль, источником развития которой является гиалиновый хрящ. хондрома пролиферирующая (с. proliferans) -- X. с повышенным содержанием клеточных элементов и малым количеством межуточного вещества, распространяющаяся без четких границ по костномозговым пространствам. хондрома эктопическая (с. ectopicum) -- см. Гамартома хондроматозная.
хондромаляция (chondromalacia; хондро- + греч. malakia мягкость) -- изменение хрящевой ткани, характеризующееся ее размягчением и утратой упругости, что приводит к развитию деформаций и тугоподвижности суставов. хондромаляция надколенника (с. patellae) -- см. Бюдингера--Лудлоффа--Левена болезнь.
хондроматоз костей [chondromatosis ossium; хондрома (основа chondromat-) + -оз; син.: дисхондроплазия, Оллье болезн болезнь, характеризующаяся нарушением процессов роста и развития костной ткани; проявляется задержкой роста конечностей, а также развитием множественных энхондром в длинных трубчатых костях.
хондроматоз кости наружный (chondromatosis ossis externa) -- см. Экзостозы костно-хрящевые множественные.
хондроматоз синовиальный (chondromatosis synovialis) -- см. Хондроматоз сустава.
хондроматоз сустава (chondromatosis articulationis; син.: Лотша коралловый сустав, остеохондроматоз синовиальный, хондроматоз синовиальный) -- доброкачественная опухоль синовиального слоя капсулы сустава в виде множественной очаговой хрящевой метаплазии с последующим отделением образовавшихся узлов в полость сустава и их кальцинозом.
хондромиксома (chondromyxoma; хондро- + миксома) -- см. Фиброма хондромиксоидная.
хондромукоиды -- см. Хондромукопротеиды.
хондромукопротеиды (син. хондромукоиды) -- мукопротеиды соединительной ткани, содержащие в качестве небелкового компонента хондроитинсерную кислоту.
хондрон -- группа хрящевых клеток единого происхождения в комплексе с прилежащим к ним межклеточным веществом.
хондронекроз (chondronecrosis; хондро- + некроз) -- некроз хряща или его участка. хондронекроз лучевой (с. radialis) -- X., вызванный воздействием ионизирующего излучения.
хондроостеодистрофия (chondroosteodystrophia; хондро- + греч. osteon кость + дистрофия) -- см. Гаргоилизм.
хондроперихондрит (chondroperichondritis; хондро- + анат. perichondrium надхрящница + -ит) -- хондрит, при котором воспалительный процесс захватывает надхрящницу и окружающие ткани.
хондросаркома (chondrosarcoma; хондро- + саркома) -- злокачественная опухоль кости, исходящая из клеток хрящевой ткани.
хондрофит (chondrophytus; хондро- + греч. phyton нечто вырастающее) -- вырост эпифизарного хряща длинной трубчатой кости; обычно подвергается обызвествлению или оссификации.
хондроцит (chondrocytus, LNH; хондро- + гист. cytus клетка; син. клетка хрящевая) -- зрелая клетка хрящевой ткани, образующаяся из хондробласта.
Хопфа веррукозный акрокератоз (G. Hopf, род. в 1900 г., нем. дерматолог) -- см. Акрокератоз бородавчатый.
хорда (chorda; греч. chorde кишка, струна) -- 1) см. Спинная струна; 2) в урологии -- фиброзный тяж между наружным отверстием уретры и головкой полового члена при гипоспадии.
хордальный канал (canalis chordalis) -- рудиментарный канал, иногда встречающийся в центральной части тела позвонка там, где у зародыша проходила спинная струна.
хордальный отросток (син. головной отросток) -- клеточный тяж, образующийся из материала хордальной пластинки в результате ее подворачивания через дорсальную губу бластопора; зачаток хорды.
хордовые (Chordata) -- тип высших животных, характеризующийся наличием спинной струны (хорды), спинной нервной трубки и жаберных щелей; основную массу X. составляет подтип позвоночных.
хордома (эмбриол. chorda dorsalis спинная струна + -ома) -- опухоль, исходящая из остатков спинной струны зародыша.
хордотомия (chordotomia; греч. chorde кишка, струна + греч. tome разрез, рассечение) -- хирургическая операция: пересечение проводящих путей спинного мозга. хордотомия по Патнему -- см. Комиссуротомия передняя. хордотомия переднебоковая -- Х., при которой пересекают передний и латеральный спиноталамические пучки; проводится при неустранимых болях в области туловища и (или) конечностей.
хореоатетоз (choreoathetosis; хорея + атетоз) -- сочетание хореического гиперкинеза с атетозом; наблюдается при поражении полосатого тела.
хореомания (истор.; choreomania; хорея + мания) -- см. Хорея большая.
хореопаты (хорея + греч. pathos страдание, болезнь; син. Керера хореопаты) -- психопаты, являющиеся близкими родственниками больных хореей Гентингтона.
хореофразия (choreophrasia; греч. choreia хоровод, пляска + phrasis оборот речи) -- бессмысленное повторение психически больным частей слов или отрывков фраз.
хорея (chorea; греч. choreia хоровод, пляска) -- устаревшее общее название хореического гиперкинеза и болезней, при которых этот синдром наблюдается (напр., малая хорея, хорея Гентингтона).
хорея большая (истор.; chorea major; син. хореомания) -- коллективный психоз, наблюдавшийся в средние века и проявлявшийся интенсивным двигательным возбуждением с некоординированными движениями, подергиваниями и судорогами на фоне аффективно-суженного сознания.
хорея Гентингтона -- см. Гентингтона хорея.
хорея дегенеративная (chorea degenerativa) -- см. Гентингтона хорея.
хорея истерическая (устар.; chorea hysterica) -- двигательное возбуждение с напоминающими хорею подергиваниями всего тела или конечностей; предшествует истерическому судорожному припадку или сопровождает его.
хорея малая (chorea minor; син.: болезнь английская -- устар.) пляска святого Вита, пляска святого Гвидона, Сиденгама болезнь, хорея обыкновенная, хорея ревматическая) -- болезнь ц. н. с. ревматической этиологии, характеризующаяся поражением базальных ядер головного мозга и проявляющаяся хореическими гиперкинезами, мышечной гипотонией, изменением рефлексов, нарушением эмоций, иногда другими психическими расстройствами.
хорея молниеносная Дубини -- см. Дубини молниеносная хорея.
хорея Морвана -- см. Морвана синдром.
хорея мягкая (chorea mollis; син. хорея паралитическая) -- малая хорея с резкой мышечной гипотонией, имитирующей параличи.
хорея наследственная (chorea hereditaria) -- см. Гентингтона хорея.
хорея обыкновенная (chorea vulgaris) -- см. Хорея малая.
хорея паралитическая (chorea paralytica) -- см. Хорея мягкая.
хорея прогрессирующая хроническая (chorea progressiva chronica) -- см. Гентингтона хорея.
хорея ревматическая (chorea rheumatica) -- см. Хорея малая.
хорея электрическая Дубини -- см. Дубини молниеносная хорея.
хориальная пластинка -- основа стенки хориона, выросты которой образуют ворсинки.
хорио- -- см. Хориоид-.
хориоамнионит (chorioamnionitis; хорион + амнион + -ит) -- сочетанное воспаление хориона и амниона.
хориоид- (хорио-) -- 1) (анат. choriodea собственно сосудистая оболочка) -- составная часть сложных слов, означающая "относящийся к сосудистой оболочке глаза"; 2) (анат. plexus chorioideus сосудистое сплетение) -- составная часть сложных слов, означающая "относящийся к сосудистым сплетениям головного мозга".
chorioidea (анат.; от греч. chorioeides похожий на кожу, на оболочку) -- см. Собственно сосудистая оболочка.
хориоидеремия (chorioideremia; хориоид- + греч. eremia отсутствие; син. атрофия сосудистой оболочки прогрессирующая) -- наследственная болезнь глаз, проявляющаяся понижением остроты зрения, концентрическим сужением полей зрения, гемералопией и близорукостью, что сопровождается характерными изменениями глазного дна (почти полное отсутствие сосудистого рисунка, резкие контуры и красновато-коричневый цвет желтого пятна, нечеткость границ диска зрительного нерва); наследуется по аутосомно-рецессивному и сцепленному с полом рецессивному типу.
хориоидит (chorioiditis; хориоид- + -ит; син. увеит задний -- нрк) -- воспаление собственно сосудистой оболочки глаза. хориоидит амебный (с. amoebica) -- X., вызванный патогенными амебами (чаще дизентерийными). хориоидит диссеминированный (с. dissemmata; син. X. рассеянный) -- X., при котором мелкие воспалительные очаги расположены в различных участках сосудистой оболочки. хориоидит диффузный (с. diffusa) -- X., характеризующийся наличием крупного воспалительного очага с расплывчатыми границами. хориоидит очаговый (с. focalis) -- X., характеризующийся наличием отдельных ограниченных воспалительных очагов. хориоидит периферический (с. peripherica; син. Шепенса периферический хориоидит) -- X., локализующийся на периферии глазного дна. хориоидит рассеянный (с. disseminata) -- см. Хориоидит диссеминированный. хориоидит саркоидный (с. sarcoidea) -- X. при саркоидозе в виде мелких очагов, расположенных на периферии глазного дна. хориоидит симпатический (с. sympathica) -- X., возникающий в связи с проникающим ранением другого глаза; разновидность симпатической офтальмии. хориоидит сифилитический (с. syphilitica) -- X. при приобретенном сифилисе, характеризующийся расположением на периферии сосудистой оболочки очагов, часто сливающихся • между собой. хориоидит сотовидный Дойна -- см. Дегенерация сетчатки коллоидная. хориоидит туберкулезный (с. tuberculosa) -- X., вызванный гематогенным метастазированием микобактерий туберкулеза. хориоидит туберкулезный милиарный (с. tuberculosa miliaris) -- X. с наличием множественных мелких бугорков; наблюдается при милиарном туберкулезе.
хориоидкарцинома (chorioidcarcinoma; хориоид- + карцинома; син.: плексускарцинома, рак сосудистого сплетения) -- злокачественная опухоль, исходящая из эпителия сосудистых сплетений желудочков головного мозга.
хориоидное сплетение (plexus chorioideus) -- см. Сосудистое сплетение желудочков мозга.
хориоидпапиллома (chorioidpapilloma; хориоид- + папиллома; син.: папиллома сосудистого сплетения, плексуспапиллома, хориоидэпителиома) -- доброкачественная опухоль, исходящая из эпителия сосудистых сплетений, чаще IV желудочка головного мозга; повторяет ворсинчатое строение сплетения.
хориоидэктомия (chorioidectomia; хориоид- + эктомия) -- хирургическая операция: иссечение участка сосудистой оболочки глаза; производится, напр., при небольших отграниченных меланобластомах.
хориоидэпителиома (chorioidepithelioma; хориоид- + эпителиома) -- см. Хориоидпапиллома.
хориокапиллярная пластинка (lamina choriocapillaris, LNH) -- слой собственно сосудистой оболочки глаза, содержащий узкопетлистую капиллярную сеть и расположенный между сосудистой и базальной пластинками.
хориокарцинома (choriocarcinoma; хорион + карцинома; син.: децидуома злокачественная -- устар., карцинома синцитиальная, плацентома -- устар., хорионэпителиома) -- злокачественная опухоль, исходящая из клеток трофобласта.
хориоменингит (choriomeningitis; хорио- + менингит) -- воспаление мозговых оболочек, в которое вовлечены сосудистые сплетения головного мозга.
хориоменингит лимфоцитарный (choriomeningitis lymphocytica; син.: Армстронга острый серозный менингит, менингит доброкачественный, менингит острый лимфоцитарный) -- инфекционная болезнь, вызываемая одноименным вирусом рода аденовирусов, характеризующаяся развитием хориоменингита с доброкачественным течением и повышенным содержанием лимфоцитов в цереброспинальной жидкости.
хорион (chorion, LNE; греч. "кожа", "оболочка", "плодная оболочка"; син. ворсинчатая оболочка) -- наружная оболочка зародыша млекопитающих и человека, развивающаяся из трофобласта и подстилающей его мезенхимы; снабжена выростами (ворсинками), врастающими в слизистую оболочку матки, образуя плаценту. хорион безворсинчатый -- см. Хорион гладкий. хорион ворсинчатый (с. villosum) -- часть X., покрытая ворсинками; входит в состав плаценты, образуя ее зародышевую (плодную) часть. хорион гладкий (с. laeve; син.: хорион безворсинчатый, хорион лысый) -- часть X., лишенная ворсинок и не входящая в состав плаценты. хорион лысый -- см. Хорион гладкий.
хорионаденома (chorionadenoma; хорион + аденома) -- см. Пузырный занос.
хорионэпителиома (cherionepithelioma; хорион + эпителиома) -- см. Хориокарцинома.
хориоретинит (chorioretinitis; хорио- + анат. retina сетчатка + -ит; син. ретинохориоидит) -- сочетанное воспаление сетчатки и собственно сосудистой оболочки глаза. хориоретинит сифилитический (с. syphilitica) -- хориоретинит при врожденном сифилисе, характеризующийся обычно наличием большого количества светло-желтых и черных очагов на периферии глазного дна. хориоретинит токсоплазмозный (с. toxoplasmotica; син. ретинит токсоплазмозный) -- X. при токсоплазмозе, характеризующийся в типичных случаях наличием обширных воспалительных очагов с четкой пигментацией. хориоретинит туберкулезный (с. tuberculosa) -- X., вызванный гематогенным метастазированием микобактерий туберкулеза. хориоретинит центральный ангионевротический (с. centralis angioneurotica) -- см. Ретинопатия центральная серозная. хориоретинит центральный миопический (с. centralis myopica; син. макулит миопический) -- X., развивающийся в области желтого пятна (пятна сетчатки) вследствие повторных кровоизлияний в сетчатку и сосудистую оболочку глаза при близорукости высокой степени. хориоретинит центральный серозный (с. centralis serosa) -- см. Ретинопатия центральная серозная.
хориоретинопатия (chorioretinopathia; хорио- + анат. retina сетчатка + греч. pathos страдание, болезнь) -- общее название некоторых невоспалительных поражений сетчатки и сосудистой оболочки глаза.
хориоэнцефалит (chorioencephalitis; хорио- + энцефалит) -- сочетанное воспаление вещества головного мозга и его сосудистых сплетений, обычно вирусной этиологии.
хориоэпендиматит (chorioependymitis; хорио- + эпендиматит) -- воспаление сосудистых сплетений головного мозга с преимущественной локализацией в эпендиме желудочков мозга.
хористия (choristia; от греч. choristos отделенный) -- участок нормально сформированной ткани, локализованный в месте, где эта ткань в норме не встречается.
хористобластома (choristobiastoma; хористия + бластома) -- злокачественная опухоль, развивающаяся из хористии.
хористома (choristoma; хористия + -ома) -- опухолевидное образование, развивающееся из хористии.
Хорна симптом (С. ten Horn) -- см. Тен-Хорна симптом.
Хорсли операция (V. А. Н. Horsley, 1857--1916, англ. хирург) -- хирургическая операция, производимая с целью лечения эпилепсии, заключающаяся в удалении участка норы головного мозга и подкоркового белого вещества в зоне эпилептогенного очага на глубину до 1,5--2 см от поверхности мозга.
Хорсли щипцы (V. А. Н. Horsley) -- инструмент, применяемый при ламинэктомии, представляющий собой одношарнирные щипцы, губки которых изогнуты по плоскости и заострены.
Хортона мигрень (В. Т. Horton, род. в 1895 г., амер. врач) -- см. Хортона синдром.
Хортона синдром (В. Т. Horton; син.: Хортона мигрень, цефалгия гистаминовая) -- возникновение через 1--2 часа после засыпания приступа односторонних головных болей, преимущественно в одной и той же области, сопровождающихся слезотечением, припухлостью век и слизистой оболочки носа, ринореей с той же стороны; чаще наблюдается у женщин.
Хортона--Магата--Брауна синдром (В. Т. Horton, род. в 1895 г., амер. врач; Т. В. Magath, совр. амер. врач; G, Е. Brown, 1885--1935, амер. врач) -- см. Артериит гигантоклеточный.
Хоттингера агар (R. Hottinger, бразильский врач) -- плотная питательная среда для культивирования микроорганизмов, содержащая агар и бульон Хоттингера.
Хоттингера бульон (R. Hottinger) -- жидкая питательная среда для культивирования микроорганизмов, приготовляемая на основе разведенного перевара Хоттингера.
Хоттингера перевар (R. Hottinger) -- продукт переваривания мяса с помощью панкреатина или ткани поджелудочной железы, характеризующийся высоким содержанием пептидов и аминокислот и высокой буферной емкостью; используется при приготовлении питательных сред для микроорганизмов.
Хоупа симптом (J. Hope, 1801--1841, англ. врач) -- расщепление или раздвоение первого и второго тонов сердца; непостоянный признак аневризмы аорты; обусловленное асинхронностью сокращения желудочков и закрытия полулунных заслонок клапанов аорты и легочного ствола.
Хофбауэра клетки (I. I. Hofbauer, 1879--1961, австрийский гинеколог) -- см. Кащенко--Хофбауэра клетки.
Хофера--Лейдлера операция (G. Hofer, род. в 1887 г., австрийский оториноларинголог; R. Leidler, род. в 1880 г., австрийский оториноларинголог) -- хирургическая операция, производимая с целью исправления формы оттопыренной ушной раковины; удаление полоски хряща оттопыренной ушной раковины через разрез на ее задней поверхности по противозавитку до противокозелка.
Хоффа--Шильдера феномен "попытки подражания" (Н. Hoff; P. F. Schilder, 1886--1940, нем. невропатолог и психиатр) -- см. Вейсмана симптом.
Хоходки--Мариона операция (истор.; Chochodka; G. J.-B. С. Marion, 1869--1960, франц. хирург) -- хирургическая операция: формирование искусственного мочеиспускательного канала при гипоспадии путем создания хода в толще головки полового члена, через который проводят трубку, сформированную из кожного лоскута.
хрематофобия (chrematophobia; греч. chremata деньги + фобия) -- навязчивый страх -- боязнь прикоснуться к денежным купюрам и монетам.
хризиаз почек (chrysiasis renum; греч. chrysos золото + -иаз) -- поражение почек токсико-аллергической, реже токсической природы, возникающее при поступлении в организм солей золота, характеризующееся их накоплением в ткани почек; проявляется нефротическим синдромом, а в тяжелых случаях -- нефронекрозом.
хризоидин -- краситель, используемый для окраски микроорганизмов, а также как индикатор активной реакции среды (pH), изменяющий окраску от оранжевой до желтой в интервале pH от 4,0 до 7,0.
хризотерапия (chrysotherapia; греч. chrysos золото + терапия) -- применение препаратов золота (санокризин, кризанол и др.) с лечебной целью, гл. обр. при ревматоидном артрите.
хрипы (rhonchi) -- дыхательные шумы, обусловленные сужением дыхательных путей или наличием в них патологического содержимого. хрипы влажные (г. humidi) -- X., выслушиваемые при наличии жидкого (полужидкого) содержимого в просвете дыхательных путей и напоминающие звук лопающихся пузырьков; в зависимости от высоты звука различают мелко-, средне- и крупнопузырчатые X. в. хрипы паракавернозные Валльгрена -- см. Валльгрена паракавернозные хрипы. хрипы сухие (г. sicci) -- X., выслушиваемые при сужении просвета дыхательных путей, обусловленном спазмом, набуханием слизистой оболочки или наличием на ней слоя вязкой слизи: в зависимости от тембра X., связанного с диаметром бронха, различают жужжащие и свистящие X. с. хрипы трескучие -- звонкие влажные X., выслушиваемые только на вдохе и возникающие при разлипании ацинусов.
Христена энергометр (истор.; Th. Christen, 1875--1920, швейц. рентгенолог) -- см. Энергометр сердечный.
Хробака проба (R. Chrobak, 1843--1910, нем. гинеколог) -- метод распознавания рака влагалищной части шейки матки, заключающийся в легком надавливании тонким зондом на подозрительный участок слизистой оболочки; появление кровянистого отделяемого рассматривается как признак рака.
хром (Chromium; Cr) -- химический элемент периодической системы элементов Д. И. Менделеева; ат. номер 24, ат. масса 51,996; твердый металл серо-стального цвета; X. и его соединения токсичны для человека.
хром радиоактивный -- общее название радиоактивных изотопов хрома с массовыми числами от 48 до 55 и периодом полураспада от 0,4 сек. до 28 суток; отдельные изотопы X. р. используются в радиоизотопной диагностике, напр. болезней крови.
хром- (хромат-, хромато-, хромо-; греч. chroma, chromatos кожа, цвет кожи; цвет, окраска) -- составная часть сложных слов, означающая "относящийся к цвету, к окраске".
хромат- -- см. Хром-.
хроматида (хромат- + греч. eidos вид) -- одна из двух продольных структурных и функциональных единиц хромосомы, образующихся при редупликации в процессе клеточного деления.
хроматин -- вещество клеточного ядра, состоящее из дезоксирибонуклеиновой и небольшого количества рибонуклеиновых кислот, а также белков, напр. гистонов, хорошо окрашивающихся основными красителями; в интерфазе рассеян в кариоплазме, в период клеточного деления сконденсирован в хромосомах. X-хроматин -- см. Хроматин половой женский. Y-хроматин -- см. Хроматин половой мужской. хроматин половой женский (син.: Барра тельце, X-хроматин) -- плотно окрашиваемый крупный участок X. треугольной, круглой или палочковидной формы, расположенный на периферии ядра соматической клетки женского организма; представляет собой конденсированную X-хромосому. хроматин половой мужской (син. Y-хроматин) -- крупная глыбка X. в ядре соматической клетки мужского организма, ярко светящаяся при окраске флюорохромами -- производными акридинового оранжевого, напр. акрихином; представляет собой конденсированный участок длинного плеча Y-хромосомы.
хромато- -- см. Хром-.
хроматобласт (chromatoblastus; хромато- + греч. blastos росток, зародыш) -- см. Хроматофор.
хроматограф (хромато- + греч. grapho писать, изображать) -- прибор для разделения смесей веществ с целью их исследования или очистки; применяется при лабораторных, напр. биохимических, гигиенических, судебно-медицинских исследованиях, при анализе лекарственных средств.
хроматографическая колонка -- устройство в виде сосуда, заполненного сорбентом, предназначенное для разделения смесей веществ на компоненты за счет различной скорости их перемещения через сорбент; применяется для хроматографии.
хроматография (хромато- + греч. grapho писать, изображать) -- метод разделения и анализа смесей веществ, основанный на различном распределении их компонентов между подвижной (газ или жидкость) и неподвижной (твердый сорбент) фазами; применяется, напр., в биохимических исследованиях, при производстве лекарственных средств.
хроматоидные тела (хромато- + греч. -eides подобный) -- спирализованные упаковки рибосом в цистах амеб, интенсивно окрашивающиеся основными красителями.
хроматолиз (chromatolysis; хромато- + греч. lysis растворение; син. тигролиз) -- уменьшение или исчезновение базофильного вещества цитоплазмы нейронов при патологических процессах в них. хроматолиз перинуклеарный -- см. Хроматолиз центральный. хроматолиз периферический -- X., охватывающий преимущественно периферические отделы нейрона с сохранением базофильного вещества вокруг ядра; наблюдается при интоксикациях. хроматолиз тотальный -- Х., заключающийся в полном исчезновении базофильного вещества цитоплазмы; наблюдается при тяжелых ишемических поражениях нейронов. хроматолиз центральный (син. X. перинуклеарный) -- X., наблюдающийся преимущественно вокруг ядра с сохранением базофильного вещества на периферии нейрона; отмечается при повреждении аксона.
хроматопсия (chromatopsia; хромат- + греч. opsis зрение) -- см. Зрение цветовое.
хроматофобия (chromatophobia; хромато- + фобия) -- см. Хромофобия.
хроматофор (хромато- + греч. phoros несущий; син.: пигментофор, хроматобласт) в гистологии -- клетка, содержащая пигмент (меланин), но не синтезирующая его.
хроматофорома (chromatophoroma; хроматофор + -ома) -- см. Меланома.
хромаффинное тело аорты (хром- + лат. affinis родственный, сродный) -- см. Параганглий аортальный поясничный.
хромаффинное тельце (corpusculum chromaffinum) -- скопление хромаффиноцитов за пределами мозгового вещества надпочечников и параганглиев.
хромаффинобласт (chromaffinoblastus, LNH; хром- + лат. affinis родственный, сродный + греч. bias-tos росток, зародыш; син. феохромобласт) -- малодифференцированная клетка адреналовой системы, превращающаяся в хромаффиноцит.
хромаффинома [chromaffinoma; хромаффино(цит) + -ом Феохромоцитома.
хромаффиноцит (chromaffinocytus, LNH; хром- + лат. affinis родственный, сродный + гист. cytus клетка; син.: клетка феохромная, клетка хромаффинная, феохромоцит) -- клетка мозгового вещества надпочечников и параганглиев, вырабатывающая катехоламины; секреторные гранулы X. окрашиваются красителями, содержащими соли хрома.
хромаффиноцитома (хромаффиноцит + -ома) -- см. Феохромоцитома.
хромидроз (chromhidrosis; хром- + греч. hidros пот + -оз) -- окрашенный пот у людей, контактирующих с кобальтом, медью и некоторыми другими веществами.
хромо- -- см. Хром-.
хромобактериоз (chromobacteriosis; син. болезнь манилльская) -- инфекционная болезнь животных и человека, вызываемая пигментообразующей палочкой Chromobacterium violaceum, проникающей через поврежденную кожу и слизистые оболочки; характеризуется септицемией, образованием многочисленных очагов некроза в лимфатических узлах и внутренних органах.
хромобластомикоз (chromoblastoibycosis; хромо- + бластомикоз) -- см. Хромомикоз.
хромоген (хромо- + греч. -genes порождающий) -- органическое вещество, содержащее в молекуле хромофорные группы; к X. относятся, напр., пигменты.
хромодиагностика (хромо- + диагностика) -- 1) диагностика, основанная на прижизненном введении красителей в органы и ткани организма для выявления функциональных и морфологических изменений; 2) диагностика поражений органов и тканей по изменению их естественного цвета.
хромолиз (chromolysis; хромо- + греч. lysis разложение, растворение) -- обесцвечивание эритроцитов в результате выхода из них гемоглобина; первая стадия гемолиза.
хромолимфография (хромо- + лимфография) -- метод выявления лимфатических сосудов посредством введения красителя в ткани, откуда он поступает в эти сосуды.
хромолипоид (хромо- + греч. lipos жир + -eides подобный) -- см. Липофусцин.
хромомикоз (chromomycosis; хромо- + микоз; син.: дерматит веррукозный, Педрозо болезнь, хромобластомикоз, хромофитоз) -- хронический глубокий микоз, вызываемый паразитическими грибками рода Phialophora (сем. Dematiaceae, кл. несовершенных грибов), характеризующийся преимущественным поражением кожи и подкожной клетчатки конечностей с образованием одиночных коричневых или красно-фиолетовых узелков, которые впоследствии изъязвляются или превращаются в папилломатозные разрастания; иногда поражаются внутренние органы и головной мозг с образованием микроабсцессов; встречается гл. обр. в тропической зоне.
хромонема (хромо- + греч. nema нить) -- непрерывный пучок хромофибрилл.
хромопротеид (хромо- + протеиды) -- белок, в состав молекулы которого в качестве небелкового компонента входит окрашенное соединение; к X. относят, напр., гемоглобин и миоглобин.
хроморадиометр (истор.; хромо- + радиометр; син. Гольцкнехта хроморадиометр) -- прибор для измерения дозы рентгеновского излучения, основанный на изменении под его воздействием цвета двойной соли -- платиноцианистого бария.
хромоскопия (хромо- + греч. skopeo смотреть, наблюдать) в гастроэнтерологии -- метод исследования экскреторной функции желудка путем определения момента появления в желудочном соке нейтрального красного после его внутривенного введения.
хромосома(-ы) (хромо- + греч. soma тело) -- структурный элемент клеточного ядра, содержащий дезоксирибонуклеиновую кислоту, различимый в виде образования определенного размера и формы только во время деления клетки; самоудвоение и закономерное распределение X. по дочерним клеткам обеспечивает передачу наследственной информации. X-хромосома -- половая X., сочетание пары которых в зиготе определяет развитие организма гомогаметного (у человека -- женского) пола. Y-хромосома -- половая X., сочетание которой с X-хромосомой в зиготе определяет развитие организма гетерогаметного (у человека -- мужского) пола; Y-хромосома обычно меньше X-хромосомы. хромосома акроцентрическая [ палочковидная X. с одним длинным и одним очень коротким плечом. хромосома ателомитическая (греч. а- отрицательная приставка + telos конец) -- X., у которой отсутствует терминальная локализация центромеры. особый) -- гомологичные X., различающиеся формой или размерами. направление) -- X., не имеющие гомологичных хромосом (половые X.). цвет, окраска) -- сверхкомплектная, генетически инертная, полностью гетерохроматизированная X. центро(мера)] -- дицентрическая X., у которой одна центромера мало активна, благодаря чему X. г. в митозе ведет себя как моноцентрическая. аналогичные локусы расположены в одинаковой последовательности. отличающиеся по форме и размерам, способные к конъюгации. двумя центромерами. измененная X., не свойственная в норме данному кариотипу и используемая в качестве отличительного признака (маркера) в цитогенетическом исследовании. собой две хроматиды, соединенные в одной точке центромерой. X. с плечами равной или почти равной длины. одной центромерой. которой в мейозе функция центромеры переходит к другому или другим участкам X. центро(мера)] -- X. с множеством центромер. гетерохромосома, гоносома, гонохромосома, идиохромосома -- устар.) -- общее название X., определяющих половую принадлежность особи -- X-хромосомы и Y-хромосомы. между + центро(мера)] -- X. с плечами неравной длины. максимально близким к теломере расположением центромеры. которой произошла делеция длинного плеча; обнаруживается в лейкоцитах при хроническом миелолейкозе. морфологически связанная с ним.
хромосомная карта (син. генетическая карта) -- изображение расположения генов или их участков по длине хромосомы с указанием их взаимного расположения и расстояния между ними.
хромосомная перетяжка -- слабо спирализованный участок хромосомы в профазе или метафазе. образовании ядрышка. центромера и которая делит хромосому на плечи.
хромосомная теория наследственности -- теория наследственности, согласно которой передача признаков от родителей потомству происходит через хромосомы; экспериментально подтверждена Т. Морганом.
хромота (claudicatio) -- нарушение походки, характеризующееся асимметрией движений ног.
хромота перемежающаяся (claudicatio intermittens; син. Шарко синдром) -- периодическое возникновение при ходьбе парестезий и болей в голенях (чаще в одной), вынуждающих больного остановиться; признак сужения просвета артерий конечности, напр. при облитерирующем атеросклерозе.
хромотропия (хромо- + греч. tropos поворот, направление) -- наличие в ткани веществ, вызывающих метахромазию, т. е. изменение цвета водных растворов некоторых основных красителей (метиленовый синий, азур А, тионин, толуидиновый синий и др.).
хромотропы (хромо- + греч. tropos поворот, направление) -- вещества, изменяющие цвет водных р-ров некоторых основных красителей; используются для метахроматического окрашивания гистологических препаратов.
хромофаги (chromophagi; хромо- + греч. phagos пожирающий) -- макрофаги, фагоцитирующие хромопротеиды.
хромофибрилла (хромо- + фибрилла; син.: нить хромосомы элементарная, субхромонема) -- продольная структура хромосомы диаметром 10--20 им, различимая лишь при электронной микроскопии.
хромофитоз (chromophytosis; хромо- + греч. phyton нечто вырастающее + -оз) -- см. Хромомикоз.
хромофобия (chromophobia; хромо- + фобия; син.: хроматофобия, цветобоязнь) -- навязчивый страх -- боязнь какого-либо цвета или окрашенных предметов.
хромофобный (хромо- + греч. phobos боязнь) -- плохо или совсем не поддающийся окраске.
хромохолеграфия (хромо- + холеграфия) -- метод исследования функции желчного пузыря, заключающийся в одновременном проведении холеграфии и дуоденального зондирования с предварительным пероральным введением красителя.
хромоцентр -- сильно спирализованный, интенсивно окрашивающийся участок хромосомы в интерфазе.
хромоцистоскопия (хромо- + цистоскопия) -- метод исследования функции почек и проходимости мочеточников, заключающийся во внутривенном введении индигокармина с последующим наблюдением (с помощью цистоскопа) за его выделением из устьев мочеточников.
хрон- (хроно-; греч. chronos время) -- составная часть сложных слов, означающая "относящийся ко времени", "временной".
хронаксиметр (хронаксия + греч. metreo измерять) -- прибор для измерения хронаксии, состоящий из источника постоянного электрического тока и устройств, дозирующих его напряжение и длительность раздражающего воздействия.
хронаксиметрия (хронаксия + греч. metreo измерять) -- измерение хронаксии.
хронаксия (хрон- + греч. axia количество) -- показатель возбудимости ткани, представляющий собой наименьшую продолжительность воздействия электрическим током силой (или напряжением) в 2 реобазы, достаточную для возникновения возбуждения.
хрониосепсис (устар.) -- см. Сепсис хронический.
Хрониса операция (P. Chronis, нем. офтальмолог 20 в.) -- хирургическая операция: истончение хряща века с удалением покрывающей его мышцы; применяется при рубцовом завороте века и трихиазе.
хронический (chronicus; греч. chronikos долговременный) -- медленно развивающийся, затяжной, длительный (о заболевании, патологическом процессе).
хроно- -- см. Хрон-.
хронобиология (хроно- + биология) -- раздел биологии, изучающий временные характеристики биологических, в т. ч. физиологических, процессов (биоритмы, сезонность и др.).
хроногнозия (chronognosia; хроно- + греч. gnosis познавание, знание) -- способность определять продолжительность отрезка времени, длительность и последовательность событий; нарушается при некоторых психозах и органических поражениях головного мозга.
хронограф (хроно- + греч. grapho писать, записывать) -- 1) прибор для измерения коротких промежутков времени с большой точностью (до 10-5 сек.); 2) прибор для графической регистрации момента возникновения и продолжительности исследуемого физиологического явления путем отметки временных промежутков на ленте самопишущего прибора.
хронометраж (хроно- + греч. metreo измерять) -- метод изучения затрат времени на выполнение рабочей операции путем наблюдения и измерения продолжительности циклически повторяющихся ее элементов; используется в физиологии труда и эргономике для характеристики условий труда и оценки состояния работоспособности человека, а в организации здравоохранения -- для нормирования деятельности медицинского персонала.
хрономиорефлексометр (хроно- + греч. mys, myos мышца + рефлексометр) -- прибор для измерения временных характеристик двигательных и речевых реакций человека.
хронопериметрия (хроно- + периметрия) -- разновидность кинетической периметрии, при которой учитывают временные параметры различения тестовых объектов.
хроноскоп (хроно- + греч. skopeo смотреть, наблюдать) -- прибор для измерения коротких промежутков времени с высокой точностью (от 1 до 0,1 мсек); применяется, напр., при физиологических и психофизиологических исследованиях времени реакции человека на какие-либо раздражители.
хроноскопия (хроно- + греч. skopeo смотреть, наблюдать) -- измерение (с точностью от 1 до 0,1 мсек) коротких интервалов времени протекания физиологических и психических реакций; применяется, напр., в физиологии высшей нервной деятельности, в спортивной, авиационной и космической медицине.
хронотропное действие (хроно- + греч. tropos поворот, направление) -- действие какого-либо фактора, изменяющее частоту сердечных сокращений (положительное X. д. увеличивает, а отрицательное X. д. уменьшает частоту).
хронофотограмма -- серия фотографических изображений движущегося объекта через равные промежутки времени.
хронофотография (хроно- + фотография) -- метод исследования различных, в т. ч. биологических и физиологических, процессов, характеризующихся перемещением объекта наблюдения, основанный на его многократном фотографировании через короткие равные промежутки времени.
хронофотокамера (хроно- + фотокамера) -- прибор для регистрации перемещения какого-либо объекта путем многократного фотографирования через заданные промежутки времени; применяется в физиологии и медицине (напр., спортивной).
хронофотоциклограмма (хроно- + греч. phos, photos свет + циклограмма) -- см. Хроноциклограмма.
хронофотоциклография (хроно- + греч. phos, photos свет + циклография) -- см. Хроноциклография.
хроноциклограмма (хроно- + циклограмма; син. хронофотоциклограмма) -- хронофотограмма циклических движений.
хроноциклография (хроно- + циклография; син. хронофотоциклография) -- хронофотография циклических движений, при которой получают изображения отдельных маркированных точек движущегося объекта, напр. тела человека.
хрупкость волос -- см. Трихоклазия.
хрусталик (lens, PNA; lens crystallina, BNA, JNA) -- двояковыпуклое прозрачное тело изменяемой кривизны, расположенное внутри глазного яблока позади радужной оболочки; часть оптической системы глаза.
хрусталик искусственный -- линза, внедряемая оперативным путем в переднюю или заднюю камеру глаза с целью коррекции афакии.
хрусталиковая звезда (син. фигура звезды) -- система швов старческого ядра хрусталика, образованная на месте соединения волокон хрусталика с капсулой и определяемая при биомикроскопическом исследовании в виде 8--10 ветвящихся линий, напоминающих звезду.
хрусталиковый пузырек -- зачаток хрусталика в виде пузырька, возникшего в результате впячивания и отшнурования хрусталиковой плакоды от кожной эктодермы.
хрящ (cartilage) -- анатомическое образование, состоящее из хрящевой ткани и выполняющее опорную функцию.
хрящ века [tarsus (superior et inferior), PNA, BNA; tarsus palpebrae, JNA; син. тарзальная пластинк соединительной ткани, расположенная внутри века, ближе к его задней поверхности, и прикрепленная связками к краям глазницы.
хрящ волокнистый (fibrocartilago) -- см. Ткань хрящевая волокнистая.
хрящ гиалиновый -- см. Ткань хрящевая гиалиновая.
хрящ клиновидный (cartilage cuneiformis, PNA, BNA, JNA; син. врисбергов хрящ) -- непостоянный хрящ, расположенный в черпалонадгортанной складке над рожковидным хрящом.
хрящ коллагеново-волокнистый -- см. Ткань хрящевая волокнистая.
хрящ кольцевидный -- см. Хрящ перстневидный.
хрящ надгортанный (cartilago epiglottidis) -- см. Надгортанник.
хрящ перстневидный (cartilago cricoidea, PNA, BNA; cartilago cricoides, JNA; син. хрящ кольцевидный) -- хрящ в форме кольца, расположенный в основании гортани; входит в состав скелета гортани.
хрящ рожковидный (cartilago corniculata, PNA; син. санториниев хрящ) -- небольшой конический хрящ, расположенный над верхушкой черпаловидного хряща гортани в черпалонадгортанной складке.
хрящ сошниково-носовой (cartilago vomeronasalis, PNA, BNA, JNA; син. Якобсона сошниково-носовой хрящ) -- хрящевая пластинка, расположенная у нижнего края хрящевой части перегородки носа рядом с сошниково-носовым органом.
хрящ суставной (cartilago articularis, PNA, BNA, JNA) -- слой гиалиновой или волокнистой хрящевой ткани, покрывающий суставную поверхность кости.
хрящ ушной раковины (cartilago auriculae, PNA, BNA, JNA) -- воронкообразная пластинка эластической хрящевой ткани со сложным рельефом, расположенная в ушной раковине и определяющая ее форму.
хрящ черпаловидный (cartilago arytenoidea, PNA, BNA; cartilago arytenoides, JNA) -- парный хрящ гортани, имеющий форму трехгранной пирамиды, основание которой соединено при помощи сустава с пластинкой перстневидного хряща.
хрящ щитовидный (cartilago thyroidea, PNA; cartilago thyreoidea, BNA; cartilago thyreoides, JNA) -- крупный непарный хрящ гортани, образующий гортанный выступ.
хрящ эластический -- см. Ткань хрящевая эластическая.
хрящ эпифизарный (cartilago epiphysialis, PNA; син. эпифизарная пластинка) -- соединяющая эпифиз и диафиз пластинка хрящевой ткани, в которой локализуется ростовая зона кости; существует до возникновения синостоза между эпифизом и диафизом.
хрящевая пластинка роста -- см. Слой размножающихся хондроцитов.
хрящевая стружка (син. хрящевой фарш) -- измельченные кусочки хряща, применяемые при аутопластических операциях на костях с целью пломбирования костных полостей, а также при соединении костей с помощью ультразвука.
хрящевое соединение (articulatro cartilaginea, PNA; synchondrosis, BNA, JNA) -- см. Синхондроз.
хрящевой фарш -- см. Хрящевая стружка.
хтонофагия (греч. chthon, chthonos земля + phagein есть) -- см. Геофагия.
Хуве синдром (J. Van der Hoev, совр. голландский офтальмолог) -- см. Ван-дер-Хуве синдром.
Хьюза операция (W. L. Hughes, род. в 1900 г., амер. офтальмолог) -- хирургическая операция: восстановление нижнего века при отсутствии глаза с использованием кожных лоскутов из щеки и верхнего века.
Хэма тест (Th. Н. Ham, род. в 1905 г., амер. терапевт) -- метод диагностики пароксизмальной ночной гемоглобинурии, основанный на феномене гемолиза эритроцитов больного в подкисленной среде.

Ц

Цанга ямка (Ch. В. Zang, 1772--1835, австрийский хирург) -- см. Надключичная ямка малая.
Цангемейстера метод (W. Zangemeister, 1871--1930, нем. гинеколог) -- метод оценки соотношения размеров головки плода и малого таза роженицы путем сравнения размера Цангемейстера с наружной конъюгатой.
Цангемейстера размер (w. Zangemeister) -- измеряемое тазомером расстояние от верхней точки крестцового ромба до наиболее выступающей точки головки плода при полном раскрытии шейки матки; используется для оценки соотношений размеров головки плода и малого таза роженицы.
Цангемейстера триада (W. Zangemeister) -- сочетание трех признаков нефропатии беременных: артериальной гипертензии, отеков и протеинурии.
цапка -- инструмент для крепления операционного белья в виде пинцета или зажима с перекрещивающимися крючковидными губками.
царапина -- см. Экскориация.
Цауфаля операция (Е. Zaufal, 1837--1910, чешский оториноларинголог) -- радикальная операция на ухе при хроническом гнойном среднем отите, осложненном кариесом кости или холестеатомой; заключается в том, что после разреза мягких тканей позади ушной раковины вскрывают полость среднего уха, резецируют верхнюю часть задней стенки и заднюю часть верхней стенки наружного слухового прохода, удаляют патологически измененные ткани из полости среднего уха и производят пластику наружного слухового прохода.
цвет -- свойство света вызывать определенное зрительное ощущение в соответствии с его спектральным составом.
цвет ахроматический -- цвет, характеризующийся лишь определенным уровнем светлоты (белый, серый, черный).
цвета дополнительные -- два цвета, которые при оптическом смешении дают ахроматический цвет.
цвета основные (син. цвета первичные) -- три спектральных цвета (красный, зеленый, синий), из которых при оптическом смешении в различных сочетаниях можно получить остальные спектральные цвета.
цвета первичные -- см. Цвета основные.
цвета спектральные -- семь цветов, на которые условно разделяют спектр видимого излучения (красный, оранжевый, желтый, зеленый, голубой, синий, фиолетовый).
Цветкова пинцет (В. А. Цветков, сов. офтальмолог) -- пинцет с заостренными губками, предназначенный для удаления инородных тел из роговицы.
цветной показатель крови -- индекс, представляющий собой частное от деления найденного содержания гемоглобина (в граммах на литр крови) к найденному количеству эритроцитов в 1 мкл крови; применяется для дифференциальной диагностики анемий.
цветной ряд -- см. Гисса среды.
цветность воды -- санитарный показатель качества воды, позволяющий судить о наличии в ней примесей; определяется колориметрически в градусах платино-кобальтовой или хромово-кобальтовой шкалы.
цветобоязнь -- см. Хромофобия.
цветовое тело -- наглядная пространственная модель многообразия цветов) отражающая и их количественные характеристики (светлоту и насыщенность).
цветовой интерьер -- сочетание цветовых компонентов отделки и оборудования помещений; рассматривается гигиеной и инженерной психологией как один из факторов окружающей среды, воздействующих на человека в производственных условиях и в быту.
цветовой круг -- круг, сектора которого окрашены в различные цветовые тона, размещенные в порядке расположения спектральных цветов, причем пурпурный цвет связывает крайние (красный и фиолетовый) цвета; применяется в качестве наглядной модели многообразия цветов.
цветоощущение -- см. Зрение цветовое.
цветоразличение -- см. Зрение цветовое.
цветотест -- прибор для исследования бинокулярного зрения, основанный на разделении полей зрения правого и левого глаза с помощью цветных светофильтров, имеющихся в самом приборе и в прилагаемых к нему специальных очках.
Цвирина жгут -- кровоостанавливающий жгут, изготовленный из проволоки в виде гибкой спиральной пружины, обшитой материей и снабженной автоматическим замком.
цебоцефалия (cebocephalia; греч. kebos обезьяна + kephale голова) -- аномалия развития: недоразвитие наружного носа вплоть до его отсутствия, сочетающееся с уменьшенным расстоянием между глазами, вследствие чего лицо больного напоминает морду обезьяны.
цезиевая единица -- единица содержания радиоактивного изотопа 137Cs в биологических объектах, соответствующая содержанию 1 мккюри 137Cs на 1 г калия, входящего в состав данного биологического объекта.
цезий радиоактивный -- общее название группы радиоактивных изотопов цезия с массовыми числами от 123 до 144 и периодом полураспада от миллиардных долей секунды до 27 лет; некоторые изотопы используются с диагностической и лечебной целью.
Цейки симптом (J. J. Cejka, 1812--1862, чешский врач) -- постоянство размеров сердечной тупости в различные фазы дыхания; признак экссудативного перикардита.
Цейса железа (Е. Zeis, 1807--1868, нем. хирург) -- см. Железа сальная века.
Цейсса петлевидный катетер (L. Zeiss, 1900--1958, нем. уролог) -- см. Катетер-петля.
Цейсса петля (L. Zeiss) -- см. Катетер-петля.
Цейсслера аппарат (J. Zeissler, род. в 1883 г., нем. микробиолог) -- аппарат для выращивания анаэробных бактерий, состоящий из толстостенной стеклянной банки с крышкой, из которой откачивают воздух до давления 20--10 мм рт. ст., а оставшийся кислород поглощают с помощью химического поглотителя.
Цейсслера среда (J. Zeissler) -- плотная питательная среда для культивирования анаэробов, содержащая мясопептонный агар, глюкозу и кровь.
цекальный (cecalis, caecalis; анат. cecum слепая кишка) -- относящийся к слепой кишке.
цеко- (анат. cecum, лат. intestinum caecum слепая кишка, от caecus слепой) -- составная часть сложных слов, означающая "относящийся к слепой кишке".
цекопексия (cecopexia; цеко- + греч. pexis прикрепление; син. тифлопексия) -- хирургическая операция: фиксация чрезмерно подвижной слепой кишки к париетальной брюшине.
цекопликация (cecoplicatio; цеко- + лат. plica складка) -- хирургическая операция: уменьшение размеров слепой кишки путем наложения на ее купол гофрирующих швов.
цекостомия (cecostomia; цеко- + греч. stoma отверстие; син. тифлостомия) -- хирургическая операция: наложение наружного свища на слепую кишку.
цекотомия (cecotomia; цеко- + греч. tome рассечение; син. тифлотомия) -- хирургическая операция: рассечение стенки слепой кишки.
Целена синдром (W. Ceelen, 1884--1964, нем. патолог) -- см. Гемосидероз легких идиопатический.
Целена -- Геллерстедта синдром (W. Ceelen, 1884--1964, нем. патолог; N. Gellerstedt, род. в 1896 г., шведский патолог) -- см. Гемосидероз легких идиопатический.
целиакия (coeliakia; греч. koiliakos кишечный, страдающий расстройством кишечника, от koilia брюшная полость; син.: Гейбнер-гертеровская болезнь, Ги--Гертера--Гейбнера болезнь) -- хроническое заболевание, обусловленное недостаточностью ферментов, участвующих в переваривании глютена, и проявляющееся снижением питания, стеатореей, резким увеличением живота, признаками авитаминоза и нарушения фосфорно-кальциевого обмена; наблюдается у детей.
целиакия глютенчувствительная -- см. Болезнь глютеновая.
целиакография (анат. truncus celiacus чревный ствол + греч. grapho писать, изображать) -- селективная артериография чревного ствола.
целио- (греч. koilia полость, брюшная полость) -- составная часть сложных слов, означающая "относящийся к брюшной полости".
целиоскопия (целио- + греч. skopeo рассматривать, исследовать) -- см. Перитонеоскопия.
целиостомия (coeliostomia; целио- + греч. stoma отверстие) -- метод экспериментального соединения двух животных путем сшивания предварительно рассеченных участков кожи, мышц и брюшины.
целлоидин -- вязкое вещество, изготовляемое из коллодия и применяемое в виде спирт-эфирного раствора для заливки кусочков ткани в процессе изготовления гистологических препаратов.
целлюлит (cellulitis; гист. cellula клетка + -ит) -- см. Панникулит.
целлюлит бруцеллезный (cellulitis brucellosa) -- панникулит при бруцеллезе, иногда возникающий на туловище и конечностях.
целлюлит Пьюзи -- см. Гоффманна абсцедирующий и подрывающий фолликулит и перифолликулит головы.
целлюлоза (франц. cellulosa, от лат. cellula маленькая комната, клетка; син. клетчатка) -- полисахарид, образованный остатками глюкозы, являющийся составной частью клеточных стенок растений; входит в состав растительной пищи, практически не усваивается организмом.
целлюлярный (cellularis; гист. cellula клетка) -- клеточный, относящийся к клетке.
целом (coeloma; греч. koiloma углубление, полость; син.: вторичная полость, дейтероцель, метацель) -- полость зародыша, выстланная мезотелием, возникающая путем раздвигания клеток плотного мезодермального зачатка, либо (напр., у иглокожих, ланцетника) путем отшнуровывания от первичной кишки: у млекопитающих и человека из Ц. образуются перикардиальная, плевральная и брюшинная полости. целом внезародышевый (с. extraembryonale; син. экзоцелом) -- часть Ц., расположенная вне туловища зародыша, напр. между амнионом и хорионом, хорионом и желточным мешком. целом внутризародышевый (с. intraembryonale; син. эндоцелом) -- часть Ц., расположенная в пределах туловища зародыша.
целомическая жидкость (liquor coelomicus) -- жидкость, заполняющая целом и секретируемая выстилающим его мезотелием.
целотелиома (coelothelioma; гист. устар. coelothelium мезотелий + -ома) -- см. Мезотелиома.
цель в физиологии -- нереализованная часть программы функциональной системы (напр., наличие мотивации), в соответствии с которой организм мобилизует комплекс реакций, направленных на достижение полезного результата (по П. К. Анохину).
Цельса керион (Aulus Cornelius Celsus, римский ученый конца 1 в. до н. э. -- середины 1 в. н. э.) -- инфильтративно-нагноительная трихофития, при которой поражения локализуются на волосистой части головы.
Цельса метод пластики (Aulus Cornelius Celsus; син. французский способ пластики) -- метод кожной пластики путем перемещения соседнего участка кожи.
цемент зуба (cementum, LNH) -- плотная ткань, покрывающая дентин корня зуба, состоящая из основного вещества, пронизанного беспорядочно расположенными коллагеновыми волокнами, и не содержащая кровеносных сосудов. цемент бесклеточный -- Ц., не содержащий клеток и расположенный преимущественно в верхней части корня зуба. цемент вторичный -- см. Цемент клеточный. цемент клеточный (cementum cellulare, LNH; син. Ц. вторичный) -- Ц., содержащий большое количество цементоцитов, напоминающий по строению грубоволокнистую костную ткань и расположенный в нижней части корня зуба.
цементикль (cementiculum) -- образование шаровидной формы, расположенное в периодонте, состоящее из цемента.
цементома (cementoma; цемент + -ома) -- доброкачественная опухоль, ткань которой напоминает по строению цемент зуба; развивается редко, гл. обр. в ветви нижней челюсти, вблизи от зубов мудрости.
цементоциты (cementocyti, LNH; цемент + гист. cytus клетка) -- зрелые клетки цемента зуба, напоминающие по строению остеоциты.
цементоэкзостоз (cementoexostosis; цемент + экзостоз) -- деформация корня зуба в виде выступов на его поверхности, образовавшихся в результате чрезмерного отложения цемента.
Цемновича операция (Zemnowich) -- хирургическая операция: отведение цереброспинальной жидкости из подпаутинного пространства спинного мозга в губчатую ткань тела позвонка; применяется при открытой гидроцефалии.
цензура внутрипсихическая -- применяемое в психоанализе обозначение представления об осуществляемом "супер-эго" контроле психических процессов, переходящих из сферы подсознательного в сферу сознательного.
Ценкера дивертикул (F. A. Zenker, 1825--1898, нем. патолог; син. ценкеровский дивертикул) -- мешковидный дивертикул глоточного конца пищевода, образующийся сначала на его задней стенке, а затем распространяющийся и на боковую.
Ценкера смесь (К. Zenker, нем. гистолог 19 в.) -- смесь водных растворов бихромата калия, сульфата натрия и сулемы, применяемая для фиксации гистологических препаратов.
ценкеровская дистрофия (F. A. Zenker, 1825--1898, нем. патолог) -- см. Некроз восковидный.
ценкеровский дивертикул (F. A. Zenker, 1825--1898, нем. патолог) -- см. Ценкера дивертикул.
ценкеровский некроз (F. A. Zenker, 1825--1898, нем. патолог) -- см. Некроз восковидный.
ценкер-формол (К. Zenker, нем. гистолог 19 в.) -- смесь Ценкера, к которой непосредственно перед употреблением добавлен формалин; применяется для фиксации гистологических препаратов.
ценогенез (греч. kainos новый + genesis зарождение, образование) -- появление у зародыша или личинки приспособлений к условиям существования, не свойственных взрослым стадиям, напр. образование оболочек у зародышей высших животных.
центр нервной системы (син. нервный центр) -- система нервных образований на разных уровнях ц. н. с., осуществляющая регуляцию специализированной функции организма; напр., регуляцию дыхания осуществляет дыхательный Ц.
центр многопольного облучения -- точка пересечения осей пучков ионизирующего излучения при многопольном перекрестном облучении.
центр окостенения -- см. Точка окостенения.
центр размножения -- см. Светлый центр.
центр ротации (лат. rotatio круговое движение, вращение) -- точка пересечения оси вращения пучка ионизирующего излучения с плоскостью, в которой он перемещается при ротационном облучении.
центральная ямка сетчатки (fovea centralis, PNA, BNA, JNA) -- углубление в центре желтого пятна (пятна сетчатки), характеризующееся наибольшей концентрацией и поверхностным расположением фоторецепторов.
центральное тельце -- см. Центросома.
центральные ветви передней мозговой артерии (rami centrales, PNA) -- см. Перечень анат. терминов.
центральные отделы легкого -- отделы легкого, прилегающие к его корню.
центральный канал (canalis centralis, PNA, BNA, JNA; син.: канал спинного мозга центральный, спинномозговой канал) -- продольный канал, проходящий в сером веществе спинного мозга; вверху сообщается с полостью IV желудочка головного мозга, внизу образует расширение -- конечный желудочек.
центральный луч -- ось пучка ионизирующего излучения; часто рассматривается как ось симметрии дозного поля излучения в направлении его распространения в облучаемом теле.
центратор (лат. centrum центр круга; син. локализатор) -- приспособление для точной установки оси пучка излучения в направлении заданного объекта. центратор механический -- Ц., в котором пучок излучения или его ось имитируется с помощью выдвижных деталей. центратор оптический -- Ц„ в котором пучок излучения или его ось имитируется с помощью пучка видимого света. центратор рентгеновский -- Ц., в котором направление пучка рентгеновского излучения контролируется по его изображению на флюороскопическом экране.
центри- (центро-; лат. centrum центру круга) -- составная часть сложных слов, означающая "относящийся к центру", "расположенный в центре".
центриоли (лат. centrum центр круга) -- хромофильные тельца цилиндрической формы (два, иногда более), образующие клеточный центр, расходящийся к полюсам клетки, и репродуцирующиеся при ее делении; определяют ориентацию веретена.
центрипетальный (центри- + лат. peto направляться, устремляться) -- центростремительный, направленный от периферии к центру.
центрирование в рентгенологии -- процедура установки центрального пучка излучения в направлении на заданную точку объекта, подлежащего облучению.
центрископ (центри- + греч. skopeo смотреть, наблюдать) -- прибор для качественной проверки правильности положения оптического центра корригирующей очковой линзы относительно центра зрачка глаза.
центрифуга (нем. Zentrifuge; центри- + лат. fuga бег, быстрое движение) -- аппарат для механического разделения неоднородной смеси (суспензии, эмульсии и др.) на составные части различной плотности, основанный на воздействии большой центробежной силы; широко применяется в науке и промышленности, в т. ч. при лабораторных, медицинских и медико-биологических исследованиях, изготовлении лекарственных средств.
центрифуга-тренажер -- технический комплекс, предназначенный для воздействия на человека ускорениями заданной величины и направления, основанный на использовании центробежной силы; применяется в авиационной и космической медицине для имитации условий деятельности пилота (космонавта).
центрифугирование -- разделение неоднородных смесей (напр., суспензий, эмульсий) на составные части различной плотности с помощью центрифуги.
центро- -- см. Центри-.
центродесма (centrodesma; центро- + греч. desmos связь, связка, соединение) -- перемычка между центриолями, образующаяся в профазе и состоящая из цитоплазматических нитей.
центромера (centromenis; центро- + греч. meros часть; син.: кинетохор, киномера) -- участок хромосомы в области ее первичной перетяжки, которым она связана с нитями веретена.
центросома (centrosoma; центро- + греч. soma тело; син.: центральное тельце, центросфера) -- плотный участок цитоплазмы, окружающий центриоли и образующий с ними клеточный центр.
центросфера (centrosphaera; центро- + греч. sphaira шар) -- см. Центросома.
центрэнцефалическая теория -- см. Пенфилда центрэнцефалическая теория.
ценур -- личинка цестод отр. Cyciophyllidea в виде крупного пузыря с ввернутыми внутрь многочисленными головками.
ценуроз (coenurosis) -- инвазия личинками (ценурами) цестод рода Multiceps; личинки Multiceps multiceps локализуются в головном мозге, вызывая его очаговые поражения; личинки Multiceps serialis и Multiceps brauni вызывают образование опухолевидных разрастаний под кожей, в мышцах, в брюшной и грудной полостях; человек заражается редко, при контакте с собаками, больными соответствующим цестодозом.
цепень (сии. солитер) -- общее название некоторых цестод отр. Cyclophyllidea. цепень бычий -- см. Taeniarhynchus saginatus. цепень вооруженный -- см. Taenia solium. цепень карликовый -- см. Hymenolepis папа. цепень крысиный -- см. Hymenolepis diminuta. цепень невооруженный -- см. Taeniarhynchus saginatus. цепень свиной -- см. Taenia solium. цепень тыквовидный -- см. Dipylidium caninum.
цепь питания (син.: пищевая цепочка, пищевая цепь, трофическая цепь) -- последовательный ряд видов животных и микроорганизмов, в котором каждый предыдущий служит источником пищи для последующего; первым членом Ц. п. всегда является аутотрофное растение или микроорганизм.
цераты (истор.; cerata) -- сплавы из воска и жира с добавлением лекарственных и ароматических веществ; по консистенции находятся между мазями и пластырями.
цервик- (цервико-, цервиц-; лат. cervix, cervicis шея, шейка) -- составная часть сложных слов, означающая "относящийся к шее", "относящийся к шейке матки".
цервикалгия (cervicalgia; цервик- + греч. algos боль) -- боль в области шеи, обусловленная поражением шейного отдела позвоночника или мышц этой области.
цервикальный (cervicalis; лат. cervix шея, шейка) -- 1) расположенный в области шеи, относящийся к шее; 2) относящийся к шейке матки.
цервикальный канал (canalis cervicis uteri) -- см. Канал шейки матки.
цервико- -- см. Цервик-.
цервикоартроз (cervicoarthrosis; цервико- + артроз) -- см. Спондилоартроз шейный.
цервиц- -- см. Цервик-.
цервицит (cervicitis; цервиц- + -ит) -- воспаление шейки матки.
церебеллярно-руброспинальный путь -- см. Мозжечково-красноядерно-спинномозговой путь.
церебеллярный (cerebellaris; анат. cerebellum мозжечок) -- мозжечковый, относящийся к мозжечку.
церебр- (церебро-; лат. cerebrum головной мозг) -- составная часть сложных слов, означающая "относящийся к головному мозгу".
церебрастения (cerebrasthenia; церебр- + астения; син. энцефаластения) -- сочетание астении с головными болями, головокружениями, некоторым ухудшением памяти и другими признаками поражения головного мозга; наблюдается при травме, инфекции, интоксикации или в начальной стадии органического заболевания головного мозга. церебрастения травматическая (с. traumatica) -- Ц. после перенесенной черепно-мозговой травмы, характеризующаяся преобладанием раздражительной слабости, сосудистыми и вестибулярными расстройствами.
церебро- -- см. Церебр-.
цереброза -- см. Галактоза.
церебропатия (cerebropathia; церебро- + греч. pathos страдание, болезнь) -- см. Энцефалопатия.
цереброспинальная жидкость (liquor cerebrospinalis; син.: ликвор, спинномозговая жидкость) -- жидкая среда, заполняющая полости спинного и головного мозга; исследование состава Ц. ж. используется для дифференциальной диагностики болезней ц. н. с.
цереброспинальный (cerebrospinalis; церебро- + анат. medulla spinalis спинной мозг) -- относящийся к головному и спинному мозгу.
церий радиоактивный -- общее название радиоактивных изотопов церия с массовыми числами от 131 до 146 и периодом полураспада от 55 сек. до 5--1015 лет; отдельные изотопы используются при медико-биологических исследованиях и лучевой терапии.
церкарий (греч. kerkos хвост) -- последняя стадия личинки трематод, развивающаяся в промежуточном хозяине (моллюске) и покидающая его. церкарий инцистированный -- см. Метацеркарий.
церулоплазмин -- металлопротеид плазмы крови, относящийся к альфа-глобулинам, содержащий медь и обладающий свойствами окислительного фермента; уменьшение содержания Ц. в плазме крови играет важную роль в патогенезе гепатоцеребральной дистрофии.
цестодозы (cestodoses) -- гельминтозы, возбудители которых относятся к подклассу цестод кл. Cestoidea типа плоских червей.
цестоды (Cestoda; син. черви ленточные) -- подкласс паразитических червей кл. Cestoidea типа плоских червей; характеризуются лентовидным телом, состоящим из члеников и сколекса, отсутствием полости тела и пищеварительной системы, развитием со сменой хозяев; являются возбудителями цестодозов.
Цеттнова жидкость (Н. О. Е. Zettnow, 1842--1927, нем. бактериолог) -- насыщенный раствор бихромата калия в серной кислоте, применяемый для очистки предметных и покровных стекол.
цефал- (цефало-, кефал-, кефало-; греч. kephale голова) -- составная часть сложных слов, означающая "относящийся к голове".
цефалгия (cephalgia; цефал- + греч. algos боль) -- см. Боль головная.
цефалгия гистаминовая -- см. Хортона синдром.
цефало- -- см. Цефал-.
цефалометр (цефало- + греч. metreo измерять) -- см. Краниометр.
цефалометрия (цефало- + греч. metreo измерять) -- определение размеров головки плода на рентгенограмме для прогнозирования родов при узком тазе.
цефалопаг (cephalopagus; цефало -- + греч. pagos прикрепленный) -- см. Краниопаг.
цефалоспориоз (cephalosporiosis; син.: акремониоз, акроасталагмоз) -- плесневой микоз, вызываемый различными видами паразитических грибков рода Cephalosporium, характеризующийся поражением кожи, слизистых оболочек, ногтей, а иногда и внутренних органов.
Cephalosporium -- род микроорганизмов сем. Moniliaceae кл. несовершенных грибов, характеризующийся эллиптическими конидиями, склеивающимися слизью и образующими "головку"; возбудитель цефалоспориоза у человека.
цефалотомия (cephalotomia; цефало- + греч. tome разрез, рассечение) -- см. Краниотомия.
цефалоторакопаг (cephalothoracopagus; цефало -- + греч. thorax, thorakos грудь, грудная клетка + pagos прикрепленный) -- сращенные близнецы, соединенные в областях головы и груди.
цефалоцеле (cephalocele; цефало- + греч. kele выбухание, вздутие) -- черепно-мозговая грыжа, содержанием которой является вещество мозга и (или) его оболочки.
циан- (циано-; греч. kyanos темно-синий) -- составная часть сложных слов, означающая: "синюшный", "имеющий темно-синюю окраску".
цианиды -- соли цианистоводородной (синильной) кислоты, ядовитые (как и сама кислота) для человека; блокируют многие ферменты, нарушая тканевое дыхание.
циано- -- см. Циан-.
цианодермия (cyanodermia; циано- + греч. derma кожа; син. дисгематоз) -- цианоз кожи; термин употребляется редко.
цианоз (cyanosis; циан- + -оз) -- синюшный оттенок кожи и слизистых оболочек, обусловленный недостаточным насыщением крови кислородом.
цианокобаламин (син.: антианемический фактор -- устар., витамин B12, Касла внешний фактор, протеинцианкобаламин) -- водорастворимый витамин, содержащийся гл. обр. в печени, почках, яйцах, сое; участвует в биосинтезе метионина и нуклеиновых кислот, в углеводном и жировом обмене; недостаточность Ц. приводит к пернициозной анемии и фуникулярному миелозу.
цианоспермия (cyanospermia; циано- + греч. sperma семя, сперма) -- фиолетовая окраска спермы; наблюдается, напр., после хромоцистоскопии с индигокармином.
цианотическая маска (син. экхимотическая маска) -- диффузная припухлость и резкий цианоз кожных покровов с множественными экхимозами, не исчезающими при надавливании пальцем; развивается на голове, шее и верхней части грудной клетки при ее сдавлении.
цианотичный (греч. kyanos темно-синий) -- синюшный, характеризующийся цианозом.
цианурия (cyanuria; циан- + греч. uron моча) -- синяя или фиолетовая окраска мочи; наблюдается, напр., после хромоцистоскопии с индигокармином.
Циена торсионный невроз (G. Th. Ziehen, род. в 1862 г., нем. невропатолог и психиатр) -- см. Дистония торсионная.
цикл развития -- совокупность всех последовательно сменяющих друг друга стадий в онтогенезе организма.
цикл трикарбоновых кислот (син.: Кребса цикл, лимоннокислый цикл) -- совокупность ферментативных реакций, приводящих к полному окислению активированной уксусной кислоты до воды и двуокиси углерода, чем завершается распад углеводов, жиров и белков в живом организме; сопровождается накоплением энергии в макроэргических соединениях.
цикл- -- см. Цикло-.
циклит (cyclitis; цикл- + -ит) -- воспаление ресничного тела глаза.
цикличность эпидемического процесса -- закономерное чередование периодов подъема и спада уровня заболеваемости; Ц. э. п. присуща преимущественно инфекционным болезням с воздушно-капельным путем передачи возбудителя и обусловлена колебаниями величины иммунной прослойки среди населения.
цикло- (цикл-; греч. kykios круг, цикл; нечто, имеющее округлую форму; глаз) -- составная часть сложных слов, означающая: 1) "круг", "цикл"; 2) "глазное яблоко", "ресничное тело".
циклогексимид -- см. Актидион.
циклогониотомия (cyclogoniotomia; цикло- + греч. gonia угол + tome разрез, рассечение) -- хирургическая операция: рассечение радужно-роговичного угла передней камеры глаза в области трабекулярной сети (кзади от склеральной шпоры) с одновременным отслаиванием ресничного тела от склеры с целью создания искусственного сообщения между передней камерой и околососудистым (супрахориоидальным) пространством; предложена для лечения глаукомы.
циклограмма (цикло- + греч. gramma запись, изображение) -- изображение одного или нескольких циклов некоторого движения, полученное методом циклографии.
циклограмметрия (циклограмма + греч. metreo измерять) -- измерение параметров циклограммы с целью определения скоростей и ускорений точек и частей тела в различные фазы движения.
циклография (цикло- + греч. grapho писать, изображать) -- метод исследования циклических движений, заключающийся в регистрации траекторий перемещения характерных точек тела за один или несколько циклов движения.
циклодиализ (cyclodialysis; цикло- + греч. dialysis отделение) -- хирургическая операция: отслаивание ресничного тела от склеры с целью создания искусственного сообщения между передней камерой глаза и околососудистым (супрахориоидальным) пространством; производится при глаукоме для улучшения оттока водянистой влаги.
циклодиатермия (cyclodiathermia; цикло- + диатермия) -- диатермокоагуляция склеры в области ресничного тела; производится при глаукоме с целью уменьшения секреции водянистой влаги. циклодиатермия неперфорирующая -- Ц., производимая при помощи тупоконечного круглого электрода без перфорации склеры. циклодиатермия перфорирующая (син. циклодиатермопунктура) -- Ц., производимая при помощи электрода в форме иглы и сочетающаяся с перфорацией склеры.
циклодиатермопунктура (циклодиатермия + лат. pungo, punctum колоть) -- см. Циклодиатермия перфорирующая.
циклоз (греч. kykloo кружить, вращать) -- внутриклеточное движение цитоплазмы, происходящее без внешней деформации клетки.
циклоидия (cycloidia; греч. kykloeides кругообразный) -- 1) аномалия личности, достигающая степени психопатии с чередованием фаз приподнятого и подавленного настроения и активности; 2) по Кречмеру -- промежуточная ступень между циклотимическими вариантами характера и маниакально-депрессивным психозом.
циклокоагуляция лазерная (цикло- + коагуляция) -- метод лечения гиперсекреторной формы глаукомы, заключающийся в воздействии излучением лазера на ресничное тело с целью уменьшения продукции водянистой влаги.
циклолентикулярный блок (цикла- + анат. lens, lentis хрусталик) -- нарушение оттока водянистой влаги, обусловленное смещением вперед ресничного тела и хрусталика.
циклон (греч. kyklon вращающийся) в технике -- аппарат для очистки воздуха или газов от аэрозолей посредством воздействия центробежной силы; применяется, напр., для пылеулавливания в системах очистки промышленных выбросов в атмосферу и в вентиляционных системах.
циклопентанпергидрофенантрен -- органическое соединение, лежащее в основе строения молекул многих биологически и физиологически активных стероидов; состоит из конденсированной системы полностью гидрированного фенантрена и циклопентана.
циклопия (cyclopia; греч. Kykiops одноглазый великан Циклоп; син. циклоцефалия) -- аномалия развития: наличие только одного глаза, расположенного по средней линии лица.
циклоплегический тест (циклоплегия) -- определение рефракции глаза в условиях медикаментозного выключения его адаптации.
циклоплегия (cycloplegia; цикло- + греч. plege удар, поражение) -- см. Паралич аккомодации.
циклопы (Cyclopidae) -- подотряд преимущественно пресноводных ракообразных отр. веслоногих (Copepoda), обитающих почти повсеместно; представители некоторых родов (Cyclops Paracyclops, Mesocyclops и др.) являются промежуточными хозяевами широкого лентеца и других возбудителей дифиллоботриозов, а также ришты.
циклосерин (Cycloserinum) -- антибиотик, продуцируемый Streptomyces orchidaceus или Streptomyces goryphalus, обладающий широким спектром антибактериального действия.
циклосомия (cyclosomia; цикло- + греч. soma тело) -- периодическое возникновение депрессивных фаз циклотимии или маниакально-депрессивного психоза с преобладанием расстройств, имитирующих какие-либо болезни внутренних органов.
циклоспазм (cyclospasmus; цикло- + спазм) -- см. Спазм аккомодации.
циклотимия (cyclothymia; цикло- + греч. thymos настроение, чувство) -- легкая форма маниакально-депрессивного психоза. циклотимия соматическая -- см. Депрессия маскированная.
циклотимоподобные расстройства -- общее название субдепрессивных и гипоманиакальных состояний, возникающих изолированно или чередующихся; наблюдаются при вялом течении некоторых психических болезней (шизофрении, эпилепсии, травматической энцефалопатии и др.).
циклофория (cyclophoria; цикло- + греч. phoros несущий) -- гетерофория с тенденцией к повороту глазного яблока вокруг сагиттальной оси; в зависимости от направления поворота верхней части глаза различают инциклофорию (поворот кнутри) и эксциклофорию (поворот кнаружи).
циклофрения (cyclophrenia; цикло- + греч. phren душа, ум, разум) -- см. Психоз маниакально-депрессивный.
циклоцефалия (cyclocephalia; цикло- + греч. kephale голова) -- см. Циклопия.
циклошпатель (истор.; цикло- + шпатель) -- инструмент в виде шпателя с изгибом, соответствующим окружности глазного яблока, применявшийся при циклодиализе.
циклэктомия (cyclectomia; цикл- + эктомия) -- хирургическая операция: иссечение части ресничного тела; производится, как правило, при удалении злокачественной опухоли.
цикутотоксин -- токсин, содержащийся в корневище ядовитого веха (Cicuta virosa) и вызывающий тяжелое отравление при употреблении корневища в пищу.
Цилера ознобленная гранулема (К. Zieler) -- см. Волчанка ознобленная.
цилиарное тело (corpus ciliare; лат. cilium ресница) -- см. Ресничное тело.
цилиарные отростки -- см. Ресничные отростки.
цилиарный венчик -- см. Ресничный венчик.
цилиарный кружок -- см. Ресничный кружок.
цилиндр- (цилиндро-; лат. cylindrus, от греч. kylindros цилиндр) -- составная часть сложных слов, означающая "имеющий цилиндрическую форму".
цилиндро- -- см. Цилиндр-.
цилиндроид (цилиндр- + греч. -eides подобный) -- слизистая нить, обнаруживаемая в осадке мочи, внешне напоминающая гиалиновый цилиндр, но не имеющая диагностического значения.
цилиндрома (cylindroma; цилиндр- + -ома) -- злокачественная опухоль, исходящая из эпителия придатков кожи, слюнных, слизистых, слезных и молочных желез, характеризующаяся образованием цилиндрических структур и гиалинозом стромы.
цилиндрома кожи (cylindroma cutis; син.: опухоль тюрбанная, Шпиглера опухоль) -- доброкачественная опухоль, исходящая из эпителия потовых желез или фолликулов волос; локализуется преимущественно на волосистой части головы.
цилиндрома яичника (cylindroma ovarii) -- см. Опухоль гранулезоклеточная.
цилиндроскиаскопия (цилиндро- + скиаскопия) -- метод исследования рефракции астигматического глаза, при котором скиаскопию сочетают с использованием сферических и цилиндрических линз.
цилиндрурия (cylindruria; цилиндры + греч. uron моча) -- выделение цилиндров с мочой; значительная Ц. является признаком патологического процесса в паренхиме почки.
цилиндры мочевые (лат. cylindrus, от греч. kylindros цилиндр) -- элементы осадка мочи, имеющие цилиндрическую форму и являющиеся "слепками" отдельных отрезков почечных канальцев. цилиндры восковидные -- крупные, толстые слабо-желтоватые Ц. с поперечными линиями и раструбами; встречаются при тяжелых поражениях почек (напр., при некронефрозе). цилиндры гемоглобиновые -- темноватые Ц., содержащие остатки гемоглобина; встречаются при гемоглобинурии. цилиндры гиалиновые -- нерезко очерченные, почти прозрачные Ц., содержащие значительное количество белка; могут встречаться в нормальной моче (за сутки не больше 20 000). цилиндры зернистые -- Ц., состоящие из распавшегося почечного эпителия, имеющие зернистую структуру, которая обусловлена наличием на их поверхности капель жира или частиц белка; встречаются при некронефрозе и липоидном нефрозе. цилиндры кровяные -- Ц., состоящие из эритроцитов и их оболочек, наблюдающиеся в моче при гематурии. цилиндры эпителиальные -- Ц., состоящие из почечного эпителия; встречаются при нефропатиях, сопровождающихся значительным слущиванием эпителия.
Циля -- Нельсена окраска (F. Ziehl, 1857--1926, нем. бактериолог; F. К. A. Neelsen, 1854--1894, нем. патологоанатом) -- метод окраски кислотоустойчивых микроорганизмов нагретым карболовым фуксином Циля с последующим обесцвечиванием серной кислотой и этиловым спиртом и докраской метиленовым синим.
Циля фуксин (F. Ziehl, 1857--1926, нем. бактериолог) -- раствор фуксина в карболовой кислоте, применяемый для окраски кислотоустойчивых микроорганизмов, напр. микобактерий туберкулеза.
цимбоцефалия (cymbocephalia; греч. kymbe чаша, лодка + kephale голова) -- аномалия развития: форма головы, резко вытянутая в сагиттальном направлении.
Cimex lectularius (клоп постельный) -- кровососущее бескрылое насекомое сем. Cimicidae, паразитирующее на человеке, грызунах, летучих мышах, птицах; клопы могут сохранять в себе возбудителей чумы, туляремии, сыпного и возвратного тифов, Ку-лихорадки и некоторых других инфекционных болезней.
Циммерманна способ (W. Zimmermann, род. в 1910 г., нем. бактериолог и химик) -- метод определения 17-кетостероидов в моче, основанный на образовании веществ красно-фиолетового цвета при их взаимодействии с m-динитробензолом в щелочной среде.
цинга (scorbutus; син.: Барлоу болезнь, скорбут) -- болезнь, обусловленная недостаточным поступлением с пищей витамина С или нарушением его всасывания; проявляется гингивитом, слабостью, кровоизлияниями в мышцы, суставы, подкожную клетчатку и внутренние органы.
цинга зверовая -- см. Чинга.
цинга морская -- см. Чинга.
цингулотомия (cingulotomia; анат. gyrus cinguli поясная извилина + греч. tome разрез, рассечение) -- хирургическая операция: разрушение определенных отделов поясной извилины большого мозга при некоторых психопатологических состояниях или неукротимых болях.
цинк (Zincum; Zn) -- химический элемент II группы периодической системы Д. И. Менделеева; ат. номер 30, ат. масса 65,38; микроэлемент организма человека, входящий в состав инсулина, ряда ферментов и участвующий в процессах кроветворения.
цинк радиоактивный -- общее название группы радиоактивных изотопов цинка с массовыми числами от 60 до 72 и периодом полураспада от 8,510-6 сек. до 245 суток; отдельные изотопы применяются в радиоизотопной диагностике, гл. образом в качестве метки цинксодержащих ферментов.
цинковая проба (син.: Кункеля проба, цинк-сульфатная проба) -- коагуляционная проба, при которой в качестве коагулирующего фактора используют сульфат цинка.
цинк-сульфатная проба -- см. Цинковая проба.
циннова связка (J. G. Zinn, 1727--1759, нем. анатом) -- см. Ресничный поясок.
цинново кольцо (J. G. Zinn) -- см. Сухожильное кольцо общее.
цинново сосудистое кольцо (J. G. Zinn) -- см. Сосудистое кольцо зрительного нерва.
Цинссера--Коула--Энгмена синдром (F. Zinsser, 1865--1952, нем. дерматолог; Н. N. Cole, совр. амер. дерматолог; М. F. Engman, 1869--1953, амер. дерматолог) -- см. Дискератоз врожденный.
цирконий радиоактивный -- общее название группы радиоактивных изотопов циркония с массовыми числами от 86 до 99 и периодом полураспада от 30 сек. до 9,5105 лет; некоторые изотопы являются высокорадиотоксичными.
циркулография (мед. лат. circulatio sanguinis кровообращение + греч. grapho писать, изображать) -- см. Радиоциркулография.
циркуль скользящий -- инструмент типа штангенциркуля для измерения небольших прямолинейных расстояний между антропометрическими точками на теле и скелете человека.
циркуль толстотный большой -- инструмент для измерения поперечных размеров тела человека, представляющий собой две длинные изогнутые ножки, соединенные шарниром и снабженные дугообразной измерительной шкалой.
циркуль толстотный малый -- инструмент для измерения размеров головы и черепа человека, отличающийся от большого толстотного циркуля только размерами.
циркуль-калипер -- антропометрический прибор для измерения толщины подкожно-жировой складки, снабженный устройством, обеспечивающим стандартное усилие сдавливания складки.
циркуляторный (circlilatorius; мед. лат. circulatio sanguinis кровообращение) -- относящийся к кровообращению.
циркуляция возбудителя -- постоянная и последовательная передача возбудителя инфекционной болезни от одного восприимчивого организма другому, обеспечивающая существование возбудителя как биологического вида.
циркуляция пестицидов -- совокупность процессов распространения пестицидов из мест применения и их накопления в окружающей среде, а также процессов перемещения пестицидов отдельными факторами среды.
циркумдукция (лат. circumductio кругообращение) -- круговое движение части тела или органа (напр., конечности, глазного яблока).
цирроз (cirrhosis; греч. kirrhos лимонно-желтый + -оз) -- разрастание фиброзной ткани в паренхиматозном органе, сопровождающееся перестройкой его структуры и сморщиванием. цирроз легкого (с. pulmonis; син. пневмоцирроз) -- Ц. ткани легкого, развивающийся при длительном воспалительном процессе; часто сопровождается формированием бронхоэктазов и эмфиземой. цирроз легкого мускульный (с. pulmonis muscularis; син. Ц. легкого мускулярный) -- Ц. л., при котором в прослойках фиброзной ткани содержатся пучки гипертрофированных гладкомышечных клеток. цирроз легкого мускулярный -- см. Цирроз легкого мускульный.
цирроз печени (cirrhosis hepatis; син. цирроз печени истинный -- устар.) -- хроническая прогрессирующая болезнь, характеризующаяся дистрофией и некрозом печеночной паренхимы, сопровождающимися ее узловой регенерацией, диффузным разрастанием соединительной ткани и глубокой перестройкой архитектоники печени. цирроз печени алиментарный (с. hepatis alimentaria) -- Ц. п. развивающийся при недостаточном питании (гл. обр. при дефиците белков и витаминов) или при нарушении всасывания пищевых веществ в кишечнике. цирроз печени алкогольный (с. hepatis alcoholica) -- Ц. п., развивающийся при хронической алкогольной интоксикации, обычно при ее сочетании с недостаточностью в питании. белков и витаминов. цирроз печени Ано -- см. Цирроз печени билиарный. цирроз печени билиарный (с. hepatis biliaris; лат. bilis желчь; син.: Ано цирроз печени, Гано цирроз печени -- нрк, цирроз печени холангиолитический) -- Ц. п., обусловленный воспалительным процессом в желчных протоках и застоем желчи. цирроз печени билиарный врожденный (с. hepatis biliaris congenita) -- Ц. п. у новорожденного, развившийся в результате аномалии развития -- атрезии внепеченочных желчных протоков. цирроз печени бронзовый (с. hepatis bronzea) -- Ц. п., развивающийся при нарушении обмена хромопротеидов с отложением в ткани печени больших количеств гемосидерина, липофусцина и меланина. цирроз печени Гано -- см. Цирроз печени билиарный. цирроз печени декомпенсированный (с. hepatis decompensata) -- Ц. п. с выраженными клиническими признаками печеночной недостаточности. цирроз печени диффузный (с. hepatis diffusa) -- Ц. п., морфологически характеризующийся разрастанием соединительной ткани и диффузной перестройкой структуры всего органа. цирроз печени жирный (с. hepatis adiposa; син. печень жирная) -- Ц. гг., морфологически характеризующийся диффузной жировой дистрофией гепатоцитов в сочетании с умеренным разрастанием соединительной ткани. цирроз печени идиопатический (с. hepatis idiopathica) -- общее название Ц. п. не установленной этиологии. цирроз печени истинный (устар.) -- см. Цирроз печени. цирроз печени компенсированный (с. hepatis compensata) -- Ц. п., при котором отсутствуют выраженные клинические признаки печеночной недостаточности. цирроз печени ксантоматозный (с. hepatis xanthomatotica) -- см. Таннхаузера цирроз печени. цирроз печени Лаэннека -- см. Цирроз печени портальный. цирроз печени монолобарный (с. hepatis monolobaris; греч. monos один + lobos доля) -- Ц. п. с наличием морфологических изменений лишь в одной доле печени. цирроз печени обменный (истор.; с. hepatis metabolica) -- Ц. п., развившийся вследствие нарушений обмена веществ, напр. при болезнях накопления. цирроз печени портальный (с. hepatis portalis; син.: Лаэннека цирроз печени, Ц. печени септальный) -- Ц. п., морфологически характеризующийся разрастанием вокруг печеночных долек фиброзных тяжей. цирроз печени постгепатитный (с. hepatis post hepatitidem) -- Ц. п., развившийся после перенесенного гепатита. цирроз печени постинфекционный (с. hepatis postinfectiosa) -- Ц. п., развившийся в исходе какой-либо инфекционной болезни. цирроз печени постнекротический (с. hepatis postnecrotica) -- Ц. п., развившийся в исходе массивного некроза паренхимы печени (чаще при вирусном гепатите); характеризуется разрастанием соединительной ткани в виде обширных участков ("широких полей"). цирроз печени септальный (с. hepatis septalis) -- см. Цирроз печени портальный. цирроз печени Таннхаузера -- см. Таннхаузера цирроз печени. цирроз печени токсико-аллергический (с. hepatis toxicoallergica) -- Ц. п., обусловленный воздействием на печень некоторых химических веществ, в том числе лекарственных средств (напр., сульфаниламидов, аминазина, хлороформа), при индивидуальной повышенной чувствительности к ним. цирроз печени токсический (с. hepatis toxica) -- Ц. п., обусловленный острой или хронической интоксикацией, напр. при пищевом или профессиональном отравлении гепатотропными ядами. цирроз печени фетальный (с. hepatis fetalis) -- общее название Ц. п., развившихся у новорожденных во внутриутробном периоде. цирроз печени холангиолитический (с. hepatis cholangiolytica) -- см. Цирроз печени билиарный. цирроз печени холестатический (с. hepatis cholestatica; греч. chole. желчь + statikos неподвижный) -- Ц. п., развившийся в результате застоя желчи в желчных протоках и характеризующийся разрастанием соединительной ткани преимущественно вокруг них.
цирроз печени перикардитический ложный (cirrhosis hepatis pericarditica spuria) -- см. Пика псевдоцирроз печени.
цирроз печени сердечный (cirrhosis hepatis cardiaca) -- фиброз печени, развивающийся при недостаточности сердечной деятельности.
цирроз пигментный -- см. Гемохроматоз.
цирроз-рак (cirrhosis-cancer) -- рак печени, развившийся на фоне ее цирроза.
цисгетерогенота (лат. cis- приставка, означающая "по эту сторону" + гетерогенота) -- сингенота, у которой доминантные аллели двух или нескольких локусов расположены только в эндогеноте или только в экзогеноте.
цисгетерозигота (лат. cis- приставка, означающая "по эту сторону" + гетерозигота) -- гетерозигота по двум локусам, у которой рецессивные аллели расположены в одной из гомологичных хромосом, а доминантные -- в другой.
цис-конфигурация (лат. cis приставка, означающая "по эту сторону" + конфигурация) -- см. Цис-положение.
цис-положение (лат. cis- приставка, означающая "по эту сторону"; син. цис-конфигурация) в генетике -- расположение тесно сцепленных рецессивных аллелей двух или нескольких локусов в одной из хромосом гомологичной пары, а доминантных -- в другой.
цист- -(цисто-; греч. kystis пузырь, мешок, мочевой пузырь) -- составная часть сложных слов, означающая: 1) "относящийся к мочевому пузырю"; 2) "относящийся к кисте", "кистозный".
циста (cysta; греч. kystis пузырь) -- форма существования многих простейших в неблагоприятных условиях, характеризующаяся наличием плотной оболочки; паразитические виды в форме Ц. передаются через окружающую среду (простейшие кишечника) или переживают в тканях хозяина (токсоплазмы).
цистаденокарцинома (cystadenocarcinoma; цист- + аденокарцинома) -- общее название злокачественных эпителиальных опухолей яичника, часто образующих кисты. цистаденокарцинома серозная (с. serosum) -- см. Кистома яичника цилиоэпителиальная малигнизированная. цистаденокарцинома эндометриоидная (с. endometrioideum) -- см. Кистома яичника эндометриоидная малигнизированная.
цистаденома (cystadenoma; цист- + аденома; син.: аденома кистозная, аденоцистома, кистаденома) -- общее название доброкачественных эпителиальных опухолей яичника, часто образующих кисты. цистаденома коллоидная (с. ovarii colloidale) -- см. Кистома яичника псевдомуцинозная сецернирующая. цистаденома мезонефроидная светлоклеточная (с. mesonephroideum clarocellulare; син.: аденома мезонефроидная, кистома яичника мезонефроидная светлоклеточная) -- Ц., развившаяся из остатков первичной почки. цистаденома мукоидная (с. mucoideum) -- см. Кистома яичника псевдомуцинозная сецернирующая. цистаденома муцинозная (с. mucinosum) -- см. Кистома яичника псевдомуцинозная сецернирующая. цистаденома муцинозная пролиферирующая (с. mucinosum proliferans) -- см. Кистома яичника псевдомуцинозная пролиферирующая. цистаденома папиллярная лимфоматозная (с. papillare lymphomatosum) -- см. Аденолимфома. цистаденома папиллярная пролиферирующая серозная (с. serosum proliferans papillare) -- см. Кистома яичника папиллярная пролиферирующая. цистаденома эндометриоидная (с. endometrioideum) -- см. Кистома яичника эндометриоидная.
цистаденофиброма (cystadenofibroma; цист- + аденофиброма; син. цистофиброма) -- доброкачественная опухоль яичников, состоящая из участков типа фибромы с кистозными полостями, выстланными одним из видов эпителия яичников.
цисталгия (cystalgia; цист- + греч. algos боль) -- частые, болезненные мочеиспускания при отсутствии объективных признаков поражения мочевого пузыря.
цистамин -- продукт декарбоксилирования цистеина, входящий в состав кофермента А.
цистеин -- заменимая в питании человека моноаминомонокарбоновая, содержащая сульфгидрильные группы аминокислота, входящая в состав всех белков и глутатиона; в организме недоношенных детей биосинтез Ц. недостаточен.
цистеиндесульфгидраза -- см. Цистотионин-g-лиаза.
цистеиновая кислота -- промежуточный продукт окисления цистеина в процессе образования таурина.
цистерна подпаутинная (cisterna subarachnoidalis, PNA, BNA; cisterna leptomeningica, JNA) -- общее название расширений подпаутинного пространства в бороздах и углублениях на основании головного мозга; выделяют цистерну боковой ямки большого мозга, цистерну перекреста, мозжечково-мозговую и межножковую цистерны.
цистерна цитоплазматической сети -- участок цитоплазмы, ограниченный внутриклеточными мембранами.
цистернография (цистерна подпаутинная + греч. grapho писать, изображать) -- рентгенография подпаутинных цистерн после их контрастирования.
цистин -- диаминодикарбоновая серосодержащая аминокислота, образующаяся в белке при окислении сульфгидрильных групп двух остатков цистеина с образованием дисульфидной связи, формирующей третичную структуру белковой молекулы.
цистиндесульфгидраза -- см. Цистотионин-g-лиаза.
цистиноз (cystinosis; цистин + -оз; син.: Абдергальдена--Кауфманна--Линьяка синдром, Абдергальдена--Фанкони синдром, диабет гликофосфаминный, Линьяка синдром, Линьяка--Фанкони синдром) -- наследственная болезнь, обусловленная нарушением обмена цистина с отложением его кристаллов в ретикулярных клетках костного мозга, печени, селезенки и лимфатической системы, а также в клетках роговицы и конъюнктивы; характеризуется задержкой роста, развитием рахитоподобных изменений в костях, нарушением зрения, аминоацидурией, глюкозурией, гипофосфатемией и анемией; наследуется по рецессивному типу.
цистинурия (cystinuria; цистин + греч. uron моча) -- 1) наследственная болезнь, обусловленная нарушением реабсорбции в почечных канальцах и повышенным выведением с мочой цистина, лизина, аргинина, орнитина; проявляется симптомами пиелита, пиелонефрита, мочекаменной болезни, гастрита, язвенной болезни и холепатий; наследуется по аутосомно-рецессивному типу; 2) повышенное содержание цистина в моче.
цистит (cystitis; цист- + -ит) -- воспаление слизистой оболочки мочевого пузыря. цистит бильгарциозный (с. bilharziosa) -- см. Цистит шистосомозный. цистит буллезный (с. bullosa) -- Ц., характеризующийся выраженным отеком слизистой оболочки с образованием пузырей, содержащих серозную жидкость. цистит гангренозный (с. gangraenosa) -- острый Ц. с некрозом стенки мочевого пузыря. цистит геморрагический (с. haemorrhagica) -- острый Ц. с кровоизлияниями в слизистую оболочку. цистит гранулярный (с. granularis) -- хронический Ц., характеризующийся появлением множественных мелких инфильтратов в слизистой оболочке. цистит дефлорационный (с. deflorativa) -- острый Ц., развившийся после дефлорации, сопровождавшейся травмой мочеиспускательного канала. цистит инволюционный (с. involutionalis) -- хронический Ц., нередко развивающийся у женщин в климактерическом периоде. цистит инкрустирующий (с. incrustata) -- см. Цистит щелочной. цистит кистозный (с. cystica) -- хронический Ц., характеризующийся образованием мелких кист в слизистой оболочке, окруженных зоной воспаления. цистит лучевой (с. radialis) -- Ц., обусловленный воздействием на мочевой пузырь ионизирующего излучения. цистит мембранозный (с. membranosa) -- острый Ц., при котором от стенки мочевого пузыря отделяются пленки из некротизированных тканей. цистит микотический (с. mycotica) -- Ц., вызванный паразитическими грибками. цистит острый (с. acuta) -- остро развившийся Ц., проявляющийся частым, болезненным мочеиспусканием и пиурией. цистит пролиферативный (с. proliferativa) -- хронический Ц. с разрастанием эпителия слизистой оболочки. цистит пролиферативный полипозный (с. proliferativa polyposa) -- Ц. п., при котором разрастание слизистой оболочки происходит в виде полипов, расположенных чаще в области шейки мочевого пузыря. цистит псевдомембранозный (с. pseudomembranosa) -- острый Ц., при котором происходит некроз участков слизистой оболочки с образованием плотных фибринозно-некротических пленок, не отделяющихся от стенки мочевого пузыря. цистит фибринозный (с. fibrino-a) -- острый Ц., характеризующийся отложением фибрина на слизистой оболочке. цистит фолликулярный (с. follicularis) -- хронический Ц., характеризующийся образованием в слизистой оболочке множественных узелков, по гистологическому строению напоминающих лимфатические фолликулы. цистит хронический (с. chronica) -- Ц., характеризующийся длительным рецидивирующим течением с дизурией и упорной пиурией. цистит шеечный (с. cervicis; син. коллицистит -- устар.) -- Ц., при котором воспалительный процесс локализуется в области шейки мочевого пузыря. цистит шистосомозный (с. schistosomosa; син. Ц. бильгарциозный) -- Ц., возникающий как одно из основных проявлений мочеполового шистосомоза, характеризующийся кровоизлияниями в слизистую оболочку, ее разрастанием и изъязвлением, а также наличием на ней скоплений яиц паразита, имеющих вид бугорков и пятен. цистит щелочной (с. alcalina; син. Ц. инкрустирующий) -- хронический Ц., характеризующийся отложением на слизистой оболочке фосфата кальция. цистит эмфизематозный (с. emphysematosa) -- Ц., характеризующийся образованием на слизистой оболочке и в подслизистом слое мочевого пузыря пузырьков, наполненных газом. цистит язвенный (с. ulcerosa) -- U., характеризующийся образованием язв на слизистой оболочке.
цистицерк -- личинка цестод отр. Cyclophyllidea в виде пузыря с ввернутым внутрь сколексом; типичен для гельминтов родов Taenia и Taeniarhynchus.
цистицеркоз (cysticercosis) -- гельминтоз из группы цестодозов, вызываемый цистицерками свиного цепня (Taenia soleum), паразитирующими в различных органах (чаще в головном мозге и в глазу); клинические проявления Ц. зависят от локализации, количества и величины гельминтов; возможна аутореинвазия.
цистицеркоид -- личинка цестод отр. Cyclophyllidea, характеризующаяся наличием хвостовой части с эмбриональными крючьями; типичен для гельминтов рода Hymenolepis.
цисто- -- см. Цист-.
цистография (цисто- + греч. grapho писать, изображать; син. рентгеноцистография) -- рентгенологическое исследование мочевого пузыря, заполненного контрастным веществом. цистография восходящая (син. Ц. ретроградная) -- Ц., при которой контрастное вещество вводят в мочевой пузырь через катетер. цистография с двойным контрастированием -- Ц.. при которой мочевой пузырь наполняют газом и водорастворимым контрастным веществом, что позволяет получить более четкое изображение рельефа внутренней поверхности пузыря. цистография комбинированная -- сочетание восходящей и нисходящей Ц. цистография лакунарная (лат. lacuna углубление, промежуток) -- вариант Ц. с двойным контрастированием, при которой в мочевой пузырь сначала вводят небольшое количество водорастворимого контрастного вещества, а затем газ до появления у исследуемого ощущения растяжения мочевого пузыря. цистография микционная (нрк) -- см. Цистоуретрография микционная. цистография нисходящая (син. Ц. экскреторная) -- Ц., при которой контрастное вещество поступает в мочевой пузырь с мочой из почек. цистография осадочная (син. пневмоцистография осадочная) -- вариант Ц., основанный на свойстве поверхности опухоли задерживать частицы сульфата бария и заключающийся во введении в полость пузыря сначала взвеси сульфата бария, а после опорожнения пузыря -- газа. цистография ретроградная -- см. Цистография восходящая. цистография экскреторная -- см. Цистография нисходящая.
цистоиды мочеточника (cystoida ureteris; цисто- + греч. eidos вид) -- участки мочеточника с наиболее выраженной способностью к перистальтике; различают верхний, средний и нижний Ц.
цистоилеопластика (cystoileoplastica; цисто- + анат. ileum подвздошная кишка + пластика) -- хирургическая операция: создание искусственного мочевого пузыря из изолированной петли тонкой кишки.
цистокарцинома яичника псевдомуцинозная (cystocarcinoma ovarii pseudomucinosum; цисто- + карцинома) -- см. Кистома яичника псевдомуцинозная малигнизированная.
цистоколопластика (cystocoloplastica; цисто- + греч. kolon толстая кишка + пластика) -- хирургическая операция: создание искусственного мочевого пузыря из изолированной петли толстой кишки.
цистолитиаз (cystolithiasis; цисто- + греч. lithos камень + -иаз) -- болезнь, характеризующаяся образованием конкрементов в мочевом пузыре.
цистолитотрипсия (цисто- + литотрипсия) -- камнедробление под контролем зрения, осуществляемое с помощью цистолитотриптора.
цистолитотрипсия электрогидравлическая -- камнедробление, основанное на применении электрогидравлического удара.
цистолитотриптор (цисто- + литотриптор; син.: литотриптор-цистоскоп, цистоскоп-литотриптор) -- инструмент для дробления камней в мочевом пузыре под контролем зрения, состоящий из цистоскопа и литотриптора.
цистома (cystoma; цист- + -ома) -- см. Кистома.
цистометр (цисто- + греч. metreo измерять) -- прибор для исследования тонуса и сократительной способности мышечной оболочки мочевого пузыря путем измерения внутрипузырного давления; представляет собой водяной манометр, соединенный при помощи трехходового крана с катетером, вводимым в мочевой пузырь.
цистометрия (цисто- + греч. metreo измерять) -- исследование тонуса и сократительной способности мышечной стенки мочевого пузыря путем измерения гидростатического давления в нем с помощью манометра.
цистометрограмма (цистометрия + греч. gramma запись, изображение) -- кривая, отображающая изменения давления в полости мочевого пузыря, определяемые с помощью манометра.
цистопластика (cystoplastica; цисто- + пластика) -- общее название пластических операций на мочевом пузыре.
цистоплегия (cystoplegia; цисто- + греч. plege удар, поражение) -- паралич мускулатуры мочевого пузыря.
цистопростатовезикулэктомия (cystoprostatovesiculectomia; цисто- + анат. prostata предстательная железа + vesicula seminalis семенной пузырек + эктомия) -- хирургическая операция: удаление нижней половины мочевого пузыря, предстательной железы и семенных пузырьков с последующей пересадкой мочеточников в оставшуюся часть мочевого пузыря; производится при раке шейки мочевого пузыря.
цистопростатография (цисто- + анат. prostata предстательная железа + греч. grapho писать, изображать) -- рентгенография предстательной железы, производимая вместе с цистографией.
цистосигмоидостомия (истор.; cystosigmoidostomia; цисто- + анат. colon sigmoideum сигмовидная ободочная кишка + греч. stoma отверстие) -- хирургическая операция: пересадка мочевого пузыря в сигмовидную кишку при экстрофии мочевого пузыря.
цистоскоп (цисто- + греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для исследования мочевого пузыря путем осмотра его полости, а также для проведения в ней диагностических и лечебных манипуляций под контролем зрения; вводится через мочеиспускательный канал. цистоскоп ирригационно-промывной -- см. Цистоскоп эвакуационный. цистоскоп ирригационный -- см. Цистоскоп эвакуационный. цистоскоп катетеризационный -- Ц., имеющий специальный канал для мочеточникового катетера и приспособления для введения катетера в мочеточник и почечную лоханку. цистоскоп операционный -- Ц. для проведения внутрипузырных хирургических операций под контролем зрения; отличается большим диаметром канала для введения инструментов, управляемых снаружи. цистоскоп промывной -- см. Цистоскоп эвакуационный. цистоскоп смотровой -- Ц., снабженный лишь оптической системой и не имеющий приспособлений для проведения диагностических и лечебных манипуляций в полости мочевого пузыря. цистоскоп эвакуационный (устар.; син.: Ц. ирригационно-промывной, Ц. ирригационный, Ц. промывной) -- Ц. с извлекающейся оптической системой, снабженный устройствами для промывания мочевого пузыря.
цистоскоп-литотриптор -- см. Цистолитотриптор.
цистоскопия (цисто- + греч. skopeo рассматривать, исследовать) -- метод исследования мочевого пузыря, заключающийся в осмотре его внутренней поверхности с помощью цистоскопа.
цистоспазм (cystospasmus; цисто- + спазм) -- спазм гладкой мускулатуры мочевого пузыря.
цистостомия (cystostomia; цисто- + греч. stoma отверстие) -- хирургическая операция: создание наружного свища мочевого пузыря.
цистотионин-g-лиаза (син.: цистеиндесульфгидраза, цистиндесульфгидраза) -- фермент класса лиаз (КФ 4.4.1.1), входящий в состав пиридоксальфосфата и катализирующий распад L-цистеина с образованием пировиноградной кислоты, аммиака и сероводорода, а также распад L-цистина с образованием тиоцистеина, пировиноградной кислоты и аммиака.
цистотом (цисто- + греч. tome разрез, рассечение) -- см. Капсулотом.
цистотом Грефе -- см. Грефе цистотом.
цистотомия (cystotomia; цисто- + греч. tome разрез, рассечение; син. сечение мочевого пузыря) -- хирургическая операция: вскрытие полости мочевого пузыря. цистотомия влагалищная (с. vaginalis) -- Ц., производимая доступом через стенку влагалища. цистотомия высокая (син.: sectio alta, эпицистотомия) -- Ц. в области верхушки пузыря, производимая внебрюшинно через разрез передней брюшной стенки над лобком. цистотомия промежностная (с. perinealis) -- Ц., проводимая доступом через ткани промежности между мочеиспускательным каналом и прямой кишкой. цистотомия чрезбрюшинная (с. transabdominal is) -- Ц. в области верхушки и задней стенки мочевого пузыря, производимая доступом через брюшную полость.
цистотрахелография (цисто- + греч. trachelos шейка + grapho писать, изображать) -- одновременное рентгенологическое исследование мочевого пузыря и шейки матки, представляющее собой сочетание цистографии и метрографии.
цистоуретрография (цисто- + анат. urethra мочеиспускательный канал + греч. grapho писать, изображать; син. рентгеноцистоуретрография) -- одновременное рентгенологическое исследование мочевого пузыря и мочеиспускательного канала после заполнения их контрастным веществом. цистоуретрография микционная (лат. mictio мочеиспускание; цистография микционная -- нрк) -- Ц., при которой контрастное вещество поступает в мочеиспускательный канал из мочевого пузыря во время мочеиспускания.
цистофиброма (cystofibroma; цисто- + фиброма) -- см. Цистаденофиброма.
цистоцеле (cystocele; цисто- + греч. kele выбухание, припухлость) -- смещение вниз мочепузырного треугольника и шейки мочевого пузыря у женщин в результате опущения передней стенки влагалища.
цис-транс-эффект (лат. cis- приставка, означающая "по эту сторону" + trans- приставка, означающая "за пределами" + эффект) -- различие фенотипических проявлений двух мутантных генов в зависимости от их расположения в одной и той же или в разных гомологичных хромосомах.
цистрон -- сегмент дезоксирибонуклеиновой или рибонуклеиновой кислоты, кодирующий синтез информационной или транспортной рибонуклеиновой кислоты.
цистрон структурный -- см. Ген структурный.
цистэктомия (cystectomia; цист- + эктомия) -- хирургическая операция: удаление мочевого пузыря.
цитидин -- нуклеозид, состоящий из цитозина и рибозы; входит в состав нуклеиновых кислот и нуклеотидов.
цитидинфосфаты -- производные цитидина, содержащие от одного до трех остатков фосфорной кислоты; участвуют в биосинтезе фосфатидов.
цито- (гист. cytus клетка, от греч. kytos пустота, полость, сосуд, вместилище) -- составная часть сложных слов, означающая "относящийся к клетке", "клеточный".
ЦИТО гвоздь (Центральный институт травматологии и ортопедии) -- приспособление для внутрикостного остеосинтеза при переломах бедра, представляющее собой полый металлический стержень, заостренный с обоих концов и имеющий небольшие отверстия на одном из них.
ЦИТО шина для тазобедренного сустава -- приспособление для лечения врожденных вывихов тазобедренного сустава у детей в возрасте от двух недель до одного года; представляет собой регулируемую по длине металлическую распорку, на концах которой имеются кожаные манжеты для укрепления шины под лодыжками ребенка.
цитоархитектоника (цито- + архитектоника) -- раздел архитектоники коры большого мозга, посвященный величине, форме и расположению ее клеток.
цитобластома (cytoblastoma; цито- + бластома; син.: меристома) -- общее название опухолей, состоящих из малодифференцированных клеток неясного происхождения.
Цитовича опыт (М. Ф. Цитович, 1869--1936, сов. оториноларинголог) -- способ выявления анкилоза стремени; ножку звучащего камертона устанавливают на сосцевидном отростке, а зондом надавливают на латеральный отросток молоточка; ухудшение восприятия звука (Ц. о. положительный) свидетельствует об отсутствии анкилоза, а отсутствие ухудшения (Ц. о. отрицательный) -- о наличии анкилоза стремени.
цитогенетика (цито- + генетика) -- раздел генетики, изучающий закономерности наследственности и изменчивости на уровне клетки и субклеточных структур (гл. обр. хромосом).
цитогония (цито- + греч. gone поколение, потомство) -- размножение клетки путем простого деления на две.
цитодиагностика (цито- + диагностика) -- см. Диагностика цитологическая.
цитоз (cytosis; цито- + -оз) -- повышенное (в сравнении с нормой) содержание клеточных элементов в исследуемом объекте; термин обычно используется при описании состава цереброспинальной жидкости.
цитозин -- пиримидиновое основание, входящее в состав нуклеиновых кислот и нуклеотидов.
цитолемма (cytolemma; цито- + греч. lemma корка, оболочка) -- см. Клеточная оболочка.
цитолиз (cytolysis; цито- + греч. lysis разложение, растворение) -- разрушение клеток.
цитолизины -- 1) вещества, вызывающие цитолиз; 2) В иммунологии -- антитела к антигенам клеточной оболочки, вызывающие цитолиз в присутствии комплемента.
цитолизосома (цито- + лизосома) -- см. Аутолизосома.
цитология (цито- + греч. logos учение, наука) -- наука о строении, развитии и функциях животных и растительных клеток. цитология сравнительная -- раздел Ц., изучающий особенности строения и функции клеток у различных представителей животных и растений.
цитомегалия (cytomegalia; цито- + греч. megas, megalu большой; син. болезнь инклюзионная) -- инфекционная болезнь, вызываемая вирусом из группы герпеса, характеризующаяся преимущественным поражением слюнных желез с образованием в тканях гигантских клеток с внутриядерными включениями; встречается гл. обр. у детей грудного возраста. цитомегалия генерализованная (с. generalisata) -- Ц., при которой вслед за поражением слюнных желез патологические изменения возникают в почках, легких, печени, поджелудочной железе, щитовидной железе, в органах желудочно-кишечного тракта, надпочечниках, миокарде. цитомегалия локализованная (с. localisata) -- Ц., при которой патологические изменения обнаруживают только в слюнных железах.
a-цитомембрана (цито- + мембрана; син. паравезикулярная мембрана) -- мембрана, входящая в состав гранулярной эндоплазматической сети и связанная с рибосомами.
b-цитомембрана (метавезикулярная мембрана) -- мембрана, входящая в состав агранулярной эндоплазматической сети, не связанная с рибосомами.
g-цитомембрана (син. ортовезикулярная мембрана) -- мембрана пластического комплекса (комплекса Гольджи), ограничивающая его цистерны, пузырьки и вакуоли.
цитометрия (цито- + греч. metreo измерять, определять) -- совокупность методов определения количества клеток, измерения объема клеток и их ядер.
цитометрия субмикроскопическая -- см. Ультраструктурометрия.
цитомикоз Дарлинга (цито- + микоз) -- см. Гистоплазмоз.
цитомикоз ретикулоэндотелиальный (цито- + микоз) -- см. Гистоплазмоз.
цитоморфология (цито- + морфология) -- раздел цитологии, изучающий структуру клетки и ее компонентов.
цитопатология (cytopathologia; цито- + патология) -- раздел патоморфологии, изучающий течение патологических процессов на уровне клетки и ее компонентов.
цитопедикулы (цито- + лат. pediculus ножка) -- см. Цитоподии.
цитопения (cytopenia; цито- + греч. penia бедность, недостаток) -- уменьшенное по сравнению с нормой содержание клеток определенного вида в объекте исследования. цитопения аутоиммунная (с. autoimmunis) -- Ц., вызванная аутоиммунной реакцией по отношению к тем клеткам, дефицит которых наблюдается.
цитоплазма (cytoplasma; цито- + плазма) -- протоплазма клетки, не входящая в состав ядра. цитоплазма основная -- см. Гиалоплазма.
цитоплазматическая мембрана -- см. Клеточная оболочка.
цитоплазматическая оболочка -- см. Клеточная оболочка.
цитоплазматическая сеть -- см. Эндоплазматическая сеть.
цитоплазматический матрикс -- см. Гиалоплазма.
цитоплазматический фактор (син. детерминанта цитоплазматическая) -- общее название генетических структур, расположенных в цитоплазме.
цитоподии (cytopodia, LNH; цито- + греч. pus, podos нога, ножка; син. цитопедикулы) -- многочисленные мелкие отростки цитоплазмы, отходящие от цитотрабекул подоцитов, обнаруживаемые при электронной микроскопии.
цитосегресома (цито- + лат. segrego отделять, обособлять + греч. soma тело) -- см. Аутолизосома.
цитоспектрофотометрия (цито- + спектрофотометрия; син.: фотоцитометрия, цитофотометрия) -- метод изучения химического состава клеток, основанный на избирательном поглощении веществом, входящим в состав клетки, напр., гемоглобином света с определенной длиной волны.
цитостатики (cytostatica; цито- + греч. statikos останавливающий) -- см. Цитостатические средства.
цитостатические средства (син. цитостатики) -- лекарственные средства, подавляющие деление клеток; используются гл. обр. для лечения злокачественных опухолей.
цитостом (цито- + греч. stoma рот, отверстие; син. рот клеточный) -- участок клетки у некоторых простейших, где происходит заглатывание пищи с образованием пищеварительной вакуоли.
цитотоксин (цито- + токсин) -- общее название веществ, токсичных для клеток.
цитотоксические средства -- лекарственные средства, вызывающие повреждения клеток вплоть до их гибели; используются гл. обр. для лечения злокачественных опухолей.
цитотоксический тест -- метод оценки повреждающего действия на культивируемые клетки каких-либо факторов (физических, химических, биологических), заключающийся в подсчете доли погибших клеток после дозированного воздействия повреждающего фактора.
цитотрабекулы (cytotrabeculae, LNH; цито- + лат. trabecula небольшая балка) -- широкие отростки цитоплазмы подоцитов.
цитотрофобласт (cytotrophoblastus, LNH; цито- + трофобласт; син. Лангханса слой) -- внутренний слой трофобласта, образованный базальным слоем клеток и клеточными колонками -- зачатками новых ворсинок; играет роль камбия трофобласта, а во второй половине беременности вырабатывает хориальный гонадотропин.
цитофизиология (цито- + физиология) -- раздел цитологии, изучающий физиологические функции клетки и ее компонентов.
цитофотометрия (цито- + фотометрия) -- см. Цитоспектрофотометрия.
цитохимия (цито- + химия) -- раздел цитологии, изучающий химический состав клетки и ее компонентов, а также обменные процессы и химические реакции, которые лежат в основе жизнедеятельности клетки.
цитохолевая реакция -- см. Закса--Витебского реакция.
цитохромоксидаза (син. Варбурга дыхательный фермент -- устар.) -- фермент класса оксидоредуктаз (КФ 1.9.3.1), содержащий железо и медь, катализирующий перенос электронов с цитохрома С на молекулярный кислород; участвует в процессах тканевого дыхания.
цитохромы -- протеиды, в состав которых в качестве небелкового компонента входят железосодержащие соединения, близкие по структуре к гему; в организме выполняют функцию переносчика электронов и (или) водорода от окисляемых веществ к молекулярному кислороду, тем самым участвуя в тканевом дыхании.
цитоэкология (цито- + экология) -- раздел цитологии, изучающий закономерности адаптации клеток к условиям окружающей среды.
цитруллин -- аминокислота, являющаяся промежуточным продуктом биосинтеза аргинина и образования мочевины в организме; в состав белков не входит.
цитруллинурия (citrullinuria; цитруллин + греч. uron моча) -- наследственная болезнь, обусловленная нарушением обмена цитруллина; характеризуется задержкой психического развития, нарушением формирования костного скелета, гепатомегалией, гипотиреозом, атрофией головного мозга; наследуется по рецессивному типу.
CL50 -- см. Концентрация смертельная средняя.
CL100 -- см. Концентрация смертельная абсолютная.
Цовьянова ручное пособие (Н. А. Цовьянов, 1882--1965, сов. акушер-гинеколог) -- акушерский прием при чистом ягодичном предлежании плода, проводимый с целью предотвращения запрокидывания ручек в периоде изгнания; заключается в прижатии ножек плода к его животу и направлении туловища по оси родового канала.
Цоллингера--Эллисона синдром (R. М. Zollinger, род. в 1903 г., амер. врач; Е. Н. Ellison, род. в 1918 г., амер. врач) -- см. Золлингера--Эллисона синдром.
ЦРБ -- см. Больница районная центральная.
Цуверкалова дизентерин (Я. А. Цуверкалов, сов. иммунолог) -- гидролизат дизентерийных бактерий Флекснера или Зонне, применяемый в качестве аллергена при диагностике дизентерии, преимущественно у детей.
Цуккеркандля извилина (Е. Zuckerkandl, 1849--1910, австрийский анатом) -- см. Извилина паратерминальная.
Цуккеркандля орган (Е. Zuckerkandl) -- см. Параганглий аортальный поясничный.
Цумбуша белый лихен -- (L. R. Zumbusch, род. в 1874 г., австрийский дерматолог) -- см. Склеродермия каплевидная.
Цур Неддена метод (zur М. W. Nedden, нем. офтальмолог) -- см. Неддена метод.
цуцугамуши (tsutsugamushi; син.: акамуши, лихорадка кедани, лихорадка клещевая индийская, лихорадка клещевая Суматры, лихорадка Пескадорских островов, лихорадка речная японская, лихорадка тсутсугамуши, лихорадка цуцугамуши, тиф джунглей, тиф клещевой тропический, тиф кустарниковый, тиф сельский, тсутсугамуши -- нрк) -- острая инфекционная природно-очаговая болезнь из группы риккетсиозов, вызываемая Rickettsia tsutsugamushi; передается личинками краснотелковых клещей; характеризуется первичным аффектом, регионарным лимфаденитом, внезапным подъемом температуры тела и появлением к концу первой недели болезни генерализованной макулопапулезной кожной сыпи; встречается в Юго-Восточной Азии.
Цыпляева метод (истор.; П. И. Цыпляев; син. Цыпляева--Яновского метод) -- бескровный метод определения венозного давления, основанный на сдавлении подкожной вены пелотом до прекращения в ней кровотока с последующим дозированным уменьшением давления пелота на вену до восстановления кровотока; величина давления пелота, при которой происходит восстановление кровотока, принимается за значение венозного давления.
Цыпляева--Яновского метод -- см. Цыпляева метод.
Цюльцера--Огдена болезнь (W. W. Zuelzer, род. в 1909 г., амер. педиатр; F. N. Ogden, совр. амер. врач) -- гипохромная анемия у детей грудного возраста, обусловленная недостатком в питании цианокобаламина, фолиевой и аскорбиновой кислот; характеризуется геморрагическим диатезом, мегалобластической формой гемопоэза, гепатоспленомегалией.

Ч

Чаддока рефлекс (Ch. G. Chaddok, 1861--1936, амер. невропатолог) -- разгибание большого пальца стопы при штриховом раздражении кожи ниже наружной лодыжки; наблюдается при поражении пирамидных путей.
Чаклина артродез (В. Д. Чаклин, 1892--1976, сов. хирург-ортопед) -- внесуставной артродез тазобедренного сустава аутотрансплантатом из большеберцовой кости, пересаженным одним концом в щель у основания большого вертела, а другим -- в паз, сделанный в подвздошной кости над вертлужной впадиной.
Чаклина интраэкстрамедуллярная костная пластика (В. Д. Чаклин) -- метод остеосинтеза при ложных суставах; заключается во вскрытии и расширении костномозговых полостей, введении в них длинного и массивного аутотрансплантата из коркового вещества кости, последующей фиксации кетгутом на наружной поверхности костных фрагментов второго аутотрансплантата, перекрывающего линию ложного сустава.
Чаклина операция (В. Д. Чаклин) -- 1) хирургическая операция, имеющая целью ограничение подвижности "болтающегося" коленного сустава после перенесенного полиомиелита; заключается в удалении хряща надколенника и пластинки кортикального слоя с передней поверхности эпифиза бедренной кости, отсечении сухожилия прямой мышцы бедра от надколенника и фиксации его на бедренной кости; 2) хирургическая операция для стабилизации позвоночника при сколиозе; заключается в пересадке костного трансплантата из большеберцовой кости в костное ложе между остистыми отростками и дугами позвонков на вогнутой стороне позвоночника и одновременном артродезе межпозвоночных сочленений с заполнением оставшихся зазоров костной стружкой; 3) хирургическая операция для стабилизации позвоночника при спондилолистезе; заключается в резекции тел V поясничного и I крестцового позвонков и внедрении костного аутотрансплантата в образовавшийся дефект.
Чаклина симптом (В. Д. Чаклин) -- 1) наличие мышечного валика вдоль выпуклой стороны дуги позвоночника при сколиозе, обусловленное торсией позвонков; 2) атрофия медиальной широкой мышцы бедра при повреждении медиального мениска коленного сустава.
Чаклина способ (В. Д. Чаклин) -- способ вправления паралитического вывиха головки бедренной кости; заключается во вскрытии тазобедренного сустава, углублении вертлужной впадины и фиксации головки круглой связкой через отверстие в вертлужной впадине.
Чапека среда (F. Czapek, 1868--1921, чешский ботаник) -- жидкая или плотная синтетическая питательная среда для культивирования плесеней (Aspergillus и Penicillium).
Чапина--Липшютца острая язва вульвы (Д. С. Чапин; В. Lipschutz, 1878--1931, австрийский дерматолог; син.: язва вульвы острая, язва псевдовенерическая) -- острая болезнь женских наружных половых органов, обусловленная сенсибилизацией организма палочкой Дедерлейна и характеризующаяся образованием множественных гнойных язв на слизистой оболочке наружных половых органов.
Чапмена--Бернса среда (G. Н. Chapman) -- плотная дифференциально-диагностическая среда для выделения патогенных стафилококков, содержащая мясопептонный агар, кристалвиолет, лактозу и большое количество (7,5%) хлорида натрия.
Чаподи метод (Csapody, венгерский офтальмолог 20 в.) -- хирургическая операция: создание ложа для глазного протеза при полном заращении конъюнктивального мешка; заключается в трансплантации свободного кожного лоскута с помощью специального двустворчатого винта, фиксирующего и растягивающего трансплантат до образования полости требуемого размера.
Чарлина синдром (С. Charlin, род. в 1886, г., чилийский офтальмолог; син.: синдром носового нерва, синдром носоресничного нерва) -- сочетание приступов болей в медиальном углу глаза и медиальной половине носа с отеком, гиперестезией, гиперсекрецией конъюнктивы, глубокой инъекцией склер, иридоциклитом, кератитом и гипопионом; обусловлен поражением носоресничного нерва.
Чарлтона феномен (W. Charlton, род. в 1889 г., нем. врач) -- см. Феномен гашения сыпи.
часовые стеклышки -- см. Гиппократа ноготь.
a-частица -- см. Альфа-частица.
b-частица -- см. Бета-частица.
частота гена (син. генная концентрация) -- доля определенного аллеля среди всех аллелей данного гена в рассматриваемой популяции.
частота индуцированных мутации -- частота мутаций, вызванных мутагеном.
частота мутаций -- 1) при половом размножении -- доля гамет с вновь возникшими мутациями в общем количестве гамет одного поколения; 2) при бесполом размножении -- доля клеток или особей с вновь возникшими мутациями в общем количестве клеток или особей того же поколения.
частота обменов (син. частота рекомбинаций) -- относительная частота нарушений сцепления между аллелями разных генов одной хромосомы в результате кроссинговера; рассчитывается как отношение числа гамет с новой комбинацией генов к общему числу гамет.
частота рекомбинаций -- см. Частота обменов.
частота спонтанных мутаций -- частота мутаций в обычных для данного биологического вида условиях обитания без видимого участия мутагенов.
частота хиазм -- среднее число хиазм, приходящихся на бивалент, клетку или кариотип при данных условиях.
Чахотина метод (С. С. Чахотин; син. ультрафиолетовый микроукол) -- способ локального повреждения клетки путем воздействия тонким пучком ультрафиолетового излучения.
чахотка костного мозга (устар.) -- см. Панмиелофтиз.
чахотка легочная неспецифическая (устар.) -- общее название хронических воспалительных процессов в легких, характеризующихся волнообразным течением, бронхогенным распространением и выраженным пневмосклерозом; относят ныне к неспецифическим хроническим заболеваниям легких.
чахотка черная (устар.) -- см. Силикотуберкулез.
Чачавы--Вашакидзе вакуум-экстрактор (К. В. Чачава, 1919--1979, сов. акушер-гинеколог; П. Д. Вашакидзе, сов. акушер-гинеколог) -- аппарат для искусственного родоразрешения путем извлечения плода за головку; представляет собой соединенный с вакуум-насосом резиновый колпак воронкообразной формы, надеваемый на головку плода по ее периметру и присасывающийся к ней при создании под колпаком отрицательного давления, после чего производят тракцию.
Чаччо метод (С. Ciaccio, род. в 1877 г., итал. патолог) -- метод выявления липидов в гистологических препаратах, при котором как в составе фиксирующей жидкости, так и при последующей обработке применяется раствор бихромата калия.
чашечно-венозный канал -- свищ между малой почечной чашечкой в области свода и веной; проявляется гематурией.
Чедиака--Хигаси синдром (А. М. Chediak, совр. кубинский врач; О. Higashi, японский врач) -- наследственная болезнь, характеризующаяся наличием включений в лейкоцитах в виде крупных гранул, нарушением их фагоцитарной функции с понижением резистентности организма к гнойной инфекции, полным или частичным альбинизмом, фотофобией, гипергидрозом, гепатоспленомегалией; наследуется по аутосомно-рецессивному типу.
Чейна--Стокса дыхание (J. Cheyne, 1777--1836, шотл. врач; W. Stokes, 1804--1878, ирланд. врач) -- дыхание, при котором поверхностные и редкие дыхательные движения постепенно учащаются и углубляются и, достигнув максимума, вновь ослабляются и урежаются, после чего наступает пауза; в норме нередко наблюдается у детей младшего возраста, иногда у взрослых во время сна; патологическое Ч. -- С. д. возникает при повышенном внутричерепном давлении, сердечной недостаточности, некоторых интоксикациях и пр.
человек (Homo sapiens) -- высший представитель отряда приматов; общественное существо, способное производить и использовать орудия труда, обладающее сложно организованным мозгом, сознанием и членораздельной речью.
человек из Брокен-Хилла -- ископаемый человек, относящийся к палеоантропам.
человек гейдельбергский (Homo heidelbergensis) -- ископаемый человек, относящийся к архантропам.
"человек стандартный" -- совокупность средних величин антропометрических, анатомических и физиологических показателей, характеризующих человека, обычно конкретизированная для групп населения, выделенных по возрасту, полу и национальной принадлежности; применяется в гигиенической кг эргономической практике.
челюстно-жевательная область -- см. Подвисочная область.
челюстно-подъязычная борозда (sulcus mylohyoideus, PNA, BNA, JNA) -- линейное углубление на внутренней поверхности тела нижней челюсти; место прохождения сосудов и нервов.
челюстно-подъязычная ветвь (ramus mylohyoideus, PNA, BNA, JNA) -- см. Перечень анат. терминов.
челюсть верхняя (maxilla, PNA, BNA, JNA; maxilla superior) -- см. Перечень анат. терминов.
челюсть нижняя (mandibula, PNA, BNA, JNA; maxilla inferior) -- см. Перечень анат. терминов.
Чемберлена симптом (Е. W. Chamberlain, 1892--1947, амер. рентгенолог) -- рентгенологически обнаруживаемое смещение компонентов лонного сочленения при попеременном стоянии исследуемого то на правой, то на левой ноге; признак патологической подвижности крестцово-подвздошных суставов.
"чепец" -- повязка из мягкого бинта, укрепляемая завязываемой на подбородке его полосой, под которую проходят все туры бинта, покрывающие волосистую часть головы.
Червенянского биологический эндопротез (J. Cervenansky, чешский ортопед) -- аутотрансплантат, приготовленный из проксимального конца малоберцовой кости, который вводят в шейку и головку бедренной кости при ее несросшемся переломе.
червеобразный отросток (processus vermiformis) -- см. Аппендикс.
черви -- первичноротые беспозвоночные животные с вытянутым телом; представители некоторых видов Ч. паразитируют у человека и животных.
черви круглые (Nemathelminthes; син. черви первичнополостные) -- тип червей с округлым в поперечном сечении несегментированным телом, характеризующимся билатеральностью; наибольший класс Ч. к. -- нематоды.
черви ленточные -- см. Цестоды.
черви паразитические -- см. Гельминты.
черви первичнополостные -- см. Черви круглые.
черви плоские (Plathelminthes) -- тип червей с двусторонне-симметричным, сплющенным в дорсовентральном направлении телом; некоторые представители Ч. п., напр. фасциолы, цепни, эхинококк, являются возбудителями гельминтозов человека и животных.
черви ядовитые -- черви, продуцирующие ядовитые вещества, напр. свободноживущие морские аннелиды, имеющие ядовитые щетинки или снабженные ядовитыми крючьями, расположенными на челюсти.
червь мозжечка (vermis, PNA, BNA, JNA) -- средняя, филогенетически древняя часть мозжечка, расположенная между его полушариями.
череп (cranium, PNA, BNA, JNA) -- скелет головы. череп базеопетальный (анат. basis cranii основание черепа + лат. peto стремиться) -- Ч., характеризующийся небольшой высотой и выраженным развитием заднего отдела основания. череп брахицефалический (с. brachycephalicum; греч. brachys короткий + kephale голова) -- широкий Ч., черепной индекс которого превышает 81. череп висцеральный (с. viscerale) -- см. Череп лицевой. череп долихоцефалический (с. dolichocephalicum; греч. dolichos длинный + kephale голова) -- удлиненный Ч., черепной индекс которого не достигает 75. череп клиноцефалический (с. clinocephalicum; греч. klino наклонять, сгибать + kephale голова) -- см. Череп седловидный. череп косой -- Ч. с резко выраженной асимметрией мозгового отдела; образуется при неравномерном зарастании черепных швов. череп краниостенотический (греч. kranion череп + stenotes узость) -- равномерно суженный Ч. с уменьшенным объемом; образуется при раннем заращении всех или многих черепных швов. череп лицевой (с. viscerale, BNA; splanchnocranium; син.: спланхнокран, Ч. висцеральный) -- отдел Ч., образующий костную основу лица; состоит из верхней и нижней челюстей, парных носовых, слезных, небных, скуловых костей и нижних раковин, непарного сошника, а также включает расположенную на шее подъязычную кость. череп ладьевидный (с. scaphocephalicum) -- см. Череп лодкообразный. череп лодкообразный (с. scaphocephalicum; син.: Ч. ладьевидный, Ч. скафоцефалический) -- удлиненный узкий Ч.; образуется при раннем заращении сагиттального шва. череп мезоцефалический (с. mesocephalicum; греч. mesos средний, промежуточный + kephale голова) -- Ч., черепной индекс которого находится у мужчин в пределах от 76 до 80,9, у женщин -- от 77 до 81,9. череп метопический -- (с. metopicum; греч. metopon лоб) -- Ч. с несросшимся лобным швом. череп мозговой (с. cerebrale, BNA; neurocranium) -- отдел Ч., образующий вместилище для головного мозга и некоторых органов чувств; состоит из лобной, затылочной, решетчатой и парных теменных и височных костей. череп окципитопетальный (с. occipitopetale; лат. occiput, occipitis затылок + peto стремиться) -- Ч. с преимущественным развитием затылочного отдела. череп париетопетальный (с. parietopetale; лат. panes, parietis стенка + peto стремиться) -- Ч., характеризующийся большой высотой и слабым развитием заднего отдела основания. череп седловидный (с. clinocephalicum; син. Ч. клиноцефалический) -- удлиненный Ч. с вдавлением в теменной области. череп скафоцефалический (с. scaphocephalicum; греч. skaphe лодка + kephale голова) -- см. Череп лодкообразный. череп фронтипетальный (с. frontipetale; лат. frons, frontis лоб + peto стремиться) -- Ч. с преимущественным развитием лобного отдела.
череп башенный (turricephalia, acrocephalia) -- см. Акроцефалия.
череп расщепленный (cranium bifidum) -- см. Краниосхизис.
черепная ямка задняя (fossa cranii posterior, PNA, BNA, JNA) -- часть внутреннего основания черепа, образованная затылочной костью, пирамидами височных костей и телом клиновидной кости; вмещает мозговой ствол и мозжечок.
черепная ямка передняя (fossa cranii anterior, PNA, BNA, JNA) -- часть внутреннего основания черепа, образованная лобной, решетчатой и клиновидной костями; вмещает лобные доли полушарий большого мозга.
черепная ямка средняя (fossa cranii media, PNA, BNA, JNA) -- часть внутреннего основания черепа, образованная клиновидной и височными костями; в средней части Ч. я. с. (турецком седле) расположен гипофиз, а в парных боковых углублениях -- нижние части височных долей полушарий большого мозга.
черепной индекс (син.: продольно-широтный индекс, черепной указатель) -- антропологический показатель формы черепа, представляющий собой отношение его поперечного диаметра к продольному, умноженное на 100.
черепной свод -- см. Свод черепа.
черепной указатель -- см. Черепной индекс.
черепные (Cranialia) -- см. Позвоночные.
Черкес-Заде шина (Д. И. Черкес-заде, род. в 1930 г., сов. хирург-травматолог) -- устройство для лечения переломов плюсневых костей методом постоянного скелетного вытяжения, состоящее из стремени, укрепляемого в гипсовой повязке, к которому посредством пружин присоединены цапки, фиксирующие ногтевые фаланги.
Чермака пучок (J. N. Czermak, 1828--1873, чешский врач и физиолог) -- см. Покрышечно-бульбарный путь.
Чермака рефлекс (J. N. Czermak) -- физиологический рефлекс; замедление пульса на 8--10 ударов в 1 мин. при сдавлении шеи под нижней челюстью в местах прохождения блуждающих нервов.
Чернавского метод (В. А. Чернавский, сов. хирург) -- метод пластики пяточного (ахиллова) сухожилия с помощью лоскута на ножке; лоскут выкраивают из апоневроза трехглавой мышцы, откинутого к пятке, и вшивают в расщепленный периферический конец пяточного сухожилия.
Черни доступ (V. Czerny, 1842--1916, нем. хирург) -- 1) косой поясничный разрез, служащий внебрюшинным доступом к почке; 2) поперечный разрез в правом подреберье, продолженный по средней линии до мечевидного отростка, служащий доступом к желчным путям.
Черни кишечный шов (V. Czerny, 1842--1916, нем. хирург) -- серозно-мышечный кишечный шов, при котором иглу вкалывают со стороны серозной оболочки кишки и выводят на раневой поверхности над слизистой оболочкой, а на противоположной стороне раны иглу проводят в обратном порядке, в результате чего при затягивании шва края раны соприкасаются серозными поверхностями.
Черни операция (V. Czerny, 1842--1916, нем. хирург) -- см. Леопольда--Черни операция.
Черни симптом (A. Czerny, 1863--1941, нем. педиатр) -- втягивание брюшной стенки и подъем диафрагмы на вдохе; наблюдается при малой хорее у детей.
Черни -- Клейншмидта смеси (a. czerny, 1863--1941, нем. педиатр; Н. Kleinschmidt, род. в 1885, нем. педиатр) -- молочные смеси для искусственного вскармливания детей грудного возраста, состоящие из коровьего молока, разведенного водой, с добавлением сливочного масла, муки и сахарного сиропа.
Черногубова болезнь (устар., Б. А. Черногубов, 1879--1957, сов. терапевт) -- см. Эндокардит септический подострый.
Черногубова метод (Н. А. Черногубов, 1883--1942, сов. дерматовенеролог) -- метод подготовки материала от больного (кусочки ногтей, чешуйки кожи) для микроскопического исследования на наличие паразитических грибков; заключается в измельчении материала, продолжительном кипячении в 10--30% растворе едкого кали и отделении осадка центрифугированием.
Черногубова хроническая язвенная вегетирующая пиодермия (Н. А. Черногубов, 1883--1942, сов. дерматовенеролог) -- см. Пиодермия хроническая язвенная вегетирующая.
черное вещество (substantia nigra, PNA, BNA; nucleus niger, JNA; син. Земмерринга вещество) -- ядро экстрапирамидной системы, расположенное в ножке большого мозга; состоит из нервных клеток, содержащих меланин.
черпалонадгортанная складка (plica aryepiglottica, PNA, BNA, JNA) -- складка слизистой оболочки, соединяющая верхушку черпаловидного хряща с надгортанником и ограничивающая сбоку вход в гортань.
чесотка (scabies; син. Ч. зудневая) -- дерматоз, вызываемый клещом Sarcoptes scabiei, паразитирующим в роговом слое кожи; проявляется расчесами, парными папуловезикулами, чесоточными ходами, ночным зудом в складках кожи, чаще между пальцами кистей рук.
чесотка водяная -- см. Анкилостомидозы кожи.
чесотка земляная -- см. Анкилостомидозы кожи.
чесотка зерновая (scabies ventricosa; син.: чесотка матрацная, чесотка соломенная, чесотка ячменная) -- дерматоз, вызываемый клещом Pediculoides ventricosus, характеризующийся зудящими уртикарно-везикулезными и эритематозно-папулезными высыпаниями и крупными пузырями, часто с мелкими везикулами на их поверхности.
чесотка зудневая -- см. Чесотка.
чесотка матрацная -- см. Чесотка зерновая.
чесотка никелевая -- профессиональный дерматоз рабочих, систематически контактирующих с растворами солей никеля; характеризуется возникновением на кистях и предплечьях (реже на лице и груди) зудящих папул над фолликулами волос и (или) пустул на фоне эритемы и отека.
чесотка норвежская (scabies norvegica) -- форма чесотки при пониженной реактивности организма, характеризующаяся толстыми плотными грязно-серыми чешуйками, отсутствием зуда; иногда наблюдается полиморфная сыпь или эритродермия.
чесотка соломенная -- см. Чесотка зерновая.
чесотка ячменная -- см. Чесотка зерновая.
чесоточные ходы -- извилистые ходы в роговом слое кожи, проделанные самками чесоточных клещей.
четверохолмие -- см. Пластинка крыши.
четырехугольная мембрана (membrana quadrangularis; PNA) -- верхняя часть фиброзно-эластической мембраны гортани, представляющая собой соединительнотканную пластинку, прикрепляющуюся вверху к латеральной поверхности надгортанника, спереди -- к щитовидному хрящу, сзади -- к рожковидному и черпаловидному хрящам; свободный нижний край Ч. м. образует связку преддверья.
чечевицеобразная петля (ansa lenticularis, PNA, BNA, JNA) -- изогнутый пучок нервных волокон, выходящий гл. обр. из бледного шара, соединяющий полосатое тело с ядрами гипоталамуса, красным ядром и ретикулярной формацией среднего мозга.
Чечи ампутация (A. Ceci, 1852--1920, итал. хирург) -- высокая ампутация плеча, при которой на конце культи создают мышечную петлю из сгибателей и разгибателей с целью последующей кинематизации культи.
чешуйка (squama) -- вторичный морфологический элемент кожных сыпей в виде тонкой роговой пластинки; возникает вследствие пара- или гиперкератоза.
чжень-цзю-терапия -- см. Иглоукалывание.
Чивера операция (D. Cheever, род. в 1876 г., амер. хирург) -- хирургическая операция: удаление небных миндалин доступом со стороны шеи.
чивининиев отросток (F. Civinini, 1805--1854, итал. анатом) -- см. Крылоостистый отросток.
чигуатера -- см. Сигватера.
Чижа симптом (В. Ф. Чиж, 1855--1914, отеч. психиатр) -- серо-свинцовый блеск глаз при эпилепсии.
чикунгунья (син. лихорадка Чикунгунья) -- острая инфекционная болезнь из группы тропических комариных лихорадок, вызываемая одноименным арбовирусом группы "А"; характеризуется сильнейшими болями в суставах, двухволновой лихорадкой с появлением на ее второй волне макулопапулезной сыпи.
chilblain lupus (англ. chilblain ознобление + мед. лат. lupus волчанка) -- см. Гетчинсона ознобленная волчанка.
Чиллага болезнь (J. Csillag) -- см. Склеродермия каплевидная.
чинга (син.: цинга зверовая, цинга морская) -- инфекционный хронический моноартрит пальцев рук, возникающий у жителей побережья Белого и Баренцева морей, занимающихся добычей тюленей и других ластоногих; вызывается диплококком, проникающим через поврежденную кожу; характеризуется постепенным развитием анкилоза и контрактуры при общем удовлетворительном состоянии.
Чиньолини многощелевой рентгенокимограф (истор.; Р. Cignolini, итал. рентгенолог) -- устройство для рентгенокимографии сердца, в котором была применена свинцовая решетка, имевшая II щелей, установленных на разных уровнях сердечно-сосудистого контура справа и слева; не получил распространения.
число гельминтозных единиц -- показатель пораженности популяции гельминтами, представляющий собой общее количество инвазий в данной группе людей или животных, причем инвазии одного человека (животного) разными гельминтами учитываются отдельно; поэтому Ч. г. е. обычно больше числа инвазированных людей (особе
число омыления -- показатель качества жиров, представляющий собой количество едкого кали (мл), необходимое для нейтрализации всех кислот, содержащихся в 1 г исследуемого жира.
Чистовича--Юревича антифагины (Н. Я. Чистович, 1860--1926, сов. терапевт; В. А. Юревич, род. в 1872 г.) -- термостабильные вещества в смывах агаровых культур, защищающих патогенные бактерии от фагоцитоза.
Чистяковой метод (а. П. Чистякова) -- способ наложения стерильной повязки на культю пуповины новорожденного с помощью треугольной косынки.
Чителли абсцесс (S. Citelli, 1875--1947, итал. оториноларинголог; син. Чителли мастоидит) -- глубокий натечный абсцесс шеи, образующийся как осложнение мастоидита вследствие прорыва гноя из перисинуозного абсцесса.
Чителли мастоидит (S. Citelli) -- см. Чителли абсцесс.
чиханье (sternutatio) -- рефлекторный толчкообразный форсированный выдох через нос, вызываемый раздражением слизистой оболочки носа, особенно средней носовой раковины и перегородки; частый признак ринита.
членистоногие (Arthropoda) -- тип беспозвоночных животных, передвигающихся с помощью конечностей, подразделенных на подвижно соединенные с телом и друг с другом членики; к Ч. относятся переносчики и возбудители болезней человека из классов насекомых, паукообразных и ракообразных.
Членова дорсальный рефлекс аддукторов (Л. Г. Членов, 1895--1959, сов. невропатолог) -- см. Рефлекс аддукторный дорсальный.
Членова--Мак-Карти рефлекс (Л. Г. Членов, 1895--1959, сов. невропатолог; D. J. McCarthy, амер. невропатолог) -- см. Рефлекс аддукторный дорсальный.
членовредительство -- умышленное причинение вреда своему здоровью с целью уклонения от выполнения определенных обязанностей.
Чопры--Гупты проба (к. Chop-га, род. в 1882 г., индийский врач и фармаколог; J. С. Gupta, индийский врач) -- см. Сурьмовая проба.
чревная область (regio mesogastrica) -- см. Чревье.
чревный ствол (truncus celiacus, PNA) -- см. Перечень анат. терминов.
чревовещание (ventriloquio) -- речеобразование при неподвижных губах с помощью незаметных для глаза артикуляционных движений органов полости рта.
чревосечение (laparotomia) -- см. Лапаротомия. чревосечение внебрюшинное по Пирогову -- см. Пирогова внебрюшинное чревосечение. чревосечение наружное (l. externa) -- см. Пирогова внебрюшинное чревосечение.
чревье (mesogastrium, PNA; regio mesogastrica, BNA; regio abdominis media, JNA; син.: мезогастрий, чревная область) -- область живота, расположенная между линией, соединяющей наиболее низкие точки Х ребер, и линией, соединяющей передневерхние подвздошные ости.
чреспривратниковая плоскость (planum transpyloricum, PNA; син. транспилорическая плоскость) -- горизонтальная плоскость, равноудаленная от яремной вырезки грудины и лобкового симфиза; соответствует остистому отростку 1 поясничного позвонка и, нередко, привратнику желудка.
чтение с губ -- зрительное восприятие речи по движениям губ; используется глухими и страдающими тугоухостью как способ общения.
чувствительная петля (lemniscus sensitivus, BNA) -- см. Медиальная петля.
чувствительность 1 (sensibilitas) -- способность организма воспринимать раздражения, исходящие из окружающей среды или от собственных тканей и органов. чувствительность болевая (s. dolorosa; син. Ч. ноцицептивная) -- Ч., при которой повреждающее раздражение вызывает ощущение боли. чувствительность вибрационная -- Ч. к низкочастотным колебаниям; разновидность проприоцептивной Ч. чувствительность висцеральная (s. visceralis) -- Ч. к раздражениям, действующим на рецепторы внутренних органов. чувствительность вкусовая (s. gustatoria) -- Ч. к химическому воздействию, реализующаяся возникновением ощущения вкуса воздействующего вещества. чувствительность глубокая (s. profunda) -- см. Чувствительность проприоцептивная. чувствительность дирекционная -- Ч. к некоторым свойствам окружающей среды, реализующаяся пространственным ориентированием, выделением в ней определенного направления. чувствительность дискриминационная (s. discriminativa) -- разновидность Ч., заключающаяся в способности различать два одновременных одинаковых раздражения различной локализации, напр. на различных участках кожи. чувствительность дифференциальная (s. differentialis; син. Ч. разностная) -- разновидность Ч., заключающаяся в способности воспринимать изменение интенсивности раздражения. чувствительность интероцептивная (s. interoceptiva) -- Ч. к раздражениям, исходящим из внутренних сред тканей и органов. чувствительность кожная (s. cutanea) -- Ч. к раздражению различных (тактильных, температурных, болевых) рецепторов кожи. чувствительность ноцицептивная (s. nociceptiva) -- см. Чувствительность болевая. чувствительность обонятельная (s. olfactoria) -- Ч. к химическому воздействию, реализующаяся возникновением запаха воздействующего вещества. чувствительность поверхностная (s. superficialis) -- см. Чувствительность экстероцептивная. чувствительность проприоцептивная (s. proprioceptiva; син.: батиэстезия, чувствительность глубокая) -- Ч. к раздражению мышц, сухожилий, связок и других элементов суставов. чувствительность протопатическая (s. protopathica; греч. protos первый, первичный + pathos чувство, страдание, болезнь) -- филогенетически древний вид Ч., характеризующийся ограниченными возможностями дифференциации раздражений по их модальности, интенсивности и локализации. чувствительность разностная -- см. Чувствительность дифференциальная. чувствительность световая (s. visualis) -- Ч. к воздействию видимого излучения. чувствительность сложная (s. composita) -- Ч., основанная на интеграции деятельности рецепторов различной модальности. чувствительность слуховая (s. auditiva) -- Ч. к воздействию звука. чувствительность температурная (s. thermaesthetica) -- Ч. к изменению температуры окружающей среды. чувствительность экстероцептивная (s. exteroceptiva; син. Ч. поверхностная) -- Ч. к раздражениям, исходящим из окружающей среды. чувствительность электрокожная (s. electrocutanea) -- разновидность кожной Ч., заключающаяся в способности воспринимать раздражение при воздействие электрическим током. чувствительность эпикритическая (s. epicritica, греч. epicrisis решение, суждение) -- филогенетически новый вид Ч., обеспечивающий возможность количественной и качественной дифференцировки раздражений (по модальности, интенсивности, локализации).
чувствительность 2 в фармакологии -- способность организма, его систем, органов или тканей реагировать на воздействие данного лекарственного средства.
чувство беспредметное в психиатрии -- общее название аффективных состояний (страх, внутреннее беспокойство, тревога, тоска, веселость, счастье и др.), возникающих у психически больного без причинной связи с ситуацией и не имеющих определенного содержания.
чувство локализации (син. топестезия) -- разновидность чувствительности, заключающаяся в способности определять место раздражения.
чувство мышечное -- см. Кинестезия.
чувство мышечно-суставное -- см. Кинестезия.
чувство неполноценности в психиатрии -- переживание психически больным своей физической, интеллектуальной или моральной неполноценности, имеющее характер навязчивого состояния, сверхценных идей, депрессии и (или) бреда.
чувство общее -- см. Койнестезия.
чувство пространственное -- разновидность чувствительности, заключающаяся в способности определять местонахождение источника раздражения в пространстве.
чувство "я" -- см. Сознание идентичности "Я".
Чугаева проба (Л. А. Чугаев, 1873--1922, отеч. химик; син. Чугаева реакция) -- 1) метод обнаружения ионов никеля по выпадению ярко-розового осадка при его взаимодействии с диметилглиоксимом и аммиаком; 2) метод обнаружения холестерина по появлению малиновой окраски при его взаимодействии с бензолом и хлористым цинком.
Чугаева реакция (Л. А. Чугаев) -- см. Чугаева проба.
чудесная сеть (retemirabile, PNA, BNA, JNA) -- сеть капилляров, начинающаяся из артерии и впадающая в артерию (напр., в почке) или начинающаяся из вены и впадающая в вену (напр., в печени).
Чудовского модификация декапитации (В. А. Чудовский, отеч. акушер-гинеколог конца 19 века) -- декапитация плода, производимая крючком Брауна, введенным под кожу через разрез на шее.
чума (pestis) -- инфекционная природно-очаговая болезнь из группы бактериальных зоонозов, вызываемая Yersinia pestis; передается человеку контактным, воздушно-капельным и алиментарным путем, а также переносчиками -- блохами; отнесена к карантинным инфекциям. чума бубонная (р. bubonica) -- клиническая форма Ч., развивающаяся при проникновении возбудителя через кожу и характеризующаяся образованием резко болезненных бубонов, высокой лихорадкой и выраженной интоксикацией. чума вторично-септическая (р. secundarioseptica) -- клиническая форма Ч., развивающаяся при гематогенной генерализации процесса из первичного аффекта (бубона), наличие которого отличает данную форму от первично-септической Ч. чума кожно-бубонная (р. cutaneobubonica) -- клиническая форма Ч., сходная с бубонной Ч., но отличающаяся от нее образованием пустул, язв или карбункулов на коже в месте проникновения возбудителя. чума легочная вторичная (р. pulmonalis secundaria) -- клиническая форма Ч., возникающая в результате гематогенного заноса возбудителя в легкие из первичного аффекта (бубона), характеризующаяся крайней тяжестью течения с развитием геморрагической пневмонии; представляет высокую опасность в эпидемиологическом отношении. чума легочная первичная (р. pulmonalis primaria) -- клиническая форма Ч., возникающая при аспирационном пути заражения, характеризующаяся крайней тяжестью течения, быстрым развитием геморрагической пневмонии с резкой интоксикацией; представляет высокую опасность в эпидемиологическом отношении. чума первично-септическая (р. primarioseptica) -- клиническая форма Ч., развивающаяся при массивном заражении и малой сопротивляемости организма, характеризующаяся быстрой гематогенной генерализацией инфекции без местных явлений, тяжелой интоксикацией, выраженным геморрагическим синдромом, расстройствами ц. н. с. и сердечно-сосудистой системы.
чума малая -- см. Туляремия.
Чураева рефлекс -- сгибание пальцев стопы при раздражении кожи подошвы в направлении от пятки к пальцам: признак поражения пирамидных путей.

Ш

шабер (нем. Schaber) в стоматологии -- зуботехнический инструмент в виде небольшого напильника с расширенной рабочей частью, применяемый для ручной обработки съемных зубных протезов.
Шавани мигрень (J. A. Chavany, франц. невропатолог 20 в.) -- постоянная головная боль, приступообразно усиливающаяся, особенно при эмоциональном напряжении, утомлении или при длительной фиксации головы в одном положении, сопровождающаяся вегетативными расстройствами, сонливостью или бессонницей; обусловлена обызвествлением (вероятно, наследственным) серповидного отростка твердой мозговой оболочки.
Шавасса тенотомия (В. Chavasse, 1889--1941, англ. офтальмолог) -- тенотомия нижней косой мышцы глаза через разрез кожи века.
Шагаса болезнь (С. Chagas, 1879--1934, бразильский врач) -- см. Трипаносомоз американский.
Шагаса синдром (С. Chagas) -- патологическое расширение полых органов (мегаколон, мегадуоденум, мегацистис), обусловленное деструкцией клеток нервных ганглиев; отдаленное последствие острой формы американского трипаносомоза.
"шагома" вторичная (по имени бразильского врача Шагаса (С. Chagas) -- плотный спаянный с кожей узел в подкожной клетчатке, возникающий при американском трипаносомозе в результате гематогенной диссеминации возбудителя.
"шагома" первичная (по имени бразильского врача Шагаса (С. Chagas -- первичный аффект при американском трипаносомозе, представляющий собой воспалительный инфильтрат с лимфангиитом и регионарным лимфаденитом, не подвергающийся нагноению.
Шаде теория воспаления (Н. Schade, 1876--1935, нем. биохимик и патолог) -- теория воспаления, рассматривающая физико-химические изменения в тканях в качестве механизма развития воспалительного процесса.
Шало -- Лысенкова операция (Chalot; Н. К. Лысенков, 1865--1941, сов. анатом и хирург; син. Шало--Лысенкова ампутация -- нрк) -- экзартикуляция плеча с предварительной перевязкой магистральных сосудов.
Шамберга болезнь (J. F. Schamberg, 1870--1934, амер. дерматолог; син.: гемосидероз кожи сетчатый прогрессирующий) -- дерматоз неясной этиологии из группы гемосидерозов, характеризующийся постепенным возникновением многочисленных симметричных красных пятен и телеангиэктазий на голенях, иногда на бедрах, ягодицах и пояснице, еще реже на верхних конечностях и лице.
Шамберлана свечи (Ch. Е. Chamberland, 1851--1908, франц. бактериолог) -- бактериальные фильтры, изготовленные из каолина.
Шамбо операция (G. Е. Shambaugh, род. в 1903 г., амер. оториноларинголог) -- хирургическая операция при отосклерозе, заключающаяся во вскрытии надбарабанного углубления и передней части сосцевидной пещеры, удалении наковальни и головки молоточка, после чего в латеральном полукружном канале образуют новое овальное окно.
Шамова операция (В. Н. Шамов, 1882--1962, сов. хирург) -- хирургическая операция: создание внегрудного искусственного пищевода из свободного трансплантата тонкой кишки, со всех сторон обернутого кожей.
Шампи фиксаж (Ch. Champy, род. в 1885 г., франц. гистолог) -- гистологический фиксатор для выявления в клетках пластинчатого комплекса (аппарата Гольджи) и митохондрий, представляющий собой смесь растворов хромовой и осмиевой кислот и бихромата калия.
Шампи--Кулля метод (ch. Champy, род. в 1885 г., франц. гистолог; Н. Kull, нем. анатом) -- см. Кулля метод.
шанкр (франц. chancre "язва") -- язва или эрозия, возникающая в месте внедрения возбудителя при некоторых инфекционных болезнях.
шанкр биполярный (франц. chancre bipolaire) -- твердый шанкр, одновременно развившийся на половых органах и на других участках кожи.
шанкр гунтеровский -- см. Шанкр твердый.
шанкр комбустиформный (ulcus durum combustiforme; лат. combustio ожог + -formis похожий, подобный) -- твердый шанкр в виде обширной эрозии с темно-красной зернистой поверхностью.
шанкр лимфогранулематозный (ulcus lymphogranulomatosum) -- резко ограниченная небольшая поверхностная язва, окруженная венчиком эритемы и не имеющая инфильтрата в своем основании; возникает в месте внедрения возбудителя пахового лимфогранулематоза.
шанкр мягкий (ulcus molle; син.: шанкроид, язва венерическая) -- венерическая болезнь, вызываемая стрептобациллой (палочкой мягкого шанкра) и характеризующаяся множественными глубокими болезненными язвами с гнойным отделяемым, расположенными преимущественно на половых органах, лимфангиитом и регионарным лимфаденитом. шанкр мягкий воронкообразный (u. molle infundibuliforme) -- форма Ш. м., при которой глубокая язва расположена в шейке головки полового члена. шанкр мягкий гангренозный (u. molle gangraenosum) -- форма Ш. м., характеризующаяся гангренозным расплавлением тканей в связи с присоединением фузоспириллеза или анаэробной инфекции. шанкр мягкий дифтеритический (u. molle diphthericum) -- форма Ш. м., при которой язвы покрыты зеленовато-серым фибринозным налетом в связи с присоединившимся заражением ложнодифтерийной палочкой. шанкр мягкий импетигинозный (u. molle impetiginosum) -- форма Ш. м., клинически сходная с импетиго. шанкр мягкий серпигинозный (u. molle serpiginosum; франц. serpigineux ползучий) -- форма Ш. м., при которой язва заживает рубцом с одного края и увеличивается с другого. шанкр мягкий фолликулярный (u. molle folliculare) -- форма Ш. м., при которой возникают множественные маленькие язвы со слегка приподнятыми краями и глубоким уплотненным дном, что обусловлено проникновением возбудителей в протоки сальных желез или в волосяные фолликулы.
шанкр смешанный (ulcus mixtum) -- язва, характерная для мягкого шанкра, а затем приобретающая черты твердого шанкра; наблюдается при одновременном заражении сифилисом и мягким шанкром.
шанкр споротрихозный (ulcus sporotrichoticum) -- частично покрытая коркой язва с неровными краями, инфильтрированным, иногда папилломатозным основанием и скудным гнойным отделяемым, возникающая в месте внедрения возбудителя споротрихоза в кожу (на кистях, лице, реже на. ногах).
шанкр твердый (ulcus durum; син.: гунтеровский шанкр, сифилома первичная, язва сифилитическая) -- эрозия или поверхностная язва с пластинчатым уплотнением в основании, возникающая в месте внедрения бледной трепонемы.
шанкр-амигдалит (франц. chancre-amygdalite) -- твердый шанкр, расположенный на миндалине.
шанкр-панариций (ulcus durum digiti) -- твердый шанкр в виде глубокой болезненной язвы на конце пальца кисти (чаще указательного), сопровождающейся воспалением окружающих тканей.
шанкроид (chancroidum; франц. chancre шанкр + греч. eidos вид) -- см. Шанкр мягкий.
Шанца ватно-марлевый воротник (A. Schanz, 1868--1931, нем. хирург) -- ватно-марлевая повязка в виде стоячего воротника; накладывают для иммобилизации шейного отдела позвоночника.
Шанца операция (А. Schanz) -- 1) хирургическая операция: удаление проксимальной половины I фаланги большого пальца стопы при hallux valgus; 2) хирургическая операция: подвертельная остеотомия бедренной кости с фиксацией отломков под углом толстыми металлическими стержнями и созданием упора в седалищную кость; применяется при застарелых врожденных вывихах бедра у подростков.
Шапошникова способ (Б. М. Шапошников) -- способ пункции перикарда, при котором иглу проводят через третье или четвертое межреберья у правого края грудины или через шестое межреберье у левого края грудины.
Шардингера фермент (F. Schardinger, австрийский биохимик 19--20 в.) -- см. Ксантиноксидаза.
шарики (globuli) -- см. Влагалищные шарики.
Шарко болезнь (J. М. Charcot, 1825--1893, франц. невропатолог) -- см. Склероз боковой амиотрофический.
Шарко большая истерия (устар.; J. М. Charcot) -- истерия, протекающая с выраженными двигательными расстройствами (истерические припадки, параличи или парезы) и (или) нарушениями функций органов чувств (напр., амавроз, глухота).
Шарко душ (J. М. Charcot; син. душ струевой) -- водолечебная процедура, заключающаяся в воздействии компактной струи воды под давлением попеременно на различные части тела; процедура начинается и заканчивается воздействием веерной струи воды.
Шарко истерическая дуга (J. М. Charcot) -- см. Истерическая дуга.
Шарко истерогенные зоны (J. М. Charcot) -- см. Истерогенные зоны.
Шарко малая истерия (устар.; J. М. Charcot) -- истерия с двигательными расстройствами в виде тика, тремора, подергиваний отдельных мышц.
Шарко пневмония (J. М. Charcot) -- хроническая П., возникающая как следствие плеврита и отличающаяся преобладанием продуктивных изменений в легочной ткани.
Шарко симптом (J. М. Charcot) -- 1) дрожание рук при тиреотоксикозе; 2) более высокое стояние брови на стороне периферического пареза мимических мышц и более низкое ее стояние при их контрактуре; наблюдается при периферическом поражении лицевого нерва; 3) см. Симптом каски.
Шарко синдром (J. М. Charcot) -- см. Хромота перемежающаяся.
Шарко сустав (J. М. Charcot) -- см. Артропатия нейрогенная.
Шарко триада (J. М. Charcot) -- сочетание трех важных признаков рассеянного склероза: нистагма, скандированной речи и интенционного дрожания.
Шарко--Бриссо симптом (J. М. Charcot, 1825--1893, франц. невропатолог; Е. Brissaud, 1852--1909, франц. патолог; син. спазм губоязычный) -- оттягивание угла рта и отклонение языка в ту же сторону; наблюдается при истерии.
Шарко--Вюльпиана болезнь (J. М. Charcot, 1825--1893, франц. невропатолог; Е. F. Vulpian, 1826--1887, франц. врач) -- см. Склероз рассеянный.
Шарко--Лейдена кристаллы (J. М. Charcot, 1825--1893, франц. невропатолог; Е. V. Leyden, 1832--1910, нем. невропатолог; син. Биццоцеро--Нейманна кристаллы) -- гладкие бесцветные кристаллы в форме октаэдров, обнаруживаемые при микроскопическом исследовании мокроты у больных бронхиальной астмой или астмоидным бронхитом.
Шарко--Мари амиотрофия (J. М. Charcot, 1825--1893, франц. невропатолог; P. Marie, 1853--1940, франц. невропатолог) -- см. Амиотрофия наследственная невральная.
Шарко--Мари мышечная атрофия (J. М. Charcot, 1825--1893, франц. невропатолог; P. Marie, 1853--1940, франц. невропатолог) -- см. Амиотрофия наследственная невральная.
Шарко--Мари--Тута болезнь (J. М. Charcot, 1825--1893, франц. невропатолог; P. Marie, 1853--1940, франц. невропатолог; Н. Н. Tooth, 1856--1925, англ. невропатолог) -- см. Амиотрофия наследственная невральная.
Шарко--Мари--Тута--Гоффманна болезнь (J. М. Charcot, 1825--1893, франц. невропатолог; P. Marie, 1853--1940, франц. невропатолог; Н. Н. Tooth, 1856--1925, англ. невропатолог; J. Hoffmann, 1857--1919, нем. невропатолог) -- см. Амиотрофия наследственная невральная.
шарлатанство медицинское -- заведомый обман больного при его лечении с корыстной целью.
Шарпа--Шуба способ (A. S. Sharp, 1700--1778, англ. хирург) -- способ пункции перикарда, при котором иглу проводят у левого края грудины в третье межреберье.
Шарпантье феномен (Charpentier, 1852--1916, франц. офтальмолог; син. симптом расстройства адаптации) -- усиление ажитированной депрессии при изменении окружающей больного обстановки; наблюдается при эндогенных депрессиях, инволюционной меланхолии, сосудистых и сенильных психозах.
шарпеево волокно (W. Sharpey, 1802--1880, англ. анатом и патолог) -- см. Волокно прободающее.
Шарца операция (С. Е. Шарц, сов. офтальмолог) -- хирургическая операция: исправление положения слезной точки при ее вывороте, заключающееся в проведении под слезной точкой специальной системы разрезов с последующим их ушиванием.
Шаррьера шкала (J. F. В. Charriere, 1803--1876, франц. мастер по изготовлению мед. инструментов) -- устройство для определения диаметра бужей и катетеров, представляющее собой металлическую пластинку с нумерованными круглыми отверстиями возрастающего диаметра.
Шаслена дискордантность (Ph. Chaslin, 1857--1923, франц. психиатр) -- см. Атаксия интрапсихическая.
Шассеньяка артротомия (Ch. М. Е. Chassaignac, 1805--1879, франц. хирург) -- артротомия коленного сустава через боковой разрез по латеральному краю надколенника, сухожилия четырехглавой мышцы и связки надколенника.
Шассеньяка бугорок (Ch. М. Е. Chassaignac) -- см. Сонный бугорок.
Шассеньяка щипцы (истор.; Ch. М. Е. Chassaignac) -- разборные геморроидальные щипцы без кремальеры с рабочими губками в форме четырехзубчатых крючков.
Шатерникова камера (истор.; М. Н. Шатерников, 1870--1939, сов. физиолог) -- установка для продолжительного исследования газообмена человека или животного, представлявшая собой герметичную камеру, снабженную устройствами для автоматической подачи кислорода, поглощения двуокиси углерода и паров воды, а также для поддержания атмосферного давления и температуры на заданном уровне.
Шатца--Унтербергера признак (Ch. F. Schatz, 1841--1920, нем. гинеколог; F. Unterberger, род. в 1882 г., нем. гинеколог) -- расположение пограничного кольца на уровне пупка или немного ниже; признак полного раскрытия шейки матки в родах.
Шаудинна жидкость (F. R. Schaudinn, 1871--1906, нем. зоолог; син. Шаудинна смесь) -- жидкость для фиксации мазков или отпечатков органов и тканей, состоящая из насыщенного раствора сулемы (2 части) и абсолютного этилового спирта (1 часть).
Шаудинна смесь (F. R. Schaudinn) -- см. Шаудинна жидкость.
Шауля метод рентгенотерапии (истор.; Н. Chaoul, род. в 1887 г., нем. радиолог) -- рентгенотерапия поверхностного рака кожи, осуществлявшаяся при расстоянии источник -- кожа, равном 5--7 см.
Шауманна включения (J. N. Schaumann, 1879--1953, шведский дерматолог; син. Шауманна тельца) -- овальные или круглые, часто кальцифицированные включения в гигантских клетках; встречаются в саркоидной и бериллиевой гранулемах.
Шауманна доброкачественный лимфогранулематоз (J. N. Schaumann) -- см. Саркоидоз.
Шауманна тельца (J. N. Schaumann) -- см. Шауманна включения.
Шахматова трубка (А. П. Шахматов, 1889--1947, сов. паразитолог) -- устройство для забора слизи с целью исследования на яйца гельминтов, представляющее собой стеклянную трубку с боковыми отверстиями у конца, вводимого в прямую кишку на глубину 3 см.
Шая--Дрейджера синдром (G. М. Shy, 1919--1967, амер. невропатолог; G. A. Drager, род. в 1917 г., амер. невропатолог) -- хроническая болезнь нервной системы, характеризующаяся сочетанием ортостатической артериальной гипотензии (без учащения пульса), ангидроза, расстройств функций тазовых органов, паркинсонизма, мышечной гипотрофии, атаксии, признаков поражения пирамидных путей; наблюдается в возрасте 40--60 лет, чаще у мужчин.
Шваба синдром (S. I. Schwab, род. в 1871 г., амер. невропатолог) -- сочетание промахивания одной из рук при пальценосовой пробе, тенденции к падению в сторону этой руки при ходьбе и в позе Ромберга, акинетикоригидного синдрома на той же стороне; наблюдается при опухоли височной доли большого мозга.
Швабаха опыт (D. Schwabach, 1846--1920, нем. Оториноларинголог) -- метод дифференциальной диагностики поражений слухового анализатора путем сравнения костной проводимости у больного и здорового человека при исследовании камертоном C128, установленным на середине темени или сосцевидном отростке; меньшая длительность восприятия звука больным свидетельствует о поражении звуковоспринимающего аппарата, а большая -- звукопроводящего аппарата.
Швайзера операция (истор.; A. Schwyzer, род. в 1864 г., амер. хирург) -- пластическая операция: восстановление проходимости начального отдела мочеточника при гидронефрозе; заключается в выкраивании и перемещении треугольного лоскута из передней стенки почечной лоханки.
Швайзера половая стерилизация (A. Schwyzer) -- хирургический способ стерилизации женщин путем обертывания ампулярного конца маточной трубы участком париетальной брюшины, взятым между мочевым пузырем и круглой связкой матки, с фиксацией маточной трубы к переднему листку широкой связки матки.
Швайзера--Фолея операция (A. Schwyzer, род. в 1864 г., амер. хирург; F. Е. В. Foley, род. в 1891 г., амер. уролог) -- см. Фолея операция.
Швальбе заднее пограничное кольцо (G. A. Schwalbe, 1844--1916, нем. анатом; син. склеральная шпора) -- видимая при гониоскопии циркулярная белая полоса в области радужно-роговичного угла, соответствующая положению лимба.
Швальбе ядро (G. A. Schwalbe) -- см. Ядро преддверное медиальное.
шванновская глия (Th. Schwann, 1810--1882, нем. гистолог и физиолог) -- совокупность леммоцитов (шванновских клеток), образующих оболочки нервных волокон.
шванновская клетка (Th. Schwann) -- см. Леммоцит.
шванновская оболочка (Th. Schwann) -- оболочка миелинового нервного волокна, состоящая из леммоцитов и расположенная между неврилеммой и миелиновой оболочкой.
шванноглиома (shwannoglioma; шванновская глия + -ома) -- см. Невринома.
шванноз центральный диффузный (shwannosis centralis diffusa; Th. Schwann, 1810--1882, нем. гистолог и физиолог) -- см. Глиобластоз диффузный.
шваннома (schwannoma; Th. Schwann) -- см. Невринома.
шваннома злокачественная (schwannoma malignum) -- см. Саркома нейрогенная.
шварта -- см. Спайка.
Швартце операция (Н. Н. R. Schwartze, 1837--1910, нем. оториноларинголог) -- см. Мастоидотомия.
Швартце симптом (H. H. R. Schwartze) -- просвечивание розовоокрашенной гиперемированной слизистой оболочки в области мыса через истонченную барабанную перепонку; признак активной стадии отосклероза.
Швартцмана феномен (G. Schwartzman, 1896--1965, амер. бактериолог) -- быстрое развитие у экспериментального животного кровоизлияния и некроза в месте внутрикожного введения фильтрата бактериальной культуры, если ему через сутки внутривенно ввести тот же или другой токсин; реакция является моделью альтеративного воспаления.
Шварца сухожильный шов (Е. W. Schwarz, род. в 1890 г., нем. хирург) -- способ соединения концов сухожилия, при котором их перевязывают по типу лигатуры и сшивают узловым швом.
Шварца треугольник (G. Schwarz, род. в 1880 г., нем. рентгенолог) -- рентгеновская тень треугольной формы, расположенная в углу, образованном левым контуром сердца и диафрагмой, наблюдаемая в передней проекции; создается жировыми отложениями в перикарде.
Швахмана тест (Н. Schwachman) -- метод обнаружения повышенной концентрации хлоридов в поте, заключающийся в получении отпечатка ладони на агаровой среде, содержащей нитрат серебра, который, взаимодействуя с хлоридами, изменяет свой цвет.
Швейггера ирис-пинцет (С. Schweigger, нем. офтальмолог конца 19 в.) -- инструмент для захвата радужной оболочки в виде пинцета, тонкие концы рабочих губок которого изогнуты и снабжены зубчиками.
Швейггера капсульный пинцет (с. schweigger; син. Швейггера пинцет) -- инструмент для разрушения части передней капсулы хрусталика при экстракапсулярной экстракции катаракты; представляет собой пинцет с тонкими изогнутыми губками, имеющими по три зубца, расположенные на стороне, противоположной изгибу.
Швейггера пинцет (С. Schweigger) -- см. Швейггера капсульный пинцет.
швейцарский тип иммунопареза -- см. Агаммаглобулинемия лимфопеническая.
Швеннингера--Буцци анетодермия (Е. Schweninger, 1850--1924, нем. патологоанатом и дерматолог; F. Buzzi, род. в 1889 г., нем. дерматолог) -- см. Анетодермия опухолевидная.
Шевалева операция (В. Е. Шевалев, сов. офтальмолог) -- 1) хирургическая операция: пересадка протока околоушной железы в конъюнктивальный мешок, производимая при ксерофтальмии; 2) хирургическая операция: несквозное иссечение полоски склеры в области экватора глаза, производимое при отслойке сетчатки.
Шевассю симптом (М. Chevassu, 1877--1957, франц. хирург) -- выделение крови по мочеточниковому катетеру, во время его проведения мимо опухоли мочеточника; при дальнейшем продвижении катетера выделение крови прекращается.
Шевассю--Грегуара операция (М. Chevassu, 1877--1957, франц. хирург; W. Gregoire, совр. бельгийский хирург) -- хирургическая операция: удаление забрюшинной клетчатки и расположенных в ней лимфатических узлов единым блоком; применяется при злокачественных опухолях яичка.
Шевкуненко разрез (В. Н. Шевкуненко, 1872--1952, сов. хирург) -- оперативный доступ к органам поясничной, подвздошной областей и малого таза; представляет собой модификацию внебрюшинного чревосечения по Пирогову: разрез проходит от вершины угла между XII ребром и краем подвздошно-реберной мышцы к точке, расположенной на два "поперечных пальца" выше верхней передней подвздошной ости и дальше параллельно паховой связке к лобковому бугорку.
Шегрена синдром -- 1) (К. G. Т. Sjogren, род. в 1896 г., шведский невропатолог и психиатр) -- сочетание двусторонней врожденной катаракты с олигофренией, задержкой физического развития и мозжечковой атаксией; 2) (Н. S. С. Sjogren, род. в 1899 г., шведский офтальмолог) -- см. Гужеро--Шегрена синдром.
Шегрена--Ларссона синдром (К. G. Т. Sjogren, род. в 1896 г., шведский невропатолог и психиатр; Т. Larsson, совр. шведский психиатр) -- наследственная болезнь, характеризующаяся олигофренией легкой и средней степени в сочетании со спастической походкой, врожденным ихтиозом, дегенерацией сетчатки, карликовым или гигантским ростом, гипоплазией половых органов и анемией; наследуется по рецессивному типу.
Шегрена--Хейбла феномен -- иммунитет у взрослых экспериментальных животных к имплантированным им клеткам опухолей, вызываемых вирусами полиомы мышей, саркомы Рауса, лейкоза мышей или аденовирусами, развивающийся после однократного введения этих вирусов.
Шеде аппарат (F. Schede, род. в 1882 г., нем. ортопед; син. Шеде шина) -- устройство для лечения перелома дистального отдела лучевой кости; представляет собой металлическую желобоватую пластину с двойным изгибом, в которой фиксируют руку, придавая необходимое положение лучезапястному суставу и пальцам.
Шеде вытяжение (F. Schede) -- способ вытяжения при переломе бедренной кости у детей до трех лет; производят с помощью лент лейкопластыря, наложенных на боковые поверхности вертикально поднятой конечности.
Шеде метод артротомии (F. Schede) -- оперативный доступ к тазобедренному суставу по внутреннему краю портняжной мышцы через толщу мышц бедра.
Шеде операция (F. Shede) -- хирургическая операция при hall их valgus; заключается в краевой резекция головки I плюсневой кости вместе с костно-хрящевыми разрастаниями.
Шеде стол (F. Schede) -- устройство для коррекция позвоночника при его деформациях, представляющее собой облегченный ортопедический стол, изготовленный из металлических труб, с набором манжет для вытяжения за конечности и голову, а также других приспособлений.
Шеде шина (F. Schede) -- см. Шеде аппарат.
Шеделя зажим (Schedel) -- инструмент для прикрепления операционного белья к краям раны, представляющий собой пластинчатый пинцет с перекрещивающимися губками, концы которых иглообразно заострены.
Шееле кольцевидная пластика (К. Scheele, нем. хирург) -- пластическая операция: замещение части мочевого пузыря изолированным кольцевидно сшитым отрезком тонкой кишки.
шеечно-влагалищная ветвь (ramus cervicovaginalis) -- см. Перечень анат. терминов.
шеечный пузырек матки (vesicula cervicalis; син. овоид шеечный) -- замкнутая полость, заполненная слизистым секретом, образующаяся при отшнуровании от эпителия желез шейки матки.
Шейе болезнь (Н. G. Scheie, род. в 1909 г., амер. офтальмолог) -- см. Мукополисахаридоз V типа.
Шейе синдром (Н. G. Scheie) -- см. Мукополисахаридоз V типа.
Шейерманна болезнь (Н. W. Scheuermann, 1877--1960, датский хирург-ортопед) -- остеохондропатия акромиона лопатки; характеризуется появлением в нем участка асептического некроза и деформации, ограничением движений в плечевом суставе.
Шейерманна--Мау болезнь (Н. W. Scheuermann, 1877--1960, датский хирург-ортопед; К. Mau, 1890--1958, нем. хирург-ортопед; син.: кифоз остеохондропатический, кифоз подростковый, кифоз учеников-подмастерьев, кифоз юношеский, Шморля болезнь) -- остеохондропатия апофизов грудных, преимущественно VII -- Х позвонков; проявляется стойким кифозом этого отдела позвоночника и компенсаторным лордозом шейного и поясничного отделов.
шейка зуба (collum dentis, PNA, BNA, JNA) -- часть зуба между коронкой и корнем, охваченная десной.
шейка матки (cervix uteri, PNA, BNA, JNA) -- нижняя суженная часть матки, вдающаяся во влагалище.
шейка мочевого пузыря (cervix vesicae urinariae, PNA) -- нижняя суженная часть мочевого пузыря, переходящая в мочеиспускательный канал.
шейная петля (ansa cervicalis, PNA; ansa nervi hypogloesi, BNA, JNA) -- см. Перечень анат. терминов.
Шейниса операция (В. Н. Шейнис, род. в 1908 г., сов. хирург) -- хирургическая операция, производимая при слоновости, не сопровождающейся видимым поражением кожи; заключается в иссечении патологически измененных тканей с последующим закрытием дефекта одним свободным кожным лоскутом, снятым дерматомом с удаленной кожи.
Шейниса проба (В. Н. Шейнис) -- см. Трехжгутовая проба.
шейный треугольник задний (trigonum cervicale posterius, PNA) -- см. Область шеи латеральная.
шейный треугольник передний (trigonum cervicale anterius, PNA) -- см. Область шеи передняя.
Шейтхауэра--Мари--Сентона синдром (G. Scheuthauer, 1837--1894, нем. хирург; P. Marie, 1853--1940, франц. невропатолог; R. Sainton, 1868--1958, франц. врач) -- см. Дизостоз ключично-черепной.
Шеквиста операция (О. Sjoqvist, 1901--1955, шведский нейрохирург; син. Шоквиста операция) -- хирургическая операция: пересечение спинномозгового пути тройничного нерва, производимая при его невралгии.
шелк хирургический -- нить из натурального шелка-сырца с небольшим добавлением волокон хлопка высших сортов, применяемая в хирургии в качестве шовного или лигатурного материала.
Шелли глубокая потница (W. В. Shelley, амер. дерматолог) -- см. Ангидроз тропический.
Шелли тест (W. В. Shelley) -- см. Базофильный тест.
Шеллонга проба (F. Schellong, 1891--1953, нем. врач) -- 1) функциональная проба при исследовании кровообращения, заключающаяся в измерении артериального давления и частоты пульса перед дозированной физической нагрузкой и после нее ежеминутно в течение 5--10 мин.; 2) ортостатическая проба при исследовании кровообращения, заключающаяся в измерении артериального давления и частоты пульса при переходе из горизонтального положения в вертикальное и обратно.
Шеллонга--Штризовера феномен (F. Schellong, 1891--1953, нем. врач; Strisower) -- падение артериального давления при переходе больного из горизонтального положения в вертикальное; наблюдается при атеросклерозе аорты и крупных артерий в связи со снижением их эластичности, а также после приема некоторых гипотензивных средств.
шелушение (desquamatio) -- отделение с поверхности кожи роговых чешуек эпидермиса.
Шемакера линия (J. Schoemaker, род. в 1874 г., голландский хирург) -- воображаемая линия от большого вертела к передней верхней ости подвздошной кости; топографо-анатомический ориентир для определения наличия смещения большого вертела.
Шенборна операция (К. Schonborn, 1840--1906, нем. хирург) -- пластическая операция: частичное закрытие расщелины мягкого неба или его удлинение лоскутом из слизистой оболочки задней стенки глотки.
Шендубе гипофизиновая проба (W. Schondube) -- метод исследования функции сфинктера Одди (сфинктера печеночно-поджелудочной ампулы), основанный на том, что в норме прием гипофизина вызывает сокращение сфинктера с прекращением поступления желчи в двенадцатиперстную кишку.
Шенка аппарат (А. К. Шенк, 1873--1943, сов, ортопед) -- комплект оборудования для корригирующей лечебной физкультуры при лечении искривлений позвоночника.
Шенка болезнь (В. R. Schenck, 1872--1920, амер. гинеколог) -- см. Споротрихоз.
Шенлейна -- Геноха болезнь (J. L. Schonlein, 1793--1864, нем. врач; Е. Н. Henoch, 1820--1910, нем. педиатр) -- см. Васкулит геморрагический.
Шентона линия (Е. W. Shenton, 1872--1955, англ. радиолог) -- дугообразная линия, образуемая на рентгенограмме тазобедренного сустава нижним контуром горизонтальной ветви лобковой кости и медиальным краем шейки бедренной кости; при смещении бедренной кости Ш. л. уступообразно прерывается.
Шепенса периферический хориоидит (C. L. Schepens) -- CM. Хориоидит периферический.
Шерешевского метод (истор.; Н. А. Шерешевский, 1885--1961, сов. эндокринолог) -- метод подготовки к операции больных диффузным токсическим зобом; заключается в назначении препаратов йода, валерианы и люминала.
Шерешевского симптом (Н. А. Шерешевский; син. симптом приседания) -- невозможность встать из положения на корточках вследствие слабости проксимальных отделов ног; наблюдается при тиреотоксикозе, миопатии, полирадикулоневритах.
Шерешевского -- Тернера синдром (Н. А. Шерешевский, 1885--1961, сов. эндокринолог; Н. Н. Turner, род. в 1892 г., амер. эндокринолог) -- см. Тернера синдром.
Шерешевского -- Тернера--Бонневи--Улльриха синдром (Н. А. Шерешевский, 1885--1961, сов. эндокринолог; Н. Н. Turner, род. в 1892 г., амер. эндокринолог; К. Bonne-vie, 1872--1950, норвежский зоолог; О. Ullrich, 1894--1957, нем. педиатр) -- см. Тернера синдром.
Шеррингтона рефлекс (Ch. S. Sherrington, 1857--1952, англ. физиолог) -- сгибательные и разгибательные движения, напоминающие ходьбу, возникающие при попеременном болевом раздражении парализованных конечностей; защитный рефлекс при обширном поражении спинного мозга выше его поясничного утолщения.
Шерфа -- Зданского двухщелевая решетка (D. Scherf, австрийский врач 20 в.; Е. Zdansky, австрийский рентгенолог 20 в.) -- устройство для рентгенокимографии, в котором в качестве модулятора движений сердца применена свинцовая решетка с двумя щелями, расположенными на разных уровнях, что позволяет одновременно регистрировать движения двух заранее избранных противоположных несимметричных точек сердечного контура.
шершни (vespa) -- род насекомых сем. складчатокрылых ос (Vespidae) отр. перепончатокрылых (Hymenoptera); распространены преимущественно в тропической и субтропической зонах; продуцируют вещества, вводимые при уколе жалом и вызывающие у человека резкую болевую реакцию.
Шефера синдром (Е. Schafer, нем. дерматолог 20 в.; син.: Турена--Гиссельбрехта врожденная эктодермальная полидисплазия, Турена--Сулиньяка врожденный гиперэктодермоз) -- наследственная болезнь, характеризующаяся кератодермией, гипергидрозом, рассеянным фолликулярным кератозом с участками точечной алопеции.
Шефера способ искусственной вентиляции легких (истор.; Е. A. Sharpey-Schafer, 1850--1935, англ. физиолог) -- способ искусственной вентиляции легких, при котором выдох вызывают сдавлением грудной клетки пострадавшего, лежащего на животе, а вдох происходит пассивно.
Шефера--Эмерсона--Айви способ искусственной вентиляции легких (истор.; Е. A. Sharpey-Schafer, 1850--1935, англ. физиолог; J. Н. Emerson, англ. врач; R. Н. Ivy, род. в 1881 г., амер. хирург) -- способ искусственной вентиляции легких, при котором выдох вызывают сдавлением грудной клетки пострадавшего, лежащего на животе, а вдох -- приподниманием его тела за таз.
Шеффера рефлекс (М. Schaffer, 1852--1923, нем. невропатолог) -- разгибание большого пальца стопы при сдавлении пяточного (ахиллова) сухожилия; признак поражения пирамидных путей.
шея (cervix, PNA, BNA, JNA) -- часть тела, соединяющая голову с туловищем.
шея крыловидная -- см. Птеригиум-синдром.
Ши операция (J. J. Shea, род. в 1889 г., амер. оториноларинголог) -- 1) хирургическая операция при отосклерозе, заключающаяся в удалении стремени (вместе с основанием), закрытии окна преддверия лоскутом, сформированным из стенки вены, и введении полиэтиленового трубчатого протеза между трансплантатом и лентикулярным отростком наковальни; 2) хирургическая операция при отосклерозе, заключающаяся в удалении ножек и головки стремени с образованием отверстия в его основании, после чего в это отверстие вводят конец тефлонового протеза, другую часть которого, имеющую форму кольца, надевают на длинную ножку наковальни.
шигелла ньюкасл (Shigella newcastle) -- подвид дизентерийной бактерии Флекснера, отличающийся некоторыми серологическими и ферментативными свойствами.
Shigella (шигеллы) -- род микроорганизмов сем. Enterobacteriaceae, объединяющий грамотрицательные аэробные неподвижные палочки, ферментирующие углеводы с выделением кислоты; возбудитель дизентерии. Shigella BOYDII -- см. Бойда подвид шигелл. Shigella DYSENTERIAE -- см. Григорьева--Шиги бактерия. Shigella FLEXNERI -- см. Флекснера дизентерийная бактерия. Shigella NEWCASTLE -- см. Шигелла Ньюкасл. Shigella SONNEI -- см. Зонне дизентерийная бактерия.
шигеллы -- см. Shigella.
шиз- (шизо-; греч. schizo раскалывать, разделять, расщеплять) -- составная часть сложных слов, означающая "разделение", "расщепление", "нарушение психики".
шизо- -- см. Шиз-.
шизобулия (schizobulia; шизо- + греч. bule воля) -- наличие у больного противоположных волевых тенденций и стремлений; симптом шизофрении.
шизогония (шизо- + греч. gone поколение, потомство; син. деление множественное) -- тип размножения простейших класса споровиков, характеризующийся многократным делением ядра и последующим распадением клетки на множество дочерних клеток (мерозоитов). шизогония экзоэритроцитарная -- Ш. у малярийного плазмодия, проникшего в организм; происходит в гепатоците и характеризуется образованием нескольких тысяч мерозоитов, внедряющихся в эритроциты. шизогония эритроцитарная -- Ш. у малярийного плазмодия; происходит после внедрения мерозоита в эритроцит и характеризуется образованием 8--24 мерозоитов.
шизокарность (шизо- + греч. kara голова, вместилище разума) -- злокачественное течение шизофрении с быстрым развитием слабоумия.
шизомания (schizomania; шизо- + мания) -- общее название благоприятно протекающих атипичных форм шизофрении, возникающих на почве наследственного предрасположения.
шизоневроз (шизо- + невроз) -- см. Шизофрения неврозоподобная.
шизонихия (schizonychia; шиз- + греч. onyx, onychos ноготь) -- см. Онихошизис.
шизонт (шиз- + греч. on, ontos сущее, существо) -- стадия развития простейших класса споровиков, способная к бесполому размножению по типу шизогонии.
шизонтоцидные средства (schizonticida; шизонт + лат. caedo убивать; син. шизонтоциды) -- противомалярийные средства, вызывающие гибель шизонтов возбудителей малярии (напр., акрихин, бигумаль, хиноцид).
шизонтоциды (schizonticida; шизонт + лат. caedo убивать) -- см. Шизонтоцидные средства.
шизопатия Блейлера (шизо- + греч. pathos страдание, болезнь) -- см. Блейлера шизопатия.
шизотропные средства (schizotropa; шизо- + греч. tropos поворот, направление) -- см. Гематошизотропные средства.
шизофазия (schizophasia; шизо- + греч. phasis выражение, речь) -- расстройство речи в виде отсутствия смысловой связи между словами и предложениями при правильности их грамматического строя.
шизофреническая реакция (reactio schizophrenica) -- расстройство психики, проявляющееся симптомами и синдромами, свойственными шизофрении; термин применяется в некоторых зарубежных классификациях психических болезней (напр., в США).
шизофренические изменения личности -- см. Шизофренический дефект.
шизофренический дефект (defectus schizophrenicus; син. шизофренические изменения личности) -- совокупность стойких изменений личности больного шизофренией (снижение психической активности, аутизм, эмоциональное оскудение, утрата единства психических процессов).
шизофрения (schizophrenia; шизо- + греч. phren ум, разум; син.: Блейлера болезнь, dementia praecox, психоз дискордантный, слабоумие раннее) -- эндогенная психическая болезнь с непрерывным или приступообразным течением, проявляющаяся изменениями личности (снижение активности, эмоциональное оскудение, аутизм, утрата единства психических процессов, нарушение мышления) и различными продуктивными симптомами (бред, галлюцинации, аффективные расстройства, кататония и др.). шизофрения амбулаторная (s. ambulatoria) -- медленно текущая или периодическая Ш., при которой клинические проявления выражены слабо, что допускает содержание и лечение больного вне психиатрического стационара. шизофрения галопирующая -- см. Шизофрения ядерная. шизофрения гебоидная (s. heboidea; син. гебоидофрения) -- Ш., начинающаяся в подростковом или юношеском возрасте и проявляющаяся гебоидным синдромом с выраженным обеднением эмоций. шизофрения гипертоксическая (s. hypertoxica; син.: кататония смертельная, кататония фебрильная) -- бурно развивающийся приступ Ш. с непрерывным неутомимым двигательным возбуждением и помрачением сознания, сопровождающийся высокой температурой, акроцианозом, подкожными кровоизлияниями, развитием истощения и комы, а также появлением после приступа изменений личности, иногда незначительных; некоторые ученые рассматривают Ш. г. как разновидность delirium acutum. шизофрения ипохондрическая (s. hypochondrica) -- Ш. с преобладанием у больного навязчивой, сверхценной идеи или бреда о наличии тяжелой внутренней болезни. шизофрения латентная (s. latens) -- Ш., отличающаяся крайне медленным развитием и бедностью, "скрытостью" клинических проявлений. шизофрения малопрогредиентная -- см. Шизофрения медленнотекущая. шизофрения медленнотекущая (син. Ш. малопрогредиентная) -- Ш. с медленно нарастающими проявлениями болезни в виде навязчивых состояний, признаков деперсонализации, сенестопатий, ипохондрического синдрома или паранойяльного бреда. шизофрения неврозоподобная (син.: шизоневроз, Ш. псевдоневротическая) -- медленно текущая Ш. без бреда с преобладанием навязчивых состояний, астении, признаков деперсонализации и ипохондрического синдрома. шизофрения непрерывно-прогредиентная -- Ш., текущая без ремиссий, с нарастанием проявлений болезни и углублением развивающегося дефекта. шизофрения острая (s. acuta) -- общее название форм Ш., при которых внезапно или бурно развиваются аффективно-бредовые, галлюцинаторно-бредовые, онейроидные и (или) кататонические расстройства. шизофрения параноидная (s. paranoidea; син. слабоумие параноидное -- устар.) -- непрерывно-прогредиентная Ш. с нарастанием изменений личности, сопровождающихся систематизированным бредом, галлюцинациями, психическими автоматизмами, отдельными явлениями парафрении и кататонического синдрома. шизофрения паранойяльная (s. paranoialis) -- 1) медленнотекущая Ш. с преобладанием монотематического систематизированного бреда, напр. ипохондрического, ревности, кверулянтов, реформаторства, изобретательства, сенситивного бреда отношения; 2) начальный этап развития непрерывно-прогредиентной Ш., в течение которого проявления болезни исчерпываются паранойяльным бредом. шизофрения парафренная (s. paraphrenica) -- общее название форм Ш., в клинической картине которых преобладает фантастический бред величия, сочетающийся с бредом преследования. шизофрения перемежающе-поступательная -- см. Шизофрения приступообразно-прогредиентная. шизофрения периодическая (s. periodica; син.: Ш. рекуррентная, Ш. ремиттирующая) -- Ш., протекающая в виде приступов аффективных, аффективно-бредовых, онейроидно-кататонических, реже аментивноподобных расстройств, разделенных более или менее длительными ремиссиями с нерезко выраженными изменениями личности, не нарастающими от приступа к приступу. шизофрения привитая -- см. Пфропфшизофрения. шизофрения приступообразная -- общее название периодической и приступообразно-прогредиентной Ш. шизофрения приступообразно-прогредиентная (син.: Ш. перемежающе-поступательная, Ш. шубообразная) -- Ш., протекающая в форме приступов аффективно-бредовых, аффективно-галлюцинаторных, аффективно-кататонических, кататоно-онейроидных или других расстройств, перемежающихся ремиссиями с наличием выраженного стойкого шизофренического дефекта, глубина которого может увеличиваться от приступа к приступу или оставаться неизменной. шизофрения простая (s. simplex) -- Ш., протекающая почти без продуктивных симптомов, но с быстрым образованием шизофренического дефекта. шизофрения псевдоневротическая -- см. Шизофрения неврозоподобная. шизофрения рекуррентная (s. recurrens) -- см. Шизофрения периодическая. шизофрения ремиттирующая (s. remittens) -- см. Шизофрения периодическая. шизофрения сенестическая Губера -- см. Губера сенестическая шизофрения. шизофрения сенестопатическая (s. coenaesthopathica) -- медленнотекущая Ш., исчерпывающаяся упорными, тягостными ощущениями в различных органах или областях тела и образованием нерезко выраженного шизофренического дефекта. шизофрения циркулярная (s. circularis) -- периодическая Ш., протекающая в форме приступов депрессии или мании, иногда в виде их сочетания. шизофрения шизокарная -- см. Шизофрения ядерная. шизофрения шубообразная (нем. Schub сдвиг, приступ) -- см. Шизофрения приступообразно-прогредиентная. шизофрения ядерная (син.: Ш. галопирующая, Ш. шизокарная) -- общее название форм Ш., при которых быстро наступает эмоциональное опустошение с распадом ранее существовавших позитивных симптомов (конечное состояние).
шизофрения симптоматическая (schizophrenia symptomatica) -- общее название симптоматических психозов, проявления которых напоминают шизофрению.
шизоциты (шизо- + гист. cytus клетка) -- фрагменты эритроцитов, наблюдаемые в мазках крови при гемолизе.
Шика реакция (В. Schick, 1877--1967, амер. педиатр) -- кожная проба с дифтерийным токсином для оценки уровня антитоксического иммунитета, обусловливающего невосприимчивость человека к дифтерии.
Шика симптом (В. Schick) -- затруднение дыхания при сдавлении трахеи или крупных бронхов увеличенными лимфатическими узлами средостения.
Шиккеле феномен (G. Schickele, 1875--1927, швейц. гинеколог) -- сочетание судорожных сокращений шейки матки с ослаблением сокращений ее тела; признак нарушения родовой деятельности.
шик-реакция -- см. Pas-реакция.
Шиллера проба (W. Schiller, 1887--1960, австрийский гинеколог) -- метод выявления подозрительных на злокачественное перерождение участков слизистой оболочки шейки матки, заключающийся в смазывании ее раствором Люголя, после чего такие участки остаются светлыми, не окрашенными йодом.
Шиллера симптом -- способность больного перемещаться шагами в сторону, пораженную гемипарезом, более активно и свободно, чем в противоположную; признак центрального гемипареза.
Шиллинга тест (R. F. Schilling, род. в 1919 г., амер. врач) -- метод выявления нарушений всасывания цианокобаламина, заключающийся в приеме внутрь определенного количества витамина, меченного радиоактивным кобальтом, с последующим исследованием его содержания в моче, собранной за сутки.
шиловидная точка (stylion) -- антропометрическая точка: самая дистальная точка шиловидного отростка лучевой кости.
шиловидный выступ (prominentia styloidea, PNA, BNA, JNA) -- возвышение на яремной стенке барабанной полости среднего уха.
шиловидный отросток (processus styloideus, PNA, BNA; processus styloides, JNA) -- 1) отросток дистального конца лучевой кости, расположенный на ее латеральной поверхности; 2) отросток дистального конца локтевой кости, расположенный на ее медиальной поверхности; 3) вытянутый заостренный отросток височной кости, расположенный на нижней поверхности пирамиды.
Шиловцева операция (С. П. Шиловцев, 1898--1963, сов. хирург) -- 1) хирургическая операция при кисте поджелудочной железы; заключается во вскрытии кисты, электрокоагуляции ее дна с последующей обработкой стенок этиловым спиртом и йодом и сближении их швами; 2) хирургическая операция, обеспечивающая укрепление брюшной стенки при послеоперационных грыжах; заключается в погружении кожного рубца под апоневроз мышц живота.
шилососцевидное отверстие (foramen stylomastoideum, PNA, BNA, JNA) -- наружное отверстие лицевого канала, расположенное на нижней поверхности пирамиды височной кости между шиловидным и сосцевидным отростками; место прохождения лицевого нерва и шилососцевидной артерии.
Шильдера болезнь (P. F. Schilder, 1886--1940, амер. невропатолог и психиатр; син.: аплазия аксонов диффузная экстракортикальная, лейкоэнцефалит периаксиальный диффузный, склероз интерглобулярный симметричный, склероз нервной системы диффузный, Шильдера диффузный периаксиальный энцефалит, энцефалит периаксиальный) -- прогрессирующее демиелинизирующее заболевание головного мозга, характеризующееся ранней дистрофией аксонов, проявляющееся центральными параличами и парезами, гиперкинезами, эпилептиформными припадками, расстройствами зрения, психическими нарушениями с развитием слабоумия.
Шильдера брадителекинез (P. F. Schilder) -- см. Брадителекинезия.
Шильдера диффузный периаксиальный энцефалит (P. F. Schilder) -- см. Шильдера болезнь.
Шильдера проба (P. F. Schilder) -- метод выявления поражения мозжечка, при котором больному в положении стоя с вытянутыми вперед руками и закрытыми глазами предлагают резко повернуть голову; рука на стороне поражения приподнимается и обе руки отклоняются в ту же сторону.
Шильдера--Штенгля симптом (P. F. Schilder, 1886--1940, амер. невропатолог и психиатр; Stengl; син. asymbolia dolorosa) -- утрата рефлексов на болевые раздражения при полной или частичной сохранности восприятия боли; наблюдается при поражении коры теменной доли большого мозга.
Шимановского ринопластика (Ю. К. Шимановский, 1829--1868, отеч. хирург) -- ринопластика с использованием лоскута, выкроенного из лобной кости, в качестве опоры для мягких тканей, предупреждающей западение сформированного носа.
Шиманса--Данса симптом (J. В. Н. Dance, 1797--1832, франц. врач) -- ощущение пустоты, возникающее при пальпации в правой подвздошной области; признак илеоцекальной инвагинации, обусловленный перемещением инвагинированного участка кишки в правое подреберье.
Шиммельбуша болезнь (С. Schimmelbusch, 1860--1895, нем. хирург) -- см. Мастопатия кистозно-пролиферативная.
Шиммельбуша ринопластика (С. Schimmelbusch) -- метод ринопластики, при котором нос формируют из кожно-надкостнично-костного лоскута, выкроенного из тканей лобной области, а носовую перегородку -- из кожи краев грушевидного отверстия.
шина (нем. Schiene) в медицине -- приспособление, изготовленное из дерева, металла, гипсового бинта или другого материала, предназначенное для иммобилизации конечностей при повреждениях и заболеваниях костей и суставов или при обширных повреждениях мягких тканей. шина абдукционная -- см. Шина отводящая. шина гипсовая -- см. Повязка гипсовая открытая. шина отводящая (син. Ш. абдукционная) -- Ш. для фиксации плеча в положении отведения от среднего физиологического до максимального. шина пневматическая -- транспортная Ш., представляющая собой мешок из эластичной ткани, в который нагнетают воздух. шина секторная -- Ш., части которой соединены шарниром, обеспечивающим возможность постепенного периодического изменения фиксированного положения сустава. шина термопластическая -- Ш., изготовленная из пластмассы, которая сохраняет форму, приданную ей при наложении в подогретом состоянии на конечность. шина транспортная -- Ш., предназначенная для временной иммобилизации на период транспортировки пораженного (пострадавшего, больного).
шина-ложка -- стоматологический инструмент в виде металлического корытца, имеющего форму челюсти; применяется для временной иммобилизации верхней челюсти при переломах.
шина-трансплантат -- костный ауто- или аллотрансплантат небольших размеров, который укладывают при остеосинтезе на кость в месте перелома и фиксируют проволокой к отломкам.
шиндилез (schindylosis) -- см. Схиндилез.
шинирование -- иммобилизация с помощью шины (шин).
Шинкаренко--Мохова проба (И. П. Шинкаренко, 1917--1979, сов. токсиколог; Л. А. Мохов, совр. сов. токсиколог) -- метод обнаружения паров этилового алкоголя в выдыхаемом воздухе по изменению оранжевой окраски индикатора, находящегося в трубке, через которую испытуемый производит выдох, в зеленый цвет.
Шинца симптом (H. R. Schinz) -- наличие полоски просветления на рентгенограмме длинной трубчатой кости в области границы между эпифизом и метафизом; рентгенологический симптом гнойного артрита.
Шинцингера--Маделунга способ (Schinzinger; О. W. Made-lung, 1846--1926, нем. хирург) -- хирургическая операция наложения anus praeternaturalis, при которой пересекают сигмовидную кишку, ее дистальный конец ушивают и погружают в брюшную полость, а проксимальный конец вшивают в рану брюшной стенки.
Шипо треугольник (A. Chipault, франц. хирург 19 в.) -- 1) (истор.) -- передневерхний участок сосцевидного отростка, ограниченный горизонтальной линией, проведенной через середину задней стенки наружного слухового прохода, и вертикальной линией, соответствующей костному гребешку на поверхности сосцевидного отростка; 2) участок сосцевидного отростка, ограниченный сзади вертикальной линией, проходящей через его вершину, сверху -- продолжением нижней височной линии теменной кости на чешую височной кости, спереди -- линией, идущей от вершины сосцевидного отростка к надпроходной ости (spina suprameatum); предпочтительное место антротомии.
шиповатость -- см. Спинулозизм.
шиповатый слой эпидермиса (stratum spinosum, LNH) -- слой шиповатых эпидермоцитов, расположенный между базальным и зернистым слоями эпидермиса.
Ширвиндта микрореакция (С. Д. Ширвиндт, совр. сов. дерматолог) -- метод экспресс-диагностики сифилиса, основанный на образовании преципитата в смеси небольшого количества сыворотки крови больного сифилисом с цитохолевым антигеном; носит ориентировочный характер, положительный ответ требует подтверждения по принятому комплексу серологических реакций.
Ширея--Роже симптом (Chiray; Roger) -- невозможность стоять и ходить на пальцах ноги в связи с ее непроизвольным опусканием на пятку; признак поражения корешков спинномозговых нервов на уровне первого крестцового сегмента.
Широдкара операция (V. Shirodkar) -- хирургическая операция при истмико-цервикальной недостаточности, заключающаяся в наложении кругового шва в области перешейка матки.
Широкогорова синдром (И. И. Широкогоров, 1869--1946, сов. патологоанатом; син. синдром гепатолиеномедуллярный) -- сочетание увеличения веса и объема селезенки и печени с миелоидной метаплазией костного мозга, обнаруживаемое при вскрытии трупов умерших от трехдневной малярии.
широта терапевтического действия -- диапазон доз лекарственного средства от минимальной эффективной до минимальной токсической дозы.
шистосоматозы (нрк) -- см. Шистосомозы.
Schistosoma (шистосомы) -- род трематод сем. Schistosomatidae отр. Fasciolidida, паразитирующих в просвете кровеносных сосудов млекопитающих; промежуточные хозяева -- моллюски; распространен в тропической зоне; включает виды, активно внедряющиеся в организм человека через кожу или слизистые оболочки при купании в зараженных водоемах или питье зараженной воды. Schistosoma HAEMATOBIUM -- вид трематод рода S., паразитирующих в венах гл. обр. мочевого пузыря человека и обезьян; яйца S. h. выделяются с мочой; возбудитель мочеполового шистосомоза. Schistosoma MANSONI -- вид трематод рода S., паразитирующих в венах брюшной полости человека и обезьян; яйца S. т. выделяются с калом; возбудитель кишечного шистосомоза. Schistosoma JAPONICUM -- вид трематод рода S., паразитирующих в венах брюшной полости человека и обезьян; яйца S. j. выделяются с калом; возбудитель японского шистосомоза.
шистосомозы (schistosomoses; син.: бильгарциоз, шистосоматозы -- нрк) -- общее название гельминтозов, вызываемых трематодами рода Schistosoma. шистосомозы кишечный (s. intestinalis; син. Мансона шистосомоз) -- Ш., вызываемый Schistosoma mansoni, протекающий с явлениями аллергии и повреждения слизистой оболочки толстой кишки мигрирующими яйцами гельминта; распространен в Африке и Южной Америке. шистосомоз Мансона -- см. Шистосомоз кишечный. шистосомоз мочеполовой (s. urogenitalis; син. гематурия египетская) -- Ш., вызываемый Schistosoma haematobium, протекающий с признаками повреждения мочевых путей мигрирующими яйцами гельминта; распространен в Африке. шистосомоз японский (s. japonica; син. болезнь Катаямы) -- Ш., вызываемый Schistosoma japonicum, протекающий с явлениями аллергии, а позже колита, иногда гепатита с развитием цирроза печени; распространен в Японии, Китае, на Филиппинских островах.
шистосомы -- см. Schistosoma.
Шиффа реактив (Н. Schiff, 1834--1915, нем. биохимик) -- реактив для качественного определения альдегидной группы органических веществ, представляющий собой раствор фуксинсернистой кислоты; используется для гистохимического выявления углеводов и дезоксирибонуклеиновой кислоты.
Шихена синдром (Н. L. Sheehan, род. в 1900 г., англ. патолог) -- 1) сочетание аменореи, атрофии половых органов, агалактии, эмоциональной лабильности с преобладанием меланхолии и апатии, обусловленное некрозом клеток аденогипофиза при некомпенсированной кровопотере во время родов; 2) см. Атаксия мозжечковая с гипогонадизмом.
шишковидное тело (corpus pineale, PNA, BNA, JNA; син.: железа пинеальная, железа шишковидная, придаток мозга верхний, эпифиз) -- железа внутренней секреции, представляющая собой образование треугольно-овальной формы, расположенное в промежуточном мозге (в области эпиталамуса).
шишковидный карман -- выпячивание верхней стенки III желудочка головного мозга, возникающее на 7-й неделе внутриутробного развития и представляющее собой зачаток шишковидного тела.
Шкоды симптом (J. Skoda, 1805--1881, чешский терапевт; син. Шкоды тимпанит) -- тимпанический перкуторный звук над участком легкого, расположенным выше зоны перкуторной тупости, возникшей в результате массивного экссудативного плеврита или крупозной пневмонии в стадии опеченения; обусловлен викарной эмфиземой несдавленных участков легкого.
Шкоды тимпанит (J. Skoda) -- см. Шкоды симптом.
школа-интернат (син. детский интернат) -- общеобразовательная школа с общежитием для учащихся, гл. обр. для детей-сирот или детей с физическими или умственными недостатками.
школа материнства -- форма санитарно-просветительной работы, заключающаяся в коллективном обучении беременных женщин и молодых матерей правилам ухода за ребенком и его воспитания; проводится в женской консультации, родильном доме, детской поликлинике по специальной программе.
Школьникова костный шов (Л. Г. Школьников, сов. травматолог-ортопед) -- остеосинтез костных отломков консервированной пуповиной.
Школьникова новокаиновая блокада (Л. Г. Школьников) -- см. Школьникова--Селиванова--Цодыкса блокада.
Школьникова--Селиванова--Цодыкса блокада (Л. Г. Школьников, сов. травматолог-ортопед; В. П. Селиванов; В. М. Цодыкс; син. Школьникова новокаиновая блокада) -- новокаиновая блокада при переломах костей таза; заключается во введении 300--600 мл 0,25% раствора новокаина в клетчатку полости таза через прокол в области передней верхней ости подвздошной кости.
шлаковые воды -- жидкие отходы чугунолитейного производства, образующиеся в результате гашения шлака; применяются с лечебной целью в виде ванн.
шламм желчный -- см. Желчный шламм.
Шланге симптом (Н. Schlange, 1856--1922, нем. хирург) -- полное отсутствие перистальтических шумов при аускультации живота; признак пареза кишечника.
Шлапоберского -- Глезера анестезия (В. Я. Шлапоберский, 1901--1966, сов. хирург; М. Ю. Глезер; син. Глезера анестезия) -- проводниковая анестезия плечевого сплетения введением раствора анестезирующего вещества у наружного края грудино-ключично-сосцевидной мышцы.
Шлаттера болезнь (с. Schlatter, 1864--1934, швейц. хирург; син. Осгуда--Шлаттера болезнь) -- остеохондропатия бугристости большеберцовой кости, проявляющаяся местной болезненной припухлостью; наблюдается чаще у мальчиков 13--17 лет.
Шлезингера симптом (Н. Schlesinger, 1866--1934, австрийский врач) -- см. Пула симптом.
Шлезингера--Пула симптом (Н. Schlesinger, 1866--1934, австрийский врач; Е. Н. Pool, 1874--1949, амер. хирург) -- см. Пула симптом.
шлем для раненных в голову -- специальная лицевая часть противогаза для защиты органов дыхания, глаз и лица раненных в голову; конструкция шлема исключает давление на пораженную область и обеспечивает возможность ухода за раненым.
шлеммов канал (F. S. Schlemm, 1795--1858, нем. анатом) -- см. Венозный синус склеры.
шлеппер (нем. Schlepper тягач, буксир) -- молекула, являющаяся носителем антигенной детерминанты.
Шлессера метод лечения (С. Schlosser, 1857--1925, нем. офтальмолог) -- алкоголизация тройничного нерва при его невралгии, производимая через надглазничное, верхнечелюстное и подбородочное отверстия.
шлиф (нем. Schliff) в гистологии -- гистологический препарат кости или зуба в виде тонкой полированной пластинки.
Шлоффера операция (Н. Schloffer, 1868--1937, австрийский хирург) -- 1) оперативный доступ к гипофизу путем вскрытия передней стенки турецкого седла; 2) трехэтапная операция по поводу рака толстой кишки, при которой на первом этапе накладывают цекостому (свищ слепой кишки), на втором -- резецируют пораженный отдел кишки, на третьем -- закрывают цекостому.
шлюзование в гигиене -- 1) переход людей из условий повышенного давления воздуха (напр., из кессона) в условия нормального давления через камеру, в которой происходит постепенное понижение давления воздуха; необходимо для предотвращения кессонной болезни; 2) переход людей или перемещение оборудования и материалов из условий загрязненной воздушной среды в помещения с чистым воздухом и обратно, осуществляемое через вентилируемые камеры, препятствующие проникновению загрязненного воздуха.
Шмелева -- Пирке проба (Н. А. Шмелев, 1899--1976, сов. фтизиатр; С. P. Pirquet, 1874--1929, австрийский врач; син. туберкулиновая проба градуированная) -- модификация пробы Пирке с использованием четырех различных разведений туберкулина; применяется для оценки активности туберкулезного процесса.
Шмерца клемма (Н. Schmerz, род. в 1880 г., австрийский хирург) -- инструмент для скелетного вытяжения за пяточную кость, представляющий собой фигурно изогнутую скобу из пружинной проволоки, концы которой заострены для введения с двух сторон в кость.
Шмидена грыжесечение (истор.; V. Schmieden, 1874--1946, нем. хирург) -- способ грыжесечения при прямой паховой грыже; заключается в извлечении яичка с семенным канатиком из мошонки и перемещении их обратно через отверстие, проделанное во внутренней косой и поперечной мышцах, с последующим зашиванием апоневроза наружной косой мышцы.
Шмидена кишечный шов (V. Schmieden) -- непрерывный шов через все слои кишечной стенки, при котором иглу вкалывают только со стороны слизистой оболочки, в результате чего после затягивания шва слизистая оболочка оказывается полностью ввернута в просвет кишки.
Шмидена операция (V. Schmieden) -- резекция локтевого сустава с последующим помещением между плечевой костью и костями предплечья лоскута на ножке, выкроенного из трехглавой мышцы и подшитого к двуглавой мышце плеча.
Шмидена шов (V. Schmieden; син. шов непрерывный вворачивающий) -- хирургический шов, каждый стежок которого накладывают на стенку раны изнутри наружу и затягивают снаружи.
Шмидена -- Гертеля шина (V. Schmieden, 1874--1946, нем. хирург; F. F. Hartel, род. в 1877 г., нем. хирург) -- гипсовая повязка для фиксации головы и шейного отдела позвоночника.
Шмидта реакция (A. Schmidt, 1865--1918, нем. терапевт; син. Шмидта сулемовая проба) -- метод обнаружения стеркобилина в кале, основанный на его взаимодействии с сулемой, приводящем к появлению розовой окраски.
Шмидта рефлекс (R. Schmidt, 1873--1945, нем. терапевт) -- фасцикулярное подергивание мышц брюшной стенки на высоте вдоха у больного с начинающимся диафрагмальным плевритом.
Шмидта синдром (A. Schmidt, 1865--1918, нем. терапевт) -- бульбарный альтернирующий синдром: сочетание паралича (пареза) мягкого неба, голосовой складки, трапециевидной и грудино-ключично-сосцевидной мышц с гемипарезом или гемиплегией на противоположной стороне тела.
Шмидта сулемовая проба (A. Schmidt, 1865--1918, нем. терапевт) -- см. Шмидта реакция.
Шмидта--Лантерманна насечка (Н. D. Schmidt, 1823--1888, амер. анатом; A. J. Lantermann, 1860--1920, нем. анатом) -- см. Насечка миелина.
Шминке опухоль (A. Schmincke, 1877--1953, нем. патолог, син.: лимфоэпителиома, рак миндалин эпидермальный, Шминке саркома) -- злокачественная опухоль миндалин, состоящая из лимфоидных и эпителиальных клеток.
Шминке саркома (A. Schmincke, 1877--1953, нем. патолог) -- см. Шминке опухоль.
Шморля болезнь (Ch. G. Schmorl, 1861--1932, нем. патолог) -- см. Шейерманна -- May болезнь.
Шморля грыжа (Ch. G. Schmorl; син.: Шморля узелок, Шморля узелок хрящевой) -- внедрение хрящевой ткани из межпозвоночного диска в губчатую кость тела позвонка при остеохондрозе позвоночника.
Шморля окраска (Ch. G. Schmorl) -- метод выявления остеоцитов путем окраски препаратов костной ткани тионином с пикриновой или фосфорно-вольфрамовой кислотой после декальцинации кости.
Шморля узелок (Ch. G. Schmorl) -- см. Шморля грыжа.
Шморля узелок хрящевой (Ch. G. Schmorl) -- см. Шморля грыжа.
Шнейдера депрессия почвы (К. Schneider, 1887--1967, нем. психиатр) -- см. Депрессия почвы.
Шнейдера первичный бред отношения (К. Schneider) -- систематизированный бред отношения или преследования, протекающий без галлюцинаций и длительно выступающий как единственное проявление психоза.
Шнейдера психозы соматически обусловленные (К. Schneider) -- общее название психозов, возникающих при болезнях внутренних органов, интоксикациях и органических поражениях ц. н. с.; проявляются при остром течении преимущественно экзогенными типами реакций, а при хроническом -- симптомами, напоминающими шизофрению или маниакально-депрессивный психоз, и снижением уровня личности вплоть до слабоумия.
Шнейдера симптомы второго ранга (К. Schneider) -- признаки шизофрении, обладающие второстепенным или относительным значением для диагностики болезни, напр. многие виды галлюцинаций и бреда, аффективные нарушения, растерянность.
Шнейдера симптомы первого ранга (К. Schneider) -- признаки шизофрении, имеющие первостепенное значение для диагностики болезни, хотя и не патогномоничные для нее, напр. первичный бред отношения, вербальные галлюцинации в форме диалога и комментирующих голосов, синдром Кандинского--Клерамбо.
Шнидера дегенерация роговицы (W. Schnyder, род. в 1892 г., швейц. офтальмолог) -- наследственная болезнь, проявляющаяся дисковидными помутненными в центре роговицы; наследуется по аутосомно-доминантному типу.
Шнитцлера метастаз (J. Schnitzler, род. в 1865 г., австрийский хирург) -- метастаз рака, расположенный в клетчатке малого таза между мочевым пузырем (или маткой) и прямой кишкой; признак рака какого-либо органа пищеварительного тракта, чаще желудка.
Шоба болезнь (Schob) -- атрофия одной половины головного мозга, гл. обр. за счет уменьшения третьего слоя коры полушария большого мозга, проявляющаяся психическим недоразвитием и эпилепсией.
шов 1 хирургический (sutura chirurgica) -- соединение тканей и краев раны с помощью хирургических инструментов и шовного материала. шов блоковый (син. Ш. полиспастный) -- узловой Ш. с использованием особо прочной нити, проводимой через толщу обоих краев раны дважды, каждый раз охватывая неподатливые ткани (напр., ребро); применяется, когда затруднено сближение краев раны. шов боковой -- Ш., накладываемый на значительную часть окружности трубчатого органа или поверхности другого анатомического образования. шов вторичный -- Ш., накладываемый на гранулирующую рану. шов вторичный поздний -- Ш., накладываемый на рану 15--30-дневной, иногда большей давности после иссечения кожи, грануляций рубцов, измененных тканей и мобилизации краев раны. шов вторичный ранний -- Ш., накладываемый на рану 8--15-дневной давности без предварительного иссечения грануляций и мобилизации краев раны. шов выворачивающий -- Ш., наложением которого добиваются выворачивания краев раны (скорняжный Ш., матрацный Ш., Ш. кровеносного сосуда и др.). шов гемостатический -- Ш., стежки которого захватывают и сдавливают кровеносные сосуды, расположенные в прошиваемых тканях; средство окончательной остановки кровотечения или уменьшения кровопотери при хирургической операции. шов гемостатический цепочечный -- Ш. г., накладываемый нитью с двумя иглами, которые проводят через края раны крест-накрест, образуя петли обвивного Ш. шов захлестывающий -- см. Шов обвивной. шов инвагинирующий (син. Ш. погружающий) -- Ш. (ряд швов), наложенный на стенку полого органа поверх ранее наложенного Ш. (напр., серо-серозный кишечный Ш. поверх серозно-мышечного). шов кисетный -- непрерывный Ш., накладываемый вокруг отверстия или дефекта стенки какого-либо органа; при затягивании Ш. происходит погружение края обшитого отверстия в просвет органа либо его гофрирование. шов кишечный -- Ш., накладываемый на кишечную стенку. шов кишечный Z-образный -- инвагинирующий серо-серозный Ш. к., накладываемый последовательным проведением нити через четыре попарно противолежащие точки кишки. шов кишечный серозно-мышечный (син. Ш. кишечный серозо-мускулярный) -- Ш. к., при наложении которого вместе с серозной оболочкой захватывают и мышечную оболочку кишки. шов кишечный серозо-мускулярный -- см. Шов кишечный серозно-мышечный. шов кишечный серо-серозный инвагинирующий -- узловой или непрерывный Ш. к. с проведением нити только через серозную оболочку кишки, несколько отступя от краев дефекта. шов корнеосклеральный -- узловой или непрерывный Ш., которым сшивают края роговицы и склеры после экстракции катаракты или при проникающих ранениях в области лимба роговицы. шов круговой (син. Ш. циркулярный) -- Ш., которым соединяют по всей окружности концы трубчатого органа (мочеиспускательного канала, кровеносного сосуда и др.)., нервного ствола или другого анатомического образования. шов линейный -- Ш., стежки которого расположены по одной линии. шов матрацный -- непрерывный Ш., при наложении которого иглу выводят из ткани на ту же сторону края раны, где ее вводят, а следующий стежок делают на другом крае, вследствие чего нить на поверхности кожи ложится параллельно краям раны, а внутри раны -- перпендикулярно к ним. шов металлический -- Ш., при наложении которого используют металлические материалы или изделия из металла (напр., скобки). шов механический скобочный -- Ш., при наложении которого ткани соединяют металлическими скобками с помощью полуавтоматических сшивающих аппаратов. шов направляющий -- см. Шов ситуационный. шов непрерывный -- Ш., накладываемый одной нитью на всю рану. шов непрерывный вворачивающий -- см. Шмидена шов. шов непрерывный внутрикожный косметический -- Ш. н., каждый стежок которого накладывают не выходя на поверхность кожи, параллельно ей и на одинаковой глубине. шов нерва (син. неврорафия) -- Ш., накладываемый на поврежденный нерв. шов нерва интерфасцикулярный -- Ш. н., накладываемый на оболочки отдельных пучков нервных волокон с их сопоставлением. шов нерва эндоневральный -- Ш., накладываемый на эндоневрий. шов нерва эпиневральный -- Ш. н., накладываемый на эпиневрий. шов обвивной -- 1) (син.: Мультановского шов, Ш. захлестывающий) -- непрерывный Ш., каждый стежок которого захлестывают петлей, благодаря чему натяжение нити не передается на ранее наложенные стежки; 2) (истор.) -- Ш., при наложении которого сближенные края прокалывали прямой иглой и ее выступающие концы обвивали несколькими 8-образными ходами шелковой нити. шов одноэтажный (син. Ш. одноярусный) -- Ш., при наложении которого захватывают все слои тканей, подлежащие соединению. шов одноярусный -- см. Шов одноэтажный. шов первичный -- Ш., накладываемый на рану непосредственно после первичной хирургической обработки или на свежую операционную рану. шов первичный отсроченный -- Ш., наложенный на рану во время ее первичной хирургической обработки или операции, но затягиваемый через 24--72 часа при отсутствии клинических признаков раневой инфекции. шов пластиночный -- узловой Ш., при наложении которого нити завязывают поверх металлических пластинок, пуговиц, марлевых валиков; применяется для предупреждения прорезывания нитей при значительном натяжении краев раны. шов погружающий -- см. Шов инвагинирующий. шов погружной -- Ш., накладываемый в глубине раны (напр., на внутренние органы, мышцы), причем шовный материал впоследствии не снимают. шов полиспастный -- см. Шов блоковый. шов послойный -- Ш., которым поочередно раздельно сшивают одноименные слои тканей, образующие края раны. шов поэтажный -- послойный Ш., накладываемый на стенки органов пищеварительного тракта. шов провизорный -- Ш., накладываемый временно при выполнении какого-либо этапа операции или оперативного приема с последующим удалением шовного материала. шов провизорный гемостатический (син. Гейденгайна цепочечный шов) -- непрерывный Ш., накладываемый вокруг области предстоящего разреза на волосистой части головы с целью сдавления мягких тканей и предупреждения кровотечения во время операции. шов ручной -- Ш., накладываемый без использования сшивающего аппарата. шов свинцово-шелковый (истор.) -- см. Пирогова шов. шов ситуационный (син. Ш. направляющий) -- узловой Ш. (несколько швов), накладываемый на рану сложной конфигурации в первую очередь, чтобы сблизить и правильно сопоставить края раны перед наложением Ш. по всему ее протяжению. шов сквозной -- Ш., при наложении которого нить проводят через кожу и все более глубокие слои стенки раны. шов скорняжный -- непрерывный Ш., при наложении которого иглу проводят через оба края раны таким образом, что нить на поверхности ложится под углом к краям, а внутри раны -- перпендикулярно к ним. шов сосудистый -- Ш., накладываемый на стенку кровеносного сосуда. шов сосудистый пристеночный -- Ш. с., накладываемый на небольшой дефект стенки кровеносного сосуда. шов сосудистый трансвенозный -- Ш. с., накладываемый при артериовенозной аневризме на дефект стенки артерии из просвета сообщающейся с ней вены. шов сухожильный -- Ш., накладываемый на сухожилие для восстановления его целости. шов сухожильный внутриствольный -- Ш. с., при наложении которого нить проводят в толще обеих соединяемых частей сухожилия; при затягивании шва узлы погружаются между концами сухожилия или остаются на поверхности. шов съемный -- Ш., при наложении которого предусматривают удаление шовного материала после заживления раны. шов уздечковый Эльшнига -- см. Эльшнига уздечковый шов. шов узловой -- Ш., каждый стежок которого проводят отдельным отрезком нити и фиксируют узлом. шов цепочечный Гейденгайна -- см. Шов провизорный гемостатический. шов циркулярный -- см. Шов круговой.
шов 2 черепа (sutura cranii, PNA, BNA, JNA; син. Ш. черепной) -- фиброзное соединение прилегающих краев костей черепа. шов венечный (s. coronalis, PNA, BNA; s. coronaria, JNA) -- Ш., соединяющий лобную и теменные кости. шов гармонийный -- см. Шов ровный. шов зубчатый (s. serrata, PNA, BNA, JNA; s. dentata) -- Ш., соединяющий кости, края которых имеют зубцы (большинство костей свода черепа). шов клиновидно-сошниковый (s. sphenovomeriana, PNA) -- Ш., соединяющий сошник с нижней поверхностью тела клиновидной кости. шов ламбдовидный (s. lambdoidea, PNA, BNA; s. lambdoides, JNA) -- Ш., соединяющий чешую затылочной кости с теменными костями. шов лобный (s. frontalis, PNA, BNA, JNA; син. Ш. метопический) -- непостоянный Ш., соединяющий по средней линии парные закладки лобной кости, не до конца сросшиеся. шов метопический (s. metopica) -- см. Шов лобный. шов резцовый (s. incisiva, PNA, BNA, JNA) -- непостоянный Ш., соединяющий верхнюю челюсть с резцовой (межчелюстной) костью при ее обособлении или неполном сращении; обычно имеет вид борозды, расположенной в передней части твердого неба. шов ровный (s. plana, PNA, BNA, JNA; син. Ш. гармонийный) -- Ш., соединяющий кости черепа, имеющие ровные края. шов сагиттальный (s. sagittalis, PNA, BNA, JNA; син. Ш. стреловидный) -- Ш., соединяющий между собой правую и левую теменные кости. шов стреловидный -- см. Шов сагиттальный. шов черепной -- см. Шов2. шов чешуйчатый (s. squamosa, PNA, BNA; s. parietotemporalis, JNA) -- Ш., соединяющий скошенные, налегающие один на другой края височной чешуи и теменной кости.
шов костный (sutura ossea) -- см. Остеосинтез.
шов-держалка -- длинная лигатура, проведенная через ткани, которую захватывают зажимом и натягивают в определенном направлении, чтобы облегчить последующие манипуляции хирурга, напр. вскрытие просвета полого органа.
шовный материал -- общее название материалов, применяемых для соединения краев раны или для перевязки сосудов (напр., шелк, кетгут, лавсан, нейлон, капрон, конский волос, танталовая и кобальтовая проволока).
шок (франц. choc) -- остро развивающийся, угрожающий жизни патологический процесс, обусловленный действием на организм сверхсильного патологического раздражителя и характеризующийся тяжелыми нарушениями деятельности ц. н. с., кровообращения, дыхания и обмена веществ. шок абдоминальный -- болевой Ш., обусловленный некоторыми острыми патологическими процессами в органах брюшной полости (напр., прободением язвы желудка или двенадцатиперстной кишки, острой непроходимостью кишечника). шок адреналиновый -- Ш., возникший в результате введения в организм большой дозы адреналина. шок анафилактический -- Ш., возникающий как резко выраженное проявление анафилаксии или атопии. шок анафилактоидный -- Ш., возникающий как резко выраженное проявление анафилактоидной реакции. шок бактериемический -- токсический Ш. при бактериемии, обусловленный попаданием в кровь большой дозы бактериальных токсинов. шок болевой -- Ш., обусловленный сильным болевым раздражением, напр. при травме. шок гемолитический -- Ш., возникающий при интенсивном гемолизе, напр. во время переливания несовместимой крови. шок геморрагический -- Ш., вызванный значительной острой кровопотерей. шок гемотрансфузионный (син. Ш. посттрансфузионный) -- Ш., возникающий в случае переливания несовместимой крови как крайнее выражение посттрансфузионной реакции. шок гипогликемический -- Ш., возникающий при резком снижении содержания глюкозы в крови, напр. после введения в организм или избыточного образования в нем инсулина. шок инфекционно-токсический -- токсический Ш. при инфекционной болезни, вызванный воздействием на организм большой дозы токсинов возбудителей болезни и (или) продуктов распада поврежденных тканей организма. шок кардиогенный (син. коллапс кардиогенный) -- Ш., возникающий как осложнение инфаркта миокарда. шок коллоидокластический -- см. Коллоидоклазия. шок нефрогенный -- болевой Ш., возникающий при почечной колике. шок ожоговый -- травматический Ш. при обширном ожоге. шок операционный -- травматический Ш., развивающийся во время хирургической операции, напр. при массивной кровопотере или недостаточном обезболивании. шок операционный вторичный -- см. Шок послеоперационный. шок плевропульмональный -- травматический Ш., возникающий при повреждении (в т. ч. во время хирургической операции) в области грудной клетки и органов грудной полости вследствие чрезмерного раздражения рецепторов висцеральной и париетальной плевры. шок послеоперационный (син. Ш. операционный вторичный) -- Ш., развивающийся как проявление послеоперационных осложнений. шок посттрансфузионный -- см. Шок гемотрансфузионный. шок токсический -- Ш., обусловленный воздействием на организм токсических продуктов распада тканей или бактериальных токсинов, напр. при травматическом токсикозе, бактериемии. шок травматический -- Ш., возникающий в результате травмы.
шок акушерский (истор.) -- общее название состояний, характеризующихся потерей сознания роженицей и обусловленных психическим и физическим перенапряжением, страхом, переутомлением или чрезмерной болезненностью схваток.
шок аффективный -- см. Шок психический.
шок ацетилхолиновый -- припадок с кратковременной потерей сознания (без судорог), изменением частоты сердечных сокращений и дыхания, а также окраски кожных покровов, учащением мочеиспускания и другими вегетативными сдвигами; возникает при внутривенном введении бромацетилхолина с целью лечения шизофрении.
шок гравитационный в спортивной медицине -- совокупность функциональных расстройств, возникающих в организме бегуна после резкого прекращения бега и проявляющихся побледнением, тошнотой, потливостью, тахикардией, иногда обмороком.
шок затянувшийся (син. кома затянувшаяся) -- длительное коматозное или глубокое сопорозное состояние, возникшее при инсулинотерапии у больных шизофренией, сохраняющееся и при нормализации уровня глюкозы в крови.
шок инсулиновый (син. кома инсулиновая) -- коматозное состояние на фоне гипогликемии, возникающее у психически больного при проведении ему инсулинотерапии.
шок микробный -- тяжелое заболевание, развивающееся у безмикробных животных при внезапной встрече с обычной микрофлорой окружающей среды.
шок отсроченный (син. кома отсроченная) -- 1) повторное возникновение выраженной гипогликемии вплоть до гипогликемической комы спустя несколько часов после выведения больного из состояния инсулинового шока при лечении шизофрении; 2) развитие эпилептиформного припадка с потерей сознания при электросудорожной терапии не сразу после включения электрического тока, а спустя 10--60 сек.
шок психический (син.: паралич эмоциональный -- устар., шок аффективный, шок эмоциональный) -- реактивный психоз, возникающий при внезапных угрожающих жизни обстоятельствах или ситуациях, влекущих за собой появление резкого аффекта страха, и проявляющийся в форме либо беспорядочного двигательного возбуждения, либо ступора.
шок спинальный -- временное резкое падение возбудимости нервных центров, расположенных ниже уровня повреждения спинного мозга, проявляющееся ослаблением соответствующих спинномозговых рефлексов.
шок тонкокишечный -- сочетание частых позывов на дефекацию и обильного поноса с головокружением, дрожанием рук, иногда с развитием коллапса; наблюдается при энтерите.
шок цитратный -- сочетание снижения артериального давления, одышки, тахикардии и болей в сердце, возникающих при переливании больших количеств цитратной крови; обусловлено нарушением кислотно-щелочного равновесия в организме.
шок эмоциональный -- см. Шок психический.
Шоквиста операция (О. Sjoqvist, 1901--1955, шведский нейрохирург) -- см. Шеквиста операция.
Шольца--Бильшовского болезнь (W. Scholz, род. в 1889 г., нем. невролог и психиатр; М. Bielschowsky, 1869--1940, нем. морфолог) -- форма болезни Шоба с медленно прогрессирующим течением, проявляющаяся у детей в возрасте 8 -- II лет судорогами, деменцией, корковой глухотой, расстройствами артикуляции, парезами черепных нервов, центральными параличами, хореоатетозом, снижением остроты зрения.
Шольца--Ван-Богарта болезнь (w. scholz, род. в 1889 г., нем. невролог и психиатр; L. Van Bogaert, род. в 1897 г., бельгийский невропатолог) -- форма болезни Шоба, проявляющаяся у детей в возрасте 2--4 лет эпилептическими припадками, псевдобульбарными расстройствами, спастическими парезами и децеребрационной ригидностью в конечной стадии болезни.
Шольца--Гринфилда лейкодистрофия (W. Scholz, род. в 1889 г., нем. невролог и психиатр; J. G. Greenfield, 1884--1958, англ. невропатолог) -- см. Лейкодистрофия метахроматическая.
Шомодьи метод (М. Somogyi, 1883--1971, амер. биохимик) -- метод определения активности амилазы в сыворотке крови, основанный на количественном определении глюкозы (с помощью реактива Бенедикта), образовавшейся из добавленного крахмала.
Шона синдром (J. D. Shone, совр. амер. кардиолог) -- врожденный порок сердца: недостаточность левого предсердно-желудочкового клапана вследствие отхождения сухожильных хорд от одной сосочковой мышцы, локальная гипертрофия миокарда левого предсердия, ведущая к сужению левого предсердно-желудочкового отверстия, стеноз отверстия аорты и ее коарктация.
Шопара ампутация (F. Chopart, 1743--1795, франц. хирург) -- ампутация стопы по линии поперечного сустава предплюсны (шопарова сустава) с сохранением пяточной, таранной кости и части плюсны и закрытием культи подошвенным лоскутом.
Шопара метод (F. Chopart) -- метод предупреждения отвисания культи стопы после ампутации по Шопару, заключающийся в подшивании сухожилий разгибателей стопы и пальцев к таранной и пяточной костям.
шопаров сустав (F. Ghopart) -- см. Сустав предплюсны поперечный.
Шора способ вскрытия (Г. В. Шор, 1872--1948, сов. патологоанатом; син. метод полной эвисцерации) -- способ вскрытия трупа, при котором внутренние органы извлекают единым комплексом.
Шоттера инструменты (Л. X. Шоттер, род. в 1917 г., сов. офтальмолог) -- набор из трех миниатюрных остроконечных долотец с закругленными краями, вставляемых в рукоятку; предназначен для удаления инородных тел из роговицы.
Шоттера операция (Л. X. Шоттер) -- хирургическая операция: подшивание к ресничному телу оторвавшегося края радужки.
Шоттмюллера бактерия (Н. Schottmuller, 1867--1936, нем. терапевт и бактериолог) -- см. Salmonella shottmulleri.
Шоулдайса метод (E. Shouldice) -- метод грыжесечения при больших паховых грыжах, отличающийся тем, что заднюю стенку пахового канала укрепляют путем удвоения поперечной фасции после ее рассечения параллельно паховой связке, а наружный апоневроз ушивают поверх семенного канатика.
Шоупа вирус (R. Е. Shope, род. в 1902 г., амер. вирусолог) -- см. Вирус папилломы кроликов.
Шоупа папиллома (R. Е. Shope) -- папиллома кожи кроликов, вызываемая вирусом Шоу па; часто подвергается малигнизации с превращением в плоскоклеточный рак; используется в экспериментальной онкологии.
Шоупа рак (R. Е. Shope) -- плоскоклеточный рак кожи кроликов, возникающий из папилломы Шоупа, в отличие от которой вируса не содержит.
Шоупа фиброма (R. Е. Shope) -- вирусная опухоль кожи кроликов, обычно подвергающаяся спонтанному рассасыванию; используется в экспериментальной онкологии.
Шоффара треугольник (А. Е. Chauffard, 1855--1932, франц. врач) -- см. Шоффара--Риве зона.
Шоффара--Лериша форма рака (А. Е. Chauffard, 1855--1932, франц. врач; R. Leriche, 1879--1955, франц. хирург) -- рак тела и хвоста поджелудочной железы, протекающий с жестокими болями, тяжелой кахексией и резко выраженной слабостью.
Шоффара--Риве зона (А. Е. Chauffard, 1855--1932, франц. врач; син. Шоффара треугольник) -- область живота, ограниченная срединной линией тела, линией, проведенной от пупка вправо вверх под углом 45°, и горизонтальной линией, проведенной на 6 см выше пупка; болезненность в этой области характерна для панкреатита.
шпанские мушки (устар.) -- см. Жуки-нарывники.
шпатель 1 (нем. Spatel лопатка, шпатель) -- инструмент для отведения (оттеснения) органа или ткани при обследовании или хирургической операции, представляющий собой прямую или изогнутую продолговатую пластинку с закругленными краями. шпатель Барракера -- см. Барракера шпатель. шпатель глазной -- миниатюрный Ш., снабженный ручкой, используемый при хирургических операциях на глазном яблоке. шпатель Егера -- см. Егера пластинка. шпатель мозговой (син. Ш. нейрохирургический) -- узкий Ш. для отведения мозговой ткани во время хирургической операции. шпатель нейрохирургический -- см. Шпатель мозговой. шпатель Подреза -- см. Подреза шпатель.
шпатель 2 -- инструмент для смешивания или перемешивания сыпучих и вязких веществ в лабораторной и фармацевтической практике, представляющий собой узкую металлическую или пластмассовую пластинку.
шпатель бактериологический -- стеклянный или проволочный инструмент для распределения исследуемого материала или бактериальной взвеси по поверхности плотной питательной среды в чашке Петри.
шпатель Дригальского -- см. Дригальского шпатель.
шпатель-экспрессор (лат. exprimo, expressum выжимать, выдавливать) -- инструмент с ложкообразным рабочим органом, предназначенный, гл. обр., для выведения хрусталика и хрусталиковых масс при экстракции катаракты.
Шпеманна центр (Н. Spemann, 1869--1941, нем. биолог) -- см. Организатор.
Шпенглера метод (C. Spengler, 1860--1937, швейц. врач) -- способ окраски микобактерий туберкулеза путем последовательной обработки препарата карболовым фуксином Циля, соляной кислотой и пикриновым спиртом, в результате чего микобактерий туберкулеза приобретают красный цвет на желтом фоне препарата.
шперрунг (нем. Sperrung заграждение, остановка; син.: барраж, симптом остановки мыслей) -- внезапный обрыв хода мысли или длительная задержка мыслительного процесса; характерен для шизофрении.
Шпиглера опухоль (Е. Spiegier, 1860--1908, австрийский дерматолог) -- см. Цилиндрома кожи.
Шпиглера--Фендта саркоид (Е. Spiegler, 1860--1908, австрийский дерматолог; Н. Fendt, нем. дерматолог 19--20 вв.) -- см. Лимфоцитома кожи.
Шпильмейера острое набухание (W. Spielmeyer, 1879--1935, нем. невропатолог; син. Ниссля острое заболевание) -- равномерное обратимое набухание нервной клетки и ее отростков с распылением субстанции Ниссля вплоть до полного ее исчезновения.
Шпильмейера простое сморщивание (W. Spielmeyer) -- см. Шпильмейера сморщивание нервных клеток.
Шпильмейера расплавление нервных клеток (w. spielmeyer; син. Ниссля тяжелое заболевание) -- необратимое изменение нервных клеток с неравномерным хроматолизом, вакуолизацией цитоплазмы, гиперхроматозом ядер, последующим их распадом или лизисом и исчезновением нейрофибрилл, сопровождающееся дистрофическими изменениями глии.
Шпильмейера сморщивание нервных клеток (W. Spielmeyer; син.: Ниссля хроническое заболевание, Шпильмейера простое сморщивание) -- уменьшение размеров нервных клеток и числа глыбок субстанции Ниссля в них со снижением содержания рибонуклеопротеидов и гомогенным окрашиванием цитоплазмы; конечной стадией Ш. с. н. к. является "склероз" клеток, выражающийся в их резком уменьшении, гиперхромности, неразличимости ядер.
Шпильмейера--Фогта болезнь (w. spielmeyer, 1879--1935, нем. невропатолог; H. Vogt, род. в 1875 г., нем. невропатолог) -- см. Идиотия амавротическая юношеская.
Шпильмейера--Фогта--Баттена форма амавротической идиотии (W. Spielmeyer, 1879--1935, нем. невропатолог; Н. Vogt, род. в 1875 г., нем. невропатолог; F. U. Batten, 1865--1918, англ. невропатолог) -- см. Идиотия амавротическая юношеская.
Шпитца операция (Е. В. Spitz, совр. амер. нейрохирург) -- см. Вентрикулоатриостомия.
Шпитца--Холтера операция (Е. В. Spitz, совр. амер. нейрохирург; J. F. Holter, амер. инженер) -- вентрикулоатриостомия при гидроцефалии, производимая с применением дренажной системы Холтера.
шпора гастроэнтероанастомоза -- складка кишечной стенки, противолежащей гастроэнтероанастомозу, вклинивающаяся в него и разделяющая его на две части; возникает как осложнение гастроэнтеростомии.
шпора костная -- см. Шпора пяточная.
шпора пяточная (calcar caicaneum; син. шпора костная) -- разрастание костной ткани на нижней или задней поверхности пяточной кости.
шпора трахеи -- стойкий продольный валик на стенке трахеи, противолежащей трахеостоме; возникает как осложнение трахеостомии.
Шпренгеля артротомия (О. К. Sprengel, 1852--1915, нем. хирург) -- артротомия тазобедренного сустава: сустав обнажают отсечением большой и малой ягодичной мышц от крыла подвздошной кости, отсеченные мышцы откидывают книзу.
Шпренгеля болезнь (о. К. Sprengel) -- аномалия развития: короткая и широкая лопатка, повернутая вокруг своей сагиттальной оси и отступающая от грудной клетки в виде "крыла".
Шпренгеля разрез (о. К. Sprengel) -- разрез передней брюшной стенки, проводимый от точки, расположенной несколько выше середины расстояния между мечевидным отростком и пупком, параллельно реберной дуге до наружного края левой прямой мышцы живота (с ее пересечением) и дальше вверх по ходу наружной косой мышцы живота; применяется как доступ к селезенке.
Шпрингера остеотомия (К. Springer, род. в 1872 г., чехословацкий хирург) -- хирургическая операция для исправления искривленной конечности, заключающаяся в поднадкостничной резекции деформированного участка диафиза и распиливании резецированной кости на фрагменты длиной до 1 см, вытяжении конечности и укладывании фрагментов в выровненный надкостничный футляр, который затем зашивают, а конечность фиксируют.
шприц (нем. Spritze) -- инструмент в виде полого градуированного цилиндра с поршнем для нагнетания или отсасывания жидкостей, обычно через иглу или катетер, вводимые в ткани и полости организму. шприц Анеля -- см. Анеля шприц. шприц Брауна -- см. Брауна шприц. шприц Гюйона -- см. Гюйона шприц. шприц Жане -- см. Жане шприц. шприц Люэра -- см. Люэра шприц. шприц непрерывного действия -- Ш. для массивных инфузий, имеющий боковую канюлю с обратным клапаном, через которую вводимая жидкость поступает в цилиндр Ш. шприц поликарпова -- см. Поликарпова шприц.
шприц-автомат -- шприц, снабженный механическим приспособлением, обеспечивающим заданную глубину прокола тканей иглой и введение заданного объема жидкости.
шприц-тюбик (син. сиретта) -- устройство одноразового использования для введения лекарственных средств подкожно или внутримышечно, состоящее из эластичной емкости, заполненной вводимой жидкостью и соединенной со стерильной инъекционной иглой, герметично закрытой колпачком с мандреном.
шрапнеллева мембрана (Н. J. Shrapnell, 1761--1841, англ. анатом) -- см. Ненатянутая часть.
Шраута повязка -- иммобилизирующая повязка, в которой в качестве фиксирующего вещества использовано жидкое стекло.
Шредера операция (К. Schroder, 1838--1887, нем. гинеколог) -- клиновидная ампутация влагалищной части шейки матки по поводу ее гипертрофии или эктропиона.
Шредера признак (К. Schroder, 1838--1887, нем. гинеколог) -- определяемое пальпаторно в последовом периоде увеличение высоты стояния дна матки над лобковым симфизом с отклонением ее вправо от средней линии; признак отделения плаценты.
Шредера синдром (Н. A. Schroeder, род. в 1906 г., амер. врач) -- сочетание артериальной гипертензии с ожирением и пониженным содержанием хлорида натрия в секрете потовых желез, обусловленное повышенной функцией коркового вещества надпочечников.
Шредера фантастический галлюциноз (P. Schroder, род. в 1873 г., нем. невропатологи психиатр) -- галлюциноз с преобладанием энтероцептивных галлюцинаций фантастического содержания.
Шредера щипцы (К. Schroder, 1838--1887, нем. гинеколог) -- разборные маточные щипцы с острыми иглообразными рабочими губками и однозубой кремальерой.
Шреттера набор (истор.; L. Schroetter, 1837--1908, австрийский оториноларинголог) -- набор инструментов для удаления полипов, состоявший из набора наконечников, ручки и приводного устройства, управляемого пальцем; по трубке наконечника с помощью приводного устройства перемещались инструменты типа ложечных щипцов и миниатюрных ножей.
Шридде метод (Н. Schridde, род. в 1875 г., нем. патолог) -- метод окраски мазков крови фуксином, позволяющий выявить специфическую зернистость лимфоцитов.
Шридде -- Альтманна метод (Н. Schridde, род. в 1875 г., нем. патолог; В. Altmann, 1852--1900, нем. гистолог) -- метод окраски митохондрий раствором анилина и кислого фуксина.
штаб-лекарь (истор.) -- военно-врачебное звание войсковых врачей в русской армии XVIII -- XIX вв.
штаб медицинской службы гражданской обороны -- орган управления медицинской службы Гражданской обороны в республике, крае, области или городе, предназначенный для организации медицинского обеспечения населения при возникновении очагов массовых поражений и при стихийных бедствиях.
штадт-физик (истор.; нем. Stadtphysikus) -- см. Городовой физик.
Штакке операция (L. Stacke, 1859--1918, нем. оториноларинголог) -- радикальная операция на среднем ухе при хроническом гнойном среднем отите с кариесом кости или холестеатомой; заключается во вскрытии полости среднего уха путем удаления латеральной стенки надбарабанного углубления с последующим вскрытием сосцевидной пещеры и удалением патологического содержимого из среднего уха; операция завершается пластикой наружного слухового прохода.
штамм (нем. Stamm) -- культура микроорганизмов определенного вида, выделенная из данного источника, характеризующаяся некоторыми признаками, отличающими ее от других культур того же вида.
штамм аттенуированный -- штамм патогенного микроорганизма, полученный в результате аттенуации; применяется для изготовления живой вакцины.
штамм опухолевый -- ткань перевиваемой опухоли после многократной ее трансплантации экспериментальным животным, характеризующаяся постоянством морфологических и физиологических свойств при последующих трансплантациях.
штамм рецидивный -- популяция паразитических простейших (напр., трипаносом), отличающаяся в антигенном отношении от предшествовавших популяций в организме хозяина, к которым был выработан иммунитет, и обнаруживаемая при рецидиве болезни.
Штамма--Сенна--Кадера гастростомия (М. Stamm, 1847--1918, амер. хирург; N. Senn, 1844--1908, амер. хирург; В. Kader, 1863--1937, польск. хирург) -- см. Кадера гастростомия.
Штанге -- Генча проба (син. Генча проба) -- функциональная проба для оценки состояния сердечно-сосудистой и дыхательной систем, заключающаяся в определении максимальной продолжительности произвольной задержки дыхания после вдоха (проба Штанге) или после выдоха (проба Генча).
штанцмарка (нем. stanzen чеканить, штамповать + Marke метка, клеймо) -- отпечаток контура дульного среза оружия на коже вокруг входного отверстия раны при выстреле в упор.
Штаргардта дегенерация желтого пятна (К. В. Stargardt, 1875--1927, нем. офтальмолог; син. дегенерация желтого пятна юношеская) -- семейно-наследственная двусторонняя дегенерация сетчатки, развивающаяся в возрасте 8--15 лет и характеризующаяся поражением желтого пятна (пятна сетчатки); проявляется снижением остроты зрения, развитием центральной скотомы; наследуется по аутосомно-рецессивному типу.
Штарка расширитель (Н. Starck, нем. хирург 20 в.) -- инструмент для расширения кардиального отдела пищевода при его стенозе (кардиодилататор) с четырьмя металлическими планками, расходящимися при нажатии на рукоятку; снабжен набором эластичных проводников, помогающих вводить инструмент (в закрытом состоянии) в пищевод.
Штауба феномен (H. Staub, 1890--1967, швейц. фармаколог) -- углубление гипогликемии и ухудшение состояния больного, возникающее после введения глюкозы при затяжной инсулиновой коме и обусловленное усиленным выделением инсулина.
Штауба--Трауготта проба (Н. Staub, 1890--1967, швейц. фармаколог; С. Traugott, род. в 1885 г., нем. врач) -- см. Тест с двойной нагрузкой глюкозой.
Штейна метод (a. Stein, род. в 1877 г., нем. гинеколог) -- способ стимуляции сократительной деятельности матки сочетанным введением хинина перорально и питуитрина внутримышечно.
Штейна синдром (J. F. Stein, род. в 1887 г., амер. гинеколог) -- см. Штейна--Левенталя синдром.
Штейна--Левенталя синдром (J. F. Stein, род. в 1887 г., амер. гинеколог; M. L. Leventhal, род. в 1901 г., амер. гинеколог; син. Штейна синдром) -- гинекологическое заболевание, характеризующееся поликистозом яичников с резким утолщением и склерозированием белочной оболочки, проявляющееся аменореей (иногда ациклическими маточными кровотечениями), гирсутизмом, ожирением, бесплодием.
Штейнера--Фернера синдром (L. Steiner, нем. врач 20 в.; Н. Voerner, нем. врач 19--20 в.; син. ангиоматоз милиарный) -- сочетание точечных телеангиэктазий с эритемой лица, наблюдаемое при злокачественных опухолях внутренних органов.
Штейнерта--Баттена болезнь (Н. Steinert, нем. врач 20 в.; F. Е. Batten, 1865--1918, англ. невролог) -- см. Миотония дистрофическая.
Штейнманна гвоздь (F. Steinmann, 1872--1932, швейц. хирург) -- инструмент для скелетного вытяжения, представляющий собой заостренный металлический стержень, на который после вколачивания в кость надевают втулки пружинящего стремени с кольцом для крепления шнура с грузом.
Штейнманна симптом (F. Steinmann) -- появление или усиление болей при наружной ротации голени, согнутой под прямым углом; признак повреждения внутреннего мениска.
Штейнталя ринопластика (С. Steinthal, род. в 1859 г., нем. хирург) -- метод ринопластики, при котором нос формируют из мигрирующего кожно-надкостничного лоскута с передней поверхности грудной клетки, в который иногда включают кусочки реберного хряща.
Штейнхаузена скапулопериостальный рефлекс (W. Steinhausen, род. в 1887 г., нем. физиолог) -- см. Рефлекс лопаточный.
Штеккеля операция (W. Stoeckel, 1871--1961, нем. гинеколог; син. Гебелля--Франгенгейма--Штеккеля операция) -- пластическая операция при недержании мочи у женщин; производится через влагалище и заключается в трансплантации под шейку мочевого пузыря лоскутов (на ножке) пирамидальных мышц живота с их фасцией и крестообразным сшиванием концов этих лоскутов.
Штеккеля половая стерилизация (W. Stoeckel) -- хирургическая операция с целью половой стерилизации; заключается в выведении маточных труб через апоневроз под кожу и фиксации их швами.
Штелльвага симптом (С. Stellwag; 1823--1904, австрийский офтальмолог) -- редкое, неполное мигание; наблюдается при тиреотоксикозе, паркинсонизме.
Штельцнера врожденный акроангионевроз (W. Stolzner, род. в 1872 г., нем. педиатр) -- см. Акроэритроз.
Штенгера опыт (Н.-Н. Stenger, род. в 1914 г., нем. оториноларинголог) -- метод выявления симуляции односторонней глухоты, основанный на исследовании феномена Штенгера--Хилова: при симуляции испытуемый, не воспринимая более слабого тона, подаваемого на ухо, объявленное им здоровым, не сообщает о поданном сигнале.
Штенгера--Хилова феномен (Н.-Н. Stenger, род. в 1914 г., нем. оториноларинголог; К. Л. Хилов, 1893--1975, сов. оториноларинголог) -- при одновременном воздействии на оба уха двух тонов одинаковой высоты, но разной силы нормально слышащий человек указывает локализацию источника на стороне более интенсивного звука.
Штера феномен (Ph. Stohr, 1849--1911, нем. анатом) -- выход лимфоцитов из аденоидной ткани области зева в пищеварительный тракт; физиологическое явление.
Штерна симптом (К. Stern, совр. нем. врач) -- сочетание хватательных движений кисти с сосательными движениями губ при раздражении кожи ладони; признак поражения лобной доли большого мозга на противоположной стороне.
Штерна синдром (К. Stern) -- сочетание тяжелого слабоумия с исчезновением реакций зрачков на свет и конвергенцию, наличием хватательных и губных рефлексов; наблюдается при двусторонней симметричной атрофии таламуса.
Штернберга клетки (К. Sternberg, 1872--1935, нем. патолог) -- см. Березовского--Штернберга клетки.
Штернберга лейкосаркоматоз (К. Sternberg, 1872--1935, нем. патолог) -- стадия лейкемизации лимфосаркомы.
Штернберга рефлекс -- см. Бехтерева--Менделя рефлекс.
Штернберга симптом -- 1) (А. Я. Штернберг, 1873--1927, сов. фтизиатр) -- небольшая ригидность и болезненность мышц плечевого пояса с одной стороны; ранний симптом туберкулеза легких; 2) (К. Sternberg, 1872--1935, нем. патолог) -- болезненность по ходу брыжейки тонкой кишки; признак мезаденита.
Штернгеймера--Мальбина клетки (R. Sternheimer, амер. врач; В. Malbin, амер. врач) -- сегментоядерные нейтрофильные гранулоциты увеличенные вдвое, цитоплазма которых окрашивается спиртовым раствором сафронина с генцианвиолетом в бледно-голубой цвет, а ядра -- в темный; обнаруживаются в осадке утренней мочи при пиелонефрите.
Штеффена реакция (С. Steffen) -- метод выявления аутоантител к клеткам тканей, заключающийся в смешивании исследуемой сыворотки крови с взвесью соответствующих клеток, осаждении их центрифугированием и добавлении антиглобулиновой сыворотки с известным титром, уменьшение которого указывает на наличие аутоантител.
Штиккера опухоль (G. Sticker, 1860--1960, нем. врач) -- см. Саркома венерическая.
Штилле редрессатор-остеокласт (Stille, шведская фирма мед. инструментов) -- комбинированное устройство для редрессации стопы, а также для подкожной остеоклазии, представляющее собой два остеокласта Томаса, соединенные шарниром.
Штиллера синдром (В. Stiller, 1837--1922, венгерский врач) -- см. Астения тотальная.
Штиллинга гирляндовые волокна мозжечка (В. Stilling, 1810--1879, нем. анатом и хирург) -- короткие ассоциативные нервные волокна, соединяющие соседние извилины коры мозжечка.
Штиллинга клетки (В. Stilling, 1810--1879, нем. анатом и хирург) -- нейроны, расположенные в основании задних рогов шейного и пояснично-крестцового отделов спинного мозга; аналогичны нейронам грудного ядра (ядра Кларка).
Штиллинга--Тюрка--Дуэйна синдром (J. Stilling, 1842--1915, нем. офтальмолог; S. Turk, швейц. офтальмолог 19--20 вв.; A. Duane, 1858--1926, амер. офтальмолог; син.: Дуэйна синдром, синдром ретракции глазного яблока) -- врожденный, чаще односторонний паралич прямых мышц глазного яблока, проявляющийся резким нарушением его движений и оттягиванием глаза кзади (ретракцией); часто сочетается с другими аномалиями развития.
Штилльмана тройной шарнир (A. Stillman) -- приспособление для соединения шин, обеспечивающее возможность их поворота относительно друг друга в трех плоскостях, причем поворот в любой из плоскостей может быть исключен с помощью специального ключа.
Штирлина симптом (Е. Stierlin, 1878--1919, нем. хирург и рентгенолог) -- отсутствие рентгеновской тени слепой кишки при заполнении толстой кишки контрастным веществом; признак хронического воспаления слепой кишки, обусловленный ее спастическим сокращением или Рубцовыми изменениями стенки.
штифтование в травматологии -- остеосинтез, при котором отломки кости фиксируют введением в костномозговую полость штифта из ауто- или аллокости, металла или других материалов.
штихель (нем. Stichel) -- зуботехнический инструмент в виде долота или стамески с торцевой и боковой заточкой, употребляемый для обработки съемных протезов.
Штодмейстера аномалия лейкоцитов (нрк) -- см. Штодтмейстера аномалия лейкоцитов.
Штодтмейстера аномалия лейкоцитов (R. Stodtmeister, род. в 1908 г., нем. врач) -- наследственная болезнь крови, характеризующаяся наличием исключительно круглоядерных форм нейтрофильных гранулоцитов с бухтообразной выемкой и бахромчатостью ядра в виде нежных хроматиновых нитей, выступающих из него в цитоплазму.
Штоккингера окраска (Z. Stockinger, совр. австрийский гистолог) -- окраска мазков крови метиленовым синим, выявляющая ядрышки в зрелых лимфоцитах.
Штолля--Делицына риханотрепан (А. А. Штолль; С. Н. Делицын, 1858--1918, отеч. хирург) -- см. Риханотрепан.
штопфер (нем. Stopfer) -- инструмент для уплотнения пломбировочного материала в кариозной полости, представляющий собой металлический стержень с грушевидной головкой, расположенной под тупым углом к нему.
Штоффеля операция (A. Stoffel, 1880--1937, нем. хирург-ортопед; син. Лоренца--Штоффеля нейротомия) -- частичная нейротомия, проводимая с целью лечения спастических параличей, при которой перерезают лишь двигательные волокна смешанного нерва.
Штрайта операция (Н. Streit, совр. нем. оториноларинголог) -- пластическая операция при оттопыренных ушных раковинах, заключающаяся в иссечении эллипсовидного участка кожи с задней поверхности раковины и полосок хряща шириной 2--3 мм соответственно положению противозавитка и его ножки с последующим наложением швов на образовавшийся дефект.
Штрассманна метропластика (P. F. Strassmann, 1866--1938, нем. гинеколог) -- см. Штрассманна способ.
Штрассманна признак (P. F. Strassmann) -- ощущение толчков при пальпации пуповины во время постукивания по дну матки; признак того, что плацента еще не отделилась.
Штрассманна способ (P. F. Strassmann, син. Штрассманна метропластика) -- пластическая операция: создание однополостной матки из двураздельной или двурогой; заключается в поперечном разрезе дна матки от одной маточной трубы к другой и рассечении перегородки в полости матки с наложением на матку двух рядов швов.
Штрауса симптом (I. Straus, 1845--1896, франц. врач) -- значительное уменьшение потоотделения на парализованной стороне лица при инъекции пилокарпина больному с поражением лицевого нерва; признак, позволяющий дифференцировать периферическое поражение лицевого нерва от центрального.
Штраусса проктогенный запор (proctostasis paradoxa; Н. Strauss, 1868--1945, нем. врач) -- длительное скопление твердых каловых масс в ампуле прямой кишки с образованием в них центрального канала, через который с бурными позывами отходят жидкие испражнения.
Штраусса симптом (I. Strauss) -- см. Блумера симптом.
Штрошейна крючки (Stroschein) -- инструмент для захватывания и удерживания сухожилий наружных глазных мышц при хирургических операциях по поводу косоглазия; представляет собой два крючка на одной рукоятке, которые могут быть сближены и удержаны сомкнутыми с помощью передвигаемой пальцем кнопки, находящейся на рукоятке инструмента.
Штрука клемма (struck) -- инструмент для удержания червеобразного отростка при ретроградной аппендэктомии, представляющий собой клемму с защитным устройством в виде полуовального щитка.
Штрюбинга--Маркиафавы болезнь (P. Strubing, нем. врач 19 в.; Е. Marchiafava, 1847--1916, итал. врач и патологоанатом) -- см. Гемоглобинурия пароксизмальная ночная.
Штрюмпелля спастическая параплегия (A. G. G. Stnimpell, 1853--1925, нем. невропатолог; син. Эрба--Шарко--Штрюмпелля болезнь) -- хроническая прогрессирующая наследственно-семейная болезнь нервной системы, характеризующаяся развитием центрального нижнего парапареза при сохранности функций тазовых органов; наследуется по аутосомно-рецессивному и доминантному типам.
Штрюмпелля тибиальный феномен (A. G. G. Strumpell) -- непроизвольное тыльное сгибание стопы при попытке больного согнуть паретичную ногу в коленном и тазобедренном суставах; патологическая синкинезия, наблюдаемая при центральном гемипарезе.
Штрюмпелля -- Бехтерева--Мари болезнь (A. G. G. Strumpell, 1853--1925, нем. невропатолог; В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; P. Marie, 1853--1940, франц. невропатолог) -- см. Бехтерева болезнь.
Штрюмпелля--Лейхтенштерна энцефалит (A. G. G. Strumpell, 1853--1925, нем. невропатолог; О. М. Leichtenstern, 1845--1900, нем. врач) -- см. Менингоэнцефалит геморрагический.
Штумпфа многощелевой рентгенокимограф (P. Stumpf, род. в 1888 г., нем. рентгенолог) -- устройство для рентгенокимографии сердца и крупных сосудов, в котором применена многощелевая свинцовая решетка, обеспечивающая одновременную регистрацию перемещения сердечно-сосудистого контура на всем его протяжении.
Штумпфа стереобинокль (P. Stumpf) -- оптический прибор, предназначенный для одновременного рассматривания двух стереорентгенограмм с целью получения стереоскопического рентгеновского изображения исследуемого объекта.
Штурге--Вебера болезнь (нрк; W. A. Sturge, 1850--1919, англ. врач; F. P. Weber, 1863--1962, англ. врач) -- см. Стерджа--Вебера--Краббе синдром.
Штурма метод лечения (В. А. Штурм, сов. хирург) -- метод безнаркозной редрессации стопы при врожденной косолапости у детей; заключается в повторном наложении гипсовых повязок (при максимальном отведении стопы) от верхней трети голени до предплюснево-плюсневых суставов (сустава Лисфранка), а позже -- до поперечного сустава предплюсны (шопарова сустава).
Штурманна операция -- см. Канфилда--Штурманна операция.
Штурмдорфа операция (A. Sturmdorf, 1861--1934, амер. гинеколог) -- хирургическая операция при резкой гипертрофии и хроническом воспалении влагалищной части шейки матки; заключается в конусовидном удалении измененной части шейки с восстановлением нормальной формы шейки и отверстия наружного зева матки.
Штуцера--Шмитца дизентерийная бактерия (М. И. Штуцер, 1879--1935, сов. микробиолог; К. Е. F. Schmitz, род. в 1889 г., нем. бактериолог) -- вид бактерий рода Shigella (по Международной классификации -- Shigella dysenteriae серовар 2); неподвижная грамотрицательная палочка, факультативный анаэроб, не расщепляет лактозу, расщепляет галактозу до кислоты, образует индол; один из возбудителей дизентерии.
шуб (нем. Schub атака, приступ) -- приступ психической болезни, после которого наблюдаются изменения личности или остаточные психопатологические расстройства.
Шуварского--Симса--Хунера проба (М. В. Шуварский, 1860--1922, отеч. акушер-гинеколог; Н. М. Sims, амер. гинеколог; М. Huhner, 1873--1947, амер. уролог) -- метод исследования оплодотворяющих свойств спермы, основанный на определении способности сперматозоидов проникать в слизь шейки матки.
Шугара пигментная глаукома (Н. Sugar) -- см. Глаукома пигментная.
Шукевича метод -- метод выделения чистой культуры протея, основанный на его способности перемещаться по поверхности скошенного агара из конденсационной жидкости, в которую засеян исследуемый материал.
Шулутко шина (Л. И. Шулутко, 1897--1971, сов. ортопед-травматолог) -- шина для лечения переломов нижней конечности, обеспечивающая создание необходимого угла сгибания в коленном и тазобедренном суставах.
Шульмана метод (Е. С. Шульман, род. в 1899 г., сов. гельминтолог; син. метод "закручивания") -- метод приготовления препаратов для микроскопического исследования фекалий на яйца и личинки гельминтов; основан на их захвате из водной взвеси фекалий быстровращаемой стеклянной палочкой с последующим перенесением образовавшейся на палочке капли на предметное стекло.
Шультесса сколиозометр (W. Schulthess, 1855--1917, ортопед) -- прибор для измерения степени деформации позвоночника, с помощью которого, помимо уровня искривления и линейного уклонения от вертикали, определяют также дугу искривления в градусах.
Шультца--Дейла реакция (W. Н. Schultz, 1873--1947, англ. физиолог; Н. Н. Dale, 1875--1968, англ. физиолог и фармаколог) -- сокращение изолированного участка подвздошной кишки или рога матки сенсибилизированной морской свинки при воздействии специфическим аллергеном.
Шультца--Чарлтона феномен (W. Schultz, 1878--1947, нем. терапевт; W. Charlton, род. в 1889 г., нем. врач) -- см. Феномен гашения сыпи.
Шультце вариант выделения последа (B. S. Schultze, 1827--1919, нем. гинеколог) -- нормальный вариант выделения последа, при котором отделение плаценты от стенки матки начинается с центральной ее части, которая и выделяется из матки первой вместе с пуповиной.
Шультце клетка (М. J. S. Schultze, 1825--1874, нем. гистолог и анатом) -- см. Клетка обонятельная.
Шультце метод серебрения (О. Schultze, 1859--1920, нем. гистолог) -- метод выявления нейрофибрилл в гистологических препаратах, заключающийся в их импрегнации 10% раствором нитрата серебра после фиксации формалином и обработки едким натром.
Шультце нади-оксидазная реакция (W. Н. Schultze, род. в 1880 г., нем. патолог) -- см. М-нади-оксидазная реакция.
Шультце параметрит (В. S. Schultze, 1827--1919, нем. гинеколог) -- хронический параметрит, осложненный хроническим воспалением брюшины прямокишечно-маточного углубления (дугласова пространства), приводящий к уплотнению и укорочению крестцово-маточных связок.
Шультце симптом (F. Schultze, 1848--1934, нем. невропатолог) -- сокращение лицевых мышц, возникающее при легком ударе по щеке; признак тетании.
шум 1 (murmur) в диагностике -- звук, регистрируемый при аускультации сердца, легких, брюшной полости, кровеносного сосуда или сустава, характеризующий их функциональное состояние; для обозначения некоторых видов таких звуков, напр. тонов сердца, термин "шум" не применяется. шум артериальный (m. arteriale) -- Ш. над артерией крупного калибра, выслушиваемый в области сужения или расширения сосуда, возникших вследствие какого-либо патологического процесса (стеноз, аневризма) или в результате преднамеренного сдавливания артерии, напр. при определении артериального давления по методу Короткова. шум венный (m. venosum) -- непрерывный слабый Ш., обычно жужжащего или журчащего характера, выслушиваемый над крупной веной при пониженной вязкости крови или при нарушении гладкости поверхности венозной стенки. шум веретенообразный -- систолический Ш., характеризующийся минимальной интенсивностью после первого тона, нарастанием интенсивности к середине и уменьшением к концу систолы; отображается ромбовидной или веретенообразной формой фонокардиограммы. шум волчка -- непрерывный жужжащий Ш., выслушиваемый над яремными венами при выраженной анемии и обусловленный пониженной вязкостью крови. шум глотательный (m. deglutitionis) -- общее название Ш., выслушиваемых после проглатывания пищи или воды над пищеводом (вдоль грудного отдела позвоночника и слева от трахеи) и над кардиальной частью желудка (между мечевидным отростком и левой реберной дугой). шум Грехема Стилла -- см. Грэма Стилла шум. шум двойной Виноградова--Дюрозье -- см. Виноградова--Дюрозье двойной шум. шум двойной машинный -- см. Шум машинный. шум диастолический (m. diastolicum) -- Ш. сердца, выслушиваемый на протяжении всей диастолы или одной из ее фаз. шум дыхательный (m. respiratorium) -- Ш., выслушиваемый над грудной клеткой и обусловленный перемещением воздуха по дыхательным путям. шум изгнания -- систолический Ш., регистрируемый в период изгнания крови из желудочков сердца и обусловленный патологическими изменениями клапанов легочного ствола или аорты или резким надклапанным расширением этих сосудов. шум кишечный (m. intestinale) -- Ш., выслушиваемый на поверхности живота, обусловленный перемещением содержимого кишечника при его перистальтике. шум клапанный (m. valvulare) -- Ш. сердца, обусловленный поражением (деформацией, укорочением створок, перфорацией) его клапанов. шум консультанта -- Ш. сердца, выслушиваемый только при возбуждении его деятельности, напр. при волнении больного в связи с его осмотром консультантом. шум кузницы -- см. Боткина шум кузницы. шум Лаэннека -- см. Лаэннека шум. шум лентовидный -- Ш. сердца, характеризующийся одинаковой интенсивностью на всем его протяжении и отображаемый на фонограмме осцилляциями одинаковой амплитуды. шум маточный (m. uterinum) -- Ш., выслушиваемый в области живота при продувании маточных труб, проходимость которых сохранена. шум машинный (син. Ш. двойной машинный) -- грубый систоло-диастолический Ш., напоминающий шум работы парового двигателя, обусловленный противоположным направлением тока крови во время систолы и диастолы, напр. при дефектах перегородок сердца, при незаращении артериального протока. шум мезодиастолический (m. mesodiastolicum; греч. mesos средний + диастола) -- Ш. сердца, выслушиваемый только в средней фазе диастолы. шум мезосистолический (m. mesosystolicum; греч. mesos средний + систола) -- Ш. сердца, выслушиваемый только в середине систолы. шум мельничного колеса (син. Морель-Лавалле симптом) -- булькающий, "хлюпающий" Ш., иногда выслушиваемый над грудной клеткой при ее проникающем ранении (особенно, при ранении сердца) со скоплением крови и воздуха в полости перикарда, а также при гидропневмоперикарде. шум музыкальный -- Ш. сердца, приближающийся по звучанию к музыкальному тону в связи с отчетливым преобладанием в нем звуковых колебаний определенной частоты. шум наполнения -- диастолический Ш., выслушиваемый в период наполнения кровью желудочков сердца при суженных предсердно-желудочковых отверстиях. шум пансистолический (m. pansystolicum; греч. pan весь + систола) -- Ш., выслушиваемый в течение всего периода систолы. шум паракардиальный (m. paracardiale; греч. para около + kardia сердце) -- Ш., выслушиваемый над грудной клеткой в определенные фазы сердечного цикла, но по своему происхождению не связанный с поражением сердца и крупные сосудов. шум переменчивый Зейтца -- см. Зейтца симптом. шум перикардоперитонеальный (m. pericardoperitoneale) -- разновидность Ш. трения перикарда, при которой его интенсивность меняется в зависимости от положения тела больного и степени напряжения брюшной стенки; признак одновременного поражения органов средостения и верхней части брюшной полости. шум перитонеальный (m. peritoneale) -- см. Шум трения брюшины. шум писка -- громкий высокочастотный систолический Ш., чаще выслушиваемый при недостаточности митрального клапана сердца, вызванной поражением сосочковых мышц. шум плеврокардиальный (т. pleurocardiale) -- Ш. сердца, вызванный сдавлением каких-либо его отделов массивными сращениями в плевральной полости. шум плевроперикардиальный (m. pleuropericardiale) -- грубый скребущий Ш., выслушиваемый в прекардиальной области в определенной фазе сердечного цикла, ослабевающий или исчезающий в определенной фазе дыхания; обусловлен наличием плевроперикардиальных сращений. шум плеска -- булькающий звук в желудке, выслушиваемый в положении лежа при коротких быстрых ударах пальцами по подложечной области; свидетельствует о наличии в желудке газа и жидкости, напр. при гиперсекреции желудка или при задержке эвакуации его содержимого. шум плеска Гиппократа -- см. Гиппократа шум плеска. шум пресистолический (m. praesystolicum; лат. prae- перед, до + систола) -- Ш. сердца, выслушиваемый только к концу диастолы (в период систолы предсердий) при суженных предсердно-желудочковых отверстиях. шум проскакивания -- короткий шипящий Ш., выслушиваемый в углу между мечевидным отростком и левой реберной дугой тотчас после проглатывания пищи или воды при зияющем кардиальном отверстии желудка. шум проталкивания -- глухой, непродолжительный Ш., выслушиваемый в углу между мечевидным отростком и левой реберной дугой через несколько секунд после проглатывания пищи или воды при неполностью открытом кардиальном отверстии желудка. шум протодиастолический (m. protodiastolicum; греч. proton сначала + диастола) -- Ш. сердца, возникающий сразу после второго тона сердца и ослабляющийся в течение диастолы; наиболее характерен для недостаточности клапана аорты и клапана легочного ствола. шум пуповины (m. funiculi umbilicalis) -- Ш., синхронный с пульсом, выслушиваемый через переднюю брюшную стенку беременной и обусловленный током крови в сосудах пуповины. шум сердечный -- см. Шум сердца. шум сердца (m. cardiacum; син. шум сердечный) -- Ш., выслушиваемый в некоторых точках прекардиальной области, реже над другими участками грудной клетки, иногда распространяющийся по ходу сосудов, связанный с определенными фазами сердечного цикла и некоторыми патологическими состояниями или физиологическими особенностями сердца. шум сердца органический (m. cardiacum organicum) -- Ш. с., обусловленный наличием морфологических изменений створок его клапанов, сухожильных хорд, сосочковых мышц, наличием в полостях сердца тромбов, аневризматическим расширением камер сердца или наличием дефекта межпредсердной или межжелудочковой перегородки. шум сердца функциональный (m. cardiacum functionale) -- Ш. с., не связанный с наличием органических поражений клапанного аппарата, дефектов перегородок сердца, изменений миокарда и других патологических состояний сердца; наблюдается, напр., при некоторых конституционных особенностях организма, в период быстрого роста, при анемии. шум систолический (m. systolicum) -- Ш. сердца, выслушиваемый только во время систолы желудочков и обусловленный обычно перемещением крови через аномальные отверстия и (или) патологически несмыкающиеся клапаны или пониженной вязкостью крови. шум систолический поздний (m. systolicum tardum; син. Ш. телесистолический) -- Ш. сердца, возникающий в конце систолы и сливающийся со вторым тоном сердца. шум систолодиастолический (m. systolodiastolicum) -- совокупность систолического и диастолического Ш., сливающихся друг с другом; выслушивается, напр., при незаращении межжелудочковой перегородки или артериального протока. шум сосудистый (m. vasculare) -- Ш., выслушиваемый над крупными кровеносными сосудами; в крупных артериях может представлять собой Ш. сердца, проведенный по ходу тока крови. шум Стилла -- см. Грэма Стилла шум. шум телесистолический (m. telesystolicum; греч. tele далеко + систола) -- см. Шум систолический поздний. шум терки -- грубый громкий низкочастотный систолический шум, выслушиваемый над клапаном аорты и сочетающийся с систолическим дрожанием в той же области; признак сужения отверстия аорты. шум трения брюшины (m. frictionis peritonei; син. Ш. перитонеальный) -- Ш., выслушиваемый на передней брюшной стенке, обусловленный трением между собой листков брюшины при отложении на них фибрина. шум трения перикарда (m. frictionis pericardii) -- царапающий, скребущий Ш. сердца, обусловленный трением между собой патологически измененных висцеральной и париетальной пластинок перикарда. шум трения плевры (m. frictionis pleurae) -- Ш., выслушиваемый над грудной клеткой во время глубокого вдоха при плеврите (обычно сухом), обусловленный трением между собой патологически измененных листков плевры. шум Флинта -- см. Флинта шум.
шум 2 в гигиене, в аудиометрии -- любой звук, мешающий восприятию речи или музыки, работе или отдыху, нередко оказывающий неблагоприятное воздействие на организм человека. шум белый -- Ш., в котором интенсивность звука всех частот, воспринимаемых ухом человека, примерно одинакова; используется при некоторых способах аудиометрии. шум маскировочный белый -- см. Шум маскировочный широкополосный. шум маскировочный узкополосный -- используемый при аудиометрическом исследовании Ш., представляющий собой звук в узком диапазоне частот, близком к частоте звукового тона, восприятие которого исследуют. шум маскировочный широкополосный (син. шум маскировочный белый) -- белый Ш., используемый при аудиометрическом исследовании с целью маскировки тона, восприятие которого исследуют.
шум 3 в кибернетике -- совокупность случайных сигналов различной природы на входе системы, затрудняющие ей выполнение своих функций.
шум треснувшего горшка -- перкуторный звук над легкими, напоминающий звук, возникающий при постукивании по закрытому треснувшему сосуду (горшку); наблюдается при пневмотораксе, осложненном бронхоплевральным свищом, или при большой периферически расположенной полости в легком, дренируемой узким бронхом.
шум в ушах -- (sonitusaurium; син. ушной шум) -- ощущение шума или звона при отсутствии соответствующих звуковых раздражителей; возникает, напр., при повышенной возбудимости спирального (кортиева) органа, при патологических изменениях барабанной перепонки, при спазме мышц барабанной полости, при склеротических изменениях базилярной артерии.
Шумакера анастомоз (Н. В. Shumacker) -- анастомоз периферических концов верхней полой вены и правой легочной артерии, создаваемый оперативным путем у больных с полной транспозицией аорты и легочной артерии и атрезией трехстворчатого клапана.
Шумахера верхнегрудная симпатэктомия (Е. D. Schumacher) -- хирургическая операция: удаление II и III грудных ганглиев симпатического ствола, перерезка корешков II и III грудных нервов и их соединительных ветвей; осуществляется через косой парамедианный разрез в межлопаточной области.
Шумлянского--Боумена капсула (А. М. Шумлянский, 1748--1795, отеч. врач; W. Bowman 1816--1892, англ. анатом и офтальмолог) -- см. Капсула почечного клубочка.
шумомер -- прибор для измерения уровня громкости звука; применяется в гигиенической практике.
шунт аорторенальный (англ. shunt ответвление, переключение, шунт) -- анастомоз между аортой и почечной артерией, созданный оперативным путем с использованием искусственного трансплантата; применяется при стенозе почечной артерии, приводящем к артериальной гипертензии.
шунт артериовенозный 1 анастомоз между артерией и веной, созданный оперативным путем с имплантацией трубок из синтетического материала или трансплантацией вен; применяется для экстракорпорального диализа или парентерального питания.
шунт артериовенозный 2 в мед. технике -- 1) гибкая трубка из нейлона, дакрона или тефлона, вводимая в просвет артериального или венозного сосуда для создания нового пути кровотока в обход участка сосуда, выключаемого из кровообращения; 2) (син. шунт экстракорпоральный) носимое больным устройство с целью периодического соединения его кровеносных сосудов с аппаратом "искусственная почка", гемосорбции, парентерального питания.
шунт лимфовенозный -- анастомоз между лимфатическим сосудом и веной, возникший при стойком нарушении лимфооттока.
шунт сосудистый -- искусственно созданный обходной путь кровотока при выключении из кровообращения участка крупного кровеносного сосуда.
шунт сосудистый спленоренальный (греч. splen селезенка + лат. ren почка) -- искусственный анастомоз между селезеночной и почечной артериями; создается для лечения портальной гипертензии.
шунт экстракорпоральный (лат. extra вне + corpus, corporis тело) -- см. Шунт артериовенозный2.
шунт-дыхание -- искусственно созданный временный обходной путь движения воздуха при выключении из дыхания участка трахеи или главного бронха.
шунтирование (англ. shunt отводить, шунтировать) -- хирургическая операция: формирование обходного пути при выключении из кровообращения, лимфообращения или дыхания участка соответствующих анатомических образований.
шунтирование аортокоронарное -- создание искусственного анастомоза между восходящей аортой и коронарной артерией дистальнее места ее сужения; применяется при ишемической болезни сердца.
Шупика операция (П. Л. Шупик) -- уретропластика при гипоспадии с использованием филатовского стебля, выкроенного из кожи живота.
Шурыгина рефлекс (Н. А. Шурыгин, отеч. врач конца 19 -- начала 20 вв.) -- см. Рефлекс улиткозрачковый.
Шустовой среда (Л. Н. Шустова, совр. сов. бактериолог) -- плотная селективная питательная среда для выделения сальмонелл, содержащая мясопептонный агар, тиосульфат натрия и раствор Люголя.
Шухардта разрез (К. A. Schuchardt, 1856--1901, нем. хирург) -- перинеотомия, дополненная разрезом боковой стенки влагалища, фасций и мышц промежности в обход анального отверстия слева; применяется при некоторых гинекологических операциях, требующих широкого доступа.
Шюле симптом (Н. Schule, 1840--1916, нем. психиатр) -- наличие между надбровными дугами кожной складки, напоминающей греческую букву О (омега); наблюдается при депрессии.
Шюллера способ (A. A. Schuller, совр. австрийский рентгенолог) -- способ рентгенографии височной кости в боковой проекции, позволяющий получить общее представление о строении костных отделов органа слуха.
Шюсслера сухожильный шов (U. Schussler, нем. хирург) -- способ наложения сухожильного шва, при котором оба конца сухожилия прошивают одной нитью в виде петли с перекрестом, выводя концы нити на боковую поверхность сухожилия.
Шютца пучок (Н. Schutz, нем. невропатолог) -- см. Пучок продольный задний.
Шюффнера зерна (w. Schuffner, 1867--1949, нем. патолог) -- зерна красно-фиолетового цвета, равномерно распределенные в окрашенных по методу Романовского--Гимзы эритроцитах, пораженных Plasmodium vivax u Plasmodium ovale; служат вспомогательным признаком малярии при лабораторной диагностике.
Шюффнера зернистость (W. Schuffner) -- см. Шюффнера зерна.

Щ

щавелевая кислота -- широко распространенная дикарбоновая кислота, поступающая в организм с пищей, а также образующаяся как конечный продукт окислительного дезаминирования глицина; выделяется с мочой в виде оксалата кальция.
щавелево-уксусная кислота (син. кетоянтарная кислота) -- кетодикарбоновая кислота, участвующая в цикле трикарбоновых кислот и в реакциях переаминирования аминокислот.
щавелево-янтарная кислота -- трикарбоновая кислота, участвующая в цикле трикарбоновых кислот.
щека (bucca, PNA, BNA, JNA) -- часть лица, составляющая боковую стенку ротовой полости.
щелевая лампа -- прибор для биомикроскопии глаза, представляющий собой соединение бинокулярного стереоскопического микроскопа со специальным источником света, снабженным щелевой диафрагмой.
щелочной резерв крови -- показатель функциональных возможностей буферной системы крови; представляет собой количество двуокиси углерода (в мл), которое может быть связано 100 мл плазмы крови, предварительно приведенной в равновесие с газовой средой, в которой парциальное давление двуокиси углерода составляет 40 мм ртутного столба.
щелчок открытия митрального клапана -- см. Тон открытия митрального клапана.
щель век (rima palpebrarum, PNA, BNA, JNA; син. глазная щель) -- ограниченное краями век отверстие, через которое световое излучение достигает глазного яблока.
щель мочеиспускательного канала нижняя (fissura urethrae inferior) -- см. Гипоспадия.
щель преддверия (rima vestibuli, PNA, BNA, JNA; син. голосовая щель ложная) -- пространство между преддверием гортани и ее средней частью, ограниченное пред дверными складками.
Щербака гальванический воротник (А. Е. Щербак, 1863--1934, сов. физиотерапевт, невропатолог и психиатр) -- метод сегментарно-рефлекторного воздействия гальваническим током, при котором активный электрод располагают в нижней части шеи и верхней части туловища ("воротниковая зона"), а индифферентный электрод значительно большей площади -- в области поясницы.
Щербака генерализованная реакция (А. Е. Щербак) -- совокупность изменений сосудистого тонуса, деятельности внутренних органов, биоэлектрической активности мышц и головного мозга, возникающих при гальванизации или лекарственном электрофорезе.
Щербака ионный рефлекс (А. Е. Щербак) -- изменение функционального состояния сердца и легких, вызываемое воздействием на кожу левого плеча гальванического тока и введенных с его помощью ионов лекарственных веществ.
Щербака терморегуляционный рефлекс (А. Е. Щербак) -- повышение ректальной температуры на 0,5° после погружения рук исследуемого в воду температурой 32° и постепенного ее нагревания до 42°; признак нормального состояния терморегуляции.
Щеткина -- Блюмберга симптом (Д. С. Щеткин, род. в 1851 г., отеч. акушер; М. Blumberg, 1873--1955, нем. хирург) -- усиление боли в животе при быстром снятии пальпирующей руки с брюшной стенки после легкого надавливания; признак перитонита.
щеточная каемка (limbus strigillatus, LNH) -- система микроворсинок на апикальной поверхности клеток кишечного и почечного эпителия, увеличивающая его всасывающую поверхность.
щечно-глоточная перепонка (membrana buccopharyngea) -- см. Глоточная перепонка.
щечные ветви лицевого нерва (rami buccinatorii, JNA) -- см. Перечень анат. терминов.
щечный феномен -- см. Вюрпа рефлекс.
щипцы -- инструмент, действие которого основано на принципе рычага, предназначенный для сжимания, захватывания, откусывания или удерживания каких-либо предметов или тканей; различные виды Щ. используются в медицине, напр. в хирургии, в акушерстве и др. щипцы абортные -- прямые Щ. с ложкообразными губками, используемые для удаления из матки крупных частей плодного яйца и последа. щипцы акушерские -- Щ., предназначенные для извлечения предлежащей части плода из родовых путей. щипцы акушерские костные -- см. Краниокласт. щипцы влагалищные -- Щ., губки которых имеют поперечную насечку и на концах зубцы; предназначены для удаления инородных тел из влагалища у девочек. щипцы геморроидальные -- Щ. с отверстиями и кольцеобразными канавками на концах браншей, предназначенные для захватывания и удержания геморроидальных узлов при хирургической операции. щипцы гортанные -- Щ. с удлиненными изогнутыми браншами и овальными плоскосмыкающимися губками с мелкой насечкой; предназначены для удаления инородных тел из гортани. щипцы гортанные полипные -- Щ. с острыми ложечками-наконечниками, предназначенные для удаления полипов и фибром с истинных голосовых складок, а также для биопсии. щипцы Гоффманна -- см. Гоффманна щипцы. щипцы Гумилевского -- см. Гумилевского щипцы. щипцы Де Кервена -- см. Де Кервена щипцы. щипцы зубоврачебные -- Щ. для удаления зубов, имеющие форму щечек, соответствующую анатомическим особенностям отдельных зубов. щипцы Килланда -- см. Килланда щипцы. щипцы кишечные окончатые -- Щ. с кольцеобразными губками, имеющими поперечное рифление, и с защелкой на рукоятках; предназначены для захватывания кишечной стенки при хирургических операциях. щипцы кожно-головные -- Щ. с кремальерой, имеющие на концах браншей по пластинке с глубокими гофрами для захватывания и прочного удерживания складки кожи головки плода. щипцы костные -- Щ. с полукружными вырезами по щечкам, предназначенные для удержания костных обломков при остеосинтезе. щипцы крампонные (франц. crampon скоба, зажим) -- Щ. с короткими губками особой формы, предназначенные для захватывания, перекусывания, сгибания и сплющивания различных металлических материалов; применяются при скелетном вытяжении, шинировании челюстей и др. щипцы Лазаревича -- см. Лазаревича щипцы. щипцы Лангенбека -- см. Лангенбека щипцы. щипцы Ланнелонга -- см. Ланнелонга щипцы. щипцы Левковича -- см. Левковича щипцы. щипцы Листона -- см. Листона костные кусачки. щипцы ложкообразные -- Щ. с рабочими частями в форме ложек, применяемые для удаления или биопсии опухолей мозга и мозговых оболочек. щипцы Люэра -- см. Люэра кусачки. щипцы Мюзе -- см. Мюзе зажим. щипцы овариальные (анат. ovarium яичник) -- прямые Щ. с окончатыми губками, имеющими крупную поперечную насечку, предназначенные для захватывания стенки кисты яичника и других мешотчатых опухолей. щипцы Овнатаняна -- см. Овнатаняна щипцы. щипцы окончатые Брюнингса -- см. Брюнингса окончатые щипцы. щипцы ортодонтические -- Щ., предназначенные для регулирования аппаратов и устройств, применяемых с целью профилактики и лечения деформаций зубных рядов и челюстей. щипцы полипные окончатые -- Щ. с отверстиями в овальных губках, предназначенные для захватывания и извлечения полипов шейки матки или частей плодного яйца. щипцы предохранительные -- Щ. с отверстием в верхней губке и выемкой в нижней, которую подводят под черепную кость при высверливании отверстия в крае костного дефекта, чтобы предупредить проваливание сверла в полость черепа. щипцы пулевые -- Щ. с изогнутыми губками, оканчивающимися острым зубцом; предназначались для извлечения мягких свинцовых пуль; ныне используются при различных гинекологических вмешательствах для захватывания и удержания шейки и тела матки. щипцы секвестральные (лат. sequestro отделять) -- Щ. с прямыми или изогнутыми губками, имеющими косую нарезку, предназначенные для удаления костных секвестров и осколков кости. щипцы Симпсона--Феноменова -- см. Симпсона--Феноменова щипцы. щипцы тампонные -- Щ. с плоскими губками, имеющими насечку, предназначенные для введения тампонов в полости уха, носа и гортани и для извлечения инородных тел из этих полостей. щипцы тигельные -- Щ. для захватывания и переноса тиглей и других предметов при лабораторных работах. щипцы уретральные -- Щ. для удаления инородных тел из мочеиспускательного канала. щипцы ушные полипные -- Щ. с узкими губками для удаления полипов из барабанной полости. щипцы Хорсли -- см. Хорсли щипцы. щипцы Шассеньяка -- см. Шассеньяка щипцы. щипцы Шредера -- см. Шредера щипцы.
щипцы-клипсодержатели -- щипцы для клипирования сосудов с длинными ручками и изогнутыми губками, имеющими на концах упор для гемостатической клипсы.
щитовидная вырезка верхняя (incisura thyroidea superior, PNA; incisura thyreoidea superior, BNA; incisura thyreoidea cranialis, JNA) -- углубление треугольной формы между пластинками щитовидного хряща на середине его верхнего края.
щитовидная вырезка нижняя (incisura thyroidea inferior, PNA; incisura thyreoidea inferior, BNA; incisura thyreoidea caudalis, JNA) -- широкое углубление нижнего края щитовидного хряща.
щитовидное сплетение непарное (plexus thyroideus impar, PNA) -- см. Перечень анат. терминов.
щитовидно-шейный ствол (truncus thyrocervicalis, PNA, BNA, JNA) -- см. Перечень анат. терминов.
щитовидно-язычный проток (ductus thyroglossus, PNA; ductus thyreoglossus, BNA, JNA; син. Гиса канал) -- проток, соединяющий зачаток щитовидной железы с ротовой полостью зародыша; редуцируется к концу внутриутробного периода развития; может явиться источником возникновения кист и свищей.
щитовидный бугорок верхний (tuberculum thyroideum superius, PNA; tuberculum thyreoideum superius, BNA; tuberculum thyreoideum craniale, JNA) -- выступ у верхнего конца косой линии на наружной поверхности пластинки щитовидного хряща кпереди от основания его верхнего рога.
щитовидный бугорок нижний (tuberculum thyroideum inferius, PNA; tuberculum thyreoideum inferius, BNA; tuberculum thyreoideum caudale, JNA) -- выступ у нижнего конца косой линии на наружной поверхности пластинки щитовидного хряща кпереди от его нижнего рога.
щуп -- длинный тонкий прямой или изогнутый зонд с овальным концом, предназначенный, напр., для проверки проходимости естественных каналов организма, подвижности слуховых косточек.

Э

э- -- см. Экс-.
Эбботта кровать (Е. G. Abbott, 1871--1938, амер. ортопед) -- ортопедическое устройство для коррекции сколиоза у детей перед наложением гипсового корсета; представляет собой раму, изготовленную из металлических труб, на которой с помощью системы подвесок и растяжек придается нужное положение телу ребенка.
Эбботта редрессирующий корсет (Е. G. Abbott; син. Абботта редрессирующий корсет -- нрк) -- гипсовый корсет для лечения искривлений позвоночника; накладывается в корригированном положении больного, причем на выпуклой стороне корсета вырезают окно, куда вкладывают сменяемые через 5--10 дней войлочные редрессирующие пелоты.
Эберта метод (С. J. Eberth, 1835--1926, нем. патологоанатом) -- метод выявления альвеолярного эпителия легких в гистологических препаратах путем их серебрения 0,5% раствором нитрата серебра.
Эбнера волокна (V. Ebner, 1842--1925, австрийский гистолог и анатом) -- коллагеновые волокна в околопульпарном дентине, проходящие в тангенциальном направлении относительно оси зуба.
Эбнера жидкость (V. Ebner) -- насыщенный водный раствор хлорида натрия, содержащий соляную кислоту; применяется для декальцинации костной ткани при изготовлении гистологических препаратов.
эбнеровские железы (V. Ebner) -- см. Железы желобовидных сосочков.
эбурнеация (eburneatio; лат. eburneus похожий на слоновую кость) -- остеосклероз с резким утолщением и уплотнением кортикального слоя, приобретающего вид слоновой кости.
Эбштейна аномалия (W. Ebstein, 1836--1912, нем. терапевт) -- врожденный порок сердца: смещение створок правого предсердно-желудочкового клапана вглубь правого желудочка с деформацией и распластыванием их по внутренней стенке правого желудочка, который разделяется створками на две части; сопровождается увеличением диаметра фиброзного кольца и полости правого предсердия.
Эбштейна признак (W. Ebstein) -- тупой (вместо прямого) угол между правой границей абсолютной перкуторной тупости сердца и верхней границей печеночной тупости; симптом экссудативного перикардита.
эв- -- см. Эу-.
эвагинация (evaginatio; франц. evagination выпячивание, эвагинация, от лат. evagino, evaginatum извлекать из ножен) -- выворот кишки наружу через заднепроходное отверстие или наружное отверстие кишечного свища.
эваковместимость санитарного транспорта -- число пораженных и больных, которое может быть размещено на единице санитарного транспорта определенного вида в соответствии с его техническими данными.
эвакогоспиталь -- см. Госпиталь эвакуационный.
эвакоемкость санитарного транспорта -- расчетное число пораженных и больных, которое может быть размещено на санитарно-транспортных средствах в соответствии с их тактико-техническими данными и штатно-организационной структурой санитарно-транспортных частей (подразделений).
эвакоприемник -- см. Эвакуационный приемник.
эвакопункт (истор.) -- см. Эвакуационный пункт.
эвакуатор (лат. evacuo, evacuatum опорожнять) в мед. технике -- инструмент для удаления осколков раздробленных конкрементов из мочевого пузыря; состоит из металлического катетера большого диаметра (No 26--30) и резиновой груши; входит в комплект литотриптора.
эвакуационная комиссия (истор.) -- орган управления медицинской эвакуацией и лечебно-эвакуационными учреждениями, развернутыми в местах погрузки и разгрузки железнодорожного транспорта; были созданы в русско-турецкую войну 1877--1878 гг. и существовали до 1914 г.
эвакуационная система -- система оказания медицинской помощи и лечения пораженных и больных на войне, предусматривающая как обязательный элемент их эвакуацию из зоны боевых действий в тыл.
эвакуационное направление -- 1) в военной медицине -- совокупность путей медицинской эвакуации из определенной группировки войск с действующими на этих путях этапами медицинской эвакуации и санитарно-транспортными средствами; 2) в гражданской обороне -- территория с грунтовыми, железнодорожными и водными путями, по которым осуществляется эвакуация пораженных и больных из очага поражения в определенную больничную базу.
эвакуационный конверт -- документ военно-медицинского учета военного времени, предназначенный для хранения в нем медицинских документов пораженного (больного) при его эвакуации, а также для записи на нем указаний сопровождающему медицинскому персоналу и регистрации лечебных мероприятий, проводимых во время транспортировки.
эвакуационный отряд (истор.) -- эвакуационно-транспортная часть медицинской службы дивизии Красной Армии, предназначавшаяся для эвакуации раненых и больных из войсковых частей; предусматривался на военное время в 1923--1935 гг.
эвакуационный паспорт -- см. Маршрутный лист.
эвакуационный приемник (ЭП; син. эвакоприемник) -- учреждение медицинской службы Вооруженных Сил, предназначенное для временного размещения пораженных и больных, ожидающих эвакуации автомобильным, железнодорожным, авиационным или водным транспортом, а также для оказания им медицинской помощи по неотложным показаниям.
эвакуационный пункт (син. эвакопункт) -- группа лечебных, санитарно-транспортных, противоэпидемических и других учреждений и частей медицинской службы Вооруженных Сил, объединенных под руководством специального органа (управления Э. п.), обеспечивавших эвакуацию и лечение пораженных и больных на театре военных действий и в тылу страны. эвакуационный пункт армейский (истор.) -- Э. п., развертывавшийся в период гражданской войны на стыке грунтовых и железнодорожных путей эвакуации. эвакуационный пункт вспомогательный (истор.; ВЭП) -- Э. п., развертывавшийся в ряде случаев в период Великой Отечественной войны во фронтовом тылу на второстепенном эвакуационном направлении. эвакуационный пункт головной (истор.; ГЭП) -- Э. п., развертывавшийся в русской армии во время первой мировой войны в тыловой полосе фронта на стыке грунтовых и железнодорожных путей эвакуации. эвакуационный пункт местный (МЭП) -- Э. п. периода Великой Отечественной войны, состоявший из эвакуационных госпиталей, располагавшийся преимущественно во внутреннем районе страны, а также во фронтовом тылу. эвакуационный пункт окружной (истор.) -- Э. п., развертывавшийся во время первой мировой войны во внутреннем районе России. эвакуационный пункт полевой (истор.; ПЭП) -- Э. п., развертывавшийся в период Великой Отечественной войны в армейском тылу. эвакуационный пункт распределительный (РЭП) -- Э. п., развертывавшийся в период Великой Отечественной войны на основных железнодорожных коммуникациях для распределения потока эвакуируемых с театра военных действий во внутренний район страны. эвакуационный пункт тыловой (истор.) -- Э. п.. развертывавшийся в период первой мировой войны в глубине тыловой полосы фронта. эвакуационный пункт фронтовой (ФЭП) -- Э. п., развертывавшийся в период Великой Отечественной войны во фронтовом тылу.
эвакуация (лат. evacuatio опорожнение) -- 1) в физиологии -- процесс удаления содержимого из полых органов; термин применяется гл. обр. к функции органов пищеварения; 2) в военной медицине -- см. Эвакуация медицинская.
эвакуация по воздуху -- см. Аэроэвакуация.
эвакуация воздушная -- см. Аэроэвакуация.
эвакуация медицинская (син. эвакуация) -- система мероприятий лечебно-эвакуационного обеспечения, цель которых транспортировка пораженных и больных в медицинские пункты и лечебные учреждения от поля боя (очага поражений) до учреждений, в которых определяется исход поражения (заболевания), в сочетании с оказанием им медицинской помощи в пути следования. эвакуация медицинская дренажная (истор.) -- см. Эвакуация медицинская по направлению. эвакуация медицинская по назначению -- Э. м., при которой пораженные и больные направляются с этапа оказания квалифицированной медицинской помощи непосредственно в то лечебное учреждение, где им будет оказан необходимый вид специализированной медицинской помощи. эвакуация медицинская по направлению (истор.; син. Э. медицинская дренажная) -- Э. м., при которой раненые и больные следовали общим потоком через все этапы медицинской эвакуации независимо от характера и тяжести поражения (заболевания); применялась в 19 -- начале 20 в. эвакуация медицинская "на себя" -- способ организации Э. м., при котором вышестоящее звено медицинской службы высылает санитарный транспорт в нижестоящее звено для осуществления эвакуации пораженных и больных. эвакуация медицинская "от себя" -- способ организации Э. м., при котором нижестоящее звено медицинской службы осуществляет эвакуацию пораженных и больных на последующий этап своим транспортом.
Эвальда биотонус (истор.; G. Ewafd, род. в 1888 г., нем. психиатр и психолог) -- совокупность гипотетических энергетических биологических процессов, лежащих в основе психической деятельности и определяющих темперамент и уровень психической активности человека.
Эвальда закон (J. R. Ewald, 1855--1921, нем. физиолог) -- закономерность, согласно которой вестибулярный нистагм направлен в сторону того полукружного канала, в котором ток лимфы направлен к ампуле.
Эвальда химическая проба (С. А. Ewald, 1845--1915, нем. терапевт) -- метод контроля проходимости пищевода у больного с гастростомой: больному дают вылить раствор йодида натрия, а затем через 5--10 мин. выявляют его в желудочном содержимом, о чем судят по образованию красно-фиолетового окрашивания при добавлении хлороформа.
Эванса проба (Н. M.-L. Evans, 1882--1971, амер. врач) -- метод обнаружения лютеинизирующего гормона, основанный на его способности превращать созревшие фолликулы у крыс в желтые тела.
Эванса синдром (R. S. Evans, совр. амер. врач; син. Фишера--Эванса синдром) -- сочетание аутоиммунной гемолитической анемии и аутоиммунной тромбоцитопении.
Эварта симптом (нрк; W. Ewart, 1848--1929, англ. врач) -- см. Юэрта симптом.
эвентрация (eventratio; э- + лат. venter, ventris живот, внутренности) -- выпадение внутренних органов из брюшной полости через дефект ее стенки. эвентрация диафрагмальная (е. diaphragmatica) -- см. Грыжа диафрагмальная ложная. эвентрация интраплевральная (е. intrapleuralis) -- Э. в плевральную полость при сочетанном повреждении диафрагмы и плевры. эвентрация подкожная (е. subcutanea) -- Э. в подкожную клетчатку, напр. при расхождении хирургических швов на брюшине, апоневрозе и мышцах. эвентрация рубцовая (е. cicatricalis) -- рубцовая грыжа, лишенная грыжевого мешка из пристеночной брюшины. эвентрация эмбриональная (е. embryonalis) -- см. Грыжа эмбриональная.
Эверсбуша операция (O. Eversbusch, 1853--1912, нем. офтальмолог) -- хирургическая операция: замещение дефекта века кожным лоскутом на ножке, предварительно покрытым с одной стороны свободным лоскутом слизистой оболочки.
эверсия слезной точки (eversio puncti lacrimalis; лат. eversio опрокидывание, выворачивание; э- + verto вертеть, поворачивать) -- см. Выворот слезной точки.
эвисцерация (evisceratio; лат. eviscero извлекать внутренности; э- + viscus, visceris внутренности; син. экзентерация) -- 1) в патологической анатомии -- извлечение внутренних органов трупа с целью их изучения; 2) в акушерстве -- этап плодоразрушающей операции, заключающийся в извлечении внутренностей плода.
эвисцерация глаза (evisceratio oculi; син. экзентерация глаза) -- хирургическая операция: удаление содержимого глазного яблока с оставлением склеры, которая вместе с прикрепляющимися к ней наружными мышцами глаза используется в дальнейшем в качестве подвижной плотной основы глазного протеза.
эвокаторы (лат. evoco, evocatum вызывать, пробуждать) -- тканевые гормоны, участвующие в процессах дифференцировки клеток.
эволюционное учение -- совокупность теоретических положений о движущих факторах, механизмах и закономерностях эволюции.
эволюция (лат. evolutio развертывание, развитие) в биологии -- необратимое историческое развитие живой природы. эволюция конвергентная -- форма Э., характеризующаяся развитием сходных признаков у филогенетически отдаленных организмов.
эврифагия (греч. eurys широкий + phagein есть, пожирать; син.: всеядность, пантофагия) -- способность питаться разнообразной по составу пищей растительного и животного происхождения; характерна для человека и некоторых видов животных.
Эгара симптом (нрк.; A. Hegar, 1830--1914, нем. гинеколог) -- см. Хегара симптом.
Эггерса операция (G. W. Eggers, амер. хирург) -- хирургическая операция: пересадка сухожилий двуглавой, полусухожильной и полуперепончатой мышц с мест их прикрепления на мыщелки бедра; применяется для устранения сгибательной контрактуры коленного сустава при спастических параличах нижних конечностей.
эго (лат. ego я) -- средняя инстанция в психоаналитической схеме вертикального послойного построения личности, выполняющая функции посредника между "Оно" (притязания инстинктов и влечений) и "супер-эго" (цензура), а также регулятора сознательной психической деятельности в отношениях между индивидуумом и окружающим миром.
эгофония (aegophonia; греч. aix, aigos, коза + phone голос) -- разновидность бронхофонии, при которой голос больного напоминает блеяние козы; выслушивается у верхней границы экссудата при значительном его скоплении в плевральной полости.
эгоцентризм (лат. ego я + центр) -- особенность склада личности, при которой сознательно или невольно в мыслях и поступках доминирует сосредоточение на мотивах собственной духовной жизни или материального существования.
ЭД50 -- см. Доза эффективная средняя.
эдафические факторы среды (греч. edaphos земля, почва) -- воздействующие на живые организмы факторы среды, связанные с местными особенностями почвы или водного бассейна.
Эдебольса декапсуляция почки (истор.; G. М. Edebohls, 1853--1908, амер. хирург) -- хирургическая операция: полное удаление фиброзной капсулы почки; была предложена для применения при хроническом нефрите или "сулемовой почке".
Эдебольса нефропексия (G. М. Edebohls) -- хирургическая операция: фиксация почки к мышцам брюшной стенки за края рассеченной и отслоенной до ее ворот фиброзной капсулы.
Эдельмана симптом (З. И. Эдельман, сов. невропатолог) -- менингеальный симптом: разгибание 1 пальца стопы при выявлении симптома Кернига.
эдематозный (греч. oidema, oidematos припухлость, отек) -- отечный, проявляющийся отеками.
Эдена--Хюбинетте метод (R. Eden, совр. нем. хирург; S. Hebinette, совр. шведский хирург; син. Идена--Хюбинетте метод -- нрк) -- хирургическая операция для устранения привычного вывиха плеча: пересадка костного аутотрансплантата на передний край суставного отростка лопатки для создания препятствия выхождению головки плеча из суставной впадины кпереди.
эдеомания -- см. Айдойомания.
Эдера метгемоглобинемия (М. P. Eder, род. в 1925 г., нем. патолог) -- см. Метгемоглобинемия наследственная III типа.
Эдера Дайтона синдром (Adair Ch. A. Dighton, род. в 1885 г., англ. оториноларинголог) -- наследственная болезнь, проявляющаяся отосклерозом, голубой окраской склер и несовершенным остеогенезом.
Эдингера теория изнашивания (L. Edinger, 1855--1918, нем. невропатолог) -- теория, согласно которой первичная гибель нейрона при избирательном поражении центров головного мозга связана с диспропорцией между ассимиляцией и диссимиляцией в них вследствие чрезмерного напряжения нервной ткани или интоксикации.
Эдингера--Валленберга базальный обонятельный пучок (tractus olfactomesencephalicus; L. Edinger, 1855--1918, нем. невропатолог; A. Wallenberg, 1862--1949, нем. невропатолог) -- пучок нервных волокон, соединяющий обонятельный тракт и обонятельный треугольник с ядрами гипоталамуса, сосцевидных тел, межножковым ядром и ретикулярной формацией среднего мозга.
эдипов комплекс (по имени героя трагедии Софокла "Царь Эдип") -- психоаналитическое представление об особенностях эмоциональных отношений ребенка в возрасте 3--4 лет к своим родителям; эти отношения якобы характеризуются ненавистью и ревностью к родителю того же пола и любовными стремлениями к родителю противоположного пола.
эзо- (греч. eiso, eso) -- приставка, означающая "направленный внутрь", "сходящийся".
эзотропия (esotropia; эзо- + греч. tropos поворот, направление) -- см. Косоглазие сходящееся.
эзофаг- (эзофаго-; анат. esophagus, oesophagus пищевод; греч. oisophagos пищевод; от oiso будущ, вр. глагола phero нести + phagem есть, поедать) -- составная часть сложных слов, означающая "относящийся к пищеводу".
эзофагизм (oesophagismus, анат. oesophagus пищевод) -- см. Эзофагоспазм.
эзофагит (oesophagitis; эзофаг- + -ит) -- воспаление слизистой оболочки пищевода. эзофагит геморрагический (о. haemorrhagica) -- Э., сопровождающийся кровоизлияниями в слизистую оболочку и (или) кровотечением из возникших на ней язв или эрозий. эзофагит катаральный (о. catarrhalis) -- Э., характеризующийся гиперемией и отечностью слизистой оболочки пищевода. эзофагит коррозивный (о. corrosiva) -- Э. при химическом ожоге, проявляющийся загрудинной болью, рвотой с примесью крови, лихорадкой и нередко приводящий к развитию стриктуры пищевода. эзофагит Кушинга -- см. Кушинга эзофагит. эзофагит пептический (o. peptica) -- Э., обусловленный забрасыванием в пищевод содержимого желудка, двенадцатиперстной или тощей кишки. эзофагит флегмонозный (о. phlegmonosa) -- Э. в форме гнойного воспалительного процесса; нередко осложняется гнойным медиастинитом. эзофагит эрозивный (о. erosiva) -- Э., характеризующийся -- поражением только поверхностного слоя слизистой оболочки пищевода в виде эрозии. эзофагит язвенный (о. ulcerosa) -- Э., характеризующийся образованием на слизистой оболочке язвенных дефектов различной глубины. эзофаго- -- см. Эзофаг-.
эзофагоаортограмма (эзофаго- + аорта + греч. gramma запись; син. аортоэзофагограмма) -- кривая, отражающая колебания внутрипищеводного давления на уровне прилегания дуги аорты к пищеводу.
эзофагоаортография (эзофаго- + аорта + греч. grapho писать, изображать) -- метод исследования пульсации аорты, основанный на графической регистрации колебаний внутрипищеводного давления на уровне наиболее близкого прилегания дуги аорты к пищеводу.
эзофагоатриограмма (эзофаго- + анат. atrium предсердие + греч. gramma запись) -- кривая, отражающая колебания внутрипищеводного давления на уровне расположения предсердий.
эзофагоатриография (эзофаго- + анат. atrium предсердие + греч. grapho писать, изображать) -- разновидность эзофагокардиографии, при которой баллончик эзофагокардиографа помещают на уровне расположения предсердий, что позволяет изолированно исследовать механическую деятельность предсердий.
эзофаговентрикулограмма [ желудочек сердца + греч. gramma запис внутрипищеводного давления на уровне расположения желудочков сердца.
эзофаговентрикулография [ желудочек сердца + греч. grapho писать, изображат эзофагокардиографии, при которой баллончик эзофагокардиографа помещают на уровне расположения желудочков сердца, что позволяет исследовать механическую деятельность желудочков.
эзофагогастродуоденофиброскоп (эзофаго- + гастродуоденофиброскоп) -- медицинский эндоскоп для осмотра слизистой оболочки пищевода, желудка и двенадцатиперстной кишки; его оптическая и светопроводящая системы состоят из пучков гибких световодов из стеклянных волокон.
эзофагогастростомия (oesophagogastrostomia; эзофаго- + греч. gaster желудок + stoma отверстие) -- см. Гастроэзофагостомия.
эзофагогастрофиброскоп (эзофаго- + гастрофиброскоп) -- медицинский эндоскоп для осмотра слизистой оболочки пищевода и желудка и выполнения некоторых диагностических и лечебных процедур; оптическая и светопроводящая системы Э. состоят из пучков гибких световодов из стеклянных волокон.
эзофагодиния (oesophagodynia; эзофаг- + греч. odyne боль) -- боль в области пищевода.
эзофагоеюноанастомоз (oesophagojejunoanastomosis; эзофаго- + анат. jejunum тощая кишка + анастомоз) -- анастомоз, соединяющий пищевод с тощей кишкой; накладывается после тотального удаления желудка.
эзофагокардиограмма (эзофаго- + кардиограмма) -- кривая, отражающая колебания внутрипищеводного давления, обусловленные деятельностью сердца.
эзофагокардиограф (эзофаго- + кардиограф) -- прибор для графической регистрации деятельности сердца по колебаниям внутрипищеводного давления, воспринимаемым небольшим резиновым баллончиком, расположенным на конце зонда, введенного в пищевод.
эзофагокардиография (эзофаго- + кардиография) -- метод исследования деятельности сердца, основанный на графической регистрации колебаний внутрипищеводного давления с помощью эзофагокардиографа.
эзофагокардиомиотомия экстрамукозная (oesophagocardiomyotomia extramucosa; эзофаго- + анат. kardia кардиальная часть желудка + греч. mys, myos мышца + tome разрез, рассечение; лат. extra вне + анат. tunica mucosa слизистая оболочка) -- хирургическая операция: рассечение мышечных оболочек пищевода и дна желудка в области кардиального отверстия без повреждения слизистой оболочки; применяется при кардиоспазме.
эзофагокимография (эзофаго- + кимография) -- регистрация сокращений пищевода методом рентгенокимографии или электрокимографии.
эзофагология (эзофаго- + греч. logos учение, наука) -- раздел гастроэнтерологии, изучающий болезни пищевода и разрабатывающий методы их диагностики, лечения и профилактики.
эзофагомаляция (oesophagomalacia; эзофаго- + греч. malakia мягкость) -- посмертное размягчение стенок пищевода в результате забрасывания в пищевод кислого желудочного содержимого.
эзофагоманография [ изображат
эзофагоманометрия (эзофаго- + манометрия; син. эзофаготонометрия) -- метод диагностики болезней пищевода и прилежащих к нему органов, заключающийся в регистрации изменений давления в его полости с помощью электроманометра.
эзофагопатия (oesophagopathia; эзофаго- + греч. pathos страдание, болезнь) -- общее название симптомокомплексов, характеризующих болезни пищевода.
эзофагопластика (oesophagoplastica; эзофаго- + пластика) -- общее название пластических операций замещения пищевода при полном или частичном его удалении. эзофагопластика по Бирхеру -- см. Бирхера эзофагопластика. эзофагопластика по Вулльштейну -- см. Вулльштейна эзофагопластика. эзофагопластика по Грендалю -- см. Грендаля эзофагопластика. эзофагопластика по Жиану--Гальперну -- см. Жиану--Гальперна эзофагопластика. эзофагопластика по Ру -- см. Ру--Герцена операция.
эзофагорафия (oesophagorrhaphia; эзофаго- + греч. rhaphe шов) -- ушивание стенки пищевода после ее разрыва или разреза.
эзофагоскоп (эзофаго- + греч. skopeo рассматривать, исследовать) -- медицинский эндоскоп для осмотра внутренней поверхности пищевода и выполнения некоторых диагностических и лечебных манипуляций.
эзофагоскопия (эзофаго- + греч. skopeo рассматривать, исследовать) -- метод исследования пищевода, заключающийся в его осмотре с помощью эзофагоскопа.
эзофагоспазм (oesophagospasmus; эзофаго- + спазм; син. эзофагизм) -- дискинезия пищевода, характеризующаяся его периодическим спазмом.
эзофагостома -- 1) (oesophagostoma; эзофаго- + греч. stoma отверстие) -- искусственный наружный свищ пищевода; накладывается, напр., как этап создания искусственного пищевода; 2) (Oesophagostomum) -- род гельминтов сем. Trichonematidae кл. нематод, объединяющий распространенных повсеместно геогельминтов, паразитирующих в толстых кишках жвачных животных, некоторых обезьян; изредка встречается у человека.
эзофагостомия (oesophagostomia; эзофаго- •+ греч. stoma отверстие) -- хирургическая операция: создание наружного свища пищевода. эзофагостомия двойная (о. duplex) -- см. Баирова операция.
эзофаготомия (oesophagotomia; эзофаго- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие просвета пищевода. эзофаготомия внутренняя (о. interna) -- Э., производимая доступом через грудную или брюшную стенку. эзофаготомия внутренняя внеплевральная (о. interna extrapleuralis) -- Э., производимая доступом через заднее средостение. эзофаготомия наружная (о. externa) -- Э., при которой разрезом на шее вскрывают начальный отдел пищевода.
эзофаготонография (эзофаго- + топография; син. эзофагоманография) -- графическая регистрация изменений давления в полости пищевода, измеряемых с помощью электроманометра.
эзофаготонометрия -- см. Эзофагоманометрия.
эзофагофиброскоп (эзофаго- + фиброскоп) -- медицинский эндоскоп для осмотра слизистой оболочки пищевода; его оптическая и светопроводящая системы состоят из пучков гибких световодов из стеклянных волокон.
эзофагофиброскопия (эзофаго- + фиброскоп) -- метод диагностики болезней пищевода и контроля эффективности их лечения, заключающийся в осмотре его слизистой оболочки с помощью эзофагофиброскопа.
эзофагофренопластика (oesophagophrenoplastica; эзофаго- + греч. phren диафрагма + пластика) -- см. Петровского операция.
эзофагофундостомия (oesophagofundostomia; эзофаго- + лат. fundus дно + stoma отверстие) -- см. Гастроэзофагостомия.
эзофагоэлектрокардиограмма (эзофаго- + электрокардиограмма) -- однополюсная электрокардиограмма, для регистрации которой активный электрод вводят в пищевод.
эзофагоэлектрокардиография (эзофаго- + электрокардиография) -- метод электрокардиографии с использованием активного электрода, введенного в пищевод, и нулевого электрода; применяется при дифференциальной диагностике некоторых аритмий сердца.
эзофагэктазия (oesophagectasia; эзофаг- + греч. ektasis расширение) -- патологическое расширение пищевода с растяжением его стенки.
эзофагэктомия (oesophagectomia; эзофаг- + эктомия) -- хирургическая операция: удаление пищевода.
эзофория (esophoria; эзо- + греч. phoros несущий) -- гетерофория, характеризующаяся тенденцией к отклонению глаза кнутри.
эй- -- см. Эу-.
эйдетизм (греч. eidos вид, образ) -- сохранение яркого образа предмета после прекращения его воздействия на органы чувств.
Эйди синдром (W. J. Adie, 1886--1935, англ. невропатолог; син.: Аргайлла Робертсона псевдосиндром, арефлексия конституциональная, Вейлля--Рея--Эйди синдром, псевдотабес пупиллотонический, Эйди--Холмса синдром) -- симптомокомплекс, характеризующийся сочетанием обычно одностороннего замедления зрачковой реакции на конвергенцию, анизокории и изменения величины зрачка в течение дня с отсутствием или ослаблением сухожильных рефлексов на нижних, реже на верхних конечностях; наблюдается чаще у женщин.
Эйди--Холмса синдром (W. J. Adie, 1886--1935, англ. невропатолог; G. М. Holmes, 1876--1965, англ. невропатолог) -- см. Эйди синдром.
Эйзельсберга выключение привратника (A. F. Eiselsberg, 1860--1939, нем. хирург) -- хирургическая операция: выключение привратника при гастроэнтеростомии путем полного пересечения и зашивания наглухо привратниковой части желудка.
Эйзельсберга резекция желудка (A. F. Eiselsberg) -- модификация резекции желудка по способу Бильрот II, при которой частично ушитую культю желудка вшивают в тощую кишку кпереди от поперечной ободочной кишки.
Эйзельсберга теория (A. F. Eiselsberg) -- теория патогенеза послеоперационных язв желудка и двенадцатиперстной кишки, согласно которой они обусловлены восходящим тромбозом сосудов культи резецированного сальника, а также венозной эмболией сосудов этих органов.
Эйзенлора синдром (истор.; К. Eisenlohr, 1847--1896, нем. врач) -- сочетание дизартрии, паралича губ, языка и мягкого неба, а также слабости конечностей, возникающее как осложнение брюшного тифа.
Эйзенменгера комплекс (V. Eisenmenger, 1864--1932, нем. врач) -- см. Эйзенменгера синдром.
Эйзенменгера синдром (V. Eisenmenger; син. Эйзенменгера комплекс) -- врожденный порок сердца: сочетание дефекта межжелудочковой перегородки с расширением легочного ствола и недостаточностью его клапана, а также нередко с декстропозицией аорты, отходящей от обоих желудочков непосредственно над дефектом перегородки.
эйзоптрофобия (eisoptrophobia; греч. eisoptron зеркало + фобия; син. спектрофобия) -- навязчивый страх -- боязнь зеркал.
эйкапния (эй- + греч. kapnos дым) -- см. Нормокапния.
Эйкена способ гипофарингоскопии (С. Eicken, 1873--1960, нем. оториноларинголог; син. гипофарингоскопия глубокая) -- способ непрямой ларингоскопии, при котором для облегчения осмотра надгортанник отдавливают кпереди с помощью гортанного зонда.
Эйкмана среда (Ch. Eykman, 1858--1930, голландский бактериолог) -- жидкая питательная среда, содержащая пептон, поваренную соль и глюкозу; используется при исследовании воды на присутствие в ней кишечной палочки.
эйконометр (греч. eikon изображение + metreo измерять, определять) -- см. Анизейконометр.
Эйленбурга парамиотония (A. Eulenburg, 1840--1917, нем. невропатолог) -- см. Парамиотония врожденная.
эйнгус (нем. Einguss вливание) -- приспособление в виде металлической формы для получения золотых дисков, используемых при изготовлении искусственных зубных коронок.
Эйниса метод (В. Л. Эйнис, 1890--1979, сов. фтизиатр) -- способ выявления патологических изменений в верхушках легких, заключающийся в сравнительной перкуссии по ключицам на высоте вдоха и при глубоком выдохе.
Эйнтховена правило (W. Einthoven, 1860--1927, голландский физиолог) -- закономерность, согласно которой амплитуда зубцов электрокардиограммы, регистрируемая в одном из трех стандартных отведений, равна алгебраической сумме амплитуд, регистрируемых в двух других отведениях; лежит в основе определения электрической оси сердца.
Эйнтховена теория (W. Einthoven) -- теория формирования электрокардиограммы, согласно которой сердце рассматривается как бесконечно малый диполь, расположенный в центре треугольника Эйнтховена и непрерывно меняющий величину и направление вектора электродвижущей силы; проекции вектора на каждую из сторон треугольника определяют форму электрокардиограммы в трех стандартных отведениях (с учетом смещения третьего угла на дистальную часть левой голени.
Эйнтховена треугольник (W. Einthoven) -- условный равносторонний треугольник, вершины которого примерно соответствуют запястьям правой и левой руки и лонному сочленению; используется в теории электрокардиографии.
эйритмия (eurhythmia; эй- + ритм) в кардиологии -- нормальный ритм пульса или сердечных сокращений.
Эйрса световой хейлит (S. Ayres, амер. врач 20 в.) -- см. Хейлит актинический.
эйтаназия (euthanasia; эй- + греч. thanatos смерть) -- намеренное ускорение смерти или умерщвление неизлечимого больного, находящегося в терминальном состоянии, с целью прекращения его страданий; по советскому законодательству рассматривается как преступление.
Эйтнера операция (Eitner) -- хирургическая операция: исправление оттопыренных ушных раковин, заключающееся в иссечении эллипсовидных участков кожи и хряща вдоль всей задней поверхности ушной раковины и наложении швов на края образованного дефекта.
эйтрофия (эй- + греч. trophe питание) -- состояние организма, характеризующееся оптимальным взаимоотношением процессов ассимиляции и диссимиляции при отсутствии отклонений в структуре и функции органов.
эйфорикомания (эйфория + мания) -- см. Наркомания.
эйфория (euphoria; эй- + греч. phero нести, переносить) -- повышенное благодушное настроение, сочетающееся с беспечностью и недостаточной критической оценкой своего состояния.
эйфория ипохондрическая (euphoria hypochondriaca) -- сочетание ипохондрии с эйфорией.
эйхофобия (euchophobia, греч. euchos желание, пожелание + фобия) -- навязчивый страх -- боязнь произносить или слушать пожелания.
эк- (экз-; греч. ek-, ex-) -- приставка, означающая вне, за пределами чего-либо".
экаметр -- номографическая линейка для анализа электрокардиограммы.
Экаэна апрактоагностический синдром -- сочетание пространственной агнозии, анозогнозии, аутотопоагнозии, нарушения праксиса, иногда апраксии одевания; возникает при поражении теменно-затылочной области коры правого полушария большого мозга.
Экбома синдром (К. A. Ekbom, род. в 1907 г., шведский невропатолог) -- см. Бред дерматозойный.
экватор глаза -- наибольшая окружность глазного яблока во фронтальной плоскости.
экватор хрусталика -- линия перехода передней поверхности хрусталика в заднюю.
экваториальная пластинка (lamina equatorialis, LNH) -- скопление хромосом в срединной плоскости ахроматинового веретена во время метафазы митоза.
экви- (лат. aequus ровный, соразмерный, равный) -- составная часть сложных слов, означающая "равный", "в равной степени".
эквивалент депрессии -- расстройство деятельности внутренних органов, возникающее вместо приступа депрессии.
эквивалент кислорода калорический -- количество тепла, которое освобождается при окислении данного вещества (напр., пищи) кислородом из расчета на 1 л потребленного кислорода.
эквивалентная температура -- см. Оперативная температура.
эквина (variola equina; лат. equinus лошадиный; син. оспа лошадей) -- инфекционная болезнь лошадей, вызываемая вирусом, генетически близким к возбудителю натуральной оспы человека.
эквифазность зубцов электрокардиограммы (экви- + фаза) -- равенство амплитуды двух противоположно направленных зубцов электрокардиограммы в данном отведении.
эквифинальность (экви- + лат. finalis конечный) -- сходство психопатологических проявлений различных психических болезней на конечных этапах их развития.
ЭКГ -- см. Электрокардиограмма.
экз- -- 1) см. Эк-; 2) см. Экс-.
экзальтационная фаза -- см. Экзальтационный период.
экзальтационный период (син. экзальтационная фаза) -- период повышенной возбудимости клетки или ткани, наступающий вслед за периодом относительной рефрактерности.
экзальтация (exaltatio; лат. "подъем, воодушевление") -- повышенное настроение с оттенком неестественной восторженности.
экзантема (exanthema; греч. exanthema высыпание, сыпь, от exantheo цвести, расцветать) -- общее название сыпей на коже. экзантема гриппозная (е. gripposum) -- Э. в виде обильных мелких очагов эритемы, иногда наблюдающаяся при гриппе. экзантема дисменорейная (е. dysmenorrhoicum; син. Э. менструальная) -- Э., регулярно возникающая перед или во время менструации (нередко на одном и том же месте) и исчезающая по ее окончании. экзантема менструальная (е. menstruale) -- см. Экзантема дисменорейная. экзантема сыпнотифозная (е. typhosum) -- Э. в виде обильной розеолезно-петехиальной (реже розеолезной) сыпи, появляющейся в типичных случаях сыпного тифа одномоментно на 4--5-й день болезни и локализующейся преимущественно на коже туловища и сгибательных поверхностей конечностей. экзантема токсическая (е. toxicum) -- см. Токсидермия.
экзантема бостонская (син. экзантема эпидемическая) -- острая инфекционная болезнь, вызываемая вирусом из группы ЕСНО-вирусов, характеризующаяся лихорадкой, явлениями общей интоксикации и макулопапулезной сыпью.
экзантема внезапная (exanthema subitum) -- острая инфекционная болезнь детей раннего возраста, характеризующаяся внезапным подъемом температуры и ее критическим падением через 3--5 дней с последующим появлением мелкопятнистой сыпи на коже гл. обр. запястий и ягодиц.
экзантема эпидемическая (exanthema epidemicum) -- см. Экзантема бостонская.
экзартикуляция (exarticulatio; экз-2 + анат. articulatio сустав; син. вычленение) -- хирургическая операция: отсечение всей конечности или ее дистальной части разрезом, проходящим через суставную щель.
экзацербация (exacerbatio; лат. exacerbo раздражать, отягощать) -- см. Обострение.
экзема (eczema; греч. ekzema высыпание на коже, от ekzeo вскипать, вспыхивать) -- рецидивирующий нейроаллергический дерматоз, характеризующийся развитием серозного воспаления сосочкового слоя дермы и очагового спонгиоза эпидермиса, проявляющийся полиморфной зудящей сыпью (везикулы, папулы, эритема и др.). экзема варикозная (е. varicosum) -- Э. в области голеней, возникающая при варикозном расширении вен. экзема гиперкератотическая (е. hyperkeratoticum) -- см. Экзема тилотическая. экзема детская (е. infantile, е. infantium) -- Э., развивающаяся у детей на фоне экссудативного диатеза. экзема дисгидротическая (е. dyshidroticum) -- Э., локализующаяся на ладонях и подошвах и сопровождающаяся образованием многокамерных пузырей. экзема импетигинозная (е. impetiginosum) -- Э., осложненная импетиго. экзема интертригинозная (е. intertriginosum) -- Э., локализованная преимущественно в складках кожи. экзема истинная (е. verum) -- Э. в виде симметричных рассеянных небольших очагов, не имеющих четких границ, чередующихся с участками здоровой кожи и располагающихся обычно на конечностях. экзема кератотическая (е. keratoticum) -- см. Экзема тилотическая. экзема контактная (е. contactum) -- Э., развивающаяся в месте контакта с веществами, к которым чувствительность кожи повышено. экзема ладонно-подошвенная (е. palmoplantare) -- см. Экзема тилотическая. экзема менструальная (е. menstruale) -- Э., обостряющаяся в предменструальный и менструальный периоды. экзема микробная (е. microbicum) -- Э., развивающаяся вокруг очага гнойного воспаления и характеризующаяся резкой границей в виде полоски отслаивающегося эпидермиса между пораженной и непораженной кожей. экзема мокнущая (е. madidans) -- Э., при которой наблюдается выраженное мокнутие. экзема монетовидная (е. nummulare; син. Э. нуммулярная) -- микробная Э., при которой участки пораженной кожи имеют округлую форму. экзема нуммулярная (е. nummulare; лат. nummus монета) -- см. Экзема монетовидная. экзема паратравматическая (е. paratraumaticum) -- микробная Э., локализующаяся вокруг поврежденного участка кожи. экзема профессиональная (е. professionale) -- Э., чаще на кистях рук, возникающая в результате воздействия профессиональных вредностей. экзема пруригинозная (е. pruriginosum) -- Э., при которой среди элементов сыпи преобладают папуловезикулы. экзема роговая (е. keratoticum) -- см. Экзема тилотическая. экзема себорейная (е. seborrhoicum) -- Э. при себорее, развивающаяся на коже лица, волосистой части головы, груди и спины в виде эритематопапулезных высыпаний с выраженным крупнопластинчатым шелушением и отсутствием мокнутия. экзема солнечная (е. solare) -- Э., возникающая на открытых участках кожи при повышенной чувствительности к солнечному излучению; разновидность фотодерматоза. экзема тилотическая (е. tyioticum; греч. tyiosis омозолелость; син.: Э. гиперкератотическая, Э. кератотическая, Э. ладонно-подошвенная, Э. роговая) -- Э. на ладонях и подошвах, сопровождающаяся гиперкератозом; развивается чаще у женщин в климактерическом периоде.
экзема вакцинальная (eczema vaccinale) -- форма генерализованной вакцинии, возникающая при попадании вируса осповакцины на участки патологически измененной кожи, напр. при экземе, нейродермите.
экзема герпетиформная (eczema herpetiforme; герпес + лат. -formis подобный, похожий) -- см. Пустулез вариолиформный.
экзема конституциональная (eczema constitutionale) -- см. Нейродермит диффузный.
экзема окаймленная -- см. Эпидермофития паховая.
экзема эндогенная (eczema endogenum) -- см. Нейродермит диффузный.
экзематизация -- возникновение патологических изменений кожи, клинически напоминающих экзему, обусловленное воздействием внешних раздражающих факторов, как правило на участки кожи, ранее пораженные каким-либо хроническим дерматозом.
экзематозные колодцы -- микроскопические дефекты эпидермиса, образующиеся при экземе в результате опорожнения внутриэпидермальных пузырьков.
экзематоид [eczenaatoidum; экзема (основа eczemat-) + греч. -eides подобны микроорганизмами и характеризующийся тенденцией к переходу в микробную экзему.
экзематоид поздний экссудативный -- см. Нейродермит диффузный.
экзентерация (exenteratio; лат. exentero извлекать внутренности, потрошить; от экз-1 + греч. entera внутренности) -- см. Эвисцерация.
экзентерация глаза (exenteratio oculi) -- см. Эвисцерация глаза.
экзентерация глазницы (exenteratio orbitae) -- хирургическая операция: удаление содержимого глазницы, напр. при злокачественной опухоли.
экзерез (устар.; exaeresis; греч. exairesis изъятие, извлечение; от экз-1 + греч. haireo брать, взять; син. авульсия) -- хирургическая операция: удаление инородного тела, органа, участка ткани путем выкручивания или вырывания, напр. Э. нерва, сосуда.
экзистенциальный анализ (лат. existentia существование) -- анализ биографии больного с целью определения смысла и целей его жизни, внутренних возможностей личности производить переоценку своих нравственных ценностей и идеалов; используется для выработки психотерапевтических рекомендаций больному; применяется гл. обр. в зарубежной психиатрии.
экзо- (греч. ехо вне, снаружи, извне) -- составная часть сложных слов, означающая "вне", "снаружи", "извне", "внешний", "наружный".
экзоаллерген (exoallergenum; экзо- + аллерген) -- см. Аллерген экзогенный.
экзоаллергия (exoallergia; экзо- + аллергия) -- аллергия к экзогенному аллергену.
экзобиология (экзо- + биология) -- раздел биологии, изучающий возможность существования внеземных форм жизни.
экзогения (экзо- + греч. genea рождение, порождение) -- обусловленность какого-либо процесса (в т. ч. патологического) причинами (факторами), находящимися вне организма; в психиатрии термин распространяют на все соматически обусловленные и психогенные заболевания.
экзогенные типы реакций (син. синдром экзогенный) -- общее название группы психозов, вызванных инфекционной болезнью, интоксикацией или травмой и проявляющихся определенной группой синдромов помрачения сознания: оглушением, делирием, аменцией, сумеречным помрачением сознания, а татке эпилептиформным возбуждением, галлюцинозом.
экзогенный (экзо- + греч. -genes порождаемый, происходящий) -- возникающий под влиянием воздействия внешних факторов.
экзогенота (экзо- + греч. genos род, происхождение) -- фрагмент хромосомы, попавший в бактериальную клетку (сингеноту) в результате трансдукции или конъюгации.
экзоглоссия (exoglossia; экзо- + греч. glossa язык) -- увеличение языка, при котором он значительно выступает изо рта.
экзопептидазы -- ферменты группы гидролаз, действующие на концевые пептидные связи и катализирующие последовательное отщепление аминокислотных остатков с N- или С- конца полипептидной цепочки; участвуют в переваривании белков в тонкой кишке.
экзорцизм (exorcismus; греч. exorkizo заклинать) -- лечение болезней, сопровождающихся психическими расстройствами, путем заклинаний с целью "изгнания дьявола, вселившегося в больного"; разновидность знахарства; Э. был распространен гл. обр. в средние века, но иногда практикуется и ныне в некоторых, даже развитых, капиталистических странах.
экзостоз (exostosis; экзо- + греч. osteon кость + -оз; син. остеома хондральная) -- нарост на кости, образованный костной тканью.
экзостоз костно-хрящевой (exostosis osteocartilaginea; син.: остеоид-хондрома, остеохондрома) -- нарост на кости, образованный костной и хрящевой тканью.
экзостоз сумчатый (exostosis bursata) -- экзостоз, над наружным покровом которого образовалась слизистая сумка.
экзостозы костно-хрящевые множественные (exostoses ostcocartilagineae multiplices; син.: аклазия диафизарная, хондродисплазия деформирующая, хондроматоз кости наружный, экзостозы хрящевые множественные, Эренфрида болезнь) -- наследственная болезнь, характеризующаяся образованием множественных костно-хрящевых экзостозов в области метафизов и эпифизов длинных трубчатых костей, сопровождающимся нарушением роста костей и их деформацией.
экзостозы хрящевые множественные (exostoses cartilagineae multiplices) -- см. Экзостозы костно-хрящевые множественные.
экзотоксин (экзо- + токсин; син. токсин истинный) -- ядовитое вещество белковой природы, продуцируемое токсигенной бактерией и обнаруживаемое во внешней среде, а при культивировании накапливающееся в питательной среде.
экзотоксин холерный -- см. Холероген.
экзотропия (exotropia; экзо- + греч. tropos поворот, направление) -- см. Косоглазие расходящееся.
экзоферменты бактерий (экзо- + ферменты) -- ферменты, выделяемые бактериями во внешнюю среду; накапливаются в питательной среде при культивировании бактерий.
экзофилия (экзо- + греч. philia любовь, склонность) в паразитологии -- особенность некоторых кровососущих насекомых, заключающаяся в их способности переваривать кровь только в природных убежищах, а не в строениях или сооружениях; учитывается при проведении дезинсекции.
экзофит (экзо- + греч. phyton нечто вырастающее) -- см. Остеофит.
экзофория (exophoria; экзо- + греч. phoros несущий) -- гетерофория с тенденцией к отклонению глаза кнаружи.
экзофтальм (exophthalmus; экз-1 + греч. ophthalmos глаз; син. пучеглазие -- устар.) -- смещение глазного яблока вперед, сопровождающееся расширением глазной щели. экзофтальм воспалительный (е. inflammatorius) -- Э., вызванный воспалительным процессом в области глазницы. экзофтальм мнимый (е. spurius) -- Э., обусловленный увеличенным объемом жировой клетчатки глазницы (у тучных людей) или увеличенными размерами глазных яблок (напр., при близорукости высокой степени). экзофтальм перемежающийся (е. intermittens) -- Э., выявляемый при наклоне или других положениях головы, ведущих к венозному стазу в глазнице; наблюдается при варикозном расширении глазничных вен. экзофтальм пульсирующий (е. pulsans) -- Э., сочетающийся с пульсацией глаза и дующим шумом, выслушиваемым при аускультации височной области; наблюдается при разрыве внутренней сонной артерии в области пещеристого синуса с образованием каротидно-кавернозного анастомоза. экзофтальм тиреотоксический (е. thyreotoxicus) -- Э. при диффузном токсическом зобе.
экзофтальм злокачественный (exophthalmus malignus; син.: офтальмоплегия экзофтальмическая, офтальмотропизм аденогипофизарный, синдром гиперофтальмопатический, экзофтальм злокачественный прогрессирующий) -- болезнь, обусловленная дисфункцией гипоталамо-гипофизарно-щитовидного комплекса, характеризующаяся прогрессирующим экзофтальмом, наружной офтальмоплегией, хемозом конъюнктивы, в тяжелых случаях -- кератитом с возможной перфорацией роговицы.
экзофтальм злокачественный прогрессирующий (exophthalmus malignus progressivus) -- см. Экзофтальм злокачественный.
экзофтальмический фактор гипофиза -- вещество белковой природы, вызывающее развитие экзофтальма у больных диффузным токсическим зобом; выделяется гипофизом и обнаруживается в сыворотке крови.
экзофтальмометр (экзофтальм + греч. metreo измерять, определять) -- прибор для измерения выстояния роговицы (в мм) от наружного края глазницы.
экзофтальмометрия (exophthalmometria; экзофтальм + греч. metreo измерять, определять) -- определение степени выстояния глазного яблока из глазницы с целью исследования динамики экзофтальма.
экзоцелом (экзо- + целом) -- см. Целом внезародышевый.
экзоцитоз (экзо- + гист. cytus клетка + -оз) -- процесс выделения клеткой вещества в виде секреторных гранул или вакуолей.
экзоэритроцитарная стадия (экзо- + эритроцит) -- стадия жизненного цикла малярийных паразитов, протекающая в организме хозяина вне его кровяного русла (у паразитов человека -- в клетках печени).
экзэнцефалия (exencephalia; экз-1 + греч. enkephalos головной мозг) -- аномалия развития: полное или частичное отсутствие костей крыши черепа при правильно сформированном головном мозге.
Экка фистула (Н. В. Экк, 1849--1908, отеч. хирург и физиолог) -- метод выключения функций печени в эксперименте на животном; заключается в наложении соустья между нижней полой и воротной венами с одновременной перевязкой воротной вены выше соустья, в результате чего кровь, минуя печень, поступает в нижнюю полую вену.
экк-павловская фистула (Н. В. Экк, 1849--1908, отеч. хирург и физиолог; И. П. Павлов, 1849--1936, сов. физиолог) -- модификация фистулы Экка, при которой вместо воротной вены перевязывают над соустьем нижнюю полую вену, в результате чего увеличивается ток крови через печень.
эклампсизм (eclampsismus; греч. ekiampsis вспышка, внезапное возникновение) -- см. Преэклампсия.
эклампсия (eclampsia; греч. ekiampsis вспышка, внезапное возникновение) -- тяжелая форма позднего токсикоза беременных, проявляющаяся, как правило, судорожными припадками, артериальной гипертензией и (или) отеками. эклампсия без судорог (е. sine convulsione) -- вариант Э., характеризующийся расстройствами сознания, артериальной гипертензией, отеками и значительными патологическими изменениями мочи при отсутствии судорожных припадков.
Эклина болезнь (Th. Ecklin, совр. швейц. педиатр) -- доброкачественная анемия новорожденных, характеризующаяся гепатоспленомегалией и желтухой, иногда появлением небольшого количества эритробластов в периферической крови.
эклипс-фаза (англ. eclipse phase; греч. ekieipsis отсутствие, исчезновение) -- ранняя стадия внутриклеточной репродукции вирусов, во время которой родительский вирус уже не обнаруживается в клетке, а дочерние вирионы еще не образовались.
экмнезия (ekmnesia; эк- + греч. mnesis воспоминание, память) -- 1) перенесение в памяти психически больного событий прошлой жизни в настоящее; 2) перенесение в памяти психически больного событий настоящей жизни в прошлое с соответствующим уменьшением своего возраста; возникает на фоне прогрессирующей амнезии.
экологическая среда человека -- см. Окружающая среда.
экологическая сукцессия (лат. successia следование, преемственность) -- закономерная смена биоценозов вслед за изменениями окружающей среды.
экология (греч. oikos дом, место обитания + logos учение) -- наука о взаимоотношениях организмов друг с другом и с окружающей средой. экология геохимическая -- раздел Э., изучающий взаимодействие организмов и их сообществ с геохимической средой в биосфере, разрабатывающий нормативы минерального и микроэлементного питания, методы предупреждения и лечения некоторых эндемических болезней. экология радиационная (син.: биогеоценология радиационная" радиоэкология) -- раздел Э., изучающий отношение живых организмов, их популяций и сообществ к воздействию ионизирующего излучения, характерного для среды обитания.
экология человека -- наука, изучающая общие закономерности взаимоотношений природы и человека и разрабатывающая мероприятия, направленные на оптимизацию их взаимодействия.
экономика здравоохранения -- область экономических наук и организации здравоохранения, изучающая экономическую эффективность мер по охране здоровья населения и разрабатывающая методы рационального использования ресурсов здравоохранения.
экономическая эффективность здравоохранения -- результативность деятельности органов и учреждений здравоохранения для развития общественного производства и роста национального дохода, определяемая как соотношение объема средств, вложенных в комплекс лечебно-профилактических мероприятий по снижению заболеваемости, инвалидности, смертности, и полученного эффекта, выраженного приростом (в стоимостном выражении) общего национального продукта за счет повышения уровня жизнедеятельности людей.
Экономо триада (К. Economo, 1876--1931, австрийский невропатолог) -- сочетание лихорадки, патологической сонливости и глазодвигательных нарушений у больных эпидемическим летаргическим энцефалитом Экономо в остром периоде болезни.
Экономо эпидемический летаргический энцефалит (К. Economo; син.: энцефалит летаргический, энцефалит сонный, энцефалит эпидемический) -- инфекционная болезнь неясной (вероятно, вирусной) этиологии, характеризующаяся в острой стадии лихорадкой, катаральными явлениями, сонливостью, глазодвигательными нарушениями, а в хронической форме -- поражением различных отделов центральной и вегетативной нервной системы с развитием паркинсонизма и изменением личности.
Экономо--Коскинаса карта (К. Economo, 1876--1931, австрийский невропатолог; G. N. Koskinas) -- схема архитектоники коры полушарий большого мозга, согласно которой поверхность каждого полушария по клеточному составу делится на 7 долей и 109 полей.
Экономо--Фишера синдром (К. Economo, 1876--1931, австрийский невропатолог; Fischer) -- гемибаллизм, наблюдаемый при нарушениях кровообращения в головном мозге с поражением подбугорного ядра (люисова тела).
экосистема (греч. oikos место обитания + система) -- см. Система экологическая.
экосфера (греч. oikos место обитания + sphaira шар) -- см. Биосфера.
экразер (франц. ecraseur) -- см. Энтеротриб.
экран (франц. ecran щит, экран) -- устройство для отражения, поглощения или преобразования определенного вида излучения; в медицине Э. используются, напр., для защиты от излучений, для получения изображений при диагностическом исследовании. экран радиозащитный -- Э., применяемый для защиты больных и персонала от воздействия ионизирующих излучений; изготовляется из материалов, обладающих высокой способностью их поглощения. экран рентгеновский -- Э. в виде пластины (пленки), покрытой люминофором, предназначенный для преобразования невидимого рентгеновского изображения в видимое. экран рентгеновский усиливающий -- Э. р., вкладываемый в рентгеновскую кассету вместе с фотопленкой для усиления контрастности изображения на ней.
экранирование -- защита какого-либо объекта от воздействия электромагнитных полей или определенного вида излучений посредством установки соответствующей виду поля (излучения) преграды между объектом и источником; используется для защиты людей в производственных условиях или при облучении с диагностической или лечебной целью.
экранированная камера -- помещение для исследования биоэлектрических явлений, стены которого экранируют содержимое камеры (живые организмы, приборы) от воздействия внешних электромагнитных полей.
экс- (э-; экз-; лат. ех-, е-) -- приставка, означающая "удаление, извлечение чего-либо", "лишение, отсутствие чего-либо" или "освобождение от чего-либо".
эксгибиционизм (exhibitionismus; лат. exhibeo выставлять) -- форма полового извращения, при которой половое удовлетворение достигается обнажением половых органов в присутствии лиц противоположного пола.
эксгумация (экс- + лат. humus земля) -- извлечение трупа из места захоронения для его осмотра или судебно-медицинской экспертизы.
эксикатор (лат. exsicco, exsiccatum сушить, высушивать) -- толстостенный стеклянный сосуд с пришлифованной крышкой, на дно которого помещают влагопоглощающее вещество; предназначен для высушивания или хранения высушенных материалов в фармацевтической и лабораторной практике.
эксикоз (exsiccosis; лат. exsicco сушить, высушивать + -оз) -- см. Обезвоживание организма.
экскаватор стоматологический (лат. excavo, excavatum долбить, выдалбливать) -- двусторонний инструмент с рабочими частями в виде мелких ложечек с острыми краями; применяется для извлечения из кариозной полости зуба пищевых остатков, размягченных слоев дентина, спиленных бором твердых тканей зуба, а также для удаления отложений на зубах и обработки зубодесневых карманов.
экскавация диска зрительного нерва (excavatio disci nervi optici; лат. excavatio углубление) -- углубление в диске зрительного нерва, наблюдаемое при офтальмоскопии. экскавация атрофическая (е. atrophica) -- глаукоматозная Э. блюдцеобразной формы, занимающая весь диск зрительного нерва и сопровождающаяся перегибом сосудов сетчатки у его края. экскавация глаукоматозная (е. glaucomatosa; син. Э. краевая) -- Э. при глаукоме, обусловленная атрофией нервных волокон. экскавация краевая (е. marginata) -- см. Экскавация глаукоматозная. экскавация плоская (е. plana) -- глаукоматозная Э., характеризующаяся небольшой величиной и сопровождающаяся побледнением диска без перегиба сосудов сетчатки у его края. экскавация физиологическая (е. physiologica) -- см. Углубление диска.
экскориация (excoriatio; лат. excorio сдирать кожу; от экс- + corium кожа; син.: ссадина, царапина) -- механическое, обычно линейное поверхностное нарушение целости кожи или слизистых оболочек, напр. в результате расчесывания.
экскохлеация (excochleatio; экс- + лат. cochlear ложка; син. вычерпывание) -- оперативный прием удаления тупой ложкой полужидкого содержимого какой-либо патологической полости без воздействия на ее стенки (в отличие от выскабливания).
экскременты (лат. excrementum выделение) -- см. Кал.
экскрет (лат. excerno, excretum отделять, выделять) -- конечный продукт обмена веществ, выделяемый организмом.
экскреторный (excretorius; лат. excerno, excretum отделять, выделять) -- выполняющий выделительные функции, связанный с этими функциями.
экскреция (лат. excerno, excretum, отделять, выделять; от экс- + cerno различать, просеивать; син. выделение) -- совокупность физиологических процессов, направленных на освобождение организма от конечных продуктов обмена, чужеродных веществ, а также избытка воды, минеральных и органических веществ, поступивших с пищей или образовавшихся в организме в процессе метаболизма.
экскреция канальцевая максимальная -- показатель функционального состояния почек, представляющий собой количество парааминогиппуровой кислоты или диодраста (кардиотраста), выделяемое с мочой в среднем за 1 мин., приведенное к стандартному объему почечного кровотока.
экспансивность (франц. expansivite, от лат. expansio расширение, распространение) -- особенность личности, выражающаяся в преобладании внешней направленности психической деятельности, высокой психической активности, склонности к переоценке собственной личности, собственных возможностей и физических сил.
эксперимент ассоциативный -- метод исследования особенностей психики, напр. темпа психических процессов, характера ассоциаций и эмоциональных реакций, заключающийся в регистрации и изучении содержания ответов исследуемого на вопросы экспериментатора, а также скорости ответов.
эксперимент хронический -- физиологический эксперимент, при котором исследования проводят длительно на одном объекте без существенных нарушений его жизненных функций, напр. с наложением фистулы на исследуемый орган.
эксперимент эпидемиологический -- метод изучения эффективности препаратов для специфической профилактики инфекционных болезней, химиопрофилактики и дезинфекции, основанный на их применении в строго контролируемых условиях.
экспериментально-психологический тест -- общее название методов исследования некоторых сторон психической деятельности (памяти, внимания, восприятия, мышления и др.), основанных на оценке выполнения исследуемым стандартных заданий; в психиатрии Э.-п. т. используются в качестве вспомогательных приемов исследования.
экспертиза -- изучение специалистом (или группой специалистов) вопроса, требующего для своего решения специальных знаний в какой-либо области науки (напр., медицинской), техники, искусства и др., с вынесением определенного суждения (заключения).
экспертиза ветеринарно-санитарная -- исследование продуктов питания с целью определения их пригодности в пищу, осуществляемое органами ветеринарной службы при заготовке и убое животных, а также при рыночной торговле мясом, мясными продуктами, молоком, молочными продуктами, яйцами, рыбой, продуктами пчеловодства, грибами и другими растительными продуктами.
экспертиза военно-врачебная (ВВЭ) -- медицинское освидетельствование военнослужащих или призывников военно-врачебной комиссией с целью установления степени их годности к военной службе, в т. ч. к службе в определенных видах Вооруженных Сил и родах войск, в соответствии с "Расписанием болезней", утверждаемым Министерством обороны СССР.
экспертиза врачебно-летная -- медицинское освидетельствование врачебно-летными комиссиями и врачебно-летными экспертными комиссиями лиц, поступающих в авиационные училища, с целью отбора способных по состоянию здоровья выполнять полеты на современных летательных аппаратах, а также переосвидетельствование летного состава и курсантов летных училищ.
экспертиза врачебно-страховая -- освидетельствование врачами-экспертами Инспекции государственного страхования лиц, получивших травму, для определения степени утраты их трудоспособности с целью последующего расчета размера ущерба, подлежащего возмещению.
экспертиза врачебно-трудовая -- определение степени постоянной или длительной нетрудоспособности человека в связи с заболеванием или увечьем, осуществляемое врачебно-трудовыми экспертными комиссиями с целью установления группы инвалидности, причин инвалидности, определения видов, условий и режимов труда, доступных инвалиду по состоянию здоровья, а также для рекомендации мер, способствующих восстановлению его трудоспособности (протезирование, обеспечение авто- и мототранспортом и др.).
экспертиза временной нетрудоспособности -- определение степени и срока временной утраты трудоспособности в связи с временным нарушением состояния здоровья или другими причинами, предусмотренными законодательством по социальному страхованию (напр., уход за больным), осуществляемое врачебно-консультационной комиссией или лечащим врачом.
экспертиза психиатрическая -- определение психиатрами психического состояния лица путем его клинического обследования и (или) анализа сведений о нем (напр., медицинских документов, информации близких или знакомых лиц), производимое с целью решения вопросов о его вменяемости и дееспособности (судебно-психиатрическая экспертиза), а также трудоспособности.
экспертиза санитарная -- исследование врачом-гигиенистом документа (проекта, технологического регламента и др.) на его соответствие санитарному законодательству; является формой предупредительного и текущего санитарного надзора.
экспертиза судебно-медицинская -- экспертиза, назначаемая судебно-следственными органами для изучения вопросов, возникших при расследовании уголовных и гражданских дел и требующих специальных медицинских (судебно-медицинских) знаний. экспертиза судебно-медицинская дополнительная -- Э. с.-м., назначаемая в дополнение к ранее проведенной для решения вопросов по вновь открывшимся в процессе расследования обстоятельствам. экспертиза судебно-медицинская комиссионная -- Э. с.-м., производимая группой врачей различных специальностей. экспертиза судебно-медицинская комплексная -- Э. с.-м., производимая с привлечением специалистов немедицинских профессий (напр., физиков, инженеров). экспертиза судебно-медицинская первичная -- Э. с.-м., впервые проводимая по данному делу. экспертиза судебно-медицинская повторная -- Э. с.-м., назначаемая для уточнения выводов первичной Э. с.-м. и устранения выявленных противоречий.
экспертиза судебно-психиатрическая -- освидетельствование экспертами-психиатрами лица, являющегося объектом судебного процесса (ответчик, свидетель, потерпевший истец) или находящегося в местах лишения свободы, производимое в случае возникновения сомнения в его психическом здоровье; назначается судебно-следственными органами, которым эксперт представляет свое заключение.
экспертиза токсикологическая -- оценка токсичности химических веществ, материалов и изделий для животных и человека на основании результатов санитарно-гигиенических исследований.
экспиратор Лельчицкого (лат. exspiro, exspiratum выдувать, выдыхать, от экс- + spiro дышать) -- см. Лельчицкого экспиратор.
экспираторная мощность легких -- показатель состояния внешнего дыхания, представляющий собой давление воздуха в дыхательных путях в фазу выдоха с закрытыми носом и ртом при максимальном напряжении мускулатуры, осуществляющей выдох; выражается обычно в миллиметрах ртутного столба.
экспираторный (exspiratorius; лат. exspiro, exspiratum выдувать, выдыхать) -- относящийся к выдоху.
экспирация (exspiratio; лат. exspiro, exspiratum выдувать, выдыхать) -- см. Выдох.
эксплантация матки (истор.; explantatio uteri; лат. explanto, explantatum вырывать из почвы; син.: Порта операция, экстериоризация матки) -- вариант внебрюшинного кесарева сечения при инфицированной матке, заключавшийся в том, что после удаления плода и последа матку оставляли вне брюшной полости, а по стихании гнойного процесса в матке ее вновь помещали в брюшную полость.
эксплозивная реакция (англ. explosive вспыльчивый) -- внезапный приступ раздражительности и злобности, сопровождающийся выразительной жестикуляцией и мимикой, а иногда агрессивными действиями; наблюдается чаще при психопатиях, опьянении.
эксплозивность (англ. explosive вспыльчивый) -- склонность к проявлениям раздражительности, часто сопровождающимся агрессивными поступками.
экспозиционный тест -- см. Тест экспозиции.
экспозиция (лат. expositio выставление на показ, изложение) в гигиене -- продолжительность действия вредного фактора (физического, химического, биологического) на организм.
экспонирование крови (лат. expono выкладывать) -- поступление крови из депо в общий объем циркулирующей крови.
экспрессивность гена (лат. expressus явный, выразительный) -- степень развития признака, контролируемого данным геном.
экспрессионная проба -- см. Компрессионная проба.
экспрессия фолликулов (expressio folliculorum; лат. expressio выдавливание) -- хирургическая операция: выдавливание трахоматозных фолликулов из конъюнктивы глаза.
экспресс-метод (англ. express срочный; син. экспрессный метод) -- общее название ускоренных методов лабораторного исследования.
экспрессный метод -- см. Экспресс-метод.
экспрессор Кунта (лат. exprimo, expressum выжимать, выдавливать) -- см. Кунта экспрессор.
экспресс-протезирование -- изготовление временного протеза сразу после ампутации без снятия больного с операционного стола; обеспечивает раннее начало обучения пользованию протезом и подготовку культи к постоянному ношению протеза.
экссудат (exsudatum; экс- + лат. sudo, sudatum потеть) -- богатая белком жидкость, содержащая форменные элементы крови, выходящая из мелких вен и капилляров в окружающие ткани и полости тела при воспалении. экссудат геморрагический (е. haemorrhagicum) -- Э., содержащий значительную примесь эритроцитов. экссудат гнойный (е. purulentum) -- мутный вязкий Э., содержащий распавшиеся сегментоядерные лейкоциты, клетки воспаленной ткани и микроорганизмы. экссудат раневой (е. vulnerale) -- серозно-геморрагический, гнойный или серозный Э., покрывающий поверхность раны. экссудат серозно-геморрагический (е. serohaemorrhagicum) -- серозный Э., содержащий примесь эритроцитов. экссудат серозно-фибринозный (е. serofibrinosum) -- серозный Э., содержащий значительную примесь фибрина. экссудат серозный (е. serosum) -- Э., состоящий преимущественно из плазмы и бедный форменными элементами крови. экссудат слизисто-геморрагический (е. mucohaemorrhagicum) -- слизистый Э., содержащий примесь эритроцитов. экссудат слизистый (е. mucosum) -- Э., содержащий значительное количество муцина или псевдомуцина. экссудат фибринозный (е. fibrinosum) -- Э., содержащий значительное количество фибрина.
экссудативный (exsudativus) -- характеризующийся экссудацией.
экссудация (exsudatio; экс- + лат. sudo, sudatum потеть) -- процесс перемещения богатой белком жидкости, часто содержащей форменные элементы крови, из мелких вен и капилляров в окружающие ткани и полости организма; проявление воспаления.
экстаз (греч. ekstasis исступление, восхищение) -- 1) высшая степень восторга, воодушевления; 2) в психиатрии -- аффективное расстройство в виде Э.1, сопровождающегося полным нарушением контакта с окружающим миром, а также некоторыми изменениями сознания, напр. при гашишном опьянении, некоторых формах шизофрении.
экстензия (extensio; лат. "вытягивание, выпрямление") -- см. Разгибание.
экстензор (extensor; лат. extendo, extensum растягивать, вытягивать) -- см. Разгибатель.
экстенсивный коэффициент (лат. extensivus растяжимый) -- см. Экстенсивный показатель.
экстенсивный показатель (син. экстенсивный коэффициент) -- относительная величина, показывающая, как велика отдельная часть по отношению ко всей изучаемой совокупности; выражается в процентах, реже в промилле; используется для характеристики структуры явления, напр. возрастной структуры или структуры заболеваемости населения.
экстериоризация (лат. exterior наружный, внешний; син. экстернализация) в психиатрии -- выведение содержания ряда психопатологических расстройств (обвиняющие галлюцинации, бред самообвинения и др.) из предшествующего неправильного, "порочного" поведения больного; гипотеза Э. встречается в современной зарубежной психиатрии.
экстериоризация матки (истор.) -- см. Эксплантация матки.
экстернализация (лат. externus наружный, внешний) -- см. Экстериоризация.
экстеро- (лат. exter и exterus находящийся вне, наружный, внешний) -- составная часть сложных слов, означающая "находящийся вне, за пределами чего-либо".
экстерорефлекс (лат. экстеро- + рефлекс) -- рефлекс, вызываемый внешними раздражителями.
экстерорецептор (экстеро- + рецептор) -- см. Экстероцептор.
экстерорецепция (экстеро- + рецепция) -- восприятие организмом раздражений, поступающих из окружающей среды.
экстероцептивный (экстеро- + лат. capio, cepi принимать, воспринимать) -- относящийся к экстерорецепторам.
экстероцептор (экстеро- + лат. capio, cepi принимать, воспринимать; син.: рецептор внешний, экстерорецептор) -- рецептор, воспринимающий раздражение, поступающее из окружающей среды.
экстирпация (exstirpatio; лат. exstirpo, exstirpatum искоренять) -- хирургическая операция: полное удаление органа.
экстирпация желудка (exstirpatio ventriculi) -- см. Гастрэктомия.
экстирпация матки (exstirpatio uteri; син. гистерэктомия) -- хирургическая операция: удаление матки. экстирпация матки абдоминальная (е. uteri abdominalis) -- Э. матки через разрез передней брюшной стенки. экстирпация матки влагалищная (е. uteri vaginalis) -- Э. матки через разрезы влагалища. экстирпация матки надвлагалищная (е. uteri supravaginalis) -- Э. матки, при которой удаляют только ее тело, а шейку и придатки сохраняют. экстирпация матки полная (е. uteri totalis) -- Э. матки, при которой удаляют и ее шейку. экстирпация матки радикальная (е. uteri radicalis) -- Э. матки, при которой удаляют также ее придатки, окружающую клетчатку и регионарные лимфатические узлы. экстирпация матки расширенная (е. uteri dilatata) -- радикальная Э. матки, при которой удаляют также верхнюю треть влагалища; производится при раке шейки матки.
экстирпация мочеточника (exstirpatio ureteris) -- см. Уретерэктомия.
экстирпация слезного мешка (exstirpatio sacci lacrimalis) -- см. Дакриоцистэктомия.
экстра- (лат. extra вне, снаружи) -- составная часть сложных слов, означающая "вне", "сверх".
экстравазат (extravasatum; экстра- + лат. vas сосуд) -- скопление серозно-геморрагического экссудата или небольшого количества крови вокруг кровеносного сосуда.
экстраваскулярная жидкость -- слой тканевой жидкости, находящийся в непосредственной близости к стенке кровеносного сосуда, через которую происходит обмен веществ между кровью и этим слоем.
экстравертированность (экстра- + лат. verto поворачивать) -- склад личности, характеризующийся преимущественной направленностью активности, установок, стремлений и интересов на внешний мир и окружающих людей.
экстракт (extractum; лат. extraho, extractum извлекать, вытягивать; син. вытяжка) в фармации -- лекарственная форма, получаемая извлечением действующего начала из лекарственного сырья с помощью растворителя (экстрагента), по виду которого Э. разделяют на водные, водно-спиртовые, спиртовые, эфирные и др.
экстрактивные вещества -- водорастворимые низкомолекулярные органические вещества, экстрагируемые из тканей.
экстрактор (лат. extraho, extractum извлекать, вытягивать) -- общее название группы хирургических инструментов, предназначенных для экстракции каких-либо органов или тел, напр. хрусталика из глазного яблока, конкрементов из мочевого пузыря.
экстракция (лат. extraho, extractum извлекать, вытягивать) -- 1) (extractio) в хирургии -- хирургическая операция: извлечение из тела человека какого-либо органа или инородного тела без его рассечения на части или отсечения на большом протяжении от соседних тканей; 2) извлечение вещества (напр., лекарственного или биологически активного) из смеси веществ (напр., лекарственного сырья, ткани организма) с помощью жидкого растворителя.
экстракция катаракты (extractio cataractae) -- хирургическая операция: удаление хрусталика при катаракте. экстракция катаракты интракапсулярная (е. cataractae intracapsularis) -- Э. к., при которой хрусталик удаляют вместе с капсулой, не вскрывая ее. экстракция катаракты комбинированная (е. cataractae combinata) -- Э. к., производимая в сочетании с полной иридэктомией. экстракция катаракты с круглым зрачком -- Э. к., производимая в сочетании с периферической иридэктомией с сохранением круглого зрачка. экстракция катаракты экстракапсулярная (е. cataractae extracapsularis) -- Э. к., при которой вскрывают капсулу хрусталика и удаляют только ее переднюю часть.
экстракция плода (extractio fetus; лат. extraho, extractum извлекать; син. извлечение плода) -- акушерская операция: извлечение плода из матки без ее рассечения.
экстраперитонизация мочевого пузыря (экстра- + анат. peritoneum брюшина) -- этап резекции мочевого пузыря, заключающийся в отделении его верхушки от покрывающей брюшины.
экстрасистола(-ы) (экстра- + систола) -- сокращение (или только импульс возбуждения) сердца или его отделов, возникающее раньше, чем должно в норме произойти очередное сокращение, и, как правило, сопровождающееся компенсаторной паузой; импульс возбуждения при Э. исходит из очага гетеротопного автоматизма. экстрасистола атриовентрикулярная (син. Э. предсердно-желудочковая) -- Э., исходящая из очага гетеротопного автоматизма, расположенного в предсердно-желудочковом узле или в прилегающих к нему участках миокарда. экстрасистола блокированная -- предсердная Э. без сокращения желудочков сердца вследствие рефрактерности пучка проводящей системы сердца, соединяющего предсердия и желудочки, после предшествовавшего импульса возбуждения. экстрасистола вставочная (син. Э. интерполированная) -- Э. в виде импульса возбуждения, отображенного на электрокардиограмме зубцами, расположенными на середине нормального интервала между двумя желудочковыми комплексами; единственный вид Э., не сопровождающийся компенсаторной паузой. экстрасистола групповые (син. Э. залповые) -- Э., следующие непосредственно одна за другой и, по существу, представляющие собой короткий период пароксизмальной тахикардии. экстрасистола желудочковая -- Э., обусловленная импульсом, исходящим из очага гетеротопного автоматизма, расположенного в миокарде одного из желудочков сердца. экстрасистола залповые -- см. Экстрасистолы групповые. экстрасистола интерполированная -- см. Экстрасистола вставочная. экстрасистола наджелудочковая -- см. Экстрасистола предсердная. экстрасистола предсердная (син.: Э. наджелудочковая, Э. суправентрикулярная) -- Э., обусловленная импульсом, исходящим из очага гетеротопного автоматизма, расположенного в одном из предсердий. экстрасистола предсердно-желудочковая -- см. Экстрасистола атриовентрикулярная. Экстрасистола реципрокная (лат. reciprocus возвращающийся) -- Э., при которой импульс, возникший в каком-либо отделе сердца, распространившись в другие отделы, возвращается в исходный, вызывая его повторное сокращение. экстрасистола синусовая -- Э., обусловленная преждевременным возникновением импульса в синусно-предсердном узле; существование Э. с. признается не всеми исследователями. экстрасистола суправентрикулярная (лат. supra- выше, над + анат. ventriculus желудочек) -- см. Экстрасистола предсердная.
экстрасистолия (extrasystolia; экстра- + систола; син. аритмия сердца экстрасистолическая) -- форма нарушения ритма сердца, характеризующаяся появлением экстрасистол; встречается почти при всех видах поражения миокарда, а также при расстройствах регуляции функции сердца без поражения миокарда. экстрасистолия аллоритмическая -- см. Аллоритмия. экстрасистолия напряжения -- Э., возникающая только во время физической нагрузки. экстрасистолия покоя -- Э., возникающая только при пребывании больного в покое, особенно в горизонтальном положении; проявляется на фоне активности блуждающего нерва. экстрасистолия политопная (греч. poly- много + topos место) -- э., при которой импульсы возбуждения исходят из двух или более гетеротопных очагов автоматизма.
экстратермический эффект (экстра- + греч. therme теплота) -- см. Осцилляторный эффект.
экстратон (экстра- + тон) -- дополнительный, не выслушиваемый в норме, тон сердца; наблюдается при некоторых поражениях миокарда и клапанов сердца.
экстренное извещение об инфекционном заболевании, пищевом, остром профессиональном отравлении -- оперативно-учетный документ, которым регистрируется каждый случай выявления врачом или средним медицинским персоналом инфекционного заболевания (или подозрения на него) из числа включенных в специальный перечень, а также пищевого или острого профессионального отравления.
экстрофия мочевого пузыря (extrophia vesicae urinariae; греч. ekstrophe смещение, выворачивание; от эк- + strophe поворачивание, поворот; син.: выворот мочевого пузыря, расщелина мочевого пузыря, эктопия мочевого пузыря) -- аномалия развития: отсутствие нижней части передней брюшной стенки и тела мочевого пузыря, причем дефект брюшной стенки замещен задней стенкой мочевого пузыря (областью мочепузырного треугольника) с зияющими на ней отверстиями мочеточников.
экстубатор (экс- + лат. tuba труба, трубка) -- инструмент для удаления интубационной трубки, имеющий две изогнутые под прямым углом бранши, заканчивающиеся клювом с насечкой.
экстубация (экс- + лат. tuba труба, трубка) -- извлечение интубационной трубки из просвета гортани и трахеи.
эксфлагелляция (экс- + лат. flagellum бич) -- выбрасывание жгутиков мужскими гамонтами у гемоспоридий в кишечнике переносчика.
эксфолиация (exfoliatio; экс- + лат. folium лист) -- отслоение пластов многослойного эпителия; наблюдается при некоторых дерматозах.
эксфолиация псевдокапсулярная (exfoliatio pseudocapsularis; син. псевдоэксфолиация) -- образование хлопьевидных наслоений светло-серого цвета на передней капсуле хрусталика, цинновой связке, ресничном теле, пограничной мембране стекловидного тела, по зрачковому краю радужки, на передней и задней ее поверхности, роговице и в углу передней камеры; наблюдается, напр., при глаукоме и старческой катаракте.
эксфузия крови (exfusio sanguinis; экс- + лат. fundo, fusum лить, выливать) -- изъятие крови из кровеносного сосуда, напр. при обменном переливании крови.
эксцементоз (excementosis; экс- + цемент + -оз) -- локальное утолщение цемента корня зуба.
эксцеребратор (экс- + лат. cerebrum головной мозг; син. Агафонова ложка-катетер) -- акушерский инструмент в виде ложки, совмещенной с катетером, соединенным с кружкой Эсмарха; применяется при плодоразрушающих операциях для разрушения и удаления головного мозга плода после краниотомии.
эксцеребрация (excerebratio; экс- + лат. cerebrum головной мозг) -- разрушение и удаление головного мозга плода после краниотомии.
эксцизия (excisio; лат. "вырезание", "иссечение") -- см. Иссечение.
эксциклофория (excyclophoria; экс- + циклофория) -- гетерофория с тенденцией к повороту глаза кнаружи вокруг сагиттальной оси.
excipiens (лат. excipio брать, принимать на себя) -- см. Наполнитель.
эксцистирование (экс- + циста) -- процесс выхода вегетативной формы простейших из цисты.
эктазия (ectasia; греч. ektasis растягивание, расширение) -- растяжение, расширение ткани или органа.
эктазия тубулярная (ectasia tubularis) -- расширение почечных канальцев.
эктима (ecthyma; греч. ekthyma пустула) -- пустула с округлым глубоким изъязвлением в центре, покрытая плотно прикрепленной коркой; в исходе Э. образуется рубец. эктима гангренозная (е. gangraenosum) -- см. Эктима прободающая. эктима детская изъязвляющаяся (е. infantium exulcerans) -- см. Эктима прободающая. эктима обыкновенная (е. vulgare; син.: стрептодермия язвенная, Э. простая) -- Э. при стрептодермии, локализующаяся преимущественно на нижних конечностях. эктима прободающая (е. tenebrans; син.: Э. гангренозная, Э. детская изъязвляющаяся, ecthyma escharoticum) -- Э., появляющаяся во множестве на ягодицах, бедрах и спине, превращающаяся в сливающиеся язвы с фестончатыми краями; наблюдается чаще у ослабленных детей. эктима простая (е. simplex) -- см. Эктима обыкновенная. эктима сифилитическая (е. syphiliticum; син. сифилид пустулезный эктиматозный) -- Э., покрытая грязно-бурой коркой и окруженная плотным инфильтратом, представляющая собой разновидность сифилида при вторичном сифилисе.
ecthyma escharoticum (греч. eschara очаг, струп) -- см. Эктима прободающая.
экто- (греч. ektos вне, снаружи) -- составная часть сложных слов,- означающая "вне", "снаружи", "внешний", "наружный".
эктобласт (ectoblastus; экто- + греч. blastos росток, зародыш) -- см. Эктодерма первичная.
эктогенез (экто- + греч. genesis происхождение, развитие) -- 1) в биологии -- направление в эволюционном учении, рассматривающее историческое развитие живой природы как процесс приспособления организмов к среде обитания; 2) в медицине -- учение, объясняющее возникновение болезней и симптомов воздействием на организм внешних факторов.
эктоглия (экто- + глия) -- см. Нейроглия астроцитарная.
эктодерма (ectoderma, LNE; экто- + греч. derma кожа) -- наружный зародышевый листок трехслойного зародыша; производными Э. являются эпидермис, нервная система и в значительной степени органы чувств. эктодерма внезародышевая (е. extraembryonicum) -- продолжение Э. в составе некоторых внезародышевых органов, гл. обр. в зародышевых оболочках. эктодерма кожная (е. epidermale) -- часть Э., из которой развивается эпидермис. эктодерма невральная (е. neurale) -- часть Э., из которой образуется нервная пластинка.
эктодерма первичная (ectoderma primitivum; син.: эктобласт, эпибласт) -- наружный листок двухслойного зародыша; у высших позвоночных Э. п. кроме собственно эктодермы включает также клеточный материал будущих мезодермы и хорды.
эктодермальный крестцово-копчиковый синус (sinus sacrococcygealis ectodermalis) -- см. Эпителиальный копчиковый ход.
эктомезенхима (ectomesenchyma; экто- + мезенхима; син. нейромезенхима) -- часть мезенхимы, возникающая путем "выселения клеток" из ганглиозной пластинки; дает начало части соединительной ткани головы и шеи (например, надгортанника), хроматофорам и др.
эктомия (ectomia; греч. ektome вырезание, иссечение, удаление) -- хирургическая операция: удаление тканей или органа; термин употребляется чаще как терминоэлемент, сочетающийся с наименованием соответствующей ткани или органа, напр. тонзиллэктомия -- удаление миндалины.
эктопаразит (экто- + паразит; син. паразит наружный) -- паразит, обитающий на поверхности тела хозяина.
эктопия (ectopia; греч. ektopios отдаленный, удаленный от своего места) -- врожденное или приобретенное смещение органа или ткани в необычное место.
эктопия зрачка (ectopia pupillae) -- отклонение зрачка от нормального расположения в центре радужки; возникает как аномалия развития, а также в результате травмы глаза или хирургической операции.
эктопия мочевого пузыря (ectopia vesicae urinariae) -- см. Экстрофия мочевого пузыря.
эктопия мочеточника (ectopia ureteris) -- аномалия развития, при которой устье мочеточника расположено не в мочевом пузыре, а, напр., в мочеиспускательном канале, во влагалище, на поверхности кожи промежности.
эктопия хрусталика (ectopia lentis) -- наследственная болезнь, характеризующаяся смещением хрусталика из стекловидной ямки.
эктопия яичка (ectopia testis) -- аномалия развития: расположение яичка под кожей промежности, брюшной стенки или бедра.
эктродактилия (ectrodactylia; греч. ektroma преждевременное рождение + daktylos палец) -- аномалия развития: отсутствие одного или нескольких пальцев.
эктромелия (ectromelia; греч. ektroma преждевременное рождение + melos часть тела, конечность) -- аномалия развития: значительное недоразвитие всей нижней конечности (бедра, голени и стопы).
эктромелия инфекционная (ectromelia infectiosa; син. оспа мышей) -- инфекционная вирусная болезнь животных, преимущественно мышей и крыс, приводящая к отпадению конечностей или к гибели; у лабораторных животных наблюдается в виде эпизоотий; человек к Э. и. невосприимчив.
эктропион (ectropion; греч. ektre поворачивать наружу, выворачивать) -- 1) (син. выворот слизистой оболочки канала шейки матки) в гинекологии -- выпячивание слизистой оболочки канала шейки матки в просвет влагалища, возникающее чаще после разрыва матки в родах; 2) в офтальмологии -- см. Выворот века.
экфория энграмм (ecphoria; греч. ekphoreo выносить) -- оживление запечатленных в памяти каких-либо фрагментов воспоминаний (энграмм) и восстановление по ним целостного воспоминания.
экхимоз (ecchymosis; греч. ekchymosis, от ekchymoo проливать жидкость, кровь) -- обширное кровоизлияние в кожу или слизистую оболочку.
экхимотическая маска -- см. Цианотическая маска.
экхондроз (ecchondrosis; эк- + греч. chondros хрящ + -оз) -- 1) опухолевидное разрастание хряща в виде нароста; 2) образование хрящевой ткани вне ее обычной локализации.
экхондрома (ecchondroma; эк- + хондрома) -- хондрома кости, растущая за ее пределы.
эласт- (эласто-; греч. elastos тягучий, вязкий) -- составная часть сложных слов, означающая "эластичный", "относящийся к эластическим волокнам, к эластической ткани".
эластаза (син. панкреатопептидаза E) -- фермент класса гидролаз (КФ 3.4.21.11), секретируемый поджелудочной железой, катализирующий расщепление пептидов и некоторых белков (напр., эластина) преимущественно по связям, прилегающим к остаткам нейтральных аминокислот.
эластин -- белок из группы склеропротеидов, являющийся основным компонентом соединительнотканных эластичных волокон.
эластиноволокнистая сеть -- см. Эластическая сеть.
эластическая сеть (rete elasticum, LNH; син. эластиноволокнистая сеть) -- сетевидная структура, состоящая из многочисленных переплетающихся эластических волокон (напр., в паренхиме легких).
эластический конус (conus elasticus, PNA, BNA, JNA) -- нижняя часть фиброэластической мембраны гортани, имеющая форму усеченного конуса, фиксированная спереди к внутренней поверхности щитовидного хряща, сзади -- к голосовым отросткам черпаловидных хрящей, снизу -- к верхнему краю дуги перстневидного хряща; верхние свободные края Э. к. образуют голосовые связки.
эластичный чулок медицинский -- чулок без носка и пятки, связанный из эластичной нити с резиновым шнурком, применяемый с лечебной целью гл. обр. при варикозном расширении вен нижних конечностей.
эласто- -- см. Эласт-.
эластоз (elastosis; эласт- + -оз) -- общее название дерматозов, характеризующихся разрастанием эластических волокон.
эластоз кожи узелковый кистозный с комедонами (elastosis cutis nodularis cystosa cum comedonibus) -- см. Дистрофия кожи коллоидная.
эластоз старческий (elastosis senilis) -- см. Эластома кожи диффузная.
эластокривая -- графическое изображение результатов эластотонометрии по Филатову--Кальфе.
эластолиз (elastolysis; эласто- + греч. lysis распад, разложение) -- ферментативный распад эластических волокон.
эластома внутрисосочковая перфорирующая бородавчатая Мишера (эласт- + -ома) -- см. Кератоз фолликулярный серпигинозный.
эластома кожи (elastoma cutis) -- см. Псевдоксантома эластическая.
эластома кожи диффузная (elastoma cutis diffusum; син.: Дюбрея диффузная эластома кожи„, эластоз старческий) -- слизистая дистрофия соединительнотканных элементов кожи вокруг глаз и на щеках, сочетающаяся с расширением устьев фолликулов; наблюдается в старческом возрасте.
эласторексис генерализованный (elastorrhexis generalisata; эласто- + греч. rhexis разрыв) -- см. Псевдоксантома эластическая.
эласторексис системный Турена -- см. Псевдоксантома эластическая.
эластотонометр (эласто- + тонометр) -- см. Филатова--Кальфы эластотонометр.
эластотонометрия (эласто- + тонометрия) -- см. Филатова--Кальфы эластотонометрия.
эластофиброма (elastofibroma; эласто- + фиброма) -- фиброма, содержащая большое количество коллагеновых и эластических волокон.
элацин -- гомогенная масса склеившихся и частично подвергшихся эластолизу эластических волокон; обнаруживается при некоторых патологических изменениях соединительной ткани.
элеватор (лат. elevo, elevatum поднимать; син. подъемник) -- общее название рычагообразных хирургических инструментов из группы расширителей. элеватор зубной -- Э., применяемый для удаления корней зубов. элеватор костный -- Э. с утолщенной лопаткообразной рабочей частью, применяемый для подъема вдавленных или отпрепарованных участков костей. элеватор для кровеносных сосудов -- Э. в виде стержня, заканчивающегося с двух сторон крючками, применяемый для захвата и подъема сосуда без его пережатия. элеватор нейрохирургический -- Э., снабженный источником света или световодом, предназначенный для отведения мозговой ткани и освещения операционного поля при нейрохирургических операциях. элеватор носовой -- 1) Э. с одной изогнутой рабочей частью лопаткообразной формы, применяемый для отделения надхрящницы и надкостницы носовой перегородки; 2) Э. с двумя прямыми рабочими частями лопаткообразной формы на концах рукоятки, применяемый для отделения мягких тканей от костно-хрящевой стенки носовой перегородки.
элевация диафрагмы (elevatio diaphragmatis; лат. elevatio поднятие, подъем) -- см. Релаксация диафрагмы.
элевация сегментов электрокардиограммы -- смещение сегментов электрокардиограммы вверх от изоэлектрической линии.
элеидин -- промежуточный продукт превращения кератогиалина в кератин, содержащийся в клетках блестящего слоя эпидермиса.
элеидиновый слой эпидермиса -- см. Блестящий слой эпидермиса.
Элеккера--Финнея гастродуоденостомия (F. Oehiecker, 1874--1958, нем. хирург; J. М. Т. Finney, 1863--1942, амер. хирург) -- модификация гастродуоденостомии, заключающаяся в ее сочетании с пилоропластикой.
электрическая позиция сердца (син. электрическое положение сердца) -- совокупность электрокардиографических признаков, в норме соответствующая определенному положению сердца в грудной клетке; в патологических условиях соответствие между анатомическим положением сердца и его электрической позицией может нарушаться.
электрическая метка -- см. Электрометка.
электрическое положение сердца -- см. Электрическая позиция сердца.
электро- (греч. elektron янтарь) -- составная часть сложных слов, означающая "электрический", "обусловленный электрическими явлениями", "связанный с электрическим полем или током".
электроаналгезия (электро- + аналгезия) -- ослабление болевой чувствительности при воздействии электрического тока на ц. н. с. или непосредственно на область болевых ощущений.
электроанестезия (электро- + анестезия; син. электронаркоз) -- метод наркоза, основанный на воздействии электрическим током определенной силы на ц. н. с.
электроаспиратор (электро- + аспиратор) -- см. Электроотсасыватель.
электроаэрозоль (электро- + аэрозоль) -- аэрозоль, частицы которого несут электрический заряд; естественные и искусственные Э. используются с лечебной и профилактической целью.
электроаэрозольгенератор -- см. Электроаэрозольный генератор.
электроаэрозольингаляция (электроаэрозоль + ингаляция) -- лечебная процедура, заключающаяся во введении в организм больного через дыхательные пути аэрозоля электрически заряженных частиц лекарственного вещества.
электроаэрозольный генератор (син.: аппарат электроаэрозольный, электроаэрозольгенератор, электроаэрозолятор, электрозольгенератор) -- аэрозольный генератор, снабженный устройством, придающим частицам аэрозоля электрический заряд; применяется для проведения электроаэрозольингаляции.
электроаэрозольтерапия (электроаэрозоль + терапия) -- применение электроаэрозолей с лечебной или профилактической целью.
электроаэрозолятор -- см. Электроаэрозольный генератор.
электровибратор (электро- + вибратор) -- аппарат для массажа слуховых косточек с целью мобилизации стремени при отосклерозе; представляет собой электрический генератор механических колебаний зонда, вводимого в ухо больного до соприкосновения с коротким отростком молоточка.
электровозбудимость (электро- + возбудимость) -- свойство возбудимых образований приходить в состояние возбуждения при раздражении электрическим током.
электрогастрограф (электро- + гастрограф) -- прибор для регистрации изменений во времени разности потенциалов электрического поля желудка.
электрогастрография (электро- + гастрография) -- метод исследования моторной деятельности желудка, основанный на регистрации его биопотенциалов.
электрогастроэнтерограф (электро- + греч. gaster желудок + entera кишки, кишечник + grapho писать, изображать) -- прибор для одновременной регистрации биопотенциалов различных отделов желудочно-кишечного тракта, что достигается выделением частот 0,04--0,06 гц для желудка, 0,1--0,3 гц -- для тонкой кишки и 0,015--0,03 гц -- для толстой кишки.
электрогемоскоп (электро- + греч. haima кровь + skopeo смотреть, наблюдать; син. счетчик клеток крови кондуктометрический) -- прибор для автоматического подсчета клеток крови; обеспечивает регистрацию каждой клетки, проходящей через микроотверстие датчика, по изменению электрического сопротивления.
электрогенез (электро- + греч. genesis зарождение, развитие) -- возникновение потенциала действия в объектах живой природы, обусловленное комплексом физико-химических процессов, обеспечивающих поддержание неравномерного распределения ионов внутри живой клетки и на поверхности оболочки или быстрое перемещение ионов через мембрану.
электрогидротерапия (электро- + гидротерапия) -- способ электротерапии, заключающийся в сочетанном воздействии на организм постоянного гальванического или импульсного тока и местной или общей ванны.
электрогимнастика (электро- + гимнастика, син. электростимуляция мышц) -- метод лечения, профилактики или тренировки путем воздействия на нервы или мышцы импульсного электрического тока с целью вызвать сокращение мышц.
электрогипсорез -- инструмент для разрезания гипсовых повязок, приводимый в движение электродвигателем.
электрограмма сердца внутриполостная (электро- + греч. gramma запись) -- кривая, отражающая изменение во времени потенциалов электрического поля сердца, регистрируемая с помощью электродов, вводимых по кровеносным сосудам в полости сердца.
электрография интракардиальная (электро- + греч. grapho писать, изображать; син. электрография сердца внутриполостная) -- метод исследования сердечной деятельности, заключающийся в регистрации изменений во времени потенциалов электрического поля сердца с помощью электродов, размещенных на стенках его полостей; применяется для диагностики некоторых нарушений ритма и проводимости сердца, а также выявления дефектов межпредсердной и межжелудочковой перегородок.
электрография сердца внутриполостная -- см. Электрография интракардиальная.
электрогрязь (нрк) -- см. Гальваногрязелечение.
электрод (электро- + греч. hodos путь, направление) в медицине -- конструктивный элемент электронного или электротехнического диагностического прибора, физиотерапевтического или хирургического аппарата (установки), служащий для соединения его электрической цепи с определенным участком организма человека. электрод активный -- 1) Э. электрокардиографа, предназначенный для регистрации разности потенциалов между данной точкой тела и объединенным Э.; используется при записи однополюсных и усиленных однополюсных отведений электрокардиограммы; 2) Э., с которого вводят лекарственное средство при лекарственном электрофорезе; 3) Э. физиотерапевтического аппарата, оказывающий желаемое воздействие на организм. электрод биполярный (син. зонд биполярный) -- зонд, снабженный катодным и анодным Э., предназначенный для электрической стимуляции мышцы сердца. электрод вживленный (син. Э. долгосрочный) -- Э., помещаемый на длительное время в ткани организма, напр. в определенные структуры головного мозга, для воздействия на них электрическим током или для периодической регистрации биопотенциалов. электрод долгосрочный -- см. Электрод вживленный. электрод нулевой (син.: Вильсона центральная терминаль, Уилсона центральная терминаль) -- объединенный Э. для правой руки, левой руки и левой ноги; суммарный потенциал такого Э. близок к нулю. электрод объединенный -- параллельно соединенные два-три Э. электрокардиографа для конечностей; применяется при униполярных отведениях электрокардиограммы.
электродекальцинация (электро- + декальцинация) -- освобождение костной ткани от солей с помощью методов электролитической диссоциации; применяется при изготовлении гистологических препаратов.
электродерматограмма (электро- + дерматограмма; син. дерматограмма) -- кривая, отражающая изменения во времени электрического сопротивления кожи; используется при исследовании функционального состояния вегетативной нервной системы и эмоциональной сферы.
электродерматограф (электро- + греч. derma, dermatos кожа + grapho писать, изображать) -- прибор для измерения и графической регистрации изменений во времени электрического сопротивления кожи человека.
электродерматом (электро- + дерматом) -- устройство, предназначенное для срезания лоскутов кожи заданной ширины и толщины с целью их трансплантации, приводимое в движение электродвигателем.
электродерматометр (электро- + греч. derma, dermatos кожа + metreo измерять) -- прибор для измерения изменений во времени электрического сопротивления кожи человека.
электродерматометрия (электро- + дерматометрия) -- метод исследования функционального состояния вегетативной нервной системы и эмоциональной сферы путем измерения изменений во времени электрического сопротивления кожи.
электродиагностика (электро- + диагностика) -- метод диагностики двигательных нарушений, основанный на исследовании электровозбудимости нервов и мышц, позволяющий определить локализацию поражения.
электродиализатор (электро- + диализатор) -- аппарат для проведения ускоренного диализа в электрическом поле, представляющий собой цилиндрический сосуд, куда помещены полупроницаемые мембраны и два электрода, к которым подводят напряжение постоянного электрического тока.
электрозольгенератор -- см. Электроаэрозольный генератор.
электроимпульсатор (электро- + лат. impulsus толчок, побуждение; син. стимулятор импульсный) -- аппарат для электрической стимуляции нервной и мышечной ткани (электростимулятор), генерирующий электрические импульсы прямоугольной формы и гальванический ток.
электроинтестинография (электро- + лат. intestinum кишечник + греч. grapho писать, изображать) -- метод исследования моторной деятельности кишечника, основанный на регистрации его биопотенциала.
электрокалориметр (электро- + калориметр) -- прибор для определения количества выделившегося тепла с помощью электрических методов измерения; в медицине применяется гл. обр. при исследованиях мелких лабораторных животных.
электрокардиограмма (электро- + кардиограмма; ЭКГ; син. актинокардиограмма -- устар.) -- кривая, отражающая изменения во времени разности потенциалов электрического поля (биопотенциалов) сердца при его сокращениях.
электрокардиограф (электро- + кардиограф) -- прибор для регистрации изменений разности потенциалов электрического поля (биопотенциалов) сердца. электрокардиограф матери и плода -- Э., обеспечивающий одновременную регистрацию биопотенциалов сердца матери и сердца плода.
электрокардиография (электро- + кардиография) -- 1) (син. актинокардиография -- устар.) -- метод функционального исследования сердца, основанный на графической регистрации изменений во времени разности потенциалов его электрического поля (биопотенциалов); 2) (син. электрокардиология -- нрк) -- область электрофизиологии, изучающая электрические процессы в работающем сердце в нормальных и патологических условиях.
электрокардиология (нрк; электро- + кардиология) -- см. Электрокардиография.
электрокардиоскоп (электро- + греч. kardia сердце + skopeo смотреть, наблюдать) -- прибор для регистрации биоэлектрической активности сердца путем отображения на экране электронно-лучевой трубки изменений его электрического поля.
электрокардиостимулятор (электро- + кардиостимулятор; син.: водитель ритма искусственный, кардиостимулятор) -- аппарат для стимуляции сердца генерируемыми электрическими импульсами. электрокардиостимулятор асинхронный -- Э., подающий электрические импульсы с постоянной частотой; применяется у больных с полной поперечной блокадой сердца. электрокардиостимулятор биоуправляемый -- Э., подающий электрические импульсы согласно сигналам, воспринимаемым от стимулируемого сердца. электрокардиостимулятор ждущий (син.: деманд-кардиостимулятор, Э. синхронный) -- биоуправляемый Э., подающий электрические импульсы только в случае отсутствия собственного сокращения сердца через нормальный интервал после появления зубца P электрокардиограммы. электрокардиостимулятор имплантируемый (син. Э. интракорпоральный) -- Э., помещаемый больному под кожу, снабженный автономным источником питания, обеспечивающим работу в течение нескольких лет. электрокардиостимулятор интракорпоральный -- см. Электрокардиостимулятор имплантируемый. электрокардиостимулятор синхронный -- см. Электрокардиостимулятор ждущий. электрокардиостимулятор P-синхронный -- биоуправляемый Э., воспринимающий импульс возбуждения предсердия (P), усиливающий его и подающий с задержкой 0,10--0,16 сек. как стимулирующий импульс на желудочки сердца. электрокардиостимулятор QRS-синхронный -- биоуправляемый Э., воспринимающий комплекс QRS электрокардиограммы и выдающий стимулирующий импульс в фазу рефракторного периода, а при исчезновении комплексов QRS или их урежении ниже заданного предела переходящий в режим работы асинхронного Э.
электрокардиофон (электро- + греч. kardia сердце + phone звук) -- аппарат для преобразования биопотенциалов сердца в звуковые сигналы.
электрокаустика (электро- + греч. kaustikos жгучий) -- см. Гальванокаустика.
электрокаутер (электро- + греч. kauter инструмент для обжига; син. гальванокаутер -- нрк) -- хирургический инструмент для теплового воздействия на ткань с целью ее коагуляции, нагреваемый электрическим током; разновидность термокаутера.
электрокимограмма (электро- + кимограмма) -- кривая, отражающая колебания рентгенооптической плотности какого-либо органа (напр., сердца, сосуда, легкого), полученная с рентгеновского экрана с помощью сцинтилляционного электрокимографа.
электрокимограф (электро- + кимограф) -- кимограф с электрическим приводом.
электрокимограф сцинтилляционный -- прибор для графической регистрации изменений яркости рентгеновского экрана в области размещаемого на нем фотодатчика.
электрокимография (электро- + греч. кимография; син. рентгеноэлектрокимография) -- рентгенологический метод оценки вентиляционной функции легких, исследования пульсации контуров сердца и крупных сосудов, а также движений диафрагмы, основанный на регистрации колебаний оптической плотности изображения соответствующих объектов на рентгеновском экране.
электрокоагулотомия (электрокоагуляция + греч. tome разрез, рассечение) -- электрохирургический метод рассечения тканей путем медленного проведения через них электроножа при умеренной силе тока, что приводит к образованию зоны коагуляции по краям разреза.
электрокоагуляция (электро- + коагуляция) -- хирургическая манипуляция, заключающаяся в коагуляции тканей воздействием электрического тока.
электроконвульсатор (электро- + лат. convello, convulsum потрясать, колебать; син.: аппарат для лечения электрошоком -- нрк, аппарат для электросудорожной терапии) -- аппарат для дозированного воздействия на головной мозг низкочастотным синусоидальным или импульсным током с целью вызвать судорожный припадок; применяется при лечении психических расстройств.
электроконизация шейки матки -- см. Конизация шейки матки.
электрокортикограмма (электро- + кортикограмма; ЭКоГ; син. кортикограмма) -- кривая, отражающая изменения биопотенциалов коры полушарий большого мозга, зарегистрированные методом электрокортикографии.
электрокортикограф (электро- + анат. cortex cerebri кора большого мозга + греч. grapho писать, изображать) -- прибор для регистрации биопотенциалов коры полушарий большого мозга с помощью небольших электродов, подведенных непосредственно к точно определенной области коры.
электрокортикография (электро- + кортикография; син. кортикография) -- метод функционального исследования коры полушарий большого мозга, заключающийся в регистрации ее биопотенциалов с помощью электродов, размещенных непосредственно на ее поверхности; применяется гл. обр. в ходе хирургической операции или в эксперименте на животных.
электрокортикостимулятор (электро- + анат. cortex cerebri кора большого мозга + стимулятор) -- аппарат для воздействия импульсным электрическим током на кору полушарий большого мозга с диагностической, лечебной или исследовательской целей.
электролечение (син. электротерапия) -- общее название методов лечения, основанных на использовании дозированного воздействия на организм электрического тока или электромагнитного поля.
электроманометрия (электро- + манометрия) -- измерение давления в полости тела или в просвете крупного кровеносного сосуда с помощью манометра, снабженного электронным датчиком давления, вводимым в соответствующую полость.
электрометка (син. электрическая метка) -- участок поврежденных тканей (кожи или слизистых оболочек) в месте контакта с проводником электрического тока значительной силы и (или) напряжения, характеризующийся сухим некрозом тканей (вплоть до обугливания) и импрегнацией их металлом проводника.
электрометроном (электро- + метроном) -- электротехнический аппарат для подачи ритмичных звуковых сигналов с их отметкой на ленте регистрирующего устройства; применяется при физиологических исследованиях.
электромиограмма (электро- + миограмма; ЭМГ) -- кривая, отражающая изменения во времени разности потенциалов электрического поля (биопотенциалов) скелетной мышцы.
электромиограф (электро- + миограф) -- прибор для графической регистрации изменений во времени разности потенциалов электрического поля (биопотенциалов) скелетных мышц.
электромиография (электро- + миография) -- метод функционального исследования мышечной системы, заключающийся в графической регистрации биопотенциалов скелетных мышц.
электромиомастикациография (электро- + греч. mys, myos мышца + мастикациография) -- одновременная графическая регистрация изменений биопотенциалов жевательных мышц и движений нижней челюсти.
электромиостимулятор (электро- + греч. mys, myos мышца + стимулятор) -- аппарат для раздражения мышц электрическими импульсами с заданными параметрами.
электронаркоз (электро- + наркоз) -- см. Электроанестезия.
электронейрограмма (электро- + греч. neuron нерв + gramma запись, изображение) -- кривая, отображающая биоэлектрическую активность нерва, т. е. сумму потенциалов действия аксонов, составляющих нерв.
электронейрограф (электро- + греч. neuron нерв + grapho писать, изображать) -- прибор для графической регистрации биоэлектрических потенциалов нерва или нервного волокна.
электронейрография (электро- + греч. neuron нерв + grapho писать, изображать) -- метод исследования нервной системы, основанный на графической регистрации изменений во времени биоэлектрической активности периферических нервов.
электроника медицинская -- область техники, связанная с разработкой, конструированием и производством медицинских электронных приборов и аппаратов.
электронистагмограф (электро- + нистагм + греч. grapho писать, изображать) -- электронный прибор для регистрации нистагма по изменениям разности потенциалов электрического поля (биопотенциалов) глазного яблока с помощью датчиков, укрепляемых у краев глазницы.
электронистагмография (электро- + нистагм + греч. grapho писать, изображать; ЭНГ) -- метод исследования нистагма, основанный на графической регистрации изменений биопотенциалов глазного яблока.
электронно-оптический преобразователь (ЭОП) -- прибор, основанный на фотоэлектрическом эффекте, предназначенный для преобразования невидимого глазом изображения в видимое или для усиления видимого изображения; в медицине применяется при исследованиях в инфракрасном или ультрафиолетовом свете, а также для преобразования рентгеновского изображения.
электронож -- хирургический инструмент для бескровного рассечения и коагуляции мягких тканей воздействием тока высокой частоты, подводимого к рабочей поверхности инструментов от генератора.
электроножницы -- хирургический инструмент для бескровного разделения мягких тканей путем воздействия на них электрическим током высокой частоты, который подведен от генератора к двум рабочим поверхностям инструмента, расположенным в виде ножниц.
электроодонтодиагностика (электро- + греч. odus, odontos зуб + диагностика) -- исследование состояния пульпы зуба и периодонта путем определения возбудимости нервов зуба при воздействии электрическим током.
электроокулограмма (электро- + лат. oculus глаз + греч. gramma запись) -- кривая, отражающая изменения биопотенциалов глаза при его движениях.
электроокулограф (электро- + лат. oculus глаз + греч. grapho писать, изображать) -- прибор для графической регистрации изменений разности потенциалов электрического поля (биопотенциалов) глаза с помощью электродов, установленных у наружных углов глаз.
электроокулография (электро- + лат. oculus глаз + греч. grapho писать, изображать; ЭОГ) -- метод исследования функции глазодвигательных мышц или функционального состояния наружных слоев сетчатки, заключающийся в графической регистрации изменений биопотенциалов глаза при его движениях.
электроотсасыватель (син.: электроаспиратор, электроотсос) -- аппарат для отсасывания жидкого содержимого при хирургических операциях и различных лечебных процедурах, снабженный электроприводом.
электроотсос -- см. Электроотсасыватель.
электроофтальмия (electroophthalmia; электро- + греч. ophthalmos глаз; син. офтальмия электрическая) -- фотоофтальмия, вызванная излучением электрических источников света (в т. ч. ультрафиолетового излучения).
электроофтальмодиагностика (электро- + греч. ophthalmos глаз + диагностика) -- совокупность методов диагностики глазных болезней, основанных на электрофизиологических исследованиях (электроретинография, электроокулография и др.).
электроофтальмодинамография (электро- + офтальмодинамография) -- метод диагностики функционального состояния сетчатки при заболеваниях сосудистой системы глаз, основанный на изучении изменений электроретинограммы при дозированном механическом давлении на глаз.
электроофтальмодинамометр (электро- + офтальмодинамометр) -- электромеханический прибор для офтальмодинамометрии.
электроофтальмометр (электро- + офтальмометр) -- прибор для измерения радиуса кривизны передней поверхности роговицы, ее рефракции, а также для определения вида астигматизма и направления его главных осей, снабженный встроенным электрическим источником освещения.
электроофтальмоскоп (электро- + офтальмоскоп) -- см. Офтальмоскоп электрический ручной.
электропенетрация (устар.; электро- + лат. penetratio проникновение) -- см. Диатермия.
электропирексия (электро- + греч. pyrexis жар, лихорадочное состояние; син. гипертермия электрическая) -- способ электролечения, заключающийся в искусственном повышении температуры тела больного вследствие эндогенного образования тепла в тканях при поглощении ими энергии переменного электрического или электромагнитного поля ультравысокой или высокой частоты.
электроплетизмограф (электро- + плетизмограф) -- прибор для регистрации изменений кровенаполнения органа или участка тела по сопутствующим изменениям его объема путем непрерывного измерения емкости электрического конденсатора, образованного двумя металлическими электродами и исследуемым органом (участком тела).
электроплетизмография (электро- + плетизмография) -- метод исследования кровенаполнения органа или участка тела, основанный на регистрации их электрического сопротивления или диэлектрических свойств, закономерно изменяющихся в процессе кровообращения.
электропневмотахограмма (электро- + пневмотахограмма) -- кривая, отображающая изменения скорости потока вдыхаемого и выдыхаемого воздуха в течение дыхательного цикла.
электропневмотахография (электро- + пневмотахография) -- метод исследования внешнего дыхания, основанный на графической регистрации объемной скорости вдыхаемого и выдыхаемого воздуха в течение дыхательного цикла.
электропневмоэнцефалограф (электро- + пневмоэнцефалография) -- прибор для измерения давления цереброспинальной жидкости, для автоматической дозированной подачи воздуха в полость черепа без выпускания цереброспинальной жидкости, для автоматической дозированной замены ее воздухом при пневмоэнцефалографии, а также для проведения и регистрации ликвородинамических проб.
электропреципитатор (электро- + лат. praecipito, praecipitatum падать, выпадать) -- аппарат для ускоренного осаждения электрически заряженных частиц пыли (аэрозоля) посредством создания электрического поля; используется в гигиенической практике.
электропунктура (электро- + лат. punctura укол, прокол; син. гальванопунктура) -- 1) метод рефлексотерапии, основанный на воздействии электрическим током на биологически активные точки с помощью тонкого электрода; 2) метод электрокоагуляции небольшой гемангиомы кожи или слизистой оболочки с помощью тонкого острого электрода.
электрорезекция (электро- + резекция) -- резекция, выполняемая с помощью электроножа.
электрорезекция трансуретральная (электро- + резекция) -- хирургическая операция: удаление части предстательной железы или опухоли мочевого пузыря с помощью резектоскопа-цистоскопа.
электрорентгенограмма (электро- + рентгенограмма, син.: ксерорентгенограмма, ксерорадиограмма) -- рентгенограмма на обычной бумаге, полученная методом электрорентгенографии.
электрорентгенограф (электро- + рентгенография, син.: аппарат электрорентгенографический, установка электрорентгенографическая) -- установка для получения рентгеновского изображения на заряженной селеновой пластинке с переносом его на обычную бумагу.
электрорентгенография (электро- + рентгенография; син.: ксерорадиография, ксерорентгенография) -- метод рентгенографии, при котором рентгеновское изображение получают на заряженной полупроводниковой (обычно селеновой) пластинке, а затем переносят на обычную бумагу.
электрорентгеносканирование (электро- + рентген + сканирование) -- метод комбинированного рентгеновского и радиоизотопного исследования, заключающийся в нанесении сканограммы органа на электрорентгенограмму того же органа.
электрореограмма (электро- + реограмма) -- см. Реограмма.
электрореограф (электро- + реограф) -- см. Реограф.
электрореография (электро- + реография) -- см. Реография.
электроретинограмма (электро- + ретинограмма) -- кривая, отображающая изменение биопотенциалов сетчатки, полученная методом электроретинографии.
электроретинограф (электро- + ретинография) -- прибор для регистрации изменений биопотенциалов сетчатки глаза при световом раздражении.
электроретинография (электро- + ретинография) -- метод изучения функционального состояния сетчатки, основанный на регистрации биопотенциалов, возникающих в ней при световом раздражении.
электросон -- 1) сон, вызываемый воздействием на головной мозг слабым импульсным электрическим током низкой частоты; применяется при лечении некоторых функциональных расстройств ц. н. с. и внутренних болезней; 2) метод электротерапии, при котором используют импульсные электрические токи, вызывающие у пациента сон.
"электросон" -- аппарат для лечения сном, представляющий собой генератор электрических импульсов определенной силы, частоты и длительности, снабженный электродами, укрепляемыми на голове больного.
электроспациография -- см. Спациокардиография.
электроспирограф (электро- + спирограф) -- прибор для измерения и графической регистрации объемной скорости вдоха или выдоха (спирограф), основанный на электрических методах измерения указанных величин.
электростимулятор (электро- + стимулятор) -- общее название аппаратов для раздражения органов и тканей одиночными или периодическими импульсами электрического тока.
электростимуляция (электро- + стимуляция) -- раздражение органа или ткани импульсами электрического тока с диагностической, лечебной или исследовательской целью. электростимуляция дыхания -- Э. диафрагмальных нервов или дыхательных мышц с целью увеличения минутного объема легочной вентиляции при недостаточном внешнем дыхании. электростимуляция мышц -- см. Электрогимнастика. электростимуляция сердца -- см. Стимуляция сердца электрическая.
электросубкортикограмма (электро- + лат. sub- под + анат. cortex cerebri кора большого мозга + греч. gramma запись) -- кривая, отражающая изменения биопотенциалов подкорковых структур головного мозга.
электросубкортикография (электро- + лат. sub- под + анат. cortex cerebri кора большого мозга + греч. grapho писать, изображать) -- метод исследования подкорковых структур головного мозга, основанный на регистрации их биоэлектрической активности с помощью введенных в них электродов.
электросфигмограмма (электро- + сфигмограмма) -- сфигмограмма, полученная с помощью электросфигмографа.
электросфигмограф (электро- + сфигмограф) -- прибор для графической регистрации пульсовых колебаний артериальной стенки путем их преобразования в электрические сигналы и записи осциллограммы последних.
электросфигмография (электро- + сфигмография) -- сфигмография, производимая с помощью электросфигмографа.
электросфигмоманометр (электро- + сфигмоманометр) -- прибор для определения артериального давления непрямым методом (по Короткову), основанный на электрических методах измерения давления в манжетке сфигмоманометра.
электротелекардиография (электро- + телекардиография) -- см. Телеэлектрокардиография.
электротерапия (электро- + терапия) -- см. Электролечение.
электротермобуж (электро- + греч. therme теплота + буж) -- буж, имеющий внутри нагревательный элемент, питающийся от внешнего источника электрического тока; применяется при лечении стриктур мочеиспускательного канала.
электротермометр медицинский (электро- + термометр) -- прибор для быстрого измерения температуры тела, отдельных органов и тканей, в котором в качестве датчика используются миниатюрные металлические или полупроводниковые термосопротивления.
электротитратор (электро- + англ. titrate титровать) -- прибор для титрования, указывающий на доведение активной реакции раствора до изоэлектрической точки; применяется в лабораторной практике.
электротон (электро- + греч. tonos напряжение) в физиологии -- изменение возбудимости тканей и органов при прохождении через них постоянного электрического тока; различают анэлектротон, катэлектротон и католическую депрессию.
электротонизатор матки (электро- + греч. tonos напряжение) -- аппарат для электростимуляции родовой деятельности матки.
электротонограф (электро- + тонограф; син. тонограф) -- электромеханический прибор для графической регистрации изменений внутриглазного давления.
электротонография (электро- + тонография) -- разновидность тонографии, при которой производится непрерывная регистрация изменений внутриглазного давления с помощью электротонографа.
электротонометр (электро- + тонометр) -- см. Фотоофтальмотонометр.
электротравма (electrotrauma; электро- + травма) -- травма, вызванная воздействием на органы и ткани электрического тока большой силы или напряжения (в т. ч. молнии); характеризуется поражением нервной системы (судороги, потеря сознания), нарушениями кровообращения и (или) дыхания, глубокими ожогами.
электротранстермия (устар.; электро- + лат. trans сквозь, через + греч. therme теплота, жар) -- см. Диатермия.
электротрепан (электро- + трепан) -- хирургический инструмент, представляющий собой трепан, снабженный электроприводом, вращающим фрезу.
электроутерограф (электро- + лат. uterus матка + греч. grapho писать, изображать) -- см. Гистерограф фотометрический.
электрофизиология (электро- + физиология) -- раздел физиологии, изучающий электрические явления в организме (гл. обр. биопотенциал).
электрофокусирование (син. изоэлектрическое фокусирование) -- метод разделения белков, основанный на перемещении их молекул под действием постоянного напряжения в область с величиной pH, соответствующей, изоэлектрической точке данного белка; применяется в биохимических исследованиях.
электрофонокардиограф (электро- + фонокардиограф) -- см. Фоноэлектрокардиограф.
электрофорез (электро- + греч. phoresis несение, перенос) -- перемещение электрически заряженных частиц дисперсной фазы в дисперсионной среде под действием внешнего электрического поля; явление Э. используется, напр., в физиотерапии, в некоторых методах лабораторных биохимических исследований.
электрофорез лекарственный (син.: гальваноионотерапия -- устар., ионогальванизация -- устар., ионотерапия -- устар., ионофорез -- устар., ионтофорез -- устар.) -- метод электролечения, заключающийся в сочетанном воздействии на организм больного постоянным гальваническим или импульсным электрическим током и лекарственным веществом, вводимым с его помощью через неповрежденные кожу или слизистые оболочки.
электрофорез-диатермия -- см. Диатермоэлектрофорез.
электрофорезиндуктотермия (электрофорез + индуктотермия; син. индуктотермофорез) -- метод электролечения, заключающийся в сочетанном применении лекарственного электрофореза и индуктотермии.
электрофоретическая кожная проба -- 1) метод исследования сосудистых реакций, основанный на электрофорезе некоторых физиологически активных веществ (напр., адреналина, ацетилхолина, гистамина) с последующей оценкой местных изменений кожи; 2) метод оценки чувствительности организма к определенным лекарственным средствам, основанный на электрофорезе раствора этого средства с последующей оценкой местных изменений кожи.
электрохирургия (электро- + хирургия) -- раздел хирургии, разрабатывающий и использующий методы разделения или разрушения тканей, основанные на применении электрического тока высокой частоты.
электрошок (электро- + шок) -- см. Терапия электросудорожная.
электроэксцизия (electroexcisio; электро- + эксцизия) -- иссечение тканей или органов с помощью электроножа.
электроэлиминация (электро- + элиминация) -- метод электролечения, заключающийся в воздействии на организм больного гальваническим током с целью выведения из него ионов каких-либо веществ.
электроэнцефалограмма (электро- + энцефалограмма; ЭЭГ) -- кривая, отражающая изменение биопотенциалов головного мозга, полученная методом электроэнцефалографии.
электроэнцефалограф (электро- + энцефалограф) -- прибор для регистрации изменений разности потенциалов электрического поля (биопотенциалов) головного мозга.
электроэнцефалография (электро- + энцефалография) -- метод функционального исследования головного мозга, основанный на графической регистрации его биопотенциалов.
электроэнцефалопатия (electroencephalopathia; электро- + энцефалопатия) -- энцефалопатия, обусловленная электротравмой.
электроэнцефалоскоп (электро- + греч. enkephalos головной мозг + skopeo смотреть, наблюдать) -- прибор для многоточечной регистрации пространственного распределения биопотенциалов головного мозга с отображением на экране электронно-лучевой трубки.
электроэнцефалоскопия (электро- + греч. enkephalos головной мозг + skopeo смотреть, наблюдать) -- метод функционального исследования головного мозга, основанный на регистрации биопотенциалов множества его участков с отображением на экране электронно-лучевой трубки (осциллоскопа) в виде мозаики точек, непрерывно меняющих свою яркость и величину.
электроэнцефалофония (электро- + греч. enkephalos головной мозг + phone звук) -- метод оценки результатов электроэнцефалографии, основанный на преобразовании инфразвуковых колебаний биопотенциалов в колебания звуковой частоты и их прослушивании.
электроэпиляция (электро- + эпиляция) -- удаление волос путем воздействия на кожу переменным электрическим током высокой частоты и большой силы или током ультравысокой частоты.
элементарное вирусное тельце -- устаревшее название вирионов крупных вирусов, выявлявшихся после специальной окраски при световой микроскопии.
элемент кожной сыпи вторичный -- общее название элементов сыпи, формирующихся в результате эволюции первичных элементов кожной сыпи; к Э. к. с. в. относят чешуйки, корки, рубцы, лихенизацию, трещины, экскориации и др.
элемент кожной сыпи первичный -- общее название элементов сыпи, появляющихся на неизмененной коже; к Э. к. с. п. относят пятно, папулу, бугорок, пустулу, волдырь, везикулу, пузырь и узел.
Элера прибор (Oehier) -- приспособление для определения направления и величины деформации позвоночника, представляющее собой сетку, накладываемую на фотографическое или рентгенографическое изображение спины исследуемого.
Элера симптом (J. Oehier, род. в 1879 г., нем. врач) -- бледность и похолодание стопы; наблюдается, напр., при эндартериите или атеросклерозе артерий нижней конечности.
Элерса--Данлоса синдром (Е. Ehlers, 1863--1937, датский дерматолог; Н. A. Danlos, 1844--1912, франц. врач) -- см. Десмогенез несовершенный.
элефантиаз (elephantiasis; греч. elephas, elephantos слон + -иаз) -- см. Слоновость.
элиминатор яда (лат. elimino, eliminatum выносить за порог, удалять) -- противоядие, действие которого основано на ускорении выведения яда из организма.
элиминация хромосомы (лат. elimino, eliminatum выносить за порог, удалять) -- утрата клеткой хромосомы во время митоза или мейоза.
Эллиота трепан (R. Н. Elliot, 1864--1936, англ. офтальмолог) -- инструмент для трепанации оболочек глаза, представляющий собой миниатюрный цилиндрический стальной нож с цилиндрической рукояткой, имеющей на поверхности перекрестную накатку для удерживания и вращения инструмента пальцами.
Эллиота трепанация склеры (R. Н. Elliot) -- хирургическая операция при глаукоме, заключающаяся в трепанации склеры в области лимба.
эллиптический карман (recessus ellipticus) -- см. Эллиптическое углубление.
эллиптический мешочек (utriculus, PNA, BNA, JNA; син. маточка) -- часть перепончатого лабиринта внутреннего уха, расположенная в преддверии костного лабиринта и соединенная с перепончатыми полукружными каналами и сферическим мешочком.
эллиптическое углубление (recessus ellipticus, PNA, BNA; recessus utriculi, JNA; син.: углубление маточки, углубление эллиптического мешочка, эллиптический карман) -- углубление медиальной стенки преддверия костного лабиринта внутреннего уха, соединяющееся с полукружными каналами; место расположения эллиптического мешочка.
эллиптоцитоз (elliptocytosis) -- см. Овалоцитоз.
Эллиса зажим (О. Н. Allis, 1836--1921, амер. хирург) -- хирургический зажим для захватывания слизистой оболочки желудка или кишки; рабочие губки зажима имеют по несколько острых зубчиков.
Эллиса костный шов (О. Н. Allis) -- остеосинтез с помощью металлических винтов, вводимых в кость перпендикулярно линии перелома.
Эллиса симптом (о. Н. Allis) -- необычное углубление, пальпируемое над большим вертелом; признак перелома шейки бедренной кости или тазовой кости в области вертлужной впадины с укорочением ноги, обусловленный расслаблением мышцы, напрягающей широкую фасцию бедра, и средней ягодичной мышцы.
Эллиса -- Ван-Кревельда синдром (R. W. В. Ellis, 1902--1966, англ. педиатр; S. van Creveld, род. в 1894 г., голл. педиатр; син.: дисплазия хондроэктодермальная, синдром дряблой кожи, хондродисплазия эктодермальная) -- аномалия развития, характеризующаяся диспропорцией туловища, укорочением конечностей за счет предплечья и голеней, полидактилией и синдактилией, гипоплазией ногтей, множественными экзостозами, аномалией развития зубов вплоть до их отсутствия, снижением интеллекта и инфантилизмом.
Эллиса--Дамуазо--Соколова линия (С. Ellis, 1826--1883, амер. врач; L. Н. С. Damoiseau, 1815--1891, франц. врач; Д. К. Соколов, отеч. врач конца 19 -- начала 20 в.; син. Дамуазо линия) -- перкуторно определяемая верхняя граница экссудата в плевральной полости при экссудативном плеврите, проходящая от позвоночника латерально и вверх до задней подмышечной линии, затем вниз и кпереди до среднеключичной линии.
Элсберга--Дайка симптом (С. A. Elsberg, 1871--1948, амер. хирург; S. С. Dyke, совр. англ. патолог) -- рентгенологически определяемая деформация ножек дуг позвонков и увеличение расстояния между ножками дуг; признак опухоли спинного мозга.
Эльпенора синдром (по имени спутника Одиссея) -- см. Синдром Эльпенора.
Эльцгольца тельца (A. Eizholz, 1863--1925, австрийский психиатр) -- черные шарообразные включения в цитоплазме леммоцитов (шванновских клеток), выявляемые при импрегнации гистологических препаратов осмиевый кислотой и представляющие собой скопления продуктов распада миелина.
Эльшнига жемчужины (А. Elschnig, 1863--1939, нем. офтальмолог) -- см. Адамюка--Эльшнига шары.
Эльшнига игла (A. Elschnig) -- полая игла для отсасывания стекловидного тела, снабженная утолщением, предохраняющим ее от погружения более чем на 15 мм.
Эльшнига нож (A. Elschnig) -- инструмент для расширения разреза, производимого при экстракции катаракты; представляет собой обоюдоострый нож, выполненный в виде шпателя с закругленным концом.
Эльшнига пинцет (а. Elschnig) -- инструмент для фиксирования глазного яблока во время оперативного вмешательства; представляет собой пинцет, на рабочих губках которого имеется по три острых зубца, обращенных несколько кзади, что дает возможность захватывать вместе с конъюнктивой сухожилие прямой мышцы.
Эльшнига пятна (А. Elschnig) -- изолированные яркие желтые или красные пятна в сетчатке, наблюдаемые при офтальмоскопии; признак далеко зашедшей гипертонической ретинопатии.
Эльшнига уздечковый шов (A. Elschnig) -- временный шов, накладываемый в ходе хирургической операции на сухожилие верхней прямой мышцы глаза с целью фиксации глазного яблока.
Эльшнига циклошпатель (A. Elschnig) -- см. Эльшнига шпатель.
Эльшнига шпатель (A. Elschnig; син. Эльшнига циклошпатель) -- инструмент, применяемый при циклодиализе, представляющий собой узкий шпатель, изгиб которого соответствует изгибу внутренней части склеры.
элюирование вируса (лат. eluo вымывать, удалять) -- см. Элюция вирусов.
элюция вируса (лат. eluo, elutum вымывать, удалять; син. элюирование вируса) -- освобождение вируса, прикрепившегося к поверхности клетки или какой-либо частицы, осуществляемое, напр., путем изменения температуры или повышения молярности раствора.
эм- -- см. Эн-.
эмалевая пластинка (lamella enameli, LNH) -- слой органического вещества, проходящий через всю толщу эмали зуба; обнаруживается на поперечном шлифе зуба.
эмалевая призма (prisma enameli, LNH) -- длинное, S-образно изогнутое образование, состоящее из кристаллов гидроксиапатита, проходящее через всю толщу эмали зуба; производное энамелобластов.
эмалевое веретено (fusus enameli, LNH) -- колбообразное утолщение конца дентинного канальца, проникшее в эмаль.
эмалевые капли -- см. Адамантома.
эмалевые полоски (striae enameli; син. Гунтера--Шрегера полосы -- устар.) -- светлые и темные радиально расположенные полоски эмали, обнаруживаемые в отраженном свете на продольном шлифе зуба; обусловлены различным (продольным или поперечным) направлением S-образно изогнутых эмалевых призм на срезе.
эмалоид (франц. email эмаль + греч. -eides подобный) -- см. Адамантома.
эмаль зубная (enamelum, LNH; франц. email эмаль) -- твердая ткань зуба, покрывающая дентин коронки зуба и состоящая на 96--97% из неорганических веществ, гл. обр. кристаллов гидроксиапатита.
эман (устар.) -- единица удельной активности радиоактивных изотопов в жидкостях или газах, соответствующая 10-10 кюри/л, или 3700 распадам за 1 сек. в 1 м3, или 3700 Бк/м3.
эманация радия (позднелат. emanatio истечение) -- см. Радон.
эманация тория -- см. Торон.
Эмануэля реакция (G. Emanuel, род. в 1879 г., нем. врач) -- см. Мастичная реакция.
эмаскуляция (emasculatio; э- + лат. masculinus мужской пол, мужской) -- хирургическая операция: полное удаление полового члена вместе с мошонкой и ее органами, напр. по поводу рака, фагеденического шанкра.
эмбол (embolus; греч. embolos и embolon клин, затычка) -- циркулирующий в крови субстрат, не встречающийся в нормальных условиях и способный вызвать закупорку кровеносного сосуда.
эмбол речевой -- слово, часть слова или короткое словосочетание, многократно повторяемое больным при попытке говорить; признак моторной афазии.
эмболия (embolia; греч. embole вбрасывание, вторжение) -- закупорка кровеносного сосуда эмболом. эмболия бактериальная (е. bacterialis; син. Э. микотическая) -- Э. частицами тромба, содержащими жизнеспособные микроорганизмы. эмболия воздушная (aeroembolia; син. аэроэмболия) -- Э. пузырьками воздуха, попадающими в кровоток при ранении вен (напр., шеи, матки), а также при неправильном выполнении внутривенной инъекции или инфузии. эмболия газовая (е. gaseosa) -- Э. пузырьками газа (азот, кислород), возникающими при десатурации крови в связи с быстрым переходом к условиям более низкого давления окружающей среды (декомпрессией). эмболия жировая (е. adiposa) -- Э. мелких сосудов внутренних органов каплями жира, попадающими в вены при обширных травмах подкожной клетчатки и костей скелета, реже -- при ожирении печени. эмболия клеточная (е. cellularis; син. эмболия тканевая) -- Э. клетками или тканями организма, чаще опухолевыми. эмболия микотическая (е. mycotica) -- см. Эмболия бактериальная. эмболия парадоксальная (е. paradoxalis) -- артериальная Э. сосудов большого круга кровообращения эмболами из сосудов малого круга; наблюдается при незаращении овального окна между предсердиями или дефекте межжелудочковой перегородки сердца. эмболия ретроградная (е. retrograda) -- Э., при которой эмбол перемещается против тока крови под действием силы тяжести. эмболия тканевая (е. textualis) -- см. Эмболия клеточная.
эмболия амниотическая (embolia amniotica) -- патологическое состояние, обусловленное попаданием околоплодных вод в кровеносное русло роженицы, характеризующееся развитием шока и острой гипофибриногенемии с массивными кровотечениями; возникает, напр., при глубоких разрывах матки или как осложнение кесарева сечения.
эмбололалия (embololalia; греч. embolos и embolon клин, затычка + lalia речь, болтовня; син. эмболофразия) -- частое, привычное употребление в речи одних и тех же бессмысленных слов и оборотов.
эмболофразия (embolophrasia; греч. embolos и embolon клин, затычка + греч. phrasis речь, оборот речи) -- см. Эмбололалия.
эмболэктомия (embolectomia; эмбол + эктомия) -- хирургическая операция: удаление эмбола из кровеносного сосуда.
эмбриобласт (embryoblastus; эмбрион + греч. blastos росток, зародыш; син.: архибласт, клеточная масса внутренняя) -- совокупность клеток, находящихся кнутри от трофобласта, у зародышей млекопитающих и человека на стадиях морулы и ранней бластоцисты.
эмбриогенез (embryogenesis; эмбрион + греч. genesis происхождение, развитие) -- см. Эмбриональное развитие.
эмбриодия -- см. Дауна болезнь.
эмбриокардия (embryocardia; эмбрион + греч. kardia сердце) -- см. Ритм сердца маятникообразный.
эмбриология (эмбрион + греч. logos учение, наука) -- наука, изучающая закономерности образования зародыша и его развития. эмбриология сравнительная -- направление в Э., изучающее развитие зародышей путем сопоставления развития представителей различных типов II классов животного мира. эмбриология эволюционная -- направление в Э., изучающее закономерности эволюционного изменения онтогенеза животных в ходе их филогенеза. эмбриология экспериментальная (син. физиология развития -- устар.) -- направление в Э., использующее методы искусственного перемещения и изменения материала эмбриональных зачатков в процессе развития организма.
эмбрион (embryon; греч. "утробный плод, зародыш") -- см. Зародыш.
эмбриональное развитие (син.: зародышевое развитие, эмбриогенез) -- 1) в эмбриологии -- развитие организма от оплодотворения до рождения (или выхода из яйца); 2) в акушерстве -- период внутриутробного развития (первые 8 недель), в течение которого преобладают процессы формирования основ организации и закладки органов.
эмбриональный диск -- см. Зародышевый диск.
эмбриопатия (embryopathia; эмбрион + греч. pathos страдание, болезнь) -- общее название аномалий развития, возникающих в период эмбрионального развития. эмбриопатия аноксемическая врожденная Литтла -- см. Литтла болезнь. эмбриопатия вирусная (е. viralis) -- Э., обусловленная вирусным заболеванием матери в первые месяцы беременности. эмбриопатия диабетическая (е. diabetica) -- Э., обусловленная заболеванием матери сахарным диабетом. эмбриопатия краснушная (е. rubeolaris) -- Э., обусловленная внутриутробным заражением плода краснухой от матери, болевшей в первые три месяца беременности. эмбриопатия лучевая (е. radialis) -- Э., обусловленная воздействием ионизирующего излучения на зародыш или плод в критические периоды его развития.
эмбриотоксичность (эмбрион + токсичность) -- свойство вещества при попадании в организм матери вызывать гибель или патологические изменения зародыша (плода).
эмбриотоксон (embryotoxon; эмбрион + греч. toxon лук, дуга) -- врожденное помутнение периферических отделов роговицы в форме замкнутого или разорванного кольца, отделенного от лимба узкой полоской прозрачной ткани. эмбриотоксон задний (е. posterius) -- Э., расположенный в глубоких слоях роговицы и захватывающий заднюю пограничную пластинку. эмбриотоксон передний (е. anterius) -- Э., расположенный в поверхностных и средних слоях роговицы.
эмбриотомия (embryotomia; эмбрион + греч. tome разрез, рассечение) -- см. Операция плодораэрушающая.
эмбриотропность (эмбрион + греч. tropos поворот, направление) -- свойство вещества оказывать воздействие на эмбрион при попадании в организм матери.
эмбриоцитома (embryocytoma; эмбрион + гист. cytus клетка + -ома) -- см. Тератома.
ЭМГ -- см. Электромиограмма.
эмирячение -- см. Мерячение.
ЭМИ-сканирование -- см. Томография компьютерная.
эмиссарий (emissarium; лат. "отводной канал", "отток") -- 1) непостоянные небольшие отверстия в костях свода черепа, через которые проходят эмиссарные вены; 2) см. Перечень анат. терминов.
эмиссарий мыщелковый передний (emissarium condyloideum anterius) -- см. Перечень анат. терминов.
эмиссарий овального отверстия (emissarium foraminis ovalis) -- см. Перечень анат. терминов.
эмиссарий рваного отверстия (emissarium foraminis laceri) -- см. Перечень анат. терминов.
эмиссарий санториниев (emissarium Santorini) -- см. Перечень анат. терминов.
Эммета игла (Th. A. Emmet, 1828--1919, амер. гинеколог) -- острая лигатурная игла, предназначенная для проведения лигатуры под кровеносные сосуды сквозь окружающие их ткани.
Эммета операция (Th. A. Emmet) -- хирургическая операция по поводу рубцов после глубокого разрыва шейки матки, заключающаяся в клиновидном иссечении рубцов с последующим восстановлением нормальной формы шейки и отверстия матки.
эмметропия (emmetropia; греч. emmetros отмеренный, соразмерный + ops, opos глаз) -- см. Рефракция глаза эмметропическая.
Emmonsia -- род микроорганизмов сем. Moniliaceae (класс несовершенных грибов), характеризующийся образованием цепочек шаровидных конидий; некоторые виды (Е. crescens, Е. parva и др.) являются возбудителями адиаспиромикоза у человека.
эмоция(-и) (франц. emotion; от лат. emoveo, emotum возбуждать, волновать) -- реакция в виде субъективно окрашенного переживания индивида, отражающая значимость для него воздействующего раздражителя или результата собственного действия (удовлетворение или неудовлетворение). эмоция биологические -- Э., связанные с удовлетворением или неудовлетворением физиологических потребностей (голод, жажда, половое влечение и др.). эмоция высшие -- Э., связанные с удовлетворением или неудовлетворением духовных (социальных, нравственных, познавательных, эстетических) потребностей. эмоция задержанная -- Э., внешние проявления которой индивид вынужден подавлять в силу тех или иных причин (обычно социальных); И. П. Павлов считал, что Э. з. могут создавать очаг патологического застойного возбуждения. эмоция отрицательная -- Э. в виде неприятного переживания неудовлетворения каких-либо потребностей. эмоция положительная -- Э. в виде приятного переживания удовлетворения каких-либо потребностей.
эмоциональная проба в кардиологии -- общее название методов оценки реакции сердечно-сосудистой системы на эмоциональное напряжение.
эмоциональная тупость -- см. Аффективная тупость.
эмоциональное напряжение (син. нервно-психическое напряжение) в физиологии труда -- состояние чрезмерной мобилизации физиологических функций организма (в первую очередь, нервной системы), возникающее в условиях решения трудной задачи или в опасной ситуации.
эмпатия (empathia; эм- + греч. pathos чувство, переживание) -- ощущение понимания и сопереживания психологического состояния другого человека.
эмпериполез (emperipolesis; эм- + греч. приставка peri- вокруг, снаружи + греч. poleornai бродить, блуждать; син.: миграция лейкоцитов внутриклеточная, эмпериполезис) -- активное внедрение одной клетки в другую без повреждения последней, напр. внедрение полиморфноядерных лейкоцитов в макрофаги, наблюдаемое в культуре ткани.
эмпериполезис (emperipolesis) -- см. Эмпериполез.
эмпиема (empyema; греч. empyema гнойник, от эм- + pyon гной) -- значительное скопление гноя в какой-либо полости тела или в полом органе.
эмпиема аппендикса (empyema appendicis) -- острый гнойный аппендицит со скоплением гноя в значительно расширенной полости червеобразного отростка при непроходимости его отверстия.
эмпиема желчного пузыря (empyema vesicae felleae) -- острый гнойный холецистит, сопровождающийся скоплением значительного количества гноя в полости желчного пузыря.
эмпиема мочеточника (empyema ureteris) -- см. Гидропиоуретер.
эмпиема плевры (empyema pleurae) -- скопление гнойного экссудата в полости плевры при плеврите. эмпиема плевры метапневмоническая (е. pleurae metapneumonicum; син. Э. плевры постпневмоническая) -- Э. п., развившаяся в исходе пневмонии. эмпиема плевры ограниченная (е. pleurae circumscriptum; син. Э. плевры осумкованная) -- Э. п., локализованная в какой-либо части плевральной полости, окруженной плевральными сращениями. эмпиема плевры острая (е. pleurae acutum) -- Э. п., возникшая при остром гнойном плеврите. эмпиема плевры осумкованная -- см. Эмпиема плевры ограниченная. эмпиема плевры парапневмоническая (е. pleurae parapneumonicum; син. Э. плевры синпневмоническая) -- Э. п., возникшая одновременно с развитием пневмонии. эмпиема плевры послеоперационная (е. pleurae postoperativum) -- Э. п., возникшая как осложнение хирургической операции на органах грудной полости или верхнего отдела брюшной полости. эмпиема плевры постпневмоническая (е. pleurae postpneumonicum) -- см. Эмпиема плевры метапневмоническая. эмпиема плевры синпневмоническая (е. pleurae synpneumonicum) -- см. Эмпиема плевры парапневмоническая. эмпиема плевры тотальная (е. pleurae totale) -- Э. п., при которой гнойный экссудат заполняет всю плевральную полость. эмпиема плевры хроническая (е. pleurae chronicum) -- длительно существующая, чаще ограниченная, Э. п.
эмпиемэктомия -- см. Плеврэктомия.
эмпиризм (греч. empeiria опыт) в медицине -- направление, представители которого пренебрегали теорией и придерживались неизменных предписаний, основанных на преданиях и собственных наблюдениях за больными; возникло в Греции в III в. до н. э.
эмпростотонус (emprosthotonus; греч. emprosthotonos натянутый вперед) -- вынужденное положение тела с согнутым вперед туловищем, обусловленное тетаническим сокращением сгибателей, напр. при тетании или истерии.
эмульсия в фармации (ernulsio; лат. emulgeo, emulsum выдаивать) -- жидкая лекарственная форма, представляющая собой дисперсную систему из не смешивающихся друг с другом жидкостей.
эмфизема (греч. emphysema вздутие, от emphysao вдувать, надувать) -- растяжение (вздутие) органа или ткани воздухом, попавшим извне, или газом, образовавшимся в тканях. эмфизема медиастинальная (е. mediastinale) -- см. Пневмомедиастинум. эмфизема подкожная (е. subcutaneum) -- Э. подкожной клетчатки. эмфизема подкожная септическая (е. subcutaneum septicum) -- Э. п. пузырьками газа, образовавшимися в результате жизнедеятельности возбудителей анаэробной или гнилостной инфекции. эмфизема подкожная травматическая (е. subcutaneum traumaticum) -- Э. п. при повреждении стенок воздухоносных органов, обусловленная проникновением из них воздуха в окружающую клетчатку. эмфизема подкожная универсальная (е. subcutaneum universale; син. Э. тканевая универсальная) -- травматическая Э. п., развивающаяся в результате поступления воздуха в клетчатку из поврежденного легкого и распространяющаяся по всей поверхности тела. эмфизема средостения (е. mediastinale) -- см. Пневмомедиастинум. эмфизема тканевая высотная -- Э. пузырьками азота, углекислого газа, кислорода и водяных паров, образующимися в тканях при атмосферном давлении ниже 47 мм рт. ст., т. е. на больших высотах, в результате спонтанного перехода жидких сред организма в газообразное состояние. эмфизема тканевая универсальная -- см. Эмфизема подкожная универсальная. эмфизема трупная (е. cadaverosum) -- Э. ткани или органа, возникающая при гнилостном разложении трупа.
эмфизема легких (emphysema pulmonum) -- патологическое состояние легких, характеризующееся увеличенным содержанием в них воздуха; термин Э. л. часто употребляют также для обозначения патологических состояний легких, характеризующихся расширением воздушных пространств лишь дистальнее конечных бронхиол и сопровождающихся деструктивными изменениями стенок альвеол. эмфизема легких альвеолярная (е. pulmonum alveolare; син. Э. легких везикулярная) -- Э. л., характеризующаяся расширением просвета альвеол. эмфизема легких атрофическая (е. pulmonum atrophicum) -- см. Эмфизема легких старческая. эмфизема легких буллезная (е. pulmonum bullosum) -- морфологический вариант Э. л. с образованием крупных воздушных пузырей в краевых отделах легких. эмфизема легких везикулярная (е. pulmonum vesiculare) -- см. Эмфизема легких альвеолярная. эмфизема легких викарная (е. pulmonum vicarium; син. Э. легких компенсаторная) -- Э. л., развивающаяся при значительном уменьшении объема функционирующей легочной ткани, напр. после удаления одного легкого или массивного поражения легкого каким-либо патологическим процессом. эмфизема легких врожденная долевая (е. pulmonum congenitum lobare) -- Э. л. в виде расширения одной из долей, обусловленная аномалией развития приводящего бронха и его разветвлений; часто сопровождается сдавлением соседних участков легкого. эмфизема легких врожденная односторонняя (е. pulmonum congenitum uniloculare) -- Э. л. в виде повышенной воздушности одного легкого, обусловленной аномалией развития легочной ткани. эмфизема легких вторичная (е. pulmonum secundarium) -- Э. л., возникающая как осложнение хронического бронхита, бронхоэктатической болезни, пневмосклероза и других болезней легких. эмфизема легких вторичная диффузная (е. pulmonum secundarium diffusum) -- Э. л. в. при хроническом бронхите, обусловленная обструкцией мелких ветвей бронхов в обоих легких. эмфизема легких высотная -- повышенное содержание воздуха в легочной ткани у альпинистов и жителей высокогорных местностей, развивающееся в результате адаптации к низкому содержанию кислорода во вдыхаемом воздухе. эмфизема легких генуинная (е. pulmonum genuinum) -- см. Эмфизема легких первичная диффузная. эмфизема легких диффузная (е. pulmonum diffusum) -- Э. л., при которой поражены все отделы легких. эмфизема легких идиопатическая (е. pulmonum idiopathicum) -- см. Эмфизема легких первичная диффузная. эмфизема легких интерстициальная (е. pulmonum interstitiale) -- см. Эмфизема легких межуточная. эмфизема легких иррегулярная (е. pulmonum irregulare) -- см. Эмфизема легких очаговая. эмфизема легких компенсаторная (е. pulmonum compensatorium) -- см. Эмфизема легких викарная. эмфизема легких локализованная (е. pulmonum localisatum) -- см. Эмфизема легких очаговая. эмфизема легких межуточная (е. pulmonum interstitiale; син. Э. легких интерстициальная) -- Э. л., возникающая в результате поступления воздуха в интерстициальную ткань легкого через разрывы стенок альвеол, напр. при сильных кашлевых толчках. эмфизема легких обструкционная (е. pulmonum obstructivum) -- вторичная Э. л., обусловленная пониженной проходимостью воздухоносных путей, особенно на выдохе, напр. при обструктивном бронхите (бронхиолите). эмфизема легких околорубцовая (е. pulmonum pericicatricale) -- см. Эмфизема легких очаговая. эмфизема легких островковая (е. pulmonum insulare) -- см. Эмфизема легких очаговая. эмфизема легких очаговая (е. pulmonum focale; син.: Э. легких иррегулярная, Э. легких локализованная, Э. легких околорубцовая, Э. легких островковая, Э. легких перифокальная) -- Э. л., при которой поражены лишь отдельные участки легочной ткани; обусловлена деструкцией и растяжением стенок альвеол по соседству с участками ателектазов, очагами воспаления или рубцами. эмфизема легких панацинозная (е. pulmonum panacinosum; син. Э. легких панлобулярная) -- морфологический вариант Э. л., при котором патологические изменения охватывают все отделы ацинусов или долек. эмфизема легких панлобулярная (е. pulmonum panlobulare) -- см. Эмфизема легких панацинозная. эмфизема легких парасептальная (е. pulmonum paraseptale; син. Э. легких периацинарная) -- морфологический вариант Э. л., при котором патологические изменения возникают только в дистальных альвеолах ацинуса, расположенных вблизи от междольковых перегородок или около плевры. эмфизема легких первичная диффузная (е. pulmonum primarium diffusum; син.: Э. легких генуинная, Э. легких идиопатическая, Э. легких эссенциальная) -- хроническая неспецифическая болезнь легких неясной этиологии, характеризующаяся развитием диффузной Э. л.; встречается чаще в США и других странах Америки. эмфизема легких периацинарная (е. pulmonum periacinale) -- см. Эмфизема легких парасептальная. эмфизема легких перифокальная (е. pulmonum perifocale) -- см. Эмфизема легких очаговая. эмфизема легких старческая (е. pulmonum senile; син. Э. легких атрофическая) -- Э. л., возникающая в результате возрастной инволюции легочной ткани. эмфизема легких травматическая (е. pulmonum traumaticum) -- межуточная Э. л., возникшая в результате травмы легкого, напр. баротравмы. эмфизема легких центриацинозная (е. pulmonum centriacinosum; син. Э. легких центрилобулярная) -- морфологический вариант Э. л., при котором патологические изменения возникают только в проксимальных отделах ацинуса -- в респираторных бронхиолах и прилежащих к ним альвеолах. эмфизема легких центрилобулярная (е. pulmonum centrilobulare) -- см. Эмфизема легких центриацинозная. эмфизема легких эссенциальная (е. pulmonum essentiale) -- см. Эмфизема легких первичная диффузная.
эн- (эм-; греч. еп-) -- приставка, означающая "находящийся внутри, в пределах чего-либо".
энамелобласт (enameloblastus; анат. enamelum эмаль + греч. blastos росток, зародыш; син.: адамантобласт, амелобласт) -- эпителиальная клетка внутреннего слоя зубного органа зародыша; принимает участие в образовании зубной эмали.
энантема (enanthema; эн- + греч. anthema высыпание, сыпь, от antheo цвести, расцветать) -- общее название сыпей на слизистых оболочках. энантема коревая (е. morbillicum; син. Форхгеймера признак -- нрк) -- красная Э. на мягком небе; симптом кори.
ЭНГ -- см. Электронистагмография.
Энгельгардта--Смирновой метод (В. А. Энгельгардт, род. в 1894 г., сов. биохимик) -- метод определения содержания холестерина в крови, основанный на его способности (после экстракции хлороформом) давать при реакции с уксусным ангидридом и серной кислотой зеленое окрашивание, интенсивность которого оценивают колориметрически.
Энгельманна болезнь (g. Engelmann, род. в 1876 г., нем. хирург и ортопед) -- см. Камурати--Энгельманна болезнь.
Энгеля оккультный туберкулез (устар.; D. Engel, совр. нем. врач) -- см. Интоксикация туберкулезная хроническая.
Энгеля--Реклингхаузена болезнь (G. Engel, нем. врач 19 в.; F. D. Recklinghausen, 1833--1910, нем. патолог) -- см. Остеодистрофия паратиреоидная.
Энгла аппарат (Е. Н. Angle, 1855--1930, амер. стоматолог) -- см. Ортодонтическая дуга.
Энгла дуга (Е. Н. Angle) -- см. Ортодонтическая дуга.
Энгмена--Коула врожденный дискератоз (М. F. Engman, 1869--1953, амер. дерматолог; Н. N. Cole, совр. амер. дерматолог) -- см. Дискератоз врожденный.
энграмма (эм- + греч. gramma запись) -- общее название структурных и функциональных изменений, возникающих в ц. н. с. при воздействии на организм (гл. обр. на органы чувств) каких-либо раздражителей и сохраняющихся длительное время; рассматривается как материальная основа памяти.
Энгхилла костный шов (Anghill) -- остеосинтез с помощью металлических скоб трехгранного сечения.
энд- (эндо-; греч. endo и endon внутри) -- составная часть сложных слов, означающая "внутри", "внутренний".
эндаортит (endaortitis; энд- + аорта + -ит) -- воспаление внутренней оболочки аорты.
эндаортит подострый септический (endaortitis subacuta septica) -- форма сепсиса, характеризующаяся развитием эндаортита с изъязвлением внутренней оболочки аорты; клинически сходен с подострым септическим эндокардитом, отличаясь от него отсутствием признаков поражения клапанов сердца.
эндартериит (endartenitis, энд- + артерия + -ит) -- воспаление внутренней оболочки артерии, проявляющееся ее разрастанием и сужением просвета артерий, тромбозом и нарушениями кровоснабжения соответствующих органов или частей тела.
эндартериит гейбнеровский -- см. Гейбнеровский эндартериит.
эндартериит облитерирующий (endarteriitis obliterans; син.: артериоз надпочечниковый, Винивартера болезнь, гангрена спонтанная, гангрена ювенильная -- устар., тромбангиоз облитерирующий, Фридлендера болезнь) -- болезнь, характеризующаяся эндартериитом (чаще на нижних конечностях); проявляется нарушениями периферического кровообращения вплоть до развития ишемического некроза соответствующих участков тела.
эндартериит облитерирующий сифилитический (endarteriitis obliterans syphilitica) -- проявление висцерального сифилиса в виде эндартериита с преимущественной локализацией в артериях головного мозга.
эндартерэктомия (энд- + артерия + эктомия; син. интимэктомия) -- хирургическая операция: удаление пораженной атеросклерозом внутренней оболочки артерии для восстановления. ее проходимости. эндартерэктомия газовая (е. gaseosa) -- Э., при которой нагнетают газ между пораженной внутренней оболочкой артерии и неизмененными остальными слоями ее стенки.
энддиастолический объем (нрк) -- см. Конечно-диастолический объем.
энддиастолическое давление (нрк) -- см. Конечно-диастолическое давление.
эндемический (endemicus; эн- + греч. demos область, страна, народ) -- характерный для определенной местности, встречающийся в определенной местности (о заболевании), относящийся к эндемии.
эндемический очаг -- территория, в пределах которой в течение длительного времени отмечаются заболевания людей определенной болезнью, что обусловлено наличием в окружающей среде соответствующих условий. эндемический очаг антропоургический (греч. anthropurgia человеческая деятельность) -- Э. о., формирование и существование которого связано с деятельностью человека, вызывающей и поддерживающей состояние устойчивости популяций хозяев и переносчиков возбудителей данной болезни.
эндемичность (греч. endemos местный, от эн- + demos область, страна, народ) -- свойство отдельных болезней или их групп постоянно существовать в данной местности вследствие наличия определенных социальных и природных условий.
эндемия (endemia; греч. endemos местный, от эн- + demos область, страна, народ) -- постоянное наличие в данной местности заболеваемости людей определенной болезнью, обусловленное соответствующими социальными и природными условиями. эндемия геохимическая -- Э., обусловленная недостатком или избытком некоторых микроэлементов в почве и воде.
Эндо среда (S. Endo, 1869--1937, японский бактериолог) -- плотная дифференциально-диагностическая питательная среда для выделения патогенных энтеробактерий, содержащая мясопептонный агар, лактозу и насыщенный основной фуксин, обесцвеченный сульфитом натрия.
эндо- -- см. Энд-.
эндоаллерген (эндо- + аллерген) -- см. Аутоаллерген.
эндоаллергия (endoallergia; эндо- + аллергия) -- см. Аутоаллергия.
эндоаневризморафия(endoaneurysmorrhaphia; эндо- + аневризма + греч. rhaphe шов; син. Матаса операция) -- хирургическая операция: ушивание дефекта сосудистой стенки при травматической аневризме, производимое из полости аневризматического мешка.
эндоботаллит (endobotallitis; эндо- + боталлит) -- воспаление стенок аномально функционирующего артериального протока.
эндоботаллит подострый септический (endobotallitis subacuta septica; син. боталлит подострый септический) -- форма сепсиса, характеризующаяся эндоботаллитом с язвенным поражением эндотелия и более глубоких слоев сосудистой стенки; клинически сходен с подострым септическим эндокардитом.
эндобронхит (эндо- + бронхит) -- см. Бронхит поверхностный.
эндоваскулит (endovasculitis; эндо- + анат. vasculum сосудик + -ит) -- воспаление внутренней оболочки кровеносного сосуда. эндоваскулит бородавчатый (е. verrucosa) -- Э., характеризующийся появлением на внутренней оболочке сосуда мелких образований, состоящих из фибрина с примесью распавшихся эндотелиоцитов.
эндогенез (endogenesis; эндо- + греч. genesis происхождение, развитие) в психиатрии -- возникновение психических болезней и динамика их клинических проявлений, обусловленные генетической детерминированностью.
эндогения (эндо- + греч. genea порождение) -- обусловленность процесса в организме (в т. ч. патологического процесса, болезни) внутренними причинами.
эндогенная вода -- см. Метаболическая вода.
эндогенные опиаты -- группа обнаруженных в ткани мозга пептидов, обладающих аналгезирующим действием и способных конкурировать с морфином и другими опиатами за связывание соответствующих рецепторов; участвуют в патогенезе эндогенных психозов.
эндогенный (endogenus; греч. endogenes; эндо- + -genes порождаемый, возникающий) -- возникающий, развивающийся в организме вследствие внутренних причин.
эндогенота (эндо- + греч. genos род, происхождение) -- фрагмент хромосомы реципиента, гомологичный экзогеноте.
эндодиогения (эндо- + греч. dyo два + genea порождение; син. почкование внутреннее) -- способ деления у простейших (напр., у токсоплазм), заключающийся в формировании двух дочерних организмов под оболочкой материнской особи.
эндодонтия (endodontia; энд- + греч. odus, odontos зуб) -- раздел стоматологии, изучающий методы механического и лекарственного воздействия на каналы корней зубов, в т. ч. их пломбирование.
эндокапиллярит (endocapillaritis; эндо- + капилляр + -ит) -- воспаление эндотелия капилляров, характеризующееся его деструкцией и пролиферацией.
эндокард (endocardium PNA, BNA, JNA; эндо- + греч. kardia сердце) -- внутренняя оболочка сердца, выстилающая его полости и образующая створки клапанов.
эндокардиальная подушка (tuber endocardiale atrioventriculare, LNE) -- выпячивание эндокарда в атриовентрикулярном канале сердца зародыша; различают дорсальную и вентральную Э. п., при срастании которых образуются левое и правое предсердно-желудочковые (атриовентрикулярные) отверстия.
эндокардит (endocarditis; эндокард + -ит) -- воспаление эндокарда, чаще с поражением клапанов, приводящим к развитию пороков сердца. эндокардит абактериальный (е. abacterialis) -- общее название Э. небактериальной природы. эндокардит бородавчато-язвенный (е. verrucoulcerosa; син.: Э, полипозно-язвенный, Э. септический язвенный) -- Э., характеризующийся изъязвлением эндокарда клапанов сердца и образованием на них тромботических наложений; наблюдается при сепсисе вследствие внедрения возбудителя инфекции в створку клапана сердца. эндокардит бородавчатый (е. verrucosa; син. Э. полипозный) -- Э. с образованием на створках клапана сердца мелких наложений фибрина и тромботических масс; наблюдается при ревматизме, некоторых инфекционных болезнях, интоксикациях, раковой кахексии. эндокардит вальвулярный (е. valvularis) -- см. Эндокардит клапанный. эндокардит возвратно-бородавчатый (е. verrucosa recurrens) -- бородавчатый Э., возникающий при обострении ревматизма на фоне рубцового утолщения и сращения створок клапанов сердца. эндокардит волчаночный (е. luposa; син.: Капоши--Либмана--Сакса синдром, Либмана болезнь, Либмана--Сакса эндокардит) -- острый абактериальный бородавчатый Э. при системной красной волчанке. эндокардит врожденный (е. congenita; син. Э. фетальный) -- абактериальный бородавчатый Э., развивающийся во внутриутробном периоде в связи с инфекционным заболеванием матери или токсикозом беременности. эндокардит диффузный (e. diffusa; син.: вальвулит диффузный, Талалаева вальвулит, Э. простой) -- Э., характеризующийся диффузным мукоидным набуханием, фибриноидными изменениями соединительной ткани створок клапана сердца и образованием гранулем без повреждения эндотелия и тромботических наложений; наблюдается в начальных стадиях ревматизма. эндокардит злокачественный (е. maligna) -- см. Эндокардит язвенный. эндокардит клапанный (е. valvularis; син. Э. вальвулярный) -- Э. с преимущественным поражением клапанов сердца. эндокардит Леффлера -- см. Кардиомиопатия облитерирующая. эндокардит Либмана--Сакса -- см. Эндокардит волчаночный. эндокардит некротический язвенный (е. necrotica ulcerosa) -- см. Эндокардит язвенный. эндокардит париетальный (е. parietalis) -- см. Эндокардит пристеночный. эндокардит полипозно-язвенный (е. polypoulcerosa) -- см. Эндокардит бородавчато-язвенный. эндокардит полипозный (е. polyposa) -- см. Эндокардит бородавчатый. эндокардит пристеночный (е. parietalis; син. Э. париетальный) -- Э. с преимущественным поражением эндокарда, выстилающего стенки полостей сердца. эндокардит пристеночный абактериальный (е. abacterialis parietalis) -- см. Тромбоэндокардит пристеночный абактериальный. эндокардит простой (е. simplex) -- см. Эндокардит диффузный. эндокардит ревматический (е. rheumatica) -- Э. при ревматизме, характеризующийся распространением воспалительного процесса на соединительную ткань клапанов, что часто приводит к формированию пороков сердца. эндокардит септический язвенный (е. septica ulcerosa) -- см. Эндокардит бородавчато-язвенный. эндокардит травматический (е. traumatica) -- Э., возникающий после механического повреждения клапана сердца, напр. при травме грудной клетки и сердца. эндокардит травматический хирургический (е. traumatica chinirgica) -- Э. т., как правило, в виде тромбоэндокардита, возникающий после митральной комиссуротомии; может привести к рестенозу отверстия. эндокардит фетальный (е. fetalis) -- см. Эндокардит врожденный. эндокардит фиброзный (е. fibrosa) -- см. Кардиомиопатия облитерирующая. эндокардит фибропластический (е. fibroplastica) -- см. Кардиомиопатия облитерирующая. эндокардит хордальный (е. chordalis) -- Э. с поражением сухожильных нитей предсердно-желудочковых клапанов; наблюдается в сочетании с другими формами Э. при ревматизме или сепсисе. эндокардит язвенный (е. ulcerosa; син.: Э. злокачественный, Э. некротический язвенный) -- Э., характеризующийся изъязвлением эндокарда клапанов сердца.
эндокардит бактериальный подострый (endocarditis bacterialis subacuta) -- см. Эндокардит септический подострый.
эндокардит септический затяжной (endocarditis septica lenta) -- см. Эндокардит септический подострый.
эндокардит септический подострый (endocarditis septica subacuta; син.: sepsis lenta, Черногубова болезнь -- устар., эндокардит бактериальный подострый, эндокардит септический затяжной) -- форма сепсиса, вызываемая зеленящим стрептококком, реже гемолитическим стрептококком или пневмококком; характеризуется развитием бородавчато-язвенного эндокардита, гл. обр. клапана аорты, затяжным тяжелым течением с возникновением эмболий и инфарктов различных органов, очагового гломерулонефрита, спленомегалии, прогрессирующей анемии.
эндокольпит (endocolpitis; эндо- + кольпит) -- см. Кольпит.
эндокран (эндо- + греч. kranion череп) -- слепок внутренней поверхности костей черепа.
эндокринолог -- врач-специалист, получивший подготовку по вопросам диагностики, профилактики и лечения болезней эндокринной системы.
эндокринология (эндо- + греч. krino отделять, выделять + logos учение, наука) -- область клинической медицины, изучающая строение и функцию органов эндокринной системы и вырабатываемых ею гормонов, а также болезни человека, вызванные нарушением их функций, и разрабатывающая методы диагностики, лечения и профилактики этих болезней. эндокринология радиационная -- раздел Э., изучающий действие ионизирующего излучения на эндокринную систему и использующий радионуклиды и меченые соединения для ее исследования. эндокринология сравнительная -- раздел Э., изучающий морфологические и функциональные особенности эндокринной системы у различных видов животных и человека.
эндокринопатия (устар.; endocrinopathia; эндо- + греч. krino отделять, выделять + pathos страдание) болезнь) -- общее название нарушений функции желез внутренней секреции.
Endolimax nana -- вид простейших сем. Endainoebidoe кл. саркодовых; амебы с овальными двух- и четырехядерными цистами, обитающие в просвете кишечника человека, но непатогенные для него.
эндолимфа (endolympha; эндо- + лимфа) -- прозрачная, бедная белками жидкость, заключенная внутри перепончатого лабиринта внутреннего уха.
эндолимфатический мешок (saccus endolymphaticus, PNA, BNA; saccus endolymphaceus, JNA) -- расширение конца эндолимфатического протока перепончатого лабиринта внутреннего уха, расположенное под твердой мозговой оболочкой на задней поверхности пирамиды височной кости.
эндолимфатический проток (ductus endolymphaticus, PNA, BNA; ductus endolymphaceus, JNA) -- канал, проходящий от перепончатого лабиринта на заднюю поверхность пирамиды височной кости и образующий там эндолимфатический мешок.
эндолимфатическое пространство (spatium endolymphaticum) -- полость перепончатого лабиринта; содержит эндолимфу.
эндометрий (endometrium, PNA, JNA; tunica mucosa, BNA; эндо- + греч. metra матка) -- слизистая оболочка матки, выстилающая ее полость.
эндометриоз (endometriosis; эндометрий + -оз; син. гетеротопия эндометриоидная) -- появление в различных органах участков ткани, сходных 110 строению со слизистой оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу (как правило, без десквамации). эндометриоз генитальный (e. genitalis) -- Э. с поражением только половых органов. эндометриоз генитальный внутренний (е. genitalis interna) -- см. Аденомиоз. эндометриоз генитальный наружный (е. genitalis externa) -- Э. с поражением маточных труб и (или) яичников, но не тела матки. эндометриоз стромальный (е. stromalis; син. аденомиома) -- см. Саркома эндометриальная. эндометриоз экстрагенитальный (е. extragenitalis) -- Э. с поражением различных органов, кроме половых.
эндометрит (endometritis; эндометрий + -ит) -- воспаление слизистой оболочки матки. эндометрит атрофический (е. atrophica) -- хронический Э., характеризующийся атрофией слизистой оболочки и выраженным гиалинозом кровеносных сосудов; обычно сопровождается гипофункцией яичников. эндометрит казеозный (е. caseosa) -- туберкулезный Э. в стадии творожистого распада бугорков, нередко с образованием язв. эндометрит острый (е. acuta) -- Э., характеризующийся повышением температуры тела, недомоганием, болями внизу живота, гнойно-кровянистыми выделениями из матки. эндометрит послеродовой (е. puerperalis) -- острый Э., возникающий у родильниц как проявление гнойной инфекций через 2--3 дня после родов с осложненным течением. эндометрит постабортный (е. postabortiva) -- острый Э., развивающийся после аборта как проявление гнойной инфекции. эндометрит хронический (е. chronica) -- Э., характеризующийся нарушением менструального цикла по типу гипоолигоменореи, маточным кровотечением, образованием спаек в полости матки, бесплодием.
эндомизий (endomysium, LNH; эндо- + греч. mys мышца) -- рыхлая неоформленная соединительная ткань, расположенная в скелетных мышцах в виде прослойки между мышечными волокнами.
эндомиокардиосклероз семейный (endomyocardiosclerosis familiaris; эндо- + миокардиосклероз) -- см. Фиброэластоз субэндокардиальный.
эндомиокардит бруцеллезный (endomyocarditis brucellosa; эндо- + миокардит) -- сочетание бородавчато-язвенного эндокардита с образованием специфических гранулем в миокарде; развивается при тяжелых формах бруцеллеза.
эндомитоз (эндо- + митоз) -- увеличение числа хромосом при отсутствии деления ядра или клетки.
эндоневрий (endoneurium, LNH; эндо- + греч. neuron нерв) -- рыхлая неоформленная соединительная ткань в составе нервного ствола, расположенная в виде прослоек между нервными волокнами.
эндоневролиз (endoneurolysis; эндо- + греч. neuron нерв + lysis развязывание, освобождение) -- хирургическая операция: иссечение рубца из толщи ствола нерва.
эндонуклеазы -- ферменты класса гидролаз, катализирующие процесс гидролитического расщепления дезоксирибонуклеиновых или рибонуклеиновых кислот в любом участке полинуклеотидной цепи; используются при биохимическом анализе нуклеотидной последовательности и в генной инженерии.
эндонуклеазы рестрикционные -- ферменты бактериальной клетки, катализирующие разрывы чужеродной молекулы дезоксирибонуклеиновой кислоты в специфичных для данной Э. р. участках (сайтах); различные Э. р. применяются в генной инженерии для получения фрагментов дезоксирибонуклеиновой кислоты из разных геномов.
эндопаразит (эндо- + паразит; син. паразит внутренний) -- паразит, обитающий в полости тела, в ткани или в клетке своего хозяина.
эндопептидазы -- ферменты, расщепляющие пептидную связь в любой точке пептидной цепи.
эндоперипневмоцистография (эндо- + греч. peri вокруг + pneuma воздух + цистография) -- рентгенологическое исследование мочевого пузыря после введения газа в его полость и в предпузырное пространство.
эндоплазматическая сеть [ цитоплазматическая сеть, эндоплазматический ретикулу представляющий собой расположенную в цитоплазме систему канальцев, вакуолей и цистерн, отграниченных мембранами; обеспечивает транспорт веществ в цитоплазме. эндоплазматическая сеть агранулярная (син. Э. с. незернистая) -- Э. с., на мембранах которой отсутствуют рибосомы; представлена гл. обр. в клетках, синтезирующих липиды и углеводы. эндоплазматическая сеть гранулярная (син. Э. с. зернистая) -- Э. с., на мембранах которой расположены рибосомы; представлена в клетках, синтезирующих белки. эндоплазматическая сеть зернистая -- см. Эндоплазматическая сеть гранулярная. эндоплазматическая сеть незернистая -- см. Эндоплазматическая сеть агранулярная.
эндоплазматический ретикулум [ Эндоплазматическая сеть.
эндопротез (эндо- + протез) -- протез какого-либо органа, расположенного в глубине тела (напр., сустава), или его отдельных элементов. эндопротез биологический Червенянского -- см. Червенянского биологический эндопротез. эндопротез Сиваша -- см. Сиваша эндопротез.
эндорадиозонд (эндо- + радиозонд) -- установка для телеметрического исследования деятельности органов пищеварительного тракта путем регистрации радиоприемным устройством физиологических, физических и химических явлений, воспринимаемых и передаваемых миниатюрным радиопередатчиком (радиокапсулой) при его продвижении по пищеварительному тракту.
эндорадиозондирование -- метод исследования деятельности пищеварительного тракта с помощью эндорадиозонда.
эндоредупликация (эндо- + редупликация; син. полиплоидия внутриядерная) -- форма эндомитоза, при которой редупликация хромосом происходит в интерфазе, и митоз не наступает; обнаруживается в том случае, когда после этих явлений наступает нормальный митоз и хромосомы в метафазе имеют вид дипло- или квадрихромосом.
эндорфины -- синтезируемые в организме (гл. обр. в гипофизе) физиологически активные пептиды, способные взаимодействовать с опиатными рецепторами аналогично энкефалинам, отличающиеся от них значительно большим размером молекул; вместе с энкефалинами образуют группу эндогенных опиатов.
эндосальпингит (endosalpingitis; эндо- + сальпингит) -- воспаление слизистой оболочки маточной трубы; обычно быстро переходит в сальпингит. эндосальпингит катаральный (е. catarrhalis) -- Э., характеризующийся гиперсекрецией слизи и слущиванием эпителиальных клеток. эндосальпингит серозный (е. serosa) -- Э., характеризующийся скоплением экссудата, содержащего белок (3--8%) и небольшое количество лейкоцитов.
эндоскоп (эндо- + греч. skopeo рассматривать, исследовать) -- общее название трубчатых оптических приборов с осветительным устройством, предназначенных для визуального исследования полостей и каналов тела, в которые Э. вводят через естественные или искусственные отверстия. эндоскоп волоконный (син.: зонд волокнистый -- устар., фиброскоп, фиброэндоскоп, эндофиброскоп) -- гибкий Э., в котором для освещения и передачи изображения использован пучок тонких световодов из стекловолокна.
эндоскопия (endoscopia; эндо- + греч. skopeo рассматривать, исследовать) -- метод визуального исследования полостей и каналов тела при помощи оптических приборов, снабженных осветительным устройством (эндоскопов).
эндоскопия телевизионная -- см. Телеэндоскопия.
эндост (endosteum, LNH; энд- + греч. osteon кость) -- тонкая соединительнотканная оболочка, выстилающая костномозговую полость.
эндостальные разрастания -- множественные очаги остеогенеза в костномозговой полости длинной трубчатой кости; возникают при хроническом остеомиелите в результате метаплазии грануляционной ткани в остеоидную.
эндостат (эндо- + греч. states стоящий, установленный) -- наконечник гамма-аппарата, вводимый в полость организма, после чего внутрь Э. подается источник излучения.
эндостетоскоп (эндо- + стетоскоп) -- трубка, вводимая в пищевод для аускультации органов грудной клетки.
эндотелиальная почка (gemma endothelialis, LNH) -- зачаток нового сосуда, вырастающий из эндотелия уже существующего сосуда.
эндотелиальный (endothelialis) -- относящийся к эндотелию.
эндотелий (endothelium, LNH; эндо- + греч. thele сосок) -- слой клеток мезодермального происхождения, выстилающий внутреннюю поверхность кровеносных и лимфатических сосудов, а также полостей сердца.
эндотелиоз (истор.; endotheliosis; эндотелий + -оз) -- совокупность изменений эндотелия кровеносных сосудов при гиперергических реакциях организма в виде набухания, пролиферации, разрыхления и слущивания.
эндотелиома (endothelioma; эндотелий + -ома) -- злокачественная опухоль, источником которой является эндотелий кровеносных или лимфатических сосудов.
эндотелиома костей диффузная (endothelioma ossium diffusum) -- см. Юинга опухоль.
эндотелиома саркоматозная (endothelioma sarcomatosum) -- см. Мезотелиома злокачественная.
эндотелиома синовиальная (endothelioma synoviale) -- см. Синовиома.
эндотелиоцит (endotheliocytus, LNH; эндотелий + гист. cytus клетка; син. клетка эндотелиальная) -- плоская полигональной формы клетка мезенхимного происхождения; Э. сплошным слоем выстилают полости сердца, кровеносные и лимфатические сосуды. эндотелиоцит окончатый (е. fenestratus, LNH) -- Э. капилляров сосудистого клубочка почки, пронизанный многочисленными отверстиями.
эндотендиний (endotendineum; эндо- + анат. tendo, tendinis сухожилие; син. эндотеноний) -- рыхлая волокнистая соединительная ткань в составе сухожилий, разделяющая в виде тонких прослоек сухожильные пучки второго порядка.
эндотеноний (endotenonium; эндо- + греч. tenon сухожилие) -- -- см. Эндотендиний.
эндотермия (устар.; эндо- + греч. therme теплота, жар) -- см. Диатермия.
эндотоксины бактериальные (эндо- + токсин) -- токсические вещества, прочно связанные с клеточными структурами бактерий, освобождающиеся при распаде клеток или их разрушении в результате воздействия физических или химических факторов.
эндотромбофлебит (endothrombophlebitis; эндо- + тромб + греч. phleps, phlebos вена + -ит) -- воспаление внутренней оболочки вены, сопровождающееся тромбозом.
эндофиброскоп -- см. Эндоскоп волоконный.
эндофилия (эндо- + греч. philia любовь, влечение, склонность) -- предпочтение некоторыми видами кровососущих насекомых пребывания в постройках человека, где у самок происходит переваривание крови и развитие яиц; имеет эпидемиологическое значение.
эндофлебит (endophlebitis; эндо- + греч. phleps, phlebos вена + -ит) -- воспаление внутренней оболочки вены.
эндофлебит облитерирующий печени (endophlebitis obliterans hepatis) -- см. Болезнь веноокклюзионная.
эндофлебит облитерирующий печеночных вен (endophlebitis obliterans venarum hepaticarum) -- см. Киари болезнь.
эндофтальмит (endophthalmitis; энд- + греч. ophtnalmos глаз + -ит) -- гнойное воспаление внутренних оболочек глазного яблока, при котором гной пропитывает стекловидное тело.
эндофтальмит метастатический (endophthalmitis metastatica; син. офтальмия метастатическая -- устар.) -- эндофтальмит, вызванный гематогенным заносом возбудителя инфекции из какого-либо очага воспаления в ткани глаза.
эндоцелом (эндо- + целом) -- см. Целом внутризародышевый.
эндоцервицит (endocervicitis; эндо- + цервицит) -- воспаление слизистой оболочки канала шейки матки.
эндоцитобиоз (эндо- + гист. cytus клетка + греч. bios жизнь + -оз) -- см. Фагоцитоз незавершенный.
Эндрюса операция (Е. Andreus, 1856--1927, амер. хирург) -- хирургическая операция при водянке яичка, заключающаяся в выворачивании оболочек яичка без их сшивания.
Эндрюса пустулезный бактерид (G. С. Andrews, род. в 1891 г., амер. дерматолог) -- см. Бактерид пустулезный.
Эндрюса синдром (G. С. Andrews, род. в 1891 г., амер. дерматолог) -- см. Бактерид пустулезный.
энергетическая ценность -- 1) пищевого вещества -- количество энергии (в калориях или джоулях), освобождающееся при окислении в организме 1 г определенного вида пищевых веществ; 2) пищевого продукта -- количество энергии (в калориях или джоулях), освобождающееся при окислении в организме пищевых веществ, содержащихся в 100 г данного пищевого продукта, с учетом их усвояемости; 3) пищевого рациона -- суммарное количество энергии (в калориях или джоулях), освобождающееся при окислении в организме пищевых веществ, входящих в состав определенного пищевого рациона, с учетом их усвояемости.
энергетический баланс -- соотношение количеств энергии, поступившей в организм (гл. обр. с пищей) и израсходованной организмом (гл. обр. в виде выделения тепла).
энергия излучения (греч. energeia деятельность) -- энергия частиц или фотонов, входящих в состав данного излучения.
энергометр (энергия + греч. metreo измерять, определять) -- прибор для измерения суммарного расхода энергии организмом человека или животного по величине его газообмена.
энергометр автоматический -- см. Диаферометр.
энергометр сердечный (истор; син. Христена энергометр) -- манометрический прибор для измерения энергии пульсовых колебаний на определенном участке артерии.
энергометрия (энергия + греч. metreo измерять, определять) -- совокупность методов определения общего расхода энергии организмом с целью изучения его энергетического обмена.
энергометрия сердца (энергия + греч. metreo измерять, определять) -- метод исследования сердечной деятельности путем измерения энергии пульсовых колебаний на определенном участке артерии.
энерготраты -- расход энергии организмом за определенный период времени или на выполнение определенного объема работы; выражаются в калориях или джоулях.
энзим (эм- + греч. zyme дрожжи, закваска) -- см. Фермент.
энзимология (энзим + греч. logos учение, наука) -- раздел биохимии, изучающий строение, каталитические свойства ферментов и механизм их действия.
энзимопатия (enzymopathia; энзим + греч. pathos страдание, болезнь; син. ферментопатия) -- общее название болезней или патологических состояний, развивающихся вследствие отсутствия или нарушения активности каких-либо ферментов. энзимопатия алиментарная (е. alimentaria) -- Э., развивающаяся при хроническом расстройстве питания, чаще при белковом голодании. энзимопатия наследственная (е. hereditaria) -- Э., в основе которой лежит генетически обусловленная недостаточность или отсутствие одного или нескольких ферментов.
энзимотерапия (enzymotherapia; энзим- + терапия; син. ферментотерапия) -- применение ферментов с лечебной целью.
энзоотический очаг -- территория, в пределах которой в течение длительного периода выявляются заболевания животных определенной инфекционной болезнью.
энзоотия (enzootia; эн- + греч. zoon животное) -- постоянное наличие в данной местности заболеваний животных определенной инфекционной болезнью.
энкефалины -- синтезируемые в организме физиологически активные пептиды, состоящие из пяти аминокислот и взаимодействующие с опиатными рецепторами ц. н. с., вызывая морфиноподобный эффект; вместе с эндорфинами образуют группу эндогенных опиатов.
энкопрез (encopresis; эн- + греч. kopros кал + -оз; син. недержание кала) -- непроизвольное выделение кала.
Эннебера симптом (C. Hennebert, 1867--1954, бельг. отоларинголог) -- появление нистагма при изменении давления в наружном слуховом проходе или при надавливании на козелок; признак врожденного сифилиса, обусловленный повышенной подвижностью стремени в связи со специфическим периоститом.
энокрасители -- красящие пигменты, получаемые из винограда и применяемые как пищевые добавки при производстве кондитерских изделий и напитков.
эностоз (enostosis; эн- + греч. osteon кость + -оз) -- заращение костномозговой полости костной тканью.
энофтальм (enophthalmus; эн- + греч. ophthalmos глаз) -- более глубокое, чем в норме, расположение глазного яблока в глазнице, напр. при атрофии ее мягких тканей.
Энрота симптом (Е. Enroth, род. в 1879 г., финский офтальмолог; син.: Зенгера симптом, Зенгера--Энрота симптом) -- припухлость верхних век в виде подушечек, наблюдаемая при диффузном токсическом зобе.
энт- (энто-; греч. entos внутри) -- составная часть сложных слов, означающая "внутри", "внутренний".
Entamoeba hartmani -- вид амеб сем. Endamoebidae с четырехядерными цистами, обитающих в просвете кишечника человека и непатогенных для него.
Entamoeba gingivalis -- вид амеб сем. Endamoebidae, не образующих цист, обитающих в ротовой полости человека и непатогенных для него.
Entamoeba histolytica (син. амеба дизентерийная) -- вид амеб сем. Endamoebidae, паразитирующих в кишечнике человека в вегетативной и предцистной формах, а инвазируют его в форме четырехядерной цисты; распространен повсеместно, чаще в странах с жарким климатом; встречается у собак, крыс, обезьян; возбудитель амебиаза человека.
Entamoeba coli -- вид амеб сем. Endamoebidae с восьмиядерными цистами, обитающих в просвете кишечника человека и непатогенных для него.
энтелехия (греч. entelecheia действительность в полном объеме, от enteles полный + echo держать, содержать) -- активное, целесообразно действующее и самоорганизующееся высшее начало, по представлениям виталистов, присущее живым организмам и определяющее их жизнедеятельность; термин заимствован из учения Аристотеля, где он обозначал более широкое философское понятие.
энтер- (энтеро-; греч. entera кишки, кишечник, внутренности) -- составная часть сложных слов, означающая "относящийся к кишкам, к кишечнику, к внутренностям".
энтерамин -- см. Серотонин.
энтералгия (enteralgia; энтер- + греч. algos боль) -- боли в области живота.
энтерит (enteritis; энтер- + -ит) -- воспаление слизистой оболочки тонкой кишки. энтерит бродильный (е. fermentativa) -- Э., обусловленный развитием в тонкой кишке процессов брожения в связи с чрезмерным, преимущественно углеводным питанием при недостаточности белковых продуктов. энтерит изолированный (е. isolata) -- Э., не сопровождающийся гастритом или колитом. энтерит инфекционный (е. infectiosa) -- общее название Э., вызываемых бактериями, вирусами, паразитическими грибками или простейшими. энтерит катарально-десквамативный (е. catarrhalis desquamativa) -- Э., характеризующийся поверхностным поражением слизистой оболочки по типу катарального воспаления с десквамацией эпителия. энтерит острый (е. acuta) -- бурно развивающийся Э., проявляющийся болями в животе (преимущественно вокруг пупка), поносами, недомоганием. энтерит стафилококковый (е. staphylococcica) -- Э., вызываемый стафилококками, чаще золотистым или белым, характеризующийся тяжелым течением с явлениями общей интоксикации. энтерит токсический (е. toxica) -- Э., вызванный воздействием на стенку тонкой кишки токсических веществ экзогенного или эндогенного происхождения. энтерит холерный (е. choleraica) -- Э. при холере, обусловленный воздействием токсина возбудителя холеры на стенку тонкой кишки, характеризующийся частой дефекацией и обильными испражнениями, в тяжелых случаях теряющими каловый характер; приводит к нарушению водно-солевого обмена и является основным клинико-патогенетическим синдромом болезни. энтерит хронический (е. chronica) -- Э., характеризующийся длительным течением и проявляющийся болями и вздутием живота, поносами, явлениями мальабсорбции. энтерит язвенно-некротический (е. ulcerosa necrotica) -- Э., характеризующийся глубоким поражением слизистой оболочки с возникновением некроза ее участков и образованием язв.
энтерит некротический клостридиальный (enteritis necrotica clostridialis) -- инфекционная болезнь из группы клостридиозов, вызываемая Clostridium perfringens типа С и F, характеризующаяся острым некрозом кишечника и проявляющаяся кровавым поносом с развитием коллапса.
энтерит регионарный (enteritis regionalis) -- разновидность болезни Крона, при которой патологический процесс локализуется в тонкой кишке.
энтеро- -- см. Энтер-.
энтероанастомоз (enteroanastomosis; энтеро- + анастомоз) -- соустье какого-либо полого органа с тонкой кишкой.
энтеробиоз (enterobiosis; син. оксиуроз) -- гельминтоз из группы кишечных нематодозов, вызываемый острицей (Enterobius vermicularis); проявляется перианальным зудом и диспептическими явлениями; встречается повсеместно.
энтеробиопсия (энтеро- + биопсия) -- биопсия стенки тонкой кишки.
Enterobius vermicularis (острица) -- вид паразитических нематод сем. Oxyuridae, отр. Rhabditida, паразитирующий в кишечнике человека; самка откладывает яйца на кожу перианальной области; возбудитель энтеробиоза.
энтеровирусы (Enterovirus; энтеро- + вирусы; син. вирусы кишечные) -- род вирусов сем. пикорнавирусов, вирионы которых не имеют наружной оболочки, геном представлен одноцепочечной линейной нефрагментированной молекулой рибонуклеиновой кислоты; многие представители Э. патогенны для человека.
энтерогастрин (энтеро- + греч. gaster, gastros желудок) -- гормон, образующийся в слизистой оболочке двенадцатиперстной кишки и возбуждающий секреторную и моторную деятельность желудка.
энтерогастрон (энтеро- + греч. gaster, gastros желудок) -- гормон, образующийся в слизистой оболочке двенадцатиперстной кишки при воздействии на нее жирными кислотами и их солями, жирами и некоторыми другими веществами; тормозит секреторную и моторную деятельность желудка.
энтерогепатический круговорот (энтеро- + греч. hepar, hepatos печень) -- всасывание веществ, выделяемых с желчью (напр., желчных кислот), в кишечнике и поступление их в печень с последующим повторным выделением с желчью и всасыванием в кишечнике.
энтеродуоденостомия (enteroduodenostomia; энтеро- + анат. duodenum двенадцатиперстная кишка + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между двенадцатиперстной и тонкой кишкой.
энтерокистома (enterocystoma; энтеро- + кистома; син.: киста желточного протока, энтероцистома) -- киста в брюшной полости, чаще в области илеоцекального угла, образующаяся из эмбрионального желточного протока и характеризующаяся наличием элементов кишечной стенки.
энтерококк (энтеро- + кокки) -- см. Стрептококк фекальный.
энтероколит (enterocolitis; энтерит + колит) -- воспаление слизистой оболочки тонкой и толстой кишки. энтероколит гнойный (е. purulenta) -- Э., характеризующийся тяжелым течением с гнойной инфильтрацией кишечной стенки и проявляющийся поносом с выделением слизи и гноя. энтероколит гранулярный (е. granulosa) -- Э., характеризующийся образованием гранулем в кишечной стенке. энтероколит инфекционный (е. infectiosa) -- общее название Э., обусловленных воздействием на слизистую оболочку возбудителей инфекционных болезней или их токсинов. энтероколит острый (е. acuta) -- бурно развивающийся Э., проявляющийся, болями в животе, поносом, иногда повышением температуры тела. энтероколит паразитарный (е. parasitaria) -- общее название Э. при паразитарных болезнях, характеризующихся, как правило, затяжным течением. энтероколит псевдомембранозный (е. pseudomembranosa) -- Э., характеризующийся выделением с калом пленчатых образований, состоящих гл. обр. из слизи и фибрина. энтероколит стафилококковый (е. staphylococcica) -- острый Э., развивающийся при стафилококковой пищевой токсикоинфекции и характеризующийся явлениями интоксикации. энтероколит туберкулезный (е. tuberculosa) -- Э., вызываемый микобактериями туберкулеза, характеризующийся возникновением инфильтратов и язв (преимущественно с поражением лимфатических фолликулов) или опухолевидных образований в илеоцекальной области; проявляется признаками интоксикации и аллергической реакции. энтероколит флегмонозный (е. phlegmonosa) -- острый диффузный гнойный Э., проявляющийся симптомами острого живота и высокой лихорадкой. энтероколит хронический (е. chronica) -- Э., характеризующийся длительным течением, спастическими болями в животе, поносами, признаками белковой недостаточности и гиповитаминозов.
энтеролит (enterolithus; энтеро- + греч. lithos камень) -- см. Конкремент кишечный.
энтерология (enterologia; энтеро- + греч. logos учение, наука) -- раздел гастроэнтерологии, посвященный болезням кишечника.
энтеропатия (enteropathia; энтеро- + греч. pathos страдание, болезнь) -- общее название болезней кишечника.
энтеропатия глютеновая (enteropathia glutenica) -- см. Болезнь глютеновая.
энтеропатия экссудативная (enteropathia exsudativa) -- сочетание диспептических расстройств с гипопротеинемией, онкотическими отеками, общим истощением; синдром наблюдается при болезнях и состояниях (в т. ч. наследственных), характеризующихся потерей белков плазмы крови через кишечную стенку.
энтеропликация (истор.; enteroplicatio; энтеро- + лат. plica складка) -- хирургическая операция: наложение гофрирующих швов на брыжейку тонкой кишки с целью уменьшения ее подвижности.
энтеропроктостомия (enteroproctostomia; энтеро- + греч. proktos задний проход + stoma отверстие) -- хирургическая операция: наложение анастомоза между тонкой и прямой кишкой.
энтерорафия (enterorrhaphia; энтеро- + греч. rhaphe шов) -- ушивание раны кишки.
энтероскоп (истор.; энтеро- + греч. skopeo рассматривать) -- приспособление в виде круглого или овального зеркала для осмотра тонкой кишки при хирургической операции.
энтероскопия (энтеро- + греч. skopeo рассматривать) -- см. Интестиноскопия.
энтероспазм (enterospasmus; энтеро- + греч. spasmos спазм) -- спастическое сокращение тонкой кишки; разновидность дискинезии кишечника.
энтеростомия (enterostomia; энтеро- + греч. stoma отверстие) -- хирургическая операция: наложение наружного свища на тощую или подвздошную кишку. энтеростомия по Альберту -- см. Альберта энтеростомия. энтеростомия подвесная -- Э. путем подшивания к кишке введенного в ее просвет дренажа, наружный конец которого удерживается на поверхности кожи резиновой манжеткой. энтеростомия по Ричардсону -- см. Ричардсона энтеростомия. энтеростомия по Робсону -- см. Мейо-Робсона операция.
энтеротоксин (энтеро- + токсин) -- общее название экзотоксинов, продуцируемых некоторыми видами бактерий (стафилококков, клостридий, эшерихий, шигелл) при их паразитировании в кишечнике.
энтеротоксин холерный -- см. Холероген.
энтеротом (энтеро- + греч. tome разрез, рассечение) -- хирургический инструмент для наложения кишечного анастомоза по типу "бок в бок" с вскрытием просвета кишки лишь после наложения швов; представляет собой комбинацию зажима и ножа.
энтеротомия (enterotomia; энтеро- + греч. tome разрез, рассечение) -- хирургическая операция: вскрытие просвета тонкой кишки.
энтеротриб (энтеро- + греч. tribo тереть, давить; син.: жом раздавливающий, экразер) -- хирургический зажим для передавливания полого органа пищеварительного тракта.
энтерохромаффинома (enterochromaffinoma; энтеро- + греч. chroma цвет, окраска + лат. affinis сродный, свойственный + -ома) -- см. Карциноид.
энтерохромаффиноциты (энтеро- + хромаффиноцит) -- см. Аргентаффиноциты кишечные.
энтероцины [ кишечными бактериями, способные убивать родственные бактерии, не выделяющие аналогичных Э.
энтероцистома (энтеро- + цистома) -- см. Энтерокистома.
энтероцит (enterocytus; энтеро- + гист. cytus клетка; син. клетка кишечная) -- общее название некоторых видов клеток эпителия кишечника; обычно служит терминоэлементом составных номенклатурных терминов.
энтероцит ацидофильный -- см. Энтероцит с ацидофильными гранулами.
энтероцит с ацидофильными гранулами (enterocytus cum granulis acidophilicis, LNH; син.: клетка апикально-зернистая, Панета клетка, энтероцит ацидофильный) -- клетка эпителия кишечных крипт, в апикальной части цитоплазмы которой имеются ацидофильные гранулы, содержащие ферменты кишечного сока.
энтероцит бескаемчатый (enterocytus alimbatus, LNH; син. клетка бескаемчатая) -- малодифференцированная клетка эпителия кишечных крипт (гл. обр. у их основания), лишенная каемки и обладающая высокой митотической активностью.
энтероцит бокаловидный (enterocytus caliciformis, LNH) -- бокаловидная клетка эпителия кишки.
энтероцит каемчатый (enterocytus limbatus) -- см. Эпителиоцит кишечный с исчерченной каемкой.
энтероэнтероанастомоз (энтеро- + энтеро- + анастомоз) -- анастомоз между петлями тонкой кишки.
энтероэнтеростомия (enteroenterostomia; энтеро- + энтеро- + греч. stoma отверстие) -- хирургическая операция: наложение анастомоза между петлями тонкой кишки.
энто- -- см. Энт-.
энтобласт (entoblastus; энто- + греч. blastos росток, зародыш) -- см. Энтодерма.
энтодерма (entoderma; энто- + греч. derma кожа; син. энтобласт) -- внутренний листок трехслойного зародыша, дающий начало эпителиальной выстилке первичной кишки и ее железистым производным (печени, поджелудочной железе). энтодерма внезародышевая -- см. Энтодерма желточная. энтодерма желточная (е. extraembryonicum, LNE; син.: гипобласт внезародышевый, Э. внезародышевая) -- часть Э., выстилающая полость желточного мешка; у зародыша человека отсутствует.
энтодерма первичная (hypoblastus, LNE; син. гипобласт) -- внутренний зародышевый листок двухслойного зародыша; у высших позвоночных полностью превращается в собственно энтодерму.
энтойкия (энт- + греч. oikos место обитания) -- форма симбиоза, при которой один организм обитает во внутренней полости тела другого, не причиняя ему вреда, напр. наличие нормальной микрофлоры в кишечнике человека.
энтоконид (entoconidum; энто- + греч. konos конус + -eides подобный) -- основной бугорок на язычной части коронки нижних коренных зубов человека.
энтомезенхима (энто- + мезенхима) -- мезенхима, возникающая из мезодермы за счет разрыхления дерматомов, склеротомов, париетального и висцерального листков спланхнотомов; у позвоночных Э. составляет основную часть мезенхимы.
энтомоз (греч. entomon насекомое + -оз) -- см. Миаз.
энтомология (греч. entomon насекомое + logos учение, наука) -- раздел зоологии, изучающий насекомых.
энтомология медицинская -- раздел медицинской паразитологии, изучающий членистоногих, являющихся переносчиками инфекционных паразитарных болезней человека или возбудителями некоторых болезней (миазов, чесотки и др.).
энтомология судебно-медицинская -- раздел судебной медицины, изучающий особенности развития насекомых на трупе и характер вызываемых ими повреждений.
энтоптический феномен (энт- + греч. optikos относящийся к зрению) -- зрительное восприятие фиксированных или перемещающихся светлых или темных пятен (фигур), обусловленное наличием непрозрачных или полупрозрачных объектов в оптических средах глаза, напр. мелких помутнений стекловидного тела или роговицы.
энторинальная область (regio entorhinalis; энто- + греч. rhis, rhinos нос) -- участок промежуточной старой коры, выделяемый в соответствии с цитоархитектоникой коры большого мозга; занимает большую часть парагиппокампальной извилины.
энтропион (entropium; греч. entrepo вращать внутрь, заворачивать; эн- + tropos поворот, направление) -- см. Заворот века.
энуклеация (enucleatio; лат. enucleo, enucleatum извлекать ядро, вылущивать; син. вылущение) -- 1) хирургическая операция: полное удаление анатомического или патологического образования, имеющего капсулу; 2) удаление клеточного ядра из клетки.
энуклеация глаза (enucleatio oculi) -- хирургическая операция: удаление глазного яблока с пересечением наружных мышц глаза и зрительного нерва, причем конъюнктиву сохраняют для последующего протезирования.
энурез (enuresis; греч. enureo мочиться) -- см. Недержание мочи ночное.
энурез эпилептический (enuresis epileptica) -- см. Припадок эпилептический энуретический.
энхондроз (enchondrosis; эн- + греч. chondros хрящ + -оз) -- образование островков гиалинового хряща внутри костной ткани, в норме не содержащей хряща.
энхондрома (enchondroma; эн- + хондрома) -- хондрома, расположенная в костномозговой полости.
энцефал- (энцефало-; греч. enkephalos головной мозг) -- составная часть сложных слов, означающая "относящийся к головному мозгу".
энцефаластения (encephalasthenia; энцефал- + астения) -- см. Церебрастения.
энцефалит (encephalitis; энцефал- + -ит) -- воспаление головного мозга. энцефалит аллергический (е. allergica) -- Э., развивающийся как аллергическая, часто аутоаллергическая реакция. энцефалит вторичный (е. secundaria) -- Э., возникающий как осложнение какой-либо инфекционной болезни. энцефалит геморрагический (е. haemorrhagica) -- Э., характеризующийся множественными кровоизлияниями и очагами размягчения в ткани мозга. энцефалит геморрагический сальварсановый -- см. Апоплексия мозга серозная. энцефалит герпетический (е. herpetica) -- Э., возникающий как осложнение герпетической инфекции с поражением ганглиев тройничного, языкоглоточного и блуждающего нервов. энцефалит гриппозный (е. gripposa) -- Э. чаще геморрагический, возникающий как осложнение тяжело протекающего гриппа. энцефалит дизентерийный (е. dysenterica) -- Э., возникающий как осложнение дизентерии, чаще у детей. энцефалит малярийный (е. malarica) -- тяжелый Э., развивающийся как осложнение малярии, иногда при первых ее приступах. энцефалит подострый (е. subacuta) -- Э., характеризующийся постепенным нарастанием симптомов и нерезко выраженной температурной реакцией; развивается гл. обр. при ревматизме, туберкулезе или сифилисе. энцефалит поствакцинальный (е. postvaccinalis; син.: энцефаломиелит поствакцинальный, энцефалопатия поствакцинальная) -- аллергический Э., иногда возникающий после вакцинации против бешенства, клещевого энцефалита (раньше -- против оспы). энцефалит ревматический (е. rheumatica) -- подострый Э. при ревматизме, сопровождающийся характерными изменениями в стенках сосудов мозга; проявляется чаще малой хореей. энцефалит сывороточный (е. serosa) -- аллергический Э., развившийся после введения сыворотки. энцефалит травматический (е. traumatica) -- Э., развивающийся при проникающем ранении черепа, сопровождающемся повреждением вещества мозга.
энцефалит австралийский (encephalitis australiensis) -- см. Энцефалит долины Муррея.
энцефалит американский (encephalitis americana) -- см. Энцефалит Сент-Луис.
энцефалит вилюйский (encephalitis vilujcnsis; син. энцефаломиелит вилюйский) -- болезнь неясной этиологии, характеризующаяся склонностью к хроническому течению и проявляющаяся лихорадкой с ознобом, головной болью, болью в суставах и мышцах, развитием парезов, параличей, расстройств координации движений и нарушений психики; встречается в Якутской АССР по долине р. Вилюй.
энцефалит вирусный клещевой (encephalitis viralis acarinarum) -- общее название природно-очаговых инфекционных болезней, вызываемых нейротропными вирусами из группы арбовирусов, основным переносчиком и хранителем которых являются иксодовые клещи.
энцефалит вирусный комариный (encephalitis culicum viralis) -- общее название природно-очаговых инфекционных болезней, вызываемых нейротропными вирусами, переносимых кровососущими комарами сем. Culicidae.
энцефалит вирусный Лангат -- инфекционная болезнь из группы вирусных энцефалитов, вызываемая одноименным арбовирусом группы В; по клинической картине напоминает двухволновый весенне-летний менингоэнцефалит; встречается в Малайзии.
энцефалит вирусный Негиши -- острая инфекционная болезнь из группы клещевых вирусных энцефалитов, вызываемая одноименным арбовирусом группы В; по клинической картине напоминает двухволновый весенне-летний менингоэнцефалит; встречается в Японии.
энцефалит врожденный интерстициальный (encephalitis congenita interstitialis; син.: Вирхова болезнь, Вирхова энцефалит новорожденных) -- врожденная энцефалопатия, обусловленная заболеванием матери в первой половине беременности некоторыми инфекционными болезнями, напр. гриппом, краснухой, эпидемическим паротитом.
энцефалит дальневосточный -- см. Энцефалит клещевой весенне-летний.
энцефалит джалангарский -- см. Триходесмотоксикоз.
энцефалит долины Муррея (англ. Murray Valley encephalitis; син.: энцефалит австралийский, Х-болезнь австралийская) -- острая инфекционная болезнь из группы комариных вирусных лихорадок, вызываемая одноименным арбовирусом группы В; протекает крайне тяжело, характеризуется гипертермией, глубоким помрачением сознания, менингеальными явлениями и эпилептиформными припадками; встречается в Австралии.
энцефалит Досона -- см. Досона энцефалит.
энцефалит Западного Нила -- см. Лихорадка Западною Нила.
энцефалит калифорнийский -- острая инфекционная болезнь из группы комариных вирусных энцефалитов, вызываемая одноименным арбовирусом супергруппы Буньямвера, переносимая комарами родов Culex и Aedes; встречается в США, гл. обр. у детей до 16 лет.
энцефалит клещевой весенне-летний (encephalitis acarinarum orientalis; син.: энцефалит дальневосточный, энцефалит русский весенне-летний, энцефалит таежный, энцефалит эндемический весенний) -- острая вирусная природно-очаговая инфекционная болезнь с трансмиссивным (через иксодовых клещей) или алиментарным (через козье молоко) путем передачи; встречается преимущественно в лесной местности в весенне-летний период; характеризуется вирусемией, лихорадкой и тяжелыми поражениями ц. н. с.
энцефалит клещевой Повассан (encephalitis acarinarum Powassan) -- инфекционная болезнь из группы клещевых вирусных энцефалитов, вызываемая одноименным арбовирусом группы В; по клинической картине сходна с клещевым весенне-летним энцефалитом; встречается в Канаде и США.
энцефалит клещевой шотландский (син.: вертячка овец вирусная, энцефалит овец шотландский, энцефаломиелит овец шотландский) -- инфекционная болезнь из группы клещевых вирусных энцефалитов, вызываемая арбовирусом группы В; характеризуется у человека двухволновой лихорадкой с мозжечковым синдромом в первой фазе болезни и с проявлениями менингоэнцефалита во второй фазе; встречается гл. обр. в Великобритании.
энцефалит кольский -- мало изученная инфекционная болезнь, характеризующаяся непродолжительной лихорадкой с последующим развитием поражений экстрапирамидной системы и (или) гипоталамического синдрома и, особенно, резких глазодвигательных нарушений; встречается на Кольском полуострове.
энцефалит летаргический (encephalitis lethargica) -- см. Экономо эпидемический летаргический энцефалит.
энцефалит летаргический эпидемический (encephalitis lethargica epidemica) -- см. Экономо эпидемический летаргический энцефалит.
энцефалит лошадиный венесуэльский -- см. Энцефаломиелит лошадиный венесуэльский.
энцефалит лошадиный восточный -- см. Энцефаломиелит лошадиный восточный.
энцефалит лошадиный западный -- см. Энцефаломиелит лошадиный западный.
энцефалит Менго -- см. Менингит Менго.
энцефалит местный -- см. Триходесмотоксикоз.
энцефалит новорожденных Вирхова -- см. Энцефалит врожденный интерстициальный.
энцефалит овец шотландский -- см. Энцефалит клещевой шотландский.
энцефалит острый первичный геморрагический (encephalitis haemorrhagica primaria acuta) -- см. Менингоэнцефалит геморрагический.
энцефалит острый первичный инфекционный (устар.; encephalitis infectiosa primaria acuta) -- см. Энцефаломиелит острый рассеянный.
энцефалит периаксиальный (encephalitis periaxialis) -- см. Шильдера болезнь.
энцефалит периаксиальный диффузный (encephalitis periaxialis diffusa) -- см. Шильдера болезнь.
энцефалит периаксиальный концентрический (encephalitis periaxialis concentrica) -- см. Бало болезнь.
энцефалит Петте--Деринга -- см. Петте--Деринга энцефалит.
энцефалит Редлиха -- см. Редлиха--Флатау болезнь.
энцефалит русский весенне-летний -- см. Энцефалит клещевой весенне-летний.
энцефалит Сент-Луис (англ. encephalitis St. Louis; син. энцефалит американский) -- острая инфекционная болезнь из группы комариных вирусных энцефалитов, вызываемая арбовирусом антигенной группы В, клинически сходная с японским энцефалитом; встречается в США, Бразилии и на острове Ямайка.
энцефалит сонный -- см. Экономо эпидемический летаргический энцефалит.
энцефалит таежный -- см. Энцефалит клещевой весенне-летний.
энцефалит Штрюмпелля -- Лейхтенштерна -- см. Менингоэнцефалит геморрагический.
энцефалит эндемический весенний (encephalitis endemica vernalis) -- см. Энцефалит клещевой весенне-летний.
энцефалит эпидемический (encephalitis epidemica) -- см. Экономо эпидемический летаргический энцефалит.
энцефалит японский (encephalitis japonica; син. энцефалит японский комариный) -- острая инфекционная болезнь из группы комариных вирусных энцефалитов, вызываемая арбовирусом антигенной группы А; характеризуется высокой лихорадкой, интоксикацией, помрачением сознания, психическими расстройствами, признаками поражения среднего мозга, моста и продолговатого мозга; встречается в Восточной Азии и на островах Тихого океана.
энцефалит японский комариный -- см. Энцефалит японский.
энцефало- -- см. Энцефал-.
энцефалография (энцефало- + греч. grapho писать, изображать) -- метод рентгенологического исследования путей циркуляции цереброспинальной жидкости в головном мозге, основанный на их контрастировании введением газа в подпаутинное пространство.
энцефалоз (encephalosis; энцефал- + -оз) -- см. Энцефалопатия.
энцефаломаляция (encephalomalacia; энцефало- + греч. malakia мягкость; син. размягчение мозга) -- влажный некроз ткани мозга; наблюдается, напр., при инфаркте мозга, черепно-мозговой травме, некоторых отравлениях.
энцефаломенингоцеле (encephalomeningocele; энцефало- + анат. meninges мозговые оболочки + греч. kele грыжа; син. гидроэнцефаломенингоцеле -- нрк) -- врожденная грыжа головного мозга и его оболочек, содержащая цереброспинальную жидкость; образуется при экзенцефалии.
энцефалометрия (энцефало- + греч. metreo измерять) -- совокупность методов измерения количественных параметров головного мозга и его отдельных частей при морфологическом исследовании или при энцефалографии.
энцефаломиелит (encephalomyelitis; энцефалит + миелит) -- сочетанное воспаление головного и спинного мозга. энцефаломиелит аллергический экспериментальный (е. allergica experimentalis) -- Э., вызываемый у экспериментальных животных введением под кожу смеси гомогената ткани спинного мозга пли выделенного из него основного протеина с полным адъювантом Фрейнда; служит моделью аллергической реакции замедленного типа, используемой для изучения механизмов демиелинизирующих процессов у человека. энцефаломиелит демиелинизирующий (е. demyelinisans) -- острый Э., в основе которого лежит демиелинизирующий процесс; возникает как проявление аутоаллергии, а также как осложнение инфекционной болезни или вакцинации. энцефаломиелит поствакцинальный (е. postvaccinalis) -- см. Энцефалит поствакцинальный.
энцефаломиелит вилюйский (encephalomyelitis vilujensis) -- см. Энцефалит вилюйский.
энцефаломиелит диссеминированный абортивный (encephalomyelitis abortiva disseminata) -- см. Редлиха--Флатау болезнь.
энцефаломиелит лошадиный венесуэльский (син.: лихорадка лошадиная венесуэльская, энцефалит лошадиный венесуэльский) -- острая инфекционная болезнь из группы комариных вирусных лихорадок, вызываемая арбовирусом антигенной группы А; у человека обычно протекает с кратковременной лихорадкой, менингеальными явлениями и легким помрачением сознания, иногда в форме тяжелого энцефаломиелита; встречается в экваториальной части Латинской Америки.
энцефаломиелит лошадиный восточный (син. энцефалит лошадиный восточный) -- острая инфекционная болезнь из группы комариных вирусных энцефалитов, вызываемая арбовирусом антигенной группы А; характеризуется тяжелым течением с резко выраженными признаками энцефаломиелита и менингеальными явлениями; встречается гл. обр. в США и Канаде.
энцефаломиелит лошадиный западный (син. Энцефалит лошадиный западный) -- острая инфекционная болезнь из группы комариных вирусных энцефалитов, вызываемая арбовирусом антигенной группы А; у человека протекает с лихорадкой и явлениями менингоэнцефалита, часто бессимптомно; встречается в США и Канаде.
энцефаломиелит овец шотландский -- см. Энцефалит клещевой шотландский.
энцефаломиелит острый рассеянный (encephalomyelitis disseminata acuta; син. энцефалит острый первичный инфекционный -- устар.) -- болезнь инфекционно-аллергической природы, характеризующаяся остро развивающимся диссеминированным поражением головного и спинного мозга.
энцефаломиелопатия некротизирующая подострая -- см. Ли болезнь.
энцефаломиелополирадикулоневрит (encephalomyelopolyradiculoneuritis; энцефалит + миелит + полирадикулоневрит) -- поражение всех отделов нервной системы инфекционной или токсической природы, характеризующееся двигательными и чувствительными нарушениями смешанного (центрального и периферического) характера.
энцефаломиокардит новорожденных (encephalomyocarditis neonatorum; энцефалит + миокардит) -- форма инфекции Коксаки у новорожденных, характеризующаяся бурным развитием симптомов энцефалита или менингоэнцефалита и нарастающими явлениями сердечной недостаточности.
энцефалопатия (encephalopathia; энцефало- + греч. pathos страдание, болезнь; син.: псевдоэнцефалит, церебропатия, энцефалоз) -- общее название болезней головного мозга, характеризующихся его дистрофическими изменениями. энцефалопатия азотемическая психотическая острая (е. azotaemica psychotica acuta) -- см. Delirium acutum. энцефалопатия аноксическая (е. anoxica; син. Э. гипоксическая) -- Э., возникающая на почве гипоксии, обусловленной расстройствами легочной вентиляции, кровообращения, тканевого обмена, напр., в результате продолжительной артериальной гипотонии при хирургических операциях на сердце и крупных сосудах. энцефалопатия артериосклеротическая (е. arteriosclerotica) -- дисциркуляторная Э. при диффузном атеросклерозе головного мозга, проявляющаяся очаговыми неврологическими расстройствами и снижением уровня психической деятельности. энцефалопатия билирубиновая (е. bilirubinica) -- Э. при тяжелых желтухах, обусловленная токсическим действием желчных пигментов и кислот на клетки базальных ядер головного мозга. энцефалопатия венозная (е. venosa) -- дисциркуляторная Э. у лиц пожилого возраста, особенно при явлениях сердечно-легочной недостаточности, обусловленная нарушением венозного оттока от головного мозга. энцефалопатия врожденная (е. congenita) -- общее название Э., обусловленных аномалиями развития головного мозга. энцефалопатия гипертоническая (е. hypertonica) -- дисциркуляторная Э. при гипертонической болезни, особенно в злокачественной форме, проявляющаяся пульсирующей головной болью, очаговыми, преимущественно псевдобульбарными, симптомами. энцефалопатия гипогликемическая (е. hypoglycaemica) -- Э., обусловленная хронической гипогликемией при поражениях поджелудочной железы, гипофиза или надпочечников. энцефалопатия гипоксическая (е. hypoxica) -- см. Энцефалопатия аноксическая. энцефалопатия диабетическая (е. diabetica) -- Э. при сахарном диабете, проявляющаяся мигренеподобными головными болями, астеническим синдромом, нередко очаговыми неврологическими симптомами, снижением зрения. энцефалопатия дисциркуляторная (е. dyscirculatoria; син. Э. сосудистая) -- Э., обусловленная хроническим нарушением кровоснабжения головного мозга, напр. при атеросклерозе, гипертонической болезни; характеризуется сочетанием общемозговых и очаговых симптомов. энцефалопатия лучевая (е. radialis) -- Э., обусловленная воздействием на организм ионизирующего излучения; характеризуется астеническими расстройствами, а при более тяжелом поражении -- различными по глубине проявлениями органического психосиндрома. энцефалопатия печеночная (е. hepatica) -- см. Гепатаргия. энцефалопатия портосистемная (е. portosystemica) -- см. Гепатаргия. энцефалопатия постаноксическая (е. postanoxica) -- см. Энцефалопатия реанимационно-обусловленная. энцефалопатия посттравматическая (е. posttraumatica) -- см. Энцефалопатия травматическая. энцефалопатия реанимационно-обусловленная (син. Э. постаноксическая) -- аноксическая Э., развившаяся после реанимации; характер и степень поражения головного мозга обусловлены длительностью периода клинической смерти. энцефалопатия сосудистая (е. vascularis) -- см. Энцефалопатия дисциркуляторная. энцефалопатия токсическая (е. toxica) -- Э., развивающаяся при систематическом воздействии нейротропных веществ. энцефалопатия травматическая (е. traumatica; син. Э. посттравматическая) -- Э., развивающаяся как позднее или отдаленное осложнение черепно-мозговой травмы; проявляется гл. обр. астеновегетативным или гипертензивным синдромом, эпилептическими припадками. энцефалопатия травматическая боксеров (син.: деменция боксеров, Мартланда синдром) -- Э. т., возникающая у боксеров после многократных черепно-мозговых травм (нокаутов); проявляется органическим психосиндромом в сочетании с неврологическими расстройствами по типу паркинсонизма.
энцефалопатия алкогольная (encephalopathia alcoholica) -- общее название болезней из группы метаалкогольных психозов, характеризующихся сочетанием психических расстройств (тяжелый делирий, состояние оглушения, различные проявления органического психосиндрома) с системными нарушениями деятельности внутренних органов и неврологическими расстройствами, нередко доминирующими в клинической картине.
энцефалопатия Вернике -- см. Полиоэнцефалит геморрагический.
энцефалопатия поствакцинальная (encephalopathia postvaccinalis) -- см. Энцефалит поствакцинальный.
энцефалосканирование (энцефало- + сканирование; син. энцефалосканография) -- радиоизотопное сканирование головного мозга.
энцефалосканография (энцефало- + сканирование + греч. grapho писать, изображать) -- см. Энцефалосканирование.
энцефалосцинтиграфия (энцефало- + сцинтиграфия) -- см. Гамма-энцефалография.
энцефалоцеле (encephalocele; энцефало- + греч. kele выбухание, грыжа; син.: гидроцефалоцеле -- нрк, гидроэнцефалоцеле -- нрк) -- черепно-мозговая грыжа, содержащая оболочки и вещество головного мозга, но не включающая его желудочки.
энцефалоцистоцеле (encephalocystocele; энцефало- + греч. kystis пузырь, мешок + kele выбухание, грыжа; син. гидроэнцефалоцистоцеле -- нрк) -- черепно-мозговая грыжа, содержащая оболочки и вещество головного мозга, а также часть его расширенного желудочка.
ЭОГ -- см. Электроокулография.
эозин (eosinum; греч. eos утренняя заря) -- общее название группы соединений трифенилметана, имеющих ярко-розовый цвет; используется в качестве красителей, напр., в гистологии и микробиологии.
эозинопения [eosinopenia; эозино(фил) + греч. penia бедность, недостаток ] -- пониженное содержание ацидофильных гранулоцитов (эозинофилов) в крови.
эозинофил (eosinophilus; эозин + греч. philos любящий) -- см. Гранулоцит ацидофильный.
эозинофилия (eosinophilia; эозин + греч. philia любовь, склонность) -- см. Лейкоцитоз эозинофильный.
эозинофилия легочная субтропическая (eosinophilia pulmonalis subtropica) -- см. Вайнгартена синдром.
эозинофилия лекарственная (eosinophilia medicamentosa) -- эозинофильный лейкоцитоз, развивающийся при применении лекарственных средств белковой природы, напр. антибиотиков, препаратов печени, противостолбнячной сыворотки.
эозинофилия моноцитарная (eosinophilia monocytica) -- см. Лихорадка моноцитарная эозинофильная.
эозинофилия тропическая (eosinophilia tropica) -- см. Вайнгартена синдром.
эозинофильные тельца -- см. Каунсилмена тельца.
эозинофильный индекс -- показатель созревания ацидофильных гранулоцитов (эозинофилов) в костном мозге, представляющий собой отношение числа молодых клеток к числу зрелых.
эозинофильный тест с адреналином -- метод ориентировочного исследования функционального состояния аденогипофиза и коркового вещества надпочечников, основанный на том, что при нормальном их состоянии содержание ацидофильных гранулоцитов (эозинофилов) в крови через 4 часа после инъекции адреналина уменьшается вдвое.
эозинофильный тест местный -- см. Тест "кожное окно".
эонизм [ переодеваться в женскую одежд
ЭОП -- см. Электронно-оптический преобразователь.
эп- (эпи-; греч. epi-) -- приставка, означающая "расположение над чем-либо, поверх чего-либо, возле или внутри чего-либо", "следование за чем-либо, после чего-либо".
эпаналепсия средиземноморская (греч. epanalepsis возвращение, повторение) -- см. Болезнь периодическая.
эпендима (ependyma, LNH; греч. "верхняя одежда"; от эп- + endyma одежда; син.: эпендимный слой, эпителий эпендимальный, эпителий эпендимный) -- совокупность клеток нейроглии, выстилающих центральный канал спинного мозга и желудочки мозга.
эпендиматит [ependymatitis; эпендима (основа ependymat-) + -ит; син. эпендими мозга. эпендиматит гнойный (е. purulenta) -- Э., протекающий со скоплением в желудочках головного мозга гнойного экссудата, слущиванием эпендимы и лейкоцитарной инфильтрацией подлежащей ткани мозга. эпендиматит гранулематозный (е. granulomatosa; син.: Э. гранулярный, Э. зернистый) -- продуктивный Э., при котором пролиферация клеток эпендимы происходит с образованием гранулем. эпендиматит гранулярный (е. granularis) -- см. Эпендиматит гранулематозный. эпендиматит зернистый (е. granularis) -- см. Эпендиматит гранулематозный. эпендиматит менингококковый (е. meningococcica) -- острый гнойный Э., возникающий как осложнение менингококкового менингита. эпендиматит продуктивный (е. productiva) -- хронический Э., характеризующийся преобладанием пролиферации клеток эпендимы с образованием сращений стенок желудочков мозга и развитием гидроцефалии. эпендиматит серозный (е. serosa) -- острый Э., характеризующийся скоплением в желудочках головного мозга серозного экссудата, трудно отличимого от цереброспинальной жидкости. эпендиматит туберкулезный (е. tuberculosa) -- продуктивный Э., возникающий как осложнение хронического туберкулезного менингита и характеризующийся образованием туберкулезных бугорков. эпендиматит фибринозный (е. fibrinosa) -- острый Э., характеризующийся обильными отложениями фибрина на некротизированных поверхностях эпендимы. эпендиматит экссудативный (е. exsudativa) -- острый Э., протекающий со скоплением экссудата в желудочках мозга.
эпендимит (ependymitis; эпендима + -ит) -- см. Эпендиматит.
эпендимный слой -- см. Эпендима.
эпендимобласт (ependymoblastus; эпендима + греч. blastos росток, зародыш) -- малодифференцированная клетка нейроглии, образующаяся из спонгиобласта и превращающаяся в эпендимоцит.
эпендимобластома (ependymoblastoma; эпендимобласт + -ома; син.: эпендимома атипическая, эпендимома дедифференцированная, эпендимома злокачественная) -- злокачественный вариант эпендимомы.
эпендимоглиома (ependymoglioma; эпендима + глиома) -- см. Эпендимома.
эпендимома (ependymoma; эпендима + -ома; син.: глиома эпендимальная, нейроэпителиома -- устар., эпендимоглиома) -- нейроэктодермальная опухоль, развивающаяся из клеток эпендимы; локализуется преимущественно в желудочках головного мозга и в ткани спинного мозга.
эпендимома атипическая (ependymoma atypicum) -- см. Эпендимобластома.
эпендимома дедифференцированная (ependymoma dedifferentiatum) -- см. Эпендимобластома.
эпендимома злокачественная (ependymoma malignum) -- см. Эпендимобластома.
эпендимоцит (ependymocytus; эпендима + гист. cytus клетка; син. клетка эпендимная) -- общее название эпителиобразных клеток нейроглии, из которых образована эпендима.
эпи- -- см. Эп-.
эпибласт (epiblastus; эпи- + греч. blastos росток, зародыш) -- см. Эктодерма первичная.
эпиболия (греч. epibole забрасывание или возложение на что-либо) -- тип гаструляции, характеризующийся нарастанием материала анимальной части бластулы на вегетативную часть с одновременным погружением последней внутрь гаструлы; наблюдается, напр., у земноводных.
эпигастралгия (epigastralgia; анат. regio epigastrica надчревье + греч. algos боль) -- см. Гастралгия.
эпигастральная область (regio epigastrica) -- см. Надчревье.
эпигастрий (epigastrium; эпи- + греч. gaster, gastros живот, чрево, желудок) -- см. Надчревье.
эпигенез (истор.; эпи- + греч. genesis происхождение, развитие) -- учение, согласно которому в процессе зародышевого развития происходит постепенное и последовательное образование органов и частей зародыша из вещества оплодотворенного яйца; противоположен преформизму.
эпиглоттит (epiglottitis; анат. epiglottis надгортанник + -ит) -- воспаление слизистой оболочки надгортанника.
эпигнатия (epignathia; эпи- + греч. gnathos челюсть) -- аномалия развития: удвоенная нижняя челюсть.
эпидемиологическая география (син.: эпидемиология географическая, эпидемиология ландшафтная) -- раздел эпидемиологии, изучающий особенности эпидемического процесса в различных географических условиях.
эпидемиологическая карта -- топографическая карта местности с нанесенными на нее сведениями о санитарно-эпидемиологическом состоянии территории, инфекционной заболеваемости, лечебно-профилактических и противоэпидемических учреждениях; предназначена для оценки эпидемической обстановки с целью планирования профилактических мероприятий и разработки конкретных мер борьбы с эпидемическими болезнями.
эпидемиологическая разведка (нрк) -- см. Санитарно-эпидемиологическая разведка.
эпидемиологическая эффективность вакцинации -- количественный показатель, выражаемый отношением величин заболеваемости определенной инфекционной болезнью до и после массовой профилактической иммунизации.
эпидемиологический конъюнктурный обзор -- отчетный документ санитарно-эпидемиологической службы, содержащий анализ конкретных материалов, характеризующих заболеваемость населения инфекционными болезнями, а также факторы, влияющие на нее.
эпидемиологическое наблюдение -- непрерывное изучение эпидемического состояния населения на определенной территории.
эпидемиологическое обследование -- комплексный метод изучения эпидемического очага, направленный на установление источника инфекции, факторов и путей ее распространения, а также границ эпидемического очага с целью определения характера и объема мероприятий по его ликвидации.
эпидемиология1 (эпидемия + греч. logos учение, наука) -- медицинская наука, изучающая закономерности эпидемического процесса и разрабатывающая методы борьбы с инфекционными болезнями человека. эпидемиология военная -- раздел военной медицины и Э., разрабатывающий теорию и практику противоэпидемического обеспечения войск в мирное и военное время. эпидемиология географическая -- см. Эпидемиологическая география. эпидемиология ландшафтная -- см. Эпидемиологическая география.
эпидемиология2 -- метод изучения закономерностей распространения неинфекционных болезней среди населения, основанный на применении статистических показателей.
эпидемическая вспышка -- категория интенсивности эпидемического процесса, характеризующаяся одновременным возникновением у людей на определенной территории (в определенном коллективе) инфекционных заболеваний, связанных общим источником инфекции или путями ее передачи.
эпидемический (epidemicus) -- относящийся к эпидемии, носящий характер эпидемии (об инфекционной болезни).
эпидемический очаг (син. очаг инфекционной болезни) -- место пребывания источника инфекции (больного) и окружающая его территория, в пределах которой возможно распространение возбудителей болезни, обусловленное соответствующими механизмами передачи.
эпидемический процесс -- процесс распространения инфекционной болезни в человеческом обществе, заключающийся в формировании цепи эпидемических очагов, последовательно возникающих один из другого.
эпидемия (epidemia; греч. epidemia повальная болезнь, от эпи- + demos область, страна, народ) -- категория интенсивности эпидемического процесса, характеризующаяся уровнем заболеваемости определенной инфекционной болезнью, значительно превышающим обычно регистрируемый на данной территории за аналогичный период. эпидемия бытовая -- см. Эпидемия контактная. эпидемия водная -- Э., при которой распространение возбудителей инфекции происходит через воду. эпидемия контактная (син. Э. бытовая) -- Э., при которой распространение возбудителей инфекции осуществляется посредством контактно-бытового пути передачи. эпидемия молочная -- пищевая Э., при которой основным фактором распространения возбудителей инфекции является молоко. эпидемия пищевая -- Э., при которой распространение возбудителей инфекции происходит через пищу. эпидемия промысловая -- Э. зооноза, возникающая среди промысловиков (охотников) в границах природных очагов болезни.
эпидемия психическая (epidemia psychica) -- см. Психоз коллективный.
эпидермис (epidermis, LNH; эпи- + греч. derma кожа) -- поверхностный слой кожи, состоящий из многослойного плоского ороговевающего эпителия.
эпидермодермит (epidermodermitis; эпидермис + дерма + -ит) -- воспалительный процесс, захватывающий одновременно дерму и эпидермис.
эпидермодисплазия бородавчатая (epidermodysplasia verrucosa; эпидермис + дисплазия) -- см. Дисплазия эпидермиса бородавчатая.
эпидермодисплазия верруциформная (epidermodysplasia verruciformis; эпидермис + дисплазия) -- дерматоз неясной этиологии, характеризующийся появлением на разгибательных поверхностях кистей и стоп, реже на лице множественных сливающихся элементов сыпи, напоминающих плоские бородавки; наблюдается у детей.
эпидермоид (epidermoidum; эпидермис + греч. -eides подобный) -- киста кожи, выстланная многослойным плоским эпителием и заполненная роговыми массами без примеси жира.
эпидермолиз буллезный врожденный (epidermolysis bullosa congenita; эпидермис + греч. lysis распад, разложение; син.: Гольдшейдера болезнь, Кебнера болезнь, пузырчатка врожденная, пузырчатка травматическая) -- наследственный дерматоз, характеризующийся образованием на коже пузырей при любой, даже незначительной, травме. эпидермолиз буллезный врожденный белопапулоидный (е. bullosa congenita albopapuloidea; син. Пазини белопапулоидный врожденный буллезный эпидермолиз) -- форма дистрофического Э. б. в., при которой кроме пузырей на коже появляются белесоватые плотные папулы, обусловленные фиброзной гиперплазией соединительной ткани и изменениями эластических волокон. эпидермолиз буллезный врожденный дистрофический (е. bullosa congenita dystrophica) -- Э. б. в., при котором на месте высыпаний образуются рубцы; сопровождается дистрофическими изменениями внутренних органов. эпидермолиз буллезный врожденный гиперпластический (е. bullosa congenita hyperplastica) -- форма дистрофического Э. б. в., при которой на месте пузырей образуются келоидные рубцы с эпидермальными кистами. эпидермолиз буллезный врожденный летальный (е. bullosa congenita letalis; син. Херлитца злокачественный врожденный буллезный эпидермолиз) -- Э. б. в., при котором у новорожденного появляются обширные участки отслойки эпидермиса, а также пузыри на слизистых оболочках; заканчивается гибелью ребенка в первые часы жизни. эпидермолиз буллезный врожденный летний (е. bullosa congenita aestivalis; син. Вебера--Коккейна синдром) -- Э. б. в., при котором пузыри образуются на коже кистей и стоп в жаркую погоду. эпидермолиз буллезный врожденный полидиспластический (е. bullosa congenita polydysplastica) -- форма дистрофического Э. б. в., характеризующаяся множеством крупных рубцующихся пузырей с геморрагическим содержимым, положительным симптомом Никольского, поражением слизистых оболочек, дистрофией ногтей, волос, зубов, гипергидрозом и эндокринными нарушениями. эпидермолиз буллезный врожденный простой (е. bullosa congenita simplex) -- Э. б. в., при котором на участках кожи, подвергающихся сдавлению или трению (чаще на конечностях), образуются вялые пузыри, исчезающие бесследно или временно оставляющие после себя очаги гиперпигментации. эпидермолиз буллезный врожденный пятнистый (е. bullosa congenita maculosa) -- Э. б. в., характеризующийся появлением белых пятен на цианотических участках кожи; обычно сочетается с алопецией, микроцефалией и другими аномалиями развития.
эпидермолиз буллезный порфирический (epidermolysis bullosa porphyrica) -- см. Порфирия кожи поздняя.
эпидермолиз новорожденных острый (epidermolysis neonatorum acuta) -- см. Дерматит эксфолиативный новорожденных.
эпидермомикозы (истор.; epidermomycoses; эпидермис + микоз) -- микозы, при которых, как предполагали, возбудители паразитируют только в эпидермисе; к Э. относили эпидермофитии, руброфитию, кандидамикоз кожи и слизистых оболочек, некоторые плесневые микозы.
эпидермофитид (epidermophytidum; эпидермофития + греч. -eides подобный) -- элемент аллергической сыпи на коже больного эпидермофитией, не содержащий возбудителя.
эпидермофития (epidermophytia) -- общее название дерматомикозов, вызываемых некоторыми нитчатыми паразитическими грибками родов Epidermophyton и Trichophyton.
эпидермофития ногтей (epidermophytia unguium; син. онихомикоз эпидермофитный) -- дерматомикоз с поражением ногтевых пластинок, вызываемый паразитическим грибком Trichophyton mentagrophytes var. interdigitale.
эпидермофития паховая (epidermophytia inguinalis; син. экзема окаймленная) -- дерматомикоз в области пахово-бедренных складок, вызываемый паразитическим грибком Epidermophyton inguinali и характеризующийся острым развитием воспалительных высыпаний неправильных очертаний без периферического валика.
эпидермофития стоп (epidermophytia pedum; син. эпидермофитоз) -- дерматомикоз, локализующийся на стопах и вызываемый, как правило, паразитическим грибком Trichophyton mentagrophytes var. interdigitale. эпидермофития стоп дисгидротическая (е. pedum dyshidrotica) -- Э. с., при которой возникают преимущественно везикулы, пузыри и эрозии. эпидермофития стоп интертригинозная (е. pedum intertriginosa) -- Э. с., при которой наблюдается мацерация кожи, возникновение мелких везикул, трещин и мокнутие в межпальцевых складках. эпидермофития стоп острая (е. pedum acuta) -- дисгидротическая или интертригинозная Э. с., протекающая с выраженными явлениями острого воспаления, сопровождающимися аллергическими высыпаниями, повышением температуры тела и недомоганием. эпидермофития стоп сквамозная (е. pedum squamosa) -- см. Эпидермофития стоп сквамозно-гиперкератотическая. эпидермофития стоп сквамозно-гиперкератотическая (е. pedum squamosa hyperkeratotica; син. Э. стоп сквамозная) -- Э. с., при которой появляются очаги нерезко выраженного гиперкератоза и шелушения кожи, преимущественно на сводах стоп.
эпидермофитоз (epidermophytosis) -- см. Эпидермофития стоп.
эпидермофитон (Epidermophyton floccosum) -- микроорганизм рода Epidermophyton кл. несовершенных грибов, характеризующийся септированным мицелием и образованием в культуре пучков тупоконечных макроконидий ("связки бананов"); возбудитель эпидермофитии, гл. обр. паховой.
эпидермоцит базальный (epidermocytus basalis, LNH; эпидермис + гист. cytus клетка; син. клетка базальная) -- малодифференцированная эпителиальная клетка базального слоя эпидермиса, за счет деления которой осуществляется его обновление.
эпидермоцит белый отростчатый (epidermocytus surculatus albus, LNH; син. Лангерганса клетка) -- отростчатая клетка базального слоя эпидермиса, снабженная отростками и по форме похожая на меланоцит; предположительно является дегенерирующей формой шиповатого эпидермоцита.
эпидермоцит шиповатый (epidermocytus spinosus, LNH; син.: клетка крылатая, клетка шиповатая) -- клетка шиповатого слоя эпидермиса, снабженная протоплазматическими отростками, имеющими вид коротких шипов.
эпидидим- (эпидидимо-; анат. epididymis придаток яичка, от эпи- + греч. didymoi яички) -- составная часть сложных слов, означающая "относящийся к придатку яичка".
эпидидимис (epididymis; эпи- + греч. didyrnoi яички) -- см. Придаток яичка.
эпидидимит (epididymitis; эпидидим- + -ит) -- воспаление придатка яичка.
эпидидимит симпатический (epididymitis sympathica; син. эпидидимит эротический) -- набухание придатка яичка, сопровождающееся болью, внезапно наступающее после сильного сексуального возбуждения, не завершившегося половым актом или эякуляцией.
эпидидимит эротический (epididymitis erotica) -- см. Эпидидимит симпатический.
эпидидимо- -- см. Эпидидим-.
эпидидимография (эпидидимо- + греч. grapho писать, изображать) -- рентгенологическое исследование придатка яичка после введения контрастного вещества в семявыносящий проток посредством его пункции. эпидидимография комбинированная -- Э., проводимая одновременно с пневмографией мошонки.
эпидидимэктомия (epididymectomia; эпидидим- + эктомия) -- хирургическая операция: удаление придатка яичка.
эпидуральное пространство (cavum epidurale, PNA, BNA; cavum extradurale, JNA; эпи- + анат. dura mater твердая мозговая оболочка) -- пространство между твердой оболочкой спинного мозга и надкостницей позвонков, содержащее соединительную ткань и венозные сплетения.
эпидурит (epiduritis; эпидуральное пространство + -ит; син. пахименингит наружный) -- воспаление клетчатки эпидурального пространства; обычно сочетается со спинальным пахименингитом. эпидурит гиперпластический (е. hyperplastica) -- хронический Э., характеризующийся образованием массивных рубцов в клетчатке эпидурального пространства и в твердой мозговой оболочке. эпидурит гнойный (е. purulenta) -- быстро развивающийся Э. с образованием гнойного экссудата, проявляющийся резкими корешковыми болями в зоне иннервации соответствующих корешков спинномозговых нервов и менингеальными симптомами на фоне высокой лихорадки; иногда возникают признаки сдавления спинного мозга (параличи или парезы конечностей, нарушения функций тазовых органов). эпидурит негнойный (е. non purulenta) -- Э. с образованием серозного экссудата, протекающий бессимптомно или с преходящими болями в зоне иннервации соответствующих корешков спинномозговых нервов. эпидурит хронический (е. chronica) -- медленно текущий Э., проявляющийся болями в позвоночнике и в зоне иннервации соответствующих корешков спинномозговых нервов; наблюдается при туберкулезном менингите и некоторых других болезнях.
эпидурография (эпидуральное пространство + греч. grapho писать, изображать; син. перидурография) -- рентгенологическое исследование эпидурального пространства после введения в него водорастворимого контрастного вещества путем пункции.
эпизио- (греч. epision, episeion наружные женские половые органы, лобковая область) -- составная часть сложных слов, означающая "относящийся к наружным женским половым органам".
эпизиоклейзис неполный (episiocleisis incompleta; эпизио- + греч. kleisis закрытие, запирание) -- см. Лабгардта операция.
эпизиорафия (episiorrhaphia; эпизио- + греч. rhaphe шов) -- хирургическая операция: сшивание рассеченной промежности (после эпизиотомии).
эпизиотомия (episiotomia; эпизио- + греч. tome разрез, рассечение) -- акушерская операция: рассечение промежности на 2--3 см слева и справа от срединной линии во избежание разрыва во время родов.
эпизоотический процесс -- процесс распространения инфекционной болезни среди животных, заключающийся в формировании цепи эпизоотических очагов, последовательно возникающих один из другого.
эпизоотия (epizootia; эпи- + греч. zoon животное) -- заболеваемость животных инфекционной болезнью, значительно превышающая обычный уровень заболеваемости ею на данной территории.
эпизоотологическое обследование -- комплексный метод изучения эпизоотического очага с целью установления источников инфекции, факторов и путей ее передачи, границ очага, а также оценки возможности возникновения связанных с ним заболеваний людей.
эпизоотология (эпизоотия + греч. logos учение, наука) -- область ветеринарии, изучающая закономерности эпизоотического процесса и разрабатывающая меры борьбы с эпизоотиями и профилактики инфекционных болезней животных.
эпикантус (epicanthus; эпи- + греч. kanthos угол глазной щели) -- вертикальная кожная складка, прикрывающая медиальный угол глазной щели; имеется у плода, сохраняется у представителей монголоидной и некоторых групп австрало-негроидной расы; сохранение Э. у представителей других рас наследуется по аутосомно-доминантному типу, иногда в сочетании с другими аномалиями развития.
эпикард [lamina visceralis (epicardium), PNA; epicardium, BNA, JNA; эпи- + греч. kardia сердц представляющая собой висцеральную пластинку перикарда.
эпиконддисплазия (epiconddysplasia; анат. epicondylus надмыщелок + дисплазия) -- см. Локоть теннисный.
эпикондилит (epicondylitis; анат. epicondylus надмыщелок + -ит) -- остит надмыщелка плечевой кости. эпикондилит травматический (е. traumatica) -- см. Локоть теннисный.
эпикондилярный (epicondylaris) -- 1) (анат. epicondylus надмыщелок) -- относящийся к надмыщелку; 2) (эпи- + анат. condylus мыщелок) -- расположенный над мыщелком.
эпикриз (epicrisis; греч. epikrisis суждение, решение) -- суждение о диагнозе, причинах, патогенезе заболевания и результатах его лечения, производимое после окончания лечения или его определенного этапа и фиксируемое в медицинских учетных документах. эпикриз этапный -- Э., составляемый с целью обеспечения преемственности лечения при переводе больного в другое лечебно-профилактическое учреждение.
эпилепсия (epilepsia; греч. epilepsia схватывание, эпилептический припадок, эпилепсия; син. болезнь падучая -- устар.) -- хроническая болезнь, обусловленная поражением головного мозга, проявляющаяся повторными судорожными или другими припадками и сопровождающаяся разнообразными изменениями личности. эпилепсия абдоминальная (е. abdominalis; син. Мура синдром -- устар.) -- Э., проявляющаяся преимущественно абдоминальными эпилептическими припадками. эпилепсия адверсивная (е. adversiva; лат. adversus обращенный куда-либо лицом, передней стороной) -- Э., проявляющаяся исключительно или преимущественно адверсивными эпилептическими припадками. эпилепсия акустикогенная (е. acusticogena; греч. akustikos слуховой + -genes порождаемый, возникающий; син.: Э. акустическая, Э. аудиогенная, Э. аудиосенсорная, Э. рефлекторная слуховая) -- рефлекторная Э., при которой все или большая часть припадков возникают при воздействии каких-либо звуков, гл. обр. возникающих внезапно. эпилепсия акустическая (е. acustica) -- см. Эпилепсия акустикогенная. эпилепсия алкогольная (е. alcoholica) -- симптоматическая Э., проявляющаяся возникновением больших эпилептических припадков в период похмельного синдрома или алкогольного делирия. эпилепсия амигдалоидная (е. amygdaloidea; анат. corpus amygdaloideum миндалевидное тело) -- фокальная Э. при локализации патологического очага в области миндалевидного тела, проявляющаяся гл. обр. мастикаторными эпилептическими припадками. эпилепсия аудиогенная (е. audiogena; лат. audio слышать + греч. -genes порождаемый, возникающий) -- см. Эпилепсия акустикогенная. эпилепсия аудиосенсорная (е. audiosensoria; лат. audio слышать + sensus чувство) -- см. Эпилепсия акустикогенная. эпилепсия аурикулярная (истор.; е. auricularis; анат. auricula ушная раковина) -- Э., при которой возникновение припадков связывали с поражением наружного слухового прохода или попаданием в него инородного тела; ныне не выделяется. эпилепсия беременных (истор.; е. gravidarum) -- Э., при которой возникновение эпилептических припадков связывали с наличием беременности; ныне не выделяется. эпилепсия бессудорожная -- см. Эпилепсия психическая. эпилепсия большая (е. major) -- Э., при которой возникают только большие эпилептические припадки. эпилепсия вегетативная (е. vegetativa) -- см. Эпилепсия диэнцефальная. эпилепсия вздрагивания -- рефлекторная Э., при которой припадки возникают после воздействия внезапного сильного и кратковременного раздражителя, вызывающего вздрагивание. эпилепсия височная (е. temporalis) -- фокальная Э. при локализации патологического очага в области крючка парагиппокампальной извилины с одной или с обеих сторон, протекающая в виде различных форм аур, дереализации и деперсонализации, микропсий, макропсий и метаморфопсий, приступов длительного сна, часто в сопровождении вегетативных расстройств и оральных автоматизмов. эпилепсия вторичная (е. secundaria) -- см. Эпилепсия резидуальная. эпилепсия гемиплегическая (е. hemiplegica) -- см. Гасто синдром. эпилепсия генуинная (е. genuina; син.: Э. идиопатическая, Э. криптогенная, Э. эссенциальная) -- общее название Э. неустановленной этиологии, не связанных с явным органическим поражением головного мозга или выявленным нарушением обмена. эпилепсия детская (е. infantilis; син. Э. инфантильная) -- Э., при которой возникают только миоклоноатонические или акинетические эпилептические припадки, часто односторонние; первые припадки наблюдаются у детей в возрасте 2--5 лет; в более старшем возрасте припадки нередко исчезают. эпилепсия джексоновская -- см. Джексоновская эпилепсия. эпилепсия диэнцефальная (е. diencephalica; син. Э. вегетативная) -- Э., проявляющаяся преимущественно или исключительно диэнцефальными эпилептическими припадками. эпилепсия дневная (е. diurna) -- Э. с возникновением припадков исключительно в дневное время. эпилепсия затылочная (е. occipitalis; син. Э. окципитальная) -- фокальная Э. при локализации патологического очага в затылочной доле коры большого мозга, проявляющаяся гл. обр. зрительными иллюзорными и галлюцинаторными эпилептическими припадками. эпилепсия идиопатическая (е. idiopathica) -- см. Эпилепсия генуинная. эпилепсия инсулярная (е. insularis; анат. insula островок) -- фокальная Э. при локализации патологического очага в области островка, проявляющаяся гл. обр. абдоминальными, эпигастральными и вкусовыми эпилептическими припадками. эпилепсия инфантильная (е. infantilis) -- см. Эпилепсия детская. эпилепсия Кожевниковская -- см. Кожевниковская эпилепсия. эпилепсия кокаиновая (е. cocainica) -- симптоматическая Э. при интоксикации кокаином, проявляющаяся большими эпилептическими припадками. эпилепсия континуальная (е. continualis; лат. continuus непрерывный, продолжающийся) -- см. Кожевниковская эпилепсия. эпилепсия корковая -- см. Кожевниковская эпилепсия. эпилепсия криптогенная (е. cryptogena; греч. kryptos скрытый, тайный + -genes порождаемый, возникающий) -- см. Эпилепсия генуинная. эпилепсия ларвированная (е. larvata; лат. larva маска) -- см. Эпилепсия психическая. эпилепсия лобная (е. frontalis; син. Э. фронтальная) -- фокальная Э. при локализации патологического очага в коре премоторной области лобной доли, проявляющаяся адверсивными эпилептическими припадками, клоническими и тоническими судорогами какого-либо участка одной половины тела, сопровождающимися амнезией. эпилепсия локальная (е. localis) -- см. Эпилепсия фокальная. эпилепсия малая (е. minor) -- Э., проявления которой исчерпываются возникновением малых эпилептических припадков. эпилепсия менструальная (е. menstrualis) -- Э., при которой эпилептические припадки, преимущественно диэнцефальные, возникают в определенную фазу менструального цикла. эпилепсия метаболическая (е. metabolica) -- Э., обусловленная нарушениями обмена веществ в организме. эпилепсия мигренозная -- Э., при которой эпилептические припадки чередуются с приступами мигрени или сочетаются с ними; встречается редко. эпилепсия музыкогенная (е. musicogena; музыка + греч. -genes порождаемый, возникающий; син.: Кричли синдром, музыколепсия) -- рефлекторная Э., проявляющаяся преимущественно или исключительно музыкогенными эпилептическими припадками. эпилепсия мягкая (е. mitis) -- Э., при которой припадки возникают редко, а изменения личности незначительны. эпилепсия ночная (е. nocturna) -- Э., при которой большие судорожные припадки возникают преимущественно или исключительно во время ночного сна. эпилепсия овариальная (истор.; е. ovarialis) -- Э., при которой возникновение припадков связывали с дисфункцией яичников; ныне не выделяется. эпилепсия окципитальная (е. occipitalis) -- см. Эпилепсия затылочная. эпилепсия оперкулярная (е. opercularis; анат. operculum insulae cerebri покрышка островка большого мозга) -- фокальная Э. при локализации патологического очага в стенках латеральной борозды полушарий большого мозга и в периинсулярной области, проявляющаяся эпилептическими припадками слюнотечения, мастикаторными или вкусовыми эпилептическими припадками. эпилепсия органическая (е. organica) -- см. Эпилепсия резидуальная. эпилепсия острая (е. acuta) -- симптоматическая Э. в виде больших эпилептических припадков на высоте тяжелой интоксикации, заболевания энцефалитом или менингитом. эпилепсия очаговая (е. focalis) -- см. Эпилепсия фокальная. эпилепсия париетальная (е. parietalis; син. Э. теменная) -- фокальная Э. при локализации патологического очага в коре теменной доли большого мозга, при которой возникают субклинические эпилептические припадки, расстройства схемы тела, тонические или клонические судороги, то локализованные, то переходящие в джексоновский припадок, а также адверсивные и афатические эпилептические припадки. эпилепсия передневисочная (е. anteriotemporalis) -- височная Э. при локализации патологического очага в передней части височной доли большого мозга, проявляющаяся аффективными эпилептическими припадками и (или) эпилептическими припадками автоматизма в виде жевания или глотания. эпилепсия перемежающаяся (е. intermittens) -- Э. у новорожденных или грудных детей, проявляющаяся перемежающимися эпилептическими припадками. эпилепсия подкорковая (е. subcorticalis; син. Ворсаба--Иценко эпилепсия) -- общее название Э., обусловленных поражением базальных ядер головного мозга. эпилепсия поздняя (е. tarda) -- Э., при которой первые припадки возникают в зрелом возрасте; обычно обусловлена прогрессирующим органическим заболеванием головного мозга. эпилепсия полового созревания (е. pubertatis) -- Э., при которой первые эпилептические припадки возникают в периоде полового созревания. эпилепсия построландовая (син. Э. постцентральная) -- фокальная Э. при локализации патологического очага в постцентральной области коры полушарий большого мозга; проявляется в основном соматосенсорными эпилептическими припадками, обычно сменяющимися генерализованным джексоновским припадком. эпилепсия посттравматическая (е. posttraumatica) -- см. Эпилепсия травматическая. эпилепсия постцентральная (е. postcentralis) -- см. Эпилепсия построландовая. эпилепсия прероландовая (син. Э. прецентральная) -- фокальная Э. при локализации патологического очага в прецентральной области коры полушарий большого мозга, проявляющаяся судорогами одной половины тела, иногда переходящими в генерализованный припадок. эпилепсия прецентральная (е. praecentral is) -- см. Эпилепсия прероландовая. эпилепсия пробуждения -- Э., при которой эпилептические припадки, чаще большие, возникают только вскоре после пробуждения. эпилепсия психическая (е. psychica; син.: психоэпилепсия, Э. бессудорожная, Э. ларвированная, Э. скрытая) -- Э., проявляющаяся эпилептическим психозом и (или) какими-либо психическими эпилептическими эквивалентами при отсутствии судорожных припадков. эпилепсия психомоторная (е. psychomotoria) -- форма височной Э., проявляющаяся исключительно адверсивными или афатическими эпилептическими припадками. эпилепсия психосенсорная (е. psychosensoria) -- Э., при которой возникают преимущественно или исключительно психосенсорные эпилептические припадки. эпилепсия резидуальная (е. residualis; син.: Э. вторичная, Э. органическая) -- симптоматическая Э., обусловленная поражениями головного мозга, остановившимися в своем развитии преимущественно в раннем детском возрасте, определяющими характер эпилептических припадков, сопутствующих неврологических симптомов и психопатологических расстройств. эпилепсия рефлекторная (е. reflectoria; син. Э. сенсорная) -- общее название форм Э., при которых возникают преимущественно рефлекторные эпилептические припадки. эпилепсия рефлекторная зрительная (е. reflectoria visualis) -- рефлекторная Э., при которой все или большая часть припадков (больших судорожных и абсансов) провоцируются раздражением зрительного анализатора. эпилепсия рефлекторная слуховая (е. reflectoria acustica) -- см. Эпилепсия акустикогенная. эпилепсия семейная (е. familiaris) -- Э., наблюдающаяся у нескольких членов одной семьи, что обусловлено конституциональным предрасположением к болезни, способствующим развитию соответствующих нарушений обмена веществ или приобретенных поражений головного мозга. эпилепсия сенильная (е. senilis) -- см. Эпилепсия старческая. эпилепсия сенсорная (е. sensoria) -- см. Эпилепсия рефлекторная. эпилепсия симптоматическая (е. symptomatica) -- Э., при которой припадки обусловлены инфекционными, токсическими, травматическими или другими органическими поражениями головного мозга. эпилепсия сифилитическая (е. syphilitica) -- симптоматическая Э. при эндартериите мелких сосудов головного мозга или менингоэнцефалите сифилитического происхождения, проявляющаяся большими эпилептическими припадками, иногда до развития status epilepticus, сопровождающимися дисфорией и сумеречным помрачением сознания. эпилепсия скрытая (е. latens) -- см. Эпилепсия психическая. эпилепсия сосудистая (е. vascularis) -- симптоматическая Э. при сосудистых поражениях головного мозга, обусловленных, напр., гипертонической болезнью, тромбангиитом, проявляющаяся большими эпилептическими припадками, обмороками и судорогами. эпилепсия старческая (е. senilis; син. Э. сенильная) -- 1) генуинная Э., возникшая в старческом возрасте; 2) симптоматическая Э. при болезни Альцгеймера или старческом слабоумии. эпилепсия телевизионная -- рефлекторная Э. с систематическим возникновением эпилептических припадков при просмотре телевизионных передач с близкого расстояния при очень слабом освещении в помещении. эпилепсия теменная (е. parietalis) -- см. Эпилепсия париетальная. эпилепсия токсоплазмотическая (е. toxoplasmotica) -- симптоматическая Э. при токсоплазмозе; клинические проявления Э. т. определяются локализацией патологических очагов в головном мозге. эпилепсия травматическая (е. traumatica; син. Э. посттравматическая) -- симптоматическая Э., возникающая в отдаленном периоде черепно-мозговой травмы и проявляющаяся преимущественно фокальными, значительно реже большими эпилептическими припадками. эпилепсия тяжелая (е. gravis) -- Э. с частыми большими эпилептическими припадками (возникающими сериями, иногда переходящими в status epilepticus), эпизодами сумеречного помрачения сознания и быстро развивающимся слабоумием. эпилепсия утренняя (е. matutiana) -- Э., при которой эпилептические припадки (преимущественно большие) возникают гл. обр. или исключительно по утрам. эпилепсия фокальная (е. focalis; син.: Э. локальная, Э. очаговая) -- Э., обусловленная наличием патологического очага в некотором ограниченном участке головного мозга, определяющего характер возникающих эпилептических припадков. эпилепсия фотогенная (е. photogena; греч. phos, photos свет + -genes порождаемый, возникающий) -- зрительная рефлекторная Э., при которой миоклонические или большие эпилептические припадки возникают под воздействием мелькающего света. эпилепсия фронтальная (е. frontalis) -- см. Эпилепсия лобная. эпилепсия функциональная (е. functionalis) -- Э., обусловленная нарушениями функций головного мозга в связи с конституциональными расстройствами обмена веществ, а не с органическим поражением мозга. эпилепсия эссенциальная (е. essentialis) -- см. Эпилепсия генуинная. эпилепсия юношеская (устар.; е. juvenilis) -- Э., при которой первые эпилептические припадки возникают в возрасте 13--17 лет; ныне не выделяется.
эпилепсия аллергическая (epilepsia allergica) -- эпилептиформный припадок, сопровождающий аллергическую реакцию.
эпилепсия брюшная (устар.; epilepsia abdominalis) -- кишечная колика при стертой форме непроходимости кишечника.
эпилепсия бульбарная (истор.; epilepsia bulbaris) -- судорожные припадки у экспериментальных животных, вызывавшиеся раздражением продолговатого мозга.
эпилепсия кардиальная (устар.; epilepsia cardialis) -- возникновение больших судорожных припадков при некоторых болезнях сердца, напр. при синдроме Морганьи--Адамса--Стокса; форма вторичного церебрального криза.
эпилепсия кашлевая (нрк) -- см. Беттолепсия.
эпилепсия миоклоническая -- см. Миоклонус-эпилепсия.
эпилепсия спинальная (устар.; epilepsia spinalis) -- возникновение судорог при поражении спинного мозга.
эпилепсия фебрильная (устар.; epilepsia febrilis) -- эпилептиформные припадки у детей, не страдающих Э., возникающие при значительно повышенной температуре тела.
epilepsia procursiva (лат. procurro, procursum выбегать вперед, спешить) -- эпилепсия, проявляющаяся исключительно прокурсивными эпилептическими припадками.
epilepsia rotatoria (лат. rotatorius вращательный) -- эпилептический припадок с аурой, проявляющейся вращением больного на одном месте.
эпилептиформный (epileptiformis; эпилепсия + лат. -formis подобный, похожий) -- сходный с эпилептическим припадком; клинически напоминающий эпилепсию.
эпилептический (epilepticus) -- относящийся к эпилепсии.
эпилептический эквивалент -- см. Психический эпилептический эквивалент.
эпилойя (epiloia) -- см. Склероз туберозный.
эпиляция (epilatio; э- + лат. pilus волос) -- удаление волос вместе с волосяной луковицей (в результате чего они не вырастают вновь), производимое с лечебной или косметической целью; термин употребляют также при обозначении некоторых методов удаления волос по типу депиляции, напр. Э. препаратами таллия или эпилином, рентгеновская Э.
эпимаст -- см. Эпимастигота.
эпимастигота (син.: критидиальная стадия, эпимаст) -- стадия жизненного цикла простейших сем. Trypanosomatidae, характеризующаяся наличием короткой ундулирующей мембраны, проходящей вдоль передней половины тела; Э. трипаносом, патогенных для человека, обитают в кишечнике переносчика, а эпимастиготы Trypanosoma cruzi -- и в организме больного.
эпимезофарингит (epimesopharyngitis; эпи- + анат. mcsopnarynx мезофаринкс + -ит) -- воспаление слизистой оболочки (часто и лимфоидной ткани) носовой и ротовой частей глотки.
эпимизий (epimysium; эпи- + греч. mys мышца) -- см. Перимизий наружный.
эпимиокард (primordium epimyocardiale; эпи- + миокард) -- участок внутренностной мезодермы, из которого развиваются миокард и эпикард.
эпиневрий (epineurium, LNH; эпи- + греч. neuron нерв) -- наружная оболочка нерва, состоящая из волокнистой соединительной ткани.
эпинефрин (epinephrinum; анат. устар. epinephros надпочечник) -- см. Адреналин.
эпинефрэктомия (epinephrectomia; анат. устар. epinephros надпочечник + эктомия) -- см. Адреналэктомия.
эписклера (lamina episcleralis, LNH; episclera; эпи- + склера) -- наружный рыхлый слой склеры, в котором проходят кровеносные сосуды.
эписклеральное пространство [spatium episclerale, PNA; spatium interfasciale (Tenoni), BNA; spatium circumbulbare, JNA; син.: надвлагалищное пространство, надсклеральное пространство, теноново пространств яблока, заполненная жидкостью.
эписклеральные веточки (ramuli episclerales) -- см. Перечень анат. терминов.
эписклерит (episcleritis; эписклера + -ит) -- воспаление поверхностных слоев склеры. эписклерит мигрирующий (е. migrans) -- аллергический очаговый Э., последовательно поражающий соседние участки склеры около лимба. эписклерит узелковый (е. nodosa) -- Э., при котором вблизи лимба развивается одиночный инфильтрат с интенсивной глубокой инъекцией сосудов склеры.
эписома [ представляющая собой молекулу дезоксирибонуклеиновой кислоты, способную к самостоятельному существованию (и редупликации) в цитоплазме, а также к обратимому включению в состав хромосомы бактерии.
эписпадия (epispadia; эпи- + греч. spadon отверстие, расщелина, разрыв; син.: незаращение мочеиспускательного канала верхнее, расщелина мочеиспускательного канала верхняя) -- аномалия развития: полное или частичное незаращение передней стенки мочеиспускательного канала. эписпадия полная (е. totalis; син. Э. тотальная) -- форма Э., при которой передняя стенка мочеиспускательного канала отсутствует на всем его протяжении, наружное отверстие мочевого пузыря расположено в лобковой области, а мышечные слои передней стенки мочевого пузыря и его шейки отсутствуют или недоразвиты. эписпадия стволовая (е. truncalis) -- форма Э., при которой наружное отверстие мочеиспускательного канала открывается в области спинки полового члена. эписпадия тотальная (е. totalis) -- см. Эписпадия полная.
эпистаз (эпи- + греч. stasis стояние, положение) -- 1) взаимодействие неаллельных генов, при котором доминантный аллель одной из пар подавляет проявление доминантного аллеля другой пары; 2) любое взаимодействие неаллельных генов, независимо от их доминантности.
epistaxis (греч. от epistazo выпускать по каплям, капать) -- см. Кровотечение носовое.
эпистернум (episternum; эпи- + анат. sternum грудина) -- кость грудной конечности рептилий, рудиментами которой у человека являются диск грудино-ключичного сустава и непостоянные надгрудинные кости.
эпистома (epistoma; греч. epistomoo затыкать, закупоривать; син. бронхиома) -- опухоль, развивающаяся вблизи корня легкого из эпителия желез бронхов.
эпистрофей (epistropheus, BNA, JNA; греч. epistrepho поворачивать, вращать) -- см. Перечень анат. терминов.
эпиталамус (epithalamus PNA, BNA; эпи- + таламус; син.: надбугорье, надталамическая область) -- часть таламического мозга, включающая шишковидное тело, заднюю спайку, поводки, спайку и треугольники поводков.
эпитарзус (epitarsus; эпи- + анат. tarsus palpebrae хрящ века) -- дупликатура конъюнктивы глазного яблока между ее переходной складкой и хрящом верхнего века.
эпителиальные гнезда Брунна -- см. Брунна эпителиальные гнезда.
эпителиальные жемчужины -- 1) см. Бона узелки; 2) см. Тельца вилочковой железы.
эпителиальные островки Малассе -- см. Малассе эпителиальные островки.
эпителиальные тельца -- см. Железы паращитовидные.
эпителиальный (epithelialis) -- относящийся к эпителию; состоящий из эпителия.
эпителиальный копчиковый ход (син.: киста волосяная, киста пилонидальная, кожный синус врожденный, пилонидальный синус, пупок задний, фистула дермоидная, эктодермальный крестцово-копчиковый синус) -- аномалия развития: канал, выстланный многослойным плоским эпителием, открывающийся в межъягодичной складке у копчика.
эпителизация (epithelisatio) -- образование эпителия в месте повреждения кожи или слизистой оболочки, приводящее к восполнению дефекта.
эпителиит лучевой (эпителий + -ит) -- см. Радиоэпителиит.
эпителий (epithelium, LNH; эпи- + греч. thele сосок молочной железы; син. ткань эпителиальная) -- ткань, выстилающая поверхность и полости тела, образующая эпидермис, покрывающая слизистые оболочки пищеварительного тракта, воздухоносных, мочевых и половых путей, серозные оболочки, а также образующая большинство желез организма; выполняет защитную, секреторную и некоторые другие функции. эпителий вальдейеров -- см. Эпителий поверхностный (яичника). эпителий Генле -- см. Эпителий переходный. эпителий герминативный (е. germinativum) -- см. Эпителий поверхностный (яичника). эпителий железистый (е. glandulare, LNH) -- Э., входящий в состав желез и состоящий из клеток, способных вырабатывать специфические продукты -- секреты. эпителий зародышевый -- см. Эпителий поверхностный (яичника). эпителий зародышевый целомический -- см. Эпителий поверхностный (яичника). эпителий зачатковый -- см. Эпителий поверхностный (яичника). эпителий каемчатый (е. limbatum, LNH) -- однослойный цилиндрический Э., на наружной поверхности клеток которого имеется каемка, образованная микроворсинками, обеспечивающими всасывание питательных веществ. эпителий мезодермальный (е. mesodermaticum, LNH; син.: Э. целодермальный, Э. целонефродермальный) -- Э. мезодермального происхождения (напр., мезотелий, сперматогенный и фолликулярный Э.). эпителий мерцательный -- см. Эпителий реснитчатый. эпителий многорядный -- см. Эпителий псевдомногослойный. эпителий многослойный (е. multistratificatum, LNH) -- Э., состоящий из многих слоев клеток; выполняет защитную функцию. эпителий многослойный плоский (е. multistratificatum planum, LNH) -- Э. м., клетки наружного слоя которого имеют плоскую форму. эпителий обонятельный (е. olfactorium) -- Э. слизистой оболочки верхней части полости носа, содержащий обонятельные клетки. эпителий однослойный (е. unistratificatum, LNH) -- Э., состоящий из одного слоя клеток. эпителий переходный (е. transitorium, LNH; син. Генле эпителий) -- двухслойный Э., выстилающий мочевыводящие пути. эпителий пигментный (е. pigmentosum, LNH) -- Э., клетки которого содержат большое количество пигментных включений (напр., в сетчатке глаза). эпителий плоский (е. planum, LNH) -- Э., клетки которого имеют плоскую форму. эпителий поверхностный яичника (е. superficiale, LNH; син.: вальдейеров эпителий, Э. герминативный, Э. зачатковый, Э. зародышевый, Э. зародышевый целомический) -- однослойный цилиндрический Э., покрывающий поверхность яичника. эпителий призматический -- см. Эпителий цилиндрический. эпителий псевдомногослойный (е. pseudomultistratificatlim, LNH; син. Э. многорядный) -- однослойный Э., состоящий из клеток, ядра которых расположены на разных уровнях от базальной мембраны, напр. Э. дыхательных путей. эпителий реснитчатый (е. ciliatum, LNH; син. Э. мерцательный) -- псевдомногослойный Э., на наружной поверхности клеток которого имеются постоянно колеблющиеся волосковидные образования (реснички), напр. Э. дыхательных путей. эпителий респираторный (е. respiratorium) -- Э., выстилающий альвеолы легких; обеспечивает газообмен между кровью и альвеолярным воздухом. эпителий сперматогенный (е. spermatogenum) -- Э., образующий стенку извитых семенных канальцев; в клетках Э. с. происходит развитие сперматозоидов. эпителий фолликулярный (е. folliculare) -- Э. яичника, состоящий из кубических клеток, окружающих одним или многими слоями развивающиеся яйцеклетки. эпителий целодермальный -- см. Эпителий мезодермальный. эпителий целонефродермальный -- см. Эпителий мезодермальный. эпителий цилиндрический (е. cylindricum, LNH; син. Э. призматический) -- Э. ряда внутренних органов, клетки которого имеют цилиндрическую или призматическую форму. эпителий эпендимальный -- см. Эпендима. эпителий эпендимный -- см. Эпендима.
эпителиома (epithelioma; эпителий + -ома) -- общее название опухолей, развивающихся из эпителия.
эпителиома аденоидная кистозная (epithelioma adenoides cysticum; син.: Бальзера--Менетрие аденома сальных желез симметричная, Брука железисто-кистозная эпителиома, эпителиома множественная доброкачественная железисто-кистозная) -- невус, возникающий в результате пролиферации недоразвитых или порочно развитых сальных желез и волосяных фолликулов.
эпителиома базальноклеточная (epithelioma basocellulare) -- см. Базалиома.
эпителиома базальноклеточная кератотическая (epithelioma basocellulare keratoticum) -- см. Базалиома ороговевающая.
эпителиома бархатистая -- см. Кейра эритроплазия.
эпителиома с двойной метаплазией -- см. Опухоль мукоэпидермоидная.
эпителиома злокачественная (epithelioma malignum) -- см. Рак.
эпителиома интраэпидермальная Борста -- Ядассона -- см. Ядассона эпителиома кожи туловища.
эпителиома кистозная Апатенко -- см. Апатенко кистозная эпителиома.
эпителиома кожи Малерба -- см. Малерба эпителиома кожи.
эпителиома кожи светлоклеточная (epithelioma cutis clarocellulare) -- доброкачественная опухоль придатков кожи, структурным элементом которой являются крупные светлые гликогенсодержащие клетки.
эпителиома множественная доброкачественная железисто-кистозная (epithelioma multiplex benignum glandulosum cysticum) -- см. Эпителиома аденоидная кистозная.
эпителиома множественная доброкачественная кистозная (epithelioma multiplex benignum cysticum) -- см. Трихоэпителиома.
эпителиома множественная поверхностная (epithelioma multiplex superficiale) -- см. Базалиома мультицентрическая.
эпителиома некротизирующаяся (epithelioma necrotisans) -- см. Малерба эпителиома кожи.
эпителиома обызвествленная (epithelioma calcificatum) -- см. Малерба эпителиома кожи.
эпителиома педжетоидная -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся.
эпителиома печени (epithelioma hepatis) -- см. Рак печеночно-клеточный.
эпителиома рецидивирующая (epithelioma recidivum) -- см. Опухоль смешанная.
эпителиома сифилоподобная доброкачественная (epithelioma syphiloideum benignum) -- см. Кейра эритроплазия.
эпителиома слизеобразующая -- см. Опухоль мукоэпидермоидная.
эпителиома туловища плоская -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся.
эпителиома энтероидная яичника (epithelioma ovarii enteroideum) -- см. Кистома яичника псевдомуцинозная малигнизированная.
эпителиома эритематозная множественная Литтла -- см. Базалиома кожи плоская поверхностная неизъязвляющаяся.
эпителиоцит (epitheliocytus; эпителий + гист. cytus клетка) -- см. Клетка эпителиальная.
эпителиоцит базальный (epitheliocytus basalis, LNH) -- клетка псевдомногослойного эпителия, прилегающая к базальной мембране.
эпителиоцит вставочный (epitheliocytus intercalatus, LNH) -- клетка псевдомногослойного эпителия, занимающая промежуточное положение между базальным и поверхностным эпителиоцитом.
эпителиоцит кишечный с исчерченной каемкой (epithe liocytus intestinalis cum limbo striato, LNH; син.: клетка каемчатая, энтероцит каемчатый) -- призматическая эпителиальная клетка слизистой оболочки тонкой кишки, имеющая на апикальной поверхности каемку, образованную системой микроворсинок.
эпителиоцит поверхностный (epitheliocytus superficialis, LNH) -- клетка псевдомногослойного эпителия, ядро которой расположено ближе к поверхности.
эпителиоцит центроацинозный (epitheliocytus centroacinosus, LNH; син. клетка центроацинозная) -- эпителиальная клетка кубической формы; этими клетками выстланы ацинусы поджелудочной железы.
эпителиоцит шиповатый (epitheliocytus spinosus, LNH; син. клетка шиповатая) -- эпителиальная клетка с протоплазматическими отростками в форме шипов, образующих межклеточные мостики; из Э. ш. состоит шиповатый слой многослойного неороговевающего эпителия.
эпитимпанит (epitympanitis, эпитимпанум + -ит) -- хронический отит с поражением височной кости; характеризуется образованием краевой перфорации барабанной перепонки, грануляциями, ушными полипами. эпитимпанит холестеатомный (е. cholesteatomica) -- Э., характеризующийся врастанием эпидермиса кожи наружного слухового прохода в барабанную полость через краевую перфорацию барабанной перепонки и образованием холестеатомы.
эпитимпанум (epitympanum; эпи- + греч. tympanon барабан) -- см. Надбарабанное углубление.
эпитифлит (epityphlitis; эпи- + греч. typhlon слепая кишка + -ит) -- см. Аппендицит.
эпифарингит (epipharyngitis; эпифаринкс + -ит) -- см. Назофарингит.
эпифарингография (эпифаринкс + греч. grapho писать, изображать) -- рентгенологическое исследование носоглотки после введения в нее контрастного вещества.
эпифарингоскопия (эпифаринкс + греч. skopeo рассматривать, исследовать) -- см. Риноскопия задняя.
эпифаринкс (epipharynx; эпи- + греч. pharynx глотка) -- см. Носовая часть глотки.
эпифиз (epiphysis; греч. "нарост", "шишка" от epiphyornai вырастать, расти на чем-либо) -- 1) (PNA, BNA, JNA) расширенный конец трубчатой кости; обычно развивается из отдельной точки окостенения; 2) см. Шишковидное тело.
эпифизарная линия (linea epiphysialis, PNA) -- граница между губчатым веществом эпифиза и эпифизарным хрящом трубчатой кости.
эпифизарная пластинка (lamina epiphysialis) -- см. Хрящ эпифизарный.
эпифизеодез (epiphyseodesis; эпифиз + греч. desis связывание, скрепление) -- хирургическая операция: создание синостоза между эпифизом и метафизом.
эпифизеолиз (epiphyseolysis; эпифиз + греч. lysis распад, разрушение) -- разрушение росткового эпифизарного хряща, напр. при переломе кости со смещением эпифиза.
эпифизеонекроз (epiphyseonecrosis; эпифиз + некроз) -- некроз эпифиза трубчатой кости, чаще бедренной; встречается при атеросклерозе, тромбозе концевых артерий кости и других нарушениях кровообращения.
эпифизит (epiphysitis; эпифиз + -ит; син. остеомиелит эпифизарный) -- воспаление эпифиза с вовлечением в процесс эпифизарного хряща; приводит к синостозу эпифиза с метафизом.
эпифизэктомия (epiphysectomia; эпифиз + эктомия) -- хирургическая операция: удаление шишковидного тела.
эпифилаксия (epiphylaxia; эпи- + греч. phylaxis защита) -- метод активации иммунитета при некоторых вяло текущих инфекционных болезнях, заключающийся во введении в организм соответствующей вакцины.
эпифора (epiphora; греч. "натиск, наплыв, поток слез") в офтальмологии -- см. Слезотечение ретенционное.
эпицистостомия (epicystostomia; эпи- + цистостомия) -- хирургическая операция: наложение надлобкового мочепузырного свища.
эпицистотомия (epicystotomia; эпи- + цистотомия) -- см. Цистотомия высокая.
эпицит (epicytus; эпи- + гист. cytus клетка; син. подоцит) -- эпителиальная клетка внутреннего листка капсулы клубочка почечного тельца (почечного клубочка), имеющая отростки, плотно прилежащие к поверхности капилляров клубочка; принимает -- участие в процессах почечной фильтрации.
эпонихий (eponychium; эп- + греч. onyx, onychos ноготь) -- см. Надногтевая пластинка.
Эпштейна--Барр вирус (М. A. Epstein; J. М. Barr; син. вирус инфекционного мононуклеоза) -- вирус из сем. герпесвирусов, являющийся возбудителем инфекционного мононуклеоза человека; существует предположение об этиологической связи Э. -- Б. в. с лимфомой Беркитта.
эпулид (эп- + греч. ulon десна) -- см. Эпулис.
эпулис (epulis; греч. "нарост на десне"; от эп- + ulon десна; син. эпулид) -- очаг разрастания соединительной ткани на десне или в толще челюсти. эпулис ангиоматозный (е. angiomatosa) -- Э. на десне, характеризующийся наличием в нем большого количества мелких вен. эпулис внутрикостный (е. intraossea) -- Э. в челюсти, морфологическим субстратом которого являются остеобласты и остеокласты. эпулис гигантоклеточный (е. gigantocellularis; син. остеобластокластома челюсти периферическая) -- Э. на десне, морфологическим субстратом которого являются гигантские многоядерные клетки типа остеокластов. эпулис гранулематозный (е. granulomatosa) -- Э. в виде обильных разрастаний грануляционной ткани в зоне изъязвления десны. эпулис фиброзный (е. fibrosa) -- Э. десны, состоящий из зрелой соединительной ткани.
Эпштейна методика (Г. В. Эпштейн, 1889--1935, сов. паразитолог и протозоолог) -- метод выявления специфической зернистости гранулоцитов, основанный на пероксидазной реакции.
Эрба болезнь (w. Н. Erb, 1840--1921, нем. невропатолог) -- 1) см. Миопатия юношеская; 2) см. Паралич спастический спинальный.
Эрба рефлекс (W. Н. Erb) -- см. Рефлекс коленный.
Эрба симптом (W. Н. Erb) -- повышенная возбудимость нервов при раздражении электрическим током; наблюдается при тетании.
Эрба спинальный паралич (W. Н. Erb) -- см. Паралич спастический спинальный.
Эрба точка (W. Н. Erb) -- см. Боткина--Эрба точка.
Эрба ювенильная форма миопатии (W. Н. Erb) -- см. Миопатия юношеская.
Эрба--Гольдфлама болезнь (W. Н. Erb, 1840--1921, нем. невропатолог; S. V. Goldflam, 1852--1932, польский невропатолог) -- см. Миастения.
Эрба--Рота миодистрофия (W. Н. Erb, 1840--1921, нем. невропатолог; В. К. Рот, 1848--1916, отеч. невропатолог) -- см. Миопатия юношеская.
Эрба--Рота миопатия (W. H. Erb, В. К. Рот) -- см. Миопатия юношеская.
Эрба -- Ферстера -- Барре--Левенштейна рефлекс (w. Н. Erb, 1840--1921, нем. невропатолог; О. Foerster, 1873--1941, нем. невропатолог; J. A. Barre, 1880--1967, франц. невропатолог; О. Loevenstein, род. в 1889 г., нем. невропатолог) -- см. Рефлекс двуглавой мышцы бедра.
Эрба--Шарко--Штрюмпелля болезнь (w. Н. Erb, 1840--1921, нем. невропатолог; J. M. Charcot, 1825--1893, франц. невропатолог; Е. A. G. G. Strum-pell, 1853--1925, нем. невропатолог) -- см. Штрюмпелля спастическая параплегия.
Эрбана--Холдина мастэктомия (J. A. Urban; С. А. Холдин, 1896--1974, сов. хирург-онколог; син. Урбана--Холдина мастэктомия -- нрк) -- хирургическая операция: удаление молочной железы вместе с парастернальными лимфатическими узлами; применяется при наличии метастазов рака в парастернальных лимфатических узлах.
Эрбена феномен (S. Erben, род. в 1863 г., австрийский невропатолог) -- временное урежение пульса при наклоне туловища вперед или при переходе больного из вертикального положения в сидячее; иногда наблюдается при нейроциркуляторной дистонии, что связано с повышением тонуса блуждающего нерва.
эргазия (греч. ergasia работа, действие, деятельность) -- единство координированной и целенаправленной деятельности всех соматических и психических функций, из нарушений которого некоторые зарубежные психиатры выводят различные психопатологические расстройства.
эргазиофобия (ergasiophobia; греч. ergasia работа, действие, деятельность + фобия) -- навязчивый страх -- боязнь совершения какого-либо движения или действия.
эрго- (греч. ergon работа, дело, действие, деятельность) -- составная часть сложных слов, означающая "относящийся к работе, к действию, к деятельности".
эргограмма (эрго- + греч. gramma запись) -- кривая, отражающая мышечную деятельность человека, полученная при помощи эргографа.
эргограф (эрго- + греч. grapho писать, изображать) -- прибор для регистрации работы мышц человека путем записи осциллограммы ритмичных движений органа, выполняющего работу.
эргография (эрго- + греч. grapho записывать) -- метод изучения процессов утомления и других аспектов мышечной деятельности, основанный на графической регистрации частоты и амплитуды движений пальца или сгибания руки в локтевом суставе при подъеме груза на определенную высоту.
эргокальциферол (ergocalciferolum; син. витамин D2) -- высокоактивный антирахитический витаминный препарат, получаемый путем ультрафиолетового облучения эргостерина.
эргометр (эрго- + греч. metreo измерять, определять) -- прибор для измерения или дозирования механической работы человека при выполнении определенных движений с нагрузкой; применяется в физиологии труда и спортивной медицине. эргометр велосипедный -- см. Велоэргометр. эргометр гравитационный -- Э., с помощью которого измеряют или дозируют работу, затраченную на преодоление тяжести поднимаемого груза. эргометр инерционный -- Э., с помощью которого измеряют или дозируют работу, затраченную на вращение тела определенной массы.
эргометрия (эрго- + греч. metreo измерять, определять) -- метод измерения физической работы, выполняемой человеком, основанный на использовании специальных механических устройств (эргометров).
эргономика (эрго- + греч. nomos закон) -- научная дисциплина, изучающая трудовые процессы с целью оптимизации орудий и условий труда для повышения его производительности и качества; по многим аспектам тесно соприкасается с физиологией и гигиеной труда.
эргоспирометрия (эрго- + лат. spiro дышать + греч. metreo измерять, определять) -- метод исследования внешнего дыхания по результатам определения минутного объема легочной вентиляции и потребления кислорода в условиях дозированной физической нагрузки.
эргостерин (син. эргостерол) -- полициклический спирт, содержащийся в некоторых водорослях и грибах; используется для производства эргокальциферола.
эргостерол -- см. Эргостерин.
эрготерапия (ergotherapia; эрго- + терапия) -- см. Терапия трудовая.
эрготизм (ergotismus; франц. ergot спорынья) -- пищевое отравление, возникающее при употреблении пищевых продуктов из зерна, содержащего примесь склероций гриба Claviceps purpurea (рожков спорыньи).
Эрдгейма опухоль (J. Erdheim, 1874--1937, австрийский патолог) -- см. Краниофарингиома.
Эрдгейма--Штумме метод (j. Erdheim, 1874--1937, австрийский патолог; Stumme) -- метод окраски базофильных клеток гипофиза резорцин-фуксином после прокраски квасцовым кармином.
эрейтопатия (ereuthopathia; греч. ereuthos краснота, покраснение + pathos страдание, болезнь) -- легко возникающее покраснение кожи, обусловленное лабильностью тонуса кровеносных сосудов, напр. при невропатии или вегетативном неврозе.
эрейтофобия (ereuthophobia; греч. ereuthos краснота, покраснение + фобия) -- навязчивый страх -- боязнь покраснеть перед публикой или собеседником.
эректильная фаза шока (лат. erigo, erectum выпрямлять, поднимать) -- начальная фаза травматического шока, характеризующаяся разлитым возбуждением ц. н. с., интенсификацией обмена, усилением деятельности некоторых желез внутренней секреции; проявляется речевым и двигательным возбуждением при сохранении сознания, отсутствием критического отношения к своему состоянию и к окружающей обстановке, учащением пульса, повышением артериального давления, учащением дыхания.
эректор (лат. erigo, erectum выпрямлять, поднимать) -- приспособление, обеспечивающее возможность введения полового члена во влагалище для совершения полового акта при отсутствии или недостаточности эрекции.
эрекция (лат. erigo, erectum выпрямлять, поднимать) -- увеличение полового члена в объеме с резким повышением его упругости, обусловленное растяжением и наполнением кровью пещеристых тел при половом возбуждении и обеспечивающее возможность выполнения полового акта.
эремофобия (eremophobia; греч. eremos пустынный + фобия) -- навязчивый страх -- боязнь безлюдных мест или одиночества.
Эренке метод (Eranko) -- метод выявления норадреналина в аргентаффинных клетках с помощью люминесцентной микроскопии.
Эренфрида болезнь -- см. Экзостозы костно-хрящевые множественные.
эретизм (erethismus; греч. erethismos раздражение, возбуждение) -- повышенная раздражительность больного. эретизм меркуриальный (е. mercurialis; лат. mercurius ртуть) -- см. Эретизм ртутный. эретизм ртутный (е. mercurialis; син. Э. меркуриальный) -- Э. при меркуриализме, сочетающийся с боязливостью, внушаемостью, бессонницей или кошмарными сновидениями, часто сопровождающийся тремором пальцев рук и век.
эрзац-продукты (нем. Ersatz) -- см. Пищевые суррогаты.
эризипелоид (erysipeloidum; греч. erysipelas рожа + eidos вид; син.: рожа свиней, эритема ползучая) -- инфекционная болезнь из группы бактериальных зоонозов, вызываемая Erysipelothrix rhusiopathiae, проникающим в организм человека через поврежденную кожу (чаще кистей); характеризуется возникновением в месте внедрения возбудителя интенсивно расширяющейся эритемы с побледнением в центре, припухлостью и болезненностью, а иногда -- при генерализации инфекции -- развитием артритов; заболевают преимущественно лица, занятые убоем и обработкой туш скота и птицы, а также переработкой рыбы.
Erysipelothrix rhusiopathiae -- вид бактерий рода Erysipelothrix; мелкие грамположительные палочки, хорошо растущие на сахарном бульоне, а также на сыром мясе и рыбе; вызывает дерматозы и (или) септицемию у свиней и других домашних животных, а также у мышей и некоторых других грызунов; возбудитель эризипелоида у человека.
эризифак (греч. erysis вытягивание, извлечение + phakos чечевица, линза) -- инструмент для интракапсулярной экстракции катаракты; представляет собой миниатюрную металлическую чашечку, соединенную с источником вакуума, накладываемую на переднюю поверхность хрусталика и присасывающуюся к ней.
Эриксена симптом (L. Erichsen, 1818--1896, англ. хирург) -- появление болей в области пораженного участка при сдавлении руками крыльев подвздошных костей у больного туберкулезом крестцового отдела позвоночника, крестцово-подвздошного сочленения или костей таза.
Эрисмана индекс (Ф. Ф. Эрисман, 1842--1915, отеч. гигиенист -- антропометрический индекс физического развития, представляющий собой разность между длиной окружности груди и половиной высоты тела (роста).
эритема (erythema; греч. erythema краснота) -- ограниченная гиперемия кожи.
эритема атрофическая (erythema atrophicum) -- см. Волчанка красная дискоидная.
эритема аутотоксическая (erythema autotoxicum) -- эритема, обычно множественная, развивающаяся при аутоинтоксикации.
эритема бруцеллезная (erythema brucellosum) -- крупная зудящая эритема, возникающая при бруцеллезе и быстро исчезающая; разновидность бруцеллидов.
эритема возвышенная стойкая (erythema elevatum diutinum) -- дерматоз неясной этиологии, характеризующийся множественными сгруппированными округлыми папулами эластической консистенции, локализующимися на разгибательных поверхностях конечностей в области крупных суставов.
эритема Гаммела -- см. Гаммела эритема.
эритема девятого дня (erythema diei nonae) -- эритема, появляющаяся у больных сифилисом на девятый день от начала лечения препаратами мышьяка и являющаяся проявлением лекарственной аллергии.
эритема индуративная (erythema induratum) -- см. Туберкулез кожи индуративный.
эритема индуративная гипостатическая (erythema induratum hypostaticum) -- см. Эритроцианоз кожи симметричный.
эритема инфекционная (erythema infectiosum; син. болезнь пятая) -- острая инфекционная болезнь неясной этиологии с воздушно-капельным путем передачи; характеризуется лихорадкой и высыпанием сливающихся пятен; типична эритема на щеках и спинке носа в виде крыльев бабочки.
эритема инфракрасная -- эритема, возникающая под воздействием инфракрасного (теплового) излучения.
эритема капельная рубцующаяся фарфороподобная -- см. Дегоса синдром.
эритема кольцевидная центробежная (erythema anulare centrifugum; син. Дарье центробежная кольцевидная эритема) -- дерматоз неясной этиологии, характеризующийся множественными кольцевидными эритемами в виде возвышающегося розового валика, растущего и постоянно изменяющего свою форму.
эритема ладоней и подошв наследственная (erythema pal-mare et plantare hereditarium) -- см. Лейна болезнь.
эритема лучевая (erythema radiale) -- местная лучевая реакция кожи, характеризующаяся возникновением эритемы, небольшой отечностью и выпадением волос, позже -- мелким шелушением и пигментацией кожи.
эритема мигрирующая Липшютца -- см. Эритема мигрирующая хроническая.
эритема мигрирующая узловатая (erythema migrans nodosum) -- см. Панникулит мигрирующий узловатый.
эритема мигрирующая хроническая (erythema migrans chronicum; син.: Афцелиуса--Липшютца хроническая мигрирующая эритема. Липшютца мигрирующая эритема) -- инфекционный дерматоз неясной этиологии, характеризующийся возникновением на месте укуса клещом Ixodes ricinus кольцевидной эритемы, быстро увеличивающейся в диаметре и бледнеющей в центральной части.
эритема Милиана -- см. Милиана эритема.
эритема нодозная (erythema nodosum) -- см. Эритема узловатая.
эритема окаймленная -- см. Токсидермия сывороточная.
эритема осенняя (erythema autumnale) -- см. Тромбидиаз.
эритема персистирующая эритромелалгическая (erythema persistens erythromelalgicum) -- см. Эритроцианоз кожи симметричный.
эритема ползучая -- см. Эризипелоид.
эритема превитилигинозная (erythema praevitiliginosum) -- см. Витилиго розовое.
эритема ревматическая (erythema anulare rheumaticum; син. Лендорффа--Лейнера болезнь) -- округлые или дугообразные эритемы на туловище и конечностях, наблюдаемые иногда при ревматической атаке.
эритема рентгеновская (erythema roentgenicum) -- эритема, возникающая на участке кожи, подвергшемся рентгеновскому облучению.
эритема рубцовая сикозиформная (erythema cicatricale sycosiforme) -- см. Сикоз люпоидный.
эритема рубцующаяся (erythema cicatricale) -- см. Ulerythema.
эритема рубцующаяся угревая -- см. Атрофодермия червеобразная.
эритема скарлатиноподобная рецидивирующая (erythema scarlatiniforme desquamativum recidivans; син. Фереоля--Бенье эритродермия) -- рецидивирующая кожная сыпь с отрубевидным шелушением, напоминающая сыпь при скарлатине и имеющая тенденцию к переходу в эритродермию; этиология Э. с. р. не выяснена.
эритема солнечная (erythema solare) -- эритема, возникающая на участках кожи, подвергшихся инсоляции.
эритема стойкая фигурная (erythema perstans figuratum) -- дерматоз неизвестной этиологии, характеризующийся развитием эритемы кольцевидной формы с небольшим шелушением и пигментацией, сохраняющейся годами без существенных изменений.
эритема суставная эпидемическая (erythema articulare epidermicum) -- см. Лихорадка хейверхиллская.
эритема телеангиэктатическая врожденная стойкая (erythema teleangiectaticum congenitum diutinum) -- эритема с множественными телеангиэктазиями, локализующаяся на лице; составная часть синдрома Блума.
эритема токсическая (erythema toxicum) -- эритема, являющаяся проявлением токсикодермии.
эритема третичная (erythema tertiarium) -- см. Розеола сифилитическая третичная.
эритема узловатая (erythema nodosum; син. эритема нодозная) -- дерматоз неясной (предположительно, инфекционной или аллергической) этиологии, характеризующийся поражением сосудов кожи; проявляется возникновением в дерме или подкожной жировой клетчатке на голенях и бедрах плотных болезненных узлов, кожа над которыми постепенно меняет цвет от ярко-красного до фиолетово-желтого.
эритема узловатая хроническая (erythema nodosum chronicum) -- см. Васкулит узловатый.
эритема ультрафиолетовая -- эритема, возникающая на участках кожи, подвергшихся воздействию ультрафиолетового излучения.
эритема центробежная Биетта -- см. Волчанка красная поверхностная.
эритема экссудативная злокачественная (erythema exsuda-tivum malignum) -- см. Стивенса--Джонсона синдром.
эритема экссудативная многоформная (erythema exsudativum multiforme) -- дерматоз, характеризующийся рецидивирующим (обычно весной и осенью) появлением на разгибательных поверхностях конечностей и слизистых оболочках полиморфной сетки в виде эритемы (энантемы), папул, иногда везикул и пузырей, расположенных кольцами; обострения сопровождаются лихорадкой и артралгией.
эритематоз [erythematosis; эритема (основа erythemat-) + -о Волчанка красная дискоидная.
эритемная лампа (син. увиолевая лампа -- устар.) -- источник длинноволнового ультрафиолетового излучения; представляет собой трубчатую ртутную лампу низкого давления в колбе из увиолевого стекла, на внутреннюю поверхность которой нанесен люминофор; применяется в физиотерапии с лечебной и профилактической целью.
эритемотерапия (эритема + терапия) -- способ светолечения, заключающийся в ультрафиолетовом облучении отдельных участков тела больного в дозах, вызывающих эритему.
эритр- (эритро-; греч. erythros красный) -- составная часть сложных слов, означающая: 1) "красный", "краснота"; 2) "относящийся к эритроцитам".
эритразма (erythrasma; греч. erythraino окрашивать в красный цвет) -- псевдомикоз, вызываемый бактерией Corynebacterium minutissimum, проявляющийся ограниченными очагами желтовато-коричневого или розового цвета с четкими контурами и мелким отрубевидным шелушением на поверхности; локализуется почти исключительно на прилегающих к мошонке участках внутренней поверхности бедер.
эритремия (erythraemia; эритр- + греч. haima кровь) -- см. Полицитемия истинная.
эритремия острая (erythraemia acuta) -- см. Эритромиелоз.
эритро- -- см. Эритр-.
эритробласт (erythroblastus, LNH; эритро- + греч. blastos росток, зародыш; син. нормобласт) -- общее название малодифференцированных клеток эритроидного ряда.
эритробласт первичный (erythroblastus primarius) -- см. Макроэритробласт.
эритробластическая реакция -- временное увеличение количества ядросодержащих клеток эритроидного ростка костного мозга без изменения их качественного состава; наблюдается, напр., при некоторых гемолитических анемиях, при кровопотере.
эритробластограмма (эритробласт + греч. gramma запись) -- результаты определения содержания (в процентах) различных ядросодержащих клеток эритроидного ростка костного мозга.
эритробластоз (erythroblastosis; эритробласт + -оз) -- увеличенное содержание (гл. обр. в костном мозге) клеток эритроидного ряда разной степени зрелости; наблюдается при лейкозах и эритробластических реакциях.
эритробластоз новорожденных (erythroblastosis neonatorum) -- см. Болезнь гемолитическая новорожденных.
эритробластоз плода (erythroblastosis fetus) -- см. Болезнь гемолитическая новорожденных.
эритробластома (erythroblastoma; эритробласт + -ома) -- злокачественная опухоль, исходящая из эритробластов и расположенная вне костного мозга.
эритробластоматоз [erythroblastomatosis; эритробластома (основа erythroblastomat-) + -о
эритровзвесь -- кровезамещающая жидкость в виде взвеси эритроцитов в плазмозаменяющем растворе.
эритрогемометр (эритро- + гемометр; син. гемоскоп) -- прибор для определения количества гемоглобина и эритроцитов в крови методом фотоэлектроколориметрии.
эритрограмма (эритро- + греч. gramma запись) -- кривая, отображающая зависимость интенсивности гемолиза, вызванного действием определенного вещества (обычно соляной кислоты), от продолжительности его воздействия; характеризует возрастной состав эритроцитов.
эритродермия (erythrodermia; эритро- + греч. derma кожа) -- диффузное покраснение всей или почти всей кожи.
эритродермия Вильсона--Брока -- см. Вильсона--Брока эритродермия.
эритродермия десквамативная новорожденных (erythrodermia desquamativa neonatorum; син. Лейнера--Муссу болезнь) -- дерматоз у грудных детей, характеризующийся эритродермией с крупнопластинчатым шелушением.
эритродермия ихтиозиформная врожденная (erythrodermia congenita ichthyosiformis; син.: Брока врожденная ихтиозиформная эритродермия, Брока ихтиозиформный дерматоз, гиперкератоз ихтиозиформный генерализованный) -- врожденный ихтиоз, развившийся на фоне эритродермии. эритродермия ихтиозиформная врожденная буллезная (е. congenita ichthyosiformis bullosa; син.: гиперкератоз эпидермолитический, ихтиоз эпидермолитический) -- вариант Э. и. в., протекающий с образованием пузырей и наличием симптома Никольского; наследуется по аутосомно-доминантному типу. эритродермия ихтиозиформная врожденная небуллезная (е. congenita ichthyosiformis non bullosa; син. ихтиоз ламеллярный) -- вариант Э. и. в., характеризующийся образованием стойких крупных чешуек (особенно в области кожных складок), ускоренным ростом ногтей и волос, гипергидрозом ладоней и подошв; наследуется по аутосомно-рецессивному типу.
эритродермия лимфаденопатическая (erythrodermia lymphadenopathica) -- эритродермия, сопровождающаяся полиаденитом; возможный симптом гемодермии.
эритродермия полинейропатическая (erythrodermia polyneuropathica) -- см. Акродиния.
эритродермия псориатическая (erythrodermia psoriatica; син. псориаз универсальный) -- тяжелая форма псориаза, характеризующаяся поражением всей кожи, а также ногтей и сопровождающаяся лихорадкой, полиаденитом, артралгиями.
эритродермия ретикулярная (erythrodermia reticularis) -- см. Сезари синдром.
эритродиапедез (erythrodiapedesis; эритро- + диапедез, син. эритропедез) -- выхождение эритроцитов из кровяного русла через стенки капилляров; характерен для геморрагических синдромов, в т. ч. при ряде инфекционных болезней и интоксикаций.
эритродиерез (erythrodiaeresis; эритро- + греч. diairesis разделение, разъятие) -- физиологический процесс разрушения эритроцитов.
эритроз пигментный околоротовой (erythrosis pigmentata peribuccalis; эритр- + -оз; син. хлоазма околоротовая девичья) -- дерматоз неясной этиологии, характеризующийся появлением вокруг рта слегка шелушащейся эритемы с последующей гиперпигментацией пораженного участка.
эритроза -- моносахарид, углеродная цепь которого состоит из четырех атомов; фосфорилированный стереоизомер Э. -- D-эритроза является важным промежуточным продуктом углеводного обмена.
эритрокератодермия (erythrokeratodermia; эритро- + кератоз + греч. derma кожа) -- сочетание эритродермии с участками кератоза. эритрокератодермия вариабельная (е. variabilis) -- см. Эритрокератодермия изменчивая фигурная. эритрокератодермия изменчивая фигурная (син.: кератоз фигурный красный, Косты вариабельная эритрокератодермия, эритрокератодермия вариабельная) -- наследственная врожденная Э., характеризующаяся наличием многообразных по форме (дугообразных, линейных, кольцевидных и др.) очагов кератоза на туловище и конечностях. эритрокератодермия прогрессирующая симметричная (е. symmetrica progressiva) -- наследственная Э., характеризующаяся рассеянными эритематозно-гиперкератотическими бляшками на туловище и конечностях, растущими по периферии и постепенно захватывающими всю кожу.
эритрокинетика (эритро- + греч. kinetikos относящийся к движению) -- раздел гематологии, изучающий закономерности процесса созревания и разрушения эритроцитов.
эритролейкемия (erythroleukaemia; эритро- + лейкемия) -- см. Эритромиелоз.
эритролейкоз (erythroleucosis; эритро- + лейкоз) -- см. Эритромиелоз.
эритромелалгия (erythromelalgia; эритро- + греч. melos часть тела, конечность + algos боль; син.: Митчелла болезнь, отек кожи ограниченный болезненный) -- ангиотрофоневроз с приступообразным расширением артериол, проявляющийся возникновением жгучих болей, гипералгезии и отека в дистальных отделах конечностей (чаще нижних); позже развиваются трофические изменения тканей.
эритромелия (erythromelia; эритро- + греч. melos часть тела, конечность) -- см. Акродерматит атрофический хронический.
эритромиелоз (erythromyelosis; эритро- + греч. myelos костный мозг + -оз; син.: Ди Гульельмо болезнь, миелоз эритремический острый, эритремия острая, эритробластоматоз, эритролейкемия, эритролейкоз) -- форма острого лейкоза, на раннем этапе которого в костном мозге преобладают эритро- и нормобласты, а позднее -- миелобласты; сопровождается явлениями нормо- и гиперхромной анемии, нарастающей лейкопенией и тромбоцитопенией.
эритромицин (erythromycinum) -- антибиотик, продуцируемый Streptomyces erythraeus, активный в отношении кокков, грамположительных бактерий и риккетсий.
эритрон (erythronum; греч. erythros красный) -- совокупность всех зрелых и незрелых клеток эритроидного ряда, как циркулирующих, так и находящихся в костном мозге.
эритропедез [erythropedesis; эритро- + (диа)педе Эритродиапедез.
эритроплазия (erythroplasia; эритро- + греч. plasis формирование, образование) -- см. Кейра эритроплазия.
эритроплазия бархатная -- см. Кейра эритроплазия.
эритроплакия шейки матки (erythroplakia cervicis uteri; эритро- + греч. plax, plakos плоскость, поверхность) -- атрофия слизистой оболочки шейки матки с наличием участков темно-красного цвета, через которые просвечивают кровеносные сосуды.
эритропоэз (erythropoesis; эритро- + греч. poiesis выработка, образование; син. эритроцитопоэз) -- процесс образования эритроцитов в организме.
эритропоэтины (erythropoetina; эритро- + греч. poiesis выработка, образование) -- стимуляторы эритропоэза, обнаруживаемые в крови и других жидких средах организма при гипоксии; в крови Э. в небольшом количестве содержатся и в норме.
эритропсия (erythropsia; эритр- + греч. opsis зрение) -- нарушение зрительного восприятия, при котором все видимое представляется окрашенным в красноватый цвет.
эритрорексис (erythrorrhexis; эритро- + греч. rhexis ломка, разрушение) -- процесс разрушения эритроцитов, при котором они распадаются на отдельные фрагменты.
эритрофаги (эритро- + греч. phagos пожирающий) -- см. Гематофаги.
эритрофагоцитоз (erythrophagocytosis; эритро- + фагоцитоз) -- процесс поглощения и разрушения эритроцитов клетками системы макрофагов с образованием зерен гемосидерина.
эритрофобия (erythrophobia; эритро- + фобия) -- навязчивый страх -- боязнь красного цвета.
эритроцианоз кожи симметричный (erythrocyanosis cutis symmetrica; син.: эритема индуративная гипостатическая, эритема персистирующая эритромелалгическая) -- дерматоз неясной этиологии, наблюдающийся у молодых женщин; проявляется припуханием кожи и понижением ее температуры в области лодыжек (кожа приобретает синюшно-красный цвет), а также местным фолликулярным кератозом.
эритроцит (erythrocytus; эритро- + гист. cytus клетка; син. красное кровяное тельце -- устар.) -- безъядерный форменный элемент крови, содержащий гемоглобин. эритроцит мишеневидный -- плоский бледный Э. с небольшим количеством гемоглобина, расположенного лишь в центре клетки; Э. м. встречаются при талассемии, изредка при других анемиях. эритроцит первичный (е. primarius) -- красная кровяная клетка, образующаяся из макроэритробласта при эмбриональном кроветворении. эритроцит полихроматофильный (е. polychromatophilicus; син. полихроматофил) -- незрелый Э., цитоплазма которого вследствие неполного насыщения ее гемоглобином окрашивается одновременно как кислыми, так и основными красителями, приобретая серо-фиолетовый цвет.
эритроцитарная масса -- взвесь эритроцитов, получаемая из цельной крови путем удаления плазмы.
эритроцитоз (erythrocytosis; эритроцит + -оз; син. полицитемия) -- повышенное содержание эритроцитов в единице объема периферической крови. эритроцитоз абсолютный (е. absoluta; син. Э. истинный) -- Э., при котором объем циркулирующей плазмы не уменьшен. эритроцитоз истинный (е. vera) -- см. Эритроцитоз абсолютный. эритроцитоз компенсаторный (е. compensatoria) -- абсолютный Э., возникающий при гипоксии, напр. при пребывании на высотах, при некоторых болезнях органов дыхания. эритроцитоз ложный (е. spuria) -- см. Эритроцитоз относительный. эритроцитоз относительный (е. relativa; син. Э. ложный) -- Э., наблюдаемый вследствие уменьшения объема циркулирующей плазмы, а не увеличения количества эритроцитов.
эритроцитолиз (erythrocytolysis; эритроцит + греч. lysis распад, разрушение) -- см. Гемолиз.
эритроцитометрия (эритроцит + греч. metreo измерять) -- совокупность методов измерения размеров эритроцита.
эритроцитопения (erythrocytopenia; эритроцит + греч. penia бедность, недостаток) -- пониженное содержание эритроцитов в единице объема крови.
эритроцитопоэз (erythrocytopoesis; эритроцит + греч. poiesis выработка, образование) -- см. Эритропоэз.
Эрла жидкость (W. R. Earle, амер. онколог 20 века) -- солевой раствор, входящий в состав питательных сред для культивирования тканей теплокровных животных.
Эрлангера метод (В. F. Erlanger) -- метод определения активности трипсина в сыворотке крови и дуоденальном содержимом, основанный на способности трипсина расщеплять синтетическое бесцветное соединение бензоиларгинин-р-нитроанилид с образованием окрашенного р-нитроанилина, концентрацию которого определяют колориметрически.
Эрлангера формула (J. Erlanger, 1874--1965, амер. физиолог) -- закономерность, согласно которой скорость проведения импульса возбуждения в нервном волокне прямо пропорциональна квадрату диаметра его осевого цилиндра.
Эрлангера- Блекмена феномен (J. Erlanger, 1874--1965, амер. физиолог; Blackman) -- электрокардиографический феномен, иногда наблюдаемый при полной атриовентрикулярной блокаде и заключающийся в укорочении интервала P -- P, если внутри него расположен комплекс QRS.
Эрлахера мышечная невротизация (P. J. Erlacher, род. в 1886 г., австрийский ортопед) -- трансплантация мышечного лоскута на ножке из здоровой мышцы на парализованную соседнюю с целью восстановления функции последней за счет образования нервных анастомозов.
эрлифт (англ. air-lift) -- техническое устройство для получения воды из глубоких водоносных горизонтов через скважину путем нагнетания в нее сжатого воздуха.
Эрлиха гематоксилин (P. Ehrlich, 1854--1915, нем. врач., микробиолог и биохимик; син. Эрлиха квасцовый гематоксилин) -- кислый краситель, представляющий собой смесь спиртового раствора гематоксилина с водным раствором калийных квасцов, глицерином и ледяной уксусной кислотой; применяется в лабораторной практике.
Эрлиха диазореактив (P. Ehrlich) -- водный раствор диазофенил-сульфоновой кислоты, при взаимодействии которого с билирубином образуется карминово-красное окрашивание, а при взаимодействии с белками, содержащими тирозин, триптофан и (или) гистидин, -- оранжево-красное окрашивание; применяется при биохимических и гистохимических исследованиях.
Эрлиха диазореакция (P. Ehrlich) -- см. Диазореакция.
Эрлиха квасцовый гематоксилин (P. Ehrlich) -- см. Эрлиха гематоксилин.
Эрлиха клетка (P. Ehrlich) -- см. Лаброцит.
Эрлиха рецепторы (P. Ehrlich) -- постулированные Эрлихом клеточные рецепторы, способные специфически распознавать антигены и связывать их; существование антигенсвязывающих рецепторов на поверхности иммунокомпетентных клеток было позже экспериментально доказано.
Эрлиха тельца (P. Ehrlich) -- см. Гейнца--Эрлиха тельца.
Эрлиха теория иммунитета (P. Ehrlich; син. теория боковых цепей) -- одна из первых теорий антителообразования, согласно которой у клеток имеются антигенспецифические рецепторы, высвобождающиеся в качестве антител под действием антигена.
Эрлиха тетрада (Р. Ehrlich) -- обнаружение в мокроте одновременно четырех патологических элементов: обызвествленных эластических волокон, микобактерий туберкулеза, кристаллов холестерина и аморфной извести; признак прорыва в бронх содержимого старого туберкулезного очага.
Эрлиха--Бионди окраска (P. Ehrlich, 1854--1915, нем. врач, микробиолог и биохимик; A. Biondi, 1846--1917, итал. патолог.; син. Бионди--Гейденгайна окраска) -- окраска гистологических препаратов триацидной смесью Бионди--Эрлиха--Гейденгайна; используется, напр., при изучении ядер клеток околоушной и поджелудочной желез, соединительной ткани.
Эрлиха--Тюрка капельная линия (P. Ehrlich, 1854--1915, нем. врач, микробиолог и биохимик; S. Turk, швейц. офтальмолог 19--20 вв.) -- см. Тюрка линия.
Эрманна пробный завтрак (P. Ehrmann, род. в 1879 г., нем. врач) -- пробный завтрак, представляющий собой 300 мл 5% раствора этилового спирта.
Эрманна склерозирующий фолликулит затылка (устар.; S. Ehrmann, 1854--1926, австрийский дерматолог) -- см. Acne keloidea.
эрметр (истор.; эритема + греч. metreo измерять) -- прибор для оценки интенсивности солнечного излучения, вызывающего эритемную кожную реакцию; действие Э. основано на свечении люминофора, прикрытого специальными светофильтрами.
Эрни феномен (Н. Erni, 1859--1937, шведский врач) -- появление кашля, мокроты и аускультативных симптомов после поколачивания по грудной клетке; признак наличия в этой области крупной полости в легком, содержащей жидкость и газ (воздух).
эрогенная зона (греч. eros любовь, страсть + -genes порождающий, вызывающий) -- участок кожи или слизистой оболочки (напр., в области половых органов, молочных желез, губ, полости рта), раздражение которого вызывает половое возбуждение или оргазм.
эрозия (erosio; лат. "разъедание") -- поверхностный дефект слизистой оболочки или эпидермиса. эрозия воспалительная (е. inflammatoria; син. Э. истинная) -- Э., обусловленная воспалением кожи или слизистой оболочки. эрозия геморрагическая (е. haemorrhagica) -- Э., обусловленная ограниченным кровоизлиянием в слизистую оболочку. эрозия истинная (е. vera) -- см. Эрозия воспалительная. эрозия хромосомы -- множественное нарушение структурной целости хромосомы, не приводящее к ее распаду.
эрозия шейки матки (erosio cervicis uteri) -- дефект эпителия слизистой оболочки влагалищной части шейки матки.
эрозия шейки матки ложная (erosio cervicis uteri spuria) -- см. Псевдоэрозия шейки матки.
эрот- (эрото-; греч. eros, erotos любовь, желание, страсть) -- составная часть сложных слов, означающая "любовь", "страсть", "половое влечение".
эротизм (erotismus; греч. eros, erotos любовь, желание, страсть; син. афродизия) -- общее название различных проявлений полового влечения.
эрото- -- см. Эрот-.
эротографомания (erotographomania; эрото- + графомания) -- непрерывное составление психически больным любовных писем.
эротодромомания (erotodromomania; эрото- + дромомания) -- импульсивное влечение к бродяжничеству, сопряженному с сексуальными эксцессами.
эротомания (erotomania; эрото- + мания; син. гиперафродизия) -- патологически повышенное половое влечение; часто сопровождается половыми извращениями.
эротомания Клерамбо -- см. Клерамбо эротомания.
эротофобия (erotophobia; эрото- + фобия) -- 1) навязчивый страх -- боязнь полового акта; 2) отвращение к половому акту.
эруптивный (eruptivus; лат. eruptio внезапное появление, высыпание) -- характеризующийся появлением сыпи; относящийся к сыпи.
Эсбаха альбуминометр (истор.; G. Н. Esbach, 1843--1890, франц. врач; син. альбуминометр) -- прибор в виде стеклянной пробирки, градуированной особым образом, предназначавшийся для количественного определения белка в моче по толщине слоя свернувшегося белка через 24 часа после смешивания пробы исследуемой мочи с водным раствором пикриновой (1%) и лимонной (2%) кислот.
Эскухена субокципитальная пункция (К. Eskuchen, австрийский невропатолог) -- способ пункции мозжечково-мозговой цистерны, при котором иглу вводят на середине расстояния между затылочным бугром и остистым отростком второго шейного позвонка и направляют несколько кверху до упора в затылочную кость, после чего по ней направляют конец иглы вниз к заднему краю большого затылочного отверстия, где прокалывают заднюю атлантозатылочную мембрану и твердую мозговую оболочку.
Эсмарха бинт (F. A. Esmarch, 1823--1908, нем. хирург) -- см. Бинт резиновый.
Эсмарха жгут (F. A. Esmarch; син. Эсмарха турникет) -- кровоостанавливающий жгут в виде толстой резиновой трубки длиной около полутора метров с крючком на одном конце и цепочкой на другом.
Эсмарха нож (F. А. Esmarch) -- нож для разрезания гипсовых повязок с прочным коротким лезвием и массивной заостренной на конце рукояткой.
Эсмарха ножницы (F. A. Esmarch) -- ножницы для разрезания повязок: лезвия изогнуты под углом, а обушок одного из лезвий утолщен и расплющен на конце, что позволяет проводить лезвие между повязкой и кожей, не травмируя последнюю.
Эсмарха обескровливание (F. A. Esmarch) -- метод уменьшения кровопотери при хирургических операциях на конечностях; заключается в тугом бинтовании поднятой конечности резиновым бинтом по направлению от периферии к центру с последующим наложением кровоостанавливающего жгута на проксимальную часть бедра или плеча и снятии резинового бинта.
Эсмарха операция (F. A. Esmarch) -- экзартикуляция плеча, при которой операцию начинают с высокой ампутации плеча, после чего рассекают мягкие ткани надплечья по его наружной поверхности, вскрывают плечевой сустав, скелетируют остаток кости и вылущивают его из сустава.
Эсмарха турникет (F. A. Esmarch) -- см. Эсмарха жгут.
Эсмарха шина (истор.; F. A. Esmarch) -- транспортная шина для иммобилизации конечности, представлявшая собой проволочный каркас корытообразной формы.
Эсмарха--Лангенбека жгут (F. A. Esmarch, 1823--1908, нем. хирург; В. К. Langenbeck, 1810--1887, нем. хирург) -- кровоостанавливающий жгут в виде резиновой ленты.
эспандер (лат. expando растягивать) -- спортивный снаряд для тренировки мышц рук и плечевого пояса, представляющий собой набор резиновых жгутов, укрепленных между двумя ручками; применяется также в лечебной физкультуре.
эспандер челюстной -- пружинное устройство для тренировки мимических и жевательных мышц.
эспундия (espundia) -- см. Лейшманиоз кожно-слизистый бразильский.
Эссера--Моракса метод (истор.; J. F. S. Esser, 1878--1946, голландский хирург; V. Morax, 1866--1935, франц. офтальмолог) -- метод блефаропластики с использованием кожного лоскута на ножке, представлявшей собой отпрепарированный сосудисто-нервный пучок.
эстафетный способ выноса раненых (син. эвакуация медицинская по подставам) -- способ организации выноса пораженных, при котором путь эвакуации расчленяют на несколько участков, обслуживаемых разными носилочными звеньями, последовательно передающими пораженного на носилках друг другу; позволяет интенсифицировать вынос пораженных.
эстезио- (греч. aisthesis чувство, ощущение) -- составная часть сложных слов, означающая "относящийся к ощущению, к чувствительности".
эстезиобластома (aesthesiobiastoma; эстезио- + бластома) -- см. Эстезионейробластома.
эстезиология (истор.; эстезио- + греч. logos учение, наука) -- наука, изучающая строение и функции органов чувств.
эстезиометр (эстезио- + греч. metreo измерять, определять) -- общее название приборов для определения порогов чувствительности (тактильной, болевой, температурной и др.).
эстезиометрия (эстезио- + греч. metreo измерять, определять) -- совокупность методов измерения чувствительности рецепторов.
эстезионейробластома (aesthesioneuroblastoma; эстезио- + нейробластома; син.: эстезиобластома, эстезионейроцитома, эстезионейроэпителиома обонятельная, эстезиоэпителиома) -- злокачественная опухоль, развивающаяся из клеток обонятельного нейроэпителия; локализуется в стенках полости носа, носовой части глотки и в решетчатом лабиринте.
эстезионейроцитома (aesthesioneurocytoma; эстезио- + нейроцитома) -- см. Эстезионейробластома.
эстезионейроэпителиома обонятельная (aesthesioneuroepithelioma olfactorium) -- см. Эстезионейробластома.
эстезиоэпителиома [aesthesioepithelioma; эстезио- + (нейро)эпителиом -- см. Эстезионейробластома.
эстиомания (устар.; esthiomania; греч. esthio есть + мания) -- см. Ситомания.
Эстландера торакопластика (J. A. Estlander, 1831--1881, финский хирург) -- интраплевральная торакопластика, производимая над всей остаточной полостью при хронической эмпиеме плевры.
эстрадиол -- стероидный гормон из группы эстрогенов, обладающий наибольшей биологической активностью среди эстрогенов.
Эстрена -- Дамешека анемия (S. Estren, род. в 1918 г., амер. педиатр; W. Dameshek, род. в 1900 г., амер. педиатр) -- наследственная гипопластическая анемия у детей с неэффективностью всех трех ростков кроветворения в костном мозге; отличается от анемии Фанкони отсутствием других аномалий развития.
эстриол -- женский половой гормон, представляющий собой продукт метаболизма эстрадиола, обладающий много меньшей, чем он, активностью; выделяется с мочой.
эстрогенные средства (remedia oestrogena; греч. oistros неистовое желание, страсть + -genes порождающий, вызывающий; син. эстрогены) -- лекарственные средства, содержащие природные женские половые гормоны или их синтетические аналоги (напр., эстрон, эстрадиола бензоат, синэстрол, диэтилстильбэстрол).
эстрогены (oestrogena; греч. oistros неистовое желание, страсть + -genes порождающий, вызывающий) -- 1) (син. гормоны эстрогенные) -- гормоны яичников, коркового вещества надпочечников и плаценты (напр., эстрадиол, эстрон, эстриол), участвующие в развитии женских половых органов и вторичных половых признаков, а также способствующие пролиферации эндо- и миометрия; к женским половым гормонам, кроме Э., относят прогестерон; 2) см. Эстрогенные средства.
эстрон -- женский половой гормон, являющийся продуктом метаболизма эстрадиола, обладающий меньшей, чем он, активностью; выделяется с мочой.
эталон радия -- точечный источник ионизирующего излучения, представляющий собой 1 мг радия, находящегося в равновесии с продуктами распада; заключен в платиновую ампулу толщиной 0,5 мм.
этаналь -- см. Уксусный альдегид.
этановая кислота -- см. Уксусная кислота.
этаноламин -- см. Коламин.
этап медицинской эвакуации в военной медицине -- медицинские пункты и лечебные учреждения, развернутые на путях эвакуации с задачей приема, медицинской сортировки пораженных и больных, оказания им медицинской помощи, лечения и подготовки их к дальнейшей эвакуации.
этап медицинской эвакуации в Гражданской обороне -- определение Э. м. э. тоже, что и в военной медицине. Однако в системе медицинской службы Гражданской обороны предусматривается, как правило, развертывание только двух этапов; первый -- отряды первой медицинской помощи, второй -- больничная база.
этеромания (греч. aither эфир + мания) -- см. Эфиромания.
этилизм -- см. Алкоголизм хронический.
этиловый эфир (aetheraethylicus; син.: диэтиловый эфир, серный эфир) -- производное этилового, спирта, в молекуле которого водород гидроксила замещен на этил; входит в состав некоторых лекарственных средств и газовых смесей, используемых в анестезиологии; применяется в лабораторной практике как растворитель жиров и некоторых других органических веществ.
этио- (греч. aitia причина) -- составная часть сложных слов, означающая "относящийся к причине болезни".
этиология (этио- + греч. logos учение, наука) -- 1) учение о причинах и условиях возникновения болезней; 2) причина возникновения болезни или патологического состояния.
этиопатогенез (нрк; aetiopathogenesis; этио- + патогенез) -- совокупность знаний о причинах возникновения и механизмах развития болезни; термин несостоятелен, поскольку его использование способствует смешению понятий причины и следствия в патологии.
этиотропный (этио- + греч. tropos поворот, направление) -- направленный против причины заболевания, устраняющий или ослабляющий действие фактора, вызвавшего заболевание (о методе лечения).
этмоидальный (ethmoidalis; анат. os ethmoidale решетчатая кость) -- относящийся к решетчатой кости, к ее пазухе.
этмоидит (ethmoiditis; анат. cellulae ethmoidales решетчатые ячейки + -ит) -- воспаление слизистой оболочки ячеек решетчатой кости.
этология (ethologia; греч. ethos обычай, привычка + logos учение, наука) -- биологическая наука, изучающая поведение животных в естественных условиях, уделяющая внимание преимущественно анализу генетически обусловленных компонентов поведения; ряд выводов Э. может быть использован при изучении эволюционно-генетических предпосылок поведения человека, однако в этом вопросе недопустима чрезмерная биологизация, которая встречается в работах некоторых зарубежных ученых.
Этуотера факторы (истор.; W. О. Atwater, 1844--1907, амер. физиолог) -- общее название показателей усвояемости пищевых веществ с учетом потерь энергии, затрачиваемой организмом на процессы пищеварения и выделения азота с мочой.
эу- (эв-, эй-; греч. eu хорошо, вполне, совершенно, правильно) -- составная часть сложных слов, означающая "хороший", "подлинный", "правильный".
эугетерозис (эу- + гетерозис) -- гетерозис в естественных популяциях за счет значительной степени гетерозиготности родителей.
эукариоты [Eucariota; эу- + греч. karyon ядро (ореха)] -- организмы, клетки которых обладают ядрами, отграниченными от цитоплазмы оболочкой; к Э. относятся все животные и большинство растений.
эупареуния (эу- + греч. pareunos сожитель) -- одновременное наступление оргазма у мужчины и женщины.
эупарифиозы (euparyphioses) -- гельминтозы из группы трематодозов, вызываемые паразитирующими в кишечнике представителями рода Euparyphium; протекают с явлениями энтерита.
Euparyphium -- род трематод сем. Echinostomatidae, паразитирующих в кишечнике птиц и млекопитающих, в т. ч. домашних и синантропных; промежуточные хозяева -- моллюски, дополнительные хозяева -- моллюски и лягушки; некоторые виды являются возбудителями эупарифиозов у человека (Е. ilocantum -- на Филиппинских островах, Е. jassyense -- в Румынии, Е. malayanum -- в Юго-Восточной Азии).
эупротеинемия (euproteinaemia; эу- + протеинемия) -- нормальное соотношение основных групп белков в плазме крови.
Eurytrema pancreaticum -- вид трематод сем. Dicrocolliidae, широко распространенный в Азии и Южной Америке; окончательные хозяева -- сельскохозяйственные животные, иногда человек, промежуточные хозяева -- моллюски; возбудитель эуритрематоза у людей в Южном Китае.
эуритрематоз (eurytrematosis) -- гельминтоз из группы трематодозов, вызываемый Eurytrema pancreaticum, протекающий с явлениями панкреатита.
эуфиллиновая проба -- метод определения степени гипертензии малого круга кровообращения, основанный на свойстве эуфиллина снижать повышенное давление в легочном стволе и уменьшать перегрузку правой половины сердца.
эухроматин (эу- + хроматин) -- совокупность участков хромосом, максимально деспирализованных и не обладающих гетеропикнозом; участки Э. состоят из уникальных последовательностей азотистых оснований и наиболее активны как носители наследственной информации.
эухроматинизация -- деспирализация участков хромосом в интерфазном ядре, сопровождающаяся их генетической активацией.
эухромосома (устар.; эу- + хромосома) -- см. Аутосома.
эфапс (греч. ephapsis прикосновение, от эп- + hapsis касание, контакт) -- участок плотного соприкосновения двух нейронов, в котором возможна передача возбуждения с одной клетки на другую без участия медиаторов.
эфаптическая передача -- процесс проведения возбуждения с одного нейрона на другой через эфапс.
эфебофилия (ephebophilia; греч. ephebos юноша + philia любовь, влечение) -- разновидность мужского гомосексуализма, при которой объектами влечения являются подростки и юноши.
Эфендиева метод (Ф. А. Эфендиев, 1909--1963, сов. хирург) -- метод лечения ожогов нанесением на поверхность обожженных тканей смеси растворов новокаина, фурацилина и пиоктанина, образующей через 16--18 часов герметичную пленку.
эфироглюкуроновые кислоты -- парные глюкуроновые кислоты, состоящие из остатков глюкуроновой кислоты, связанных глюкозидной связью с остатками гидроксилсодержащих веществ; образуются в печени, участвуют в выведении из организма с мочой токсичных продуктов распада белков и ряда лекарственных средств, напр. камфоры, хлоралгидрата, морфина.
эфиромания (aetheromania; эфир + мания; син.: наркомания эфирная, этеромания) -- форма наркомании, при которой объектом пристрастия является этиловый эфир.
эфиросерные кислоты парные -- см. Серные кислоты парные.
эффект основателя -- см. Эффект родоначальника.
эффект положения гена -- зависимость фенотипического проявления гена от его локализации в хромосоме.
эффект родоначальника (син. эффект основателя) -- отклонение генных частот изолированной популяции от средних частот вида или расы, обусловленное происхождением рассматриваемой популяции от небольшого числа предков (родоначальников).
эффектор (лат. effector совершающий действие) -- 1) в физиологии -- орган, деятельность (функциональное состояние) которого изменяется в результате управляющего воздействия ц. н. с., ее определенного отдела или определенного рефлекса; 2) в генетике -- молекула, изменяющая активность репрессора и тем самым регулирующая трансляцию; 3) в биохимии -- вещество, изменяющее скорость ферментативной реакции, взаимодействуя с ферментом.
эффекторные центры иммуноглобулина -- звенья участка молекулы иммуноглобулина, ответственные за цитофильные, комплементсвязывающие функции этих белков, а также их способность активировать метаболические процессы в клетках-мишенях.
эфферентное звено -- компонент рефлекторной дуги, осуществляющий передачу возбуждения из ц. н. с. к исполнительным органам или тканям.
эфферентный (efferens, efferentis; лат. effero выносить) -- направленный от чего-то (органа, нервного центра).
эффлоресценция (efflorescentia; лат. effloresco расцветать) -- см. Сыпь.
эхинококк (греч. echinos еж + kokkos зерно) -- 1) личинка цестод отряда Cyclophyllida в виде обширного пузыря, содержащего дочерние и внучатые пузыри с многочисленными сколексами; 2) (Echinococcus granulosus) -- вид цестод сем. Taeniidae, отр. Cyclophyllida, распространенный повсеместно; мелкие половозрелые формы паразитируют в тонком кишечнике хищных животных, более крупные личиночные формы -- в тканях внутренних органов многих млекопитающих, в том числе человека, вызывая эхинококкоз.
эхинококк многокамерный -- см. Alveococcus multilocularis.
эхинококкоз (echinococcosis; син.: эхинококкоз гидатидный, эхинококкоз однокамерный) -- гельминтоз из группы цестодозов, вызываемый личинкой Echinococcus granulosus, характеризующийся развитием эхинококковых кист в различных органах.
эхинококкоз альвеолярный (echinococcosis alveolaris) -- см. Альвеококкоз.
эхинококкоз гидатидный (echinococcosis hydatidis) -- см. Эхинококкоз.
эхинококкоз многокамерный (echinococcosis multilocularis) -- см. Альвеококкоз.
эхинококкоз однокамерный (echinococcosis monolocularis) -- см. Эхинококкоз.
эхинококкотомия (устар.; echinococcotomia; эхинококк + греч. tome разрез, рассечение) -- см. Эхинококкэктомия.
эхинококкэктомия (echinococcectomia; эхинококк + эктомия; син.: хитинэктомия, эхинококкотомия -- устар.) -- хирургическая операция: вскрытие фиброзной капсулы, окружающей эхинококк, и удаление его хитинового пузыря со всем содержимым. эхинококкэктомия двухмоментная (истор.; син. Фолькманна эхинококкэктомия) -- Э., при которой на первом этапе лишь вскрывали брюшную полость над эхинококковой кистой и оставляли рану незашитой, ожидая сращения пораженного органа с пристеночной брюшиной, а на втором этапе -- через 10 дней -- производили собственно Э. эхинококкэктомия закрытая (е. obturata; син.: Торнтона эхинококкэктомия, Торнтона--Боброва--Посадаса эхинококкэктомия) -- Э., производимая с ушиванием фиброзной капсулы эхинококка наглухо. эхинококкэктомия открытая (е. aperta; син. Зенгера--Линдеманна эхинококкэктомия) -- Э., при которой края фиброзной капсулы эхинококка подшивают к краям операционной раны, тампонируют и дренируют образовавшуюся полость. эхинококкэктомия радикальная (е. radicalis) -- Э., при которой полностью удаляют фиброзную капсулу, окружающую эхинококк вместе с се содержимым.
эхинопарифиоз (echinoparyphiosis) -- гельминтоз из группы трематодозов, вызываемый Echinoparyphium koizumii, протекающий с явлениями энтерита; человек заражается при употреблении в пищу лягушек или моллюсков.
Echinoparyphium koizumii -- вид гельминтов сем. Echinostomatidae кл. трематод; окончательные хозяева -- птицы, у которых паразитирует в слепой кишке; промежуточные хозяева -- моллюски родов Corbicula, Planorbis и др.; распространен в Японии и Китае; возбудитель эхинопарифиоза человека.
Echinostoma -- род трематод сем. Echinostomatidae, паразитирующих у птиц, гл. обр. водоплавающих, в т. ч. домашних, а также у некоторых млекопитающих, напр. ондатры, тюленей, крыс; промежуточные и дополнительные хозяева -- различные виды моллюсков; представители некоторых видов изредка встречаются у человека в качестве возбудителей эхиностомозов.
эхиностомозы (echinostomoses) -- гельминтозы из группы трематодозов, вызываемые представителями рода Echinostoma, протекающие с явлениями энтерита; человек заражается при употреблении в пищу моллюсков; встречаются в странах Дальнего Востока.
эхинохазмоз (echinochasmosis) -- гельминтоз из группы трематодозов, вызываемый Echinochasmus perfoliatus, протекающий с явлениями энтерита; человек заражается при употреблении в пищу недостаточно термически обработанной рыбы; встречается в Японии.
Echinochasmus perfoliatus -- вид гельминтов сем. Echinostomatidae кл. трематод; окончательные хозяева -- собака, кошка, свинья, изредка человек, у которых паразитирует в тонкой кишке; промежуточные хозяева -- моллюски рода Parafossalurus, дополнительные хозяева -- рыбы, напр. язь, лещ; возбудитель эхинохазмоза у людей в Японии.
эхо- (греч. echo эхо, отголосок) -- составная часть сложных слов, означающая "относящийся к эху, к отраженным волнам".
М-эхо (син. срединное эхо) -- ультразвуковой сигнал, отраженный от срединно расположенных структур головного мозга, при проведении эхоэнцефалографии; имеет важное диагностическое значение.
эхография ультразвуковая (эхо- + греч., grapho писать, изображать) -- метод исследования, основанный на посылке в глубину обследуемого участка тела ультразвуковых импульсов, которые, последовательно отразившись от различных структур (органов тканей), формируют изображение их плотности на экране электронно-лучевой трубки; применяется, напр., в кардиологии, акушерстве, офтальмологии. эхография ультразвуковая двухмерная (син. сканирование ультразвуковое) -- Э. у., при которой непрерывное изменение направления ультразвукового излучения обеспечивает исследование объекта не только в глубину, но и в поперечном направлении.
эхокардиограмма (эхо- + кардиограмма) -- кривая, отображающая колебания интенсивности ультразвуковых импульсов, отраженных от сердца, окружающих его тканей и внутриполостных образований.
эхокардиограф [ эхокардиолокатор, эхотахокардиограф) -- прибор для исследования сердечной деятельности путем регистрации перемещений сердца или его клапанов методом ультразвуковой эхографии.
эхокардиография (эхо- + кардиография; син. кардиография ультразвуковая) -- исследование сердца методом ультразвуковой эхографии; применяется для изучения структуры самого сердца и окружающих его тканей, выявления жидкости в перикардиальной полости и внутриполостных тромбов, а также для исследования функционального состояния сердца.
эхокардиолокатор (эхо- + греч. kardia сердце + лат. loco, locatum помещать, располагать) -- см. Эхокардиограф.
эхокинезия (echokinesia; эхо- + греч. kinesis движение) -- см. Эхопраксия.
эхолалия (echolalia; эхо- + греч. lalia речь, болтовня; син. эхофразия) -- непроизвольное повторение психически больным слов и фраз, услышанных от окружающих; симптом кататонии.
эхомимия (echomimia; эхо- + греч. mimia подражание) -- непроизвольное повторение психически больным мимических движений окружающих его лиц; симптом кататонии.
эхоостеоскоп (эхо- + греч. osteon кость + skopeo смотреть, наблюдать) -- прибор для выявления переломов и трещин костей методом ультразвуковой эхографии.
эхоофтальмограф (эхо- + офтальмограф; син.: офтальмологический ультразвуковой локатор, офтальмограф ультразвуковой) -- прибор для измерения линейных размеров глаза и обнаружения в нем новообразований или инородных тел методом ультразвуковой эхографии.
эхопалилалия (echopalilalia; эхо- + палилалия) -- Речь зеркальная.
эхопатия (эхо- + греч. pathos страдание, болезнь) -- непроизвольное повторение психически больным мимики, жестов, поз, слов или выражений беседующего с ним лица; симптом кататонии.
эхопраксия (echopraxia; эхо- + греч. praxis действие, син. эхокинезия) -- непроизвольное повторение психически больным движений (жестов и действий) окружающих его лиц; симптом кататонии.
эхо-ритм -- см. Ритм сердца реципрокный.
эхо-симптомы -- общее название психопатологических явлений в виде непроизвольного повторения больным слов, фраз, движений, мимики окружающих.
эхотахокардиограф (эхо- + греч. tachos скорость + кардиограф) -- см. Эхокардиограф.
эхотимия (echothymia; эхо- + греч. thymos чувство, настроение) -- см. Реакция имитации патологическая.
эхофразия (echophrasia; эхо- + греч. phrasis речь, оборот речи) -- см. Эхолалия.
эхоэнцефалограф (эхо- + энцефалограф) -- прибор для. морфологического исследования головного мозга методом ультразвуковой эхографии.
эхоэнцефалография (эхо- + энцефалография) -- исследование головного мозга методом ультразвуковой эхографии; применяется для обнаружения и топической диагностики опухолей, гематом, инородных тел и др.
эшара (eschara; греч. "очаг", "струп") -- 1) гангрена кожи (чаще ягодиц), возникающая в результате тромбоза поверхностных артерий масляной взвесью лекарственных средств; 2) (устар.) -- см. Струп.
эшара висмутовая (eschara bismuthica) -- см. Гангрена кожи висмутовая).
Эшби метод (W. Ashby) -- метод определения продолжительности жизни эритроцитов донора у реципиента при помощи реакций агглютинации эритроцитов с агглютиногенами А и В, а также М и N.
эшерихии -- см. Escherichia.
Eschcrichia (Ber; эшерихии) -- род микроорганизмов сем. Enterobacteriaceae, объединяющий условно-патогенные грамотрицательные подвижные палочки, ферментирующие глюкозу и лактозу с выделением кислоты и газа. Е. COLI (Ber) -- см. Палочка кишечная.
эшерихиоз (escherichiosis; Escherichia coli кишечная палочка) -- см. Коли-инфекция.
ЭЭГ -- см. Электроэнцефалограмма.
ЭЭТ -- см. Температура эквивалентно-эффективная.
эякулят (ejaculatum; лат. ejaculor, ejaculatus sum выбрасывать, извергать) -- семенная жидкость, выделенная при эякуляции.
эякуляция (ejaculatio; лат. "выбрасывание, извержение"; син. семяизвержение) -- выделение семенной жидкости из мочеиспускательного канала при коитусе или заменяющих его формах половой активности (мастурбация и др.).
эякуляция задержанная -- см. Эякуляция затрудненная.
эякуляция запаздывающая -- см. Эякуляция затрудненная.
эякуляция затрудненная (ejaculatio tarda; син.: эякуляция задержанная, эякуляция запаздывающая) -- половое расстройство у мужчин, при котором половой акт носит затяжной, изнурительный характер и часто не завершается эякуляцией.
эякуляция ускоренная (ejaculatio praecox) -- половое расстройство у мужчин, при котором эякуляция наступает в начале полового акта, иногда до введения полового члена во влагалище.

Ю

Юарта симптом (нрк; W. Ewert, 1848--1929, англ. врач) -- см. Юэрта симптом.
Ювары костный шов (Е. Juvara, 1870--1933, румынский хирург) -- остеосинтез с помощью серебряных коротких полос, которыми охватывают костные отломки; полосы имеют на одном конце два отверстия, а на другом два язычка, которые вдевают в отверстия и отгибают.
ювенильный (juvenilis; лат. "юношеский") -- относящийся к детскому, юношескому возрасту; не достигший половой зрелости.
ювеноиды (juvenoida) -- синтетические аналоги гормонов насекомых, вызывающие нарушения в метаболизме последних и препятствующие нормальной линьке личинок; используются в борьбе с насекомыми.
югулярный (jugularis; лат. jugulum горло) -- относящийся к передней части шеи.
Юдина расширитель (С. С. Юдин, 1891--1954, сов. хирург) -- хирургический инструмент для образования подкожного канала при пластике пищевода, имеющий рабочую часть листовидной формы, укрепленную на длинной рукоятке.
Юдина способ улитки (С. С. Юдин) -- способ закрытия культи двенадцатиперстной кишки при резекции желудка на выключение; заключается в том, что двенадцатиперстную кишку вскрывают у края язвенного кратера и создают языкообразный выступ на противолежащей стенке, кишку ушивают непрерывным двухрядным швом и образовавшийся конус сворачивают в рулон тремя витками, укладывая в кратер язвы, фиксируя в капсуле поджелудочной железы несколькими швами; применяется при обширных язвах двенадцатиперстной кишки, пенетрирующих в поджелудочную железу.
Юзефовича операция (М. А. Юзефович, отеч. хирург) -- костно-пластическая ампутация стопы, при которой сохраняют дистальный отдел голени с "вилкой" голеностопного сустава, куда помещают отсеченный бугор пяточной кости.
Юинга болезнь (J. Ewing, 1866--1943, амер. патолог) -- см. Юинга опухоль.
Юинга диффузная эндотелиома костей (J. Ewing, 1866--1943, амер. патолог) -- см. Юинга опухоль.
Юинга опухоль (J. Ewing, 1866--1943, амер. патолог; син.: омобластома, эндотелиома костей диффузная, Юинга болезнь, Юинга диффузная эндотелиома костей, Юинга саркома) -- злокачественная опухоль кости, состоящая из мелких клеток с овальным или круглым ядром и узким ободком цитоплазмы; поражает любую кость скелета (преимущественно диафизы длинных трубчатых костей), метастазирует чаще в кости черепа, позвоночник и легкие.
Юинга саркома (J. Ewing, 1866--1943, амер. патолог) -- см. Юинга опухоль.
Юинга симптом (А. Е. Ewing, 1855--1929, амер. офтальмолог) -- мягкая припухлость в верхнемедиальной части глазницы; признак нарушения оттока содержимого из соответствующей лобной пазухи.
юкстагломерулярный индекс (лат. juxta вблизи + анат. glomerulus клубочек) -- показатель активности юкстагломерулярного комплекса почек, равный среднему числу юкстагломерулярных клеток, вырабатывающих ренин, на 100 клеток комплекса.
юкстагломерулярный комплекс (complexus juxtaglomerularis, LNH) -- совокупность клеток в области входа в почечный клубочек приносящей артериолы и выхода выносящей артериолы, способных продуцировать ренин; включает юкстагломерулярные и юкставаскулярные клетки, а также клетки плотного пятна.
юлепы (устар.; julepia) -- лекарственные формы, представляющие собой растворы лекарственных веществ в ароматных водах с добавлением сахара.
юмор алкоголиков -- плоские или циничные остроты, часто направленные на самого себя; симптом хронического алкоголизма.
Юнга архетипы (истор.; С. G. Jung, 1875--1961, швейц. психолог и психиатр; син. архетипы) -- типовые мысли, представления, образы (напр., повторяющиеся в мифах, сказках, сновидениях), возникающие у субъекта якобы под влиянием наследуемого коллективного подсознательного; термин используется в идеалистической глубинной психологии.
Юнга--Гельмгольца теория цветоощущения (Т. Young, 1773--1829, англ. физик и врач; Н. L. F. Helmholtz, 1821--1894, нем. физиолог и естествоиспытатель) -- см. Гельмгольца теория цветоощущения.
Юнглинга пункция (О. Jungling, 1884--1944, нем. хирург) -- пункция переднего рога бокового желудочка головного мозга через отверстие, высверливаемое фрезой в точке, расположенной на 2,5 см кпереди от венечного шва и на 2 см кнаружи от срединной линии.
юнгова мышца [musculus pyramidalis auriculae (Jungi), BNA; K. G. Jung, 1794--1864, нем. анато
юношеская дуга -- см. Arcus (corneae) juvenilis.
Юргенса синдром (R. Jurgens, 1898--1961, нем. гематолог) -- см. Ангиогемофилия.
Юста сухожильный шов (Е. Just, совр. нем. хирург) -- способ наложения сухожильного шва, при котором конец каждой нити внутриствольно проводят из одного отрезка сухожилия в другой, возвращают в первый по поверхности сухожилия и снова внутриствольно с перекрестом нити выводят на поверхность другого, где и завязывают.
Юсупова--Вороновича костный шов -- остеосинтез при косых, винтообразных и оскольчатых переломах с помощью спиц, имеющих на одном из концов площадку для упора; другой конец спицы фиксируют в натягивающей дуге.
Ютинеля болезнь (V. Н. Hutinel, 1849--1933, франц. педиатр) -- см. Ютинеля синдром.
Ютинеля синдром (V. Н. Hutinel; син. Ютинеля болезнь) -- сочетание туберкулезного перикардита у детей с циррозом печени, обусловленным застоем крови в венах большого круга кровообращения и хронической туберкулезной интоксикацией.
Юшара симптом (Н. Huchard, 1844--1910, франц. врач) -- 1) коробочный перкуторный звук над легкими при острой левожелудочковой недостаточности, обусловленный развитием острой эмфиземы легких; 2) (устар.) -- отсутствие урежения пульса при переходе больного из вертикального положения в горизонтальное; признак артериальной гипертензии.
Юэрта симптом (W. Ewart, 1848--1929, англ. врач; син.: Эварта симптом -- нрк, Юарта симптом -- нрк) -- 1) наличие участка притупления перкуторного звука в области позвоночника на уровне II -- V грудных позвонков; признак экссудативного перикардита; 2) наличие участка притупления перкуторного звука в области угла левой лопатки; признак экссудативного перикардита; 3) выпячивание первого ребра слева от грудины; непостоянный признак экссудативного перикардита.
Юэрта -- Тессье симптом (W. Ewart, 1848--1929, англ. врач; P. Teissier, франц. врач) -- наличие участка притупления перкуторного звука у правого края позвоночника на уровне II -- V грудных позвонков; признак экссудативного перикардита.

Я

яблочная кислота -- природная оксидикарбоновая кислота ациклического ряда, являющаяся промежуточным продуктом обмена веществ в организме человека (участвует в цикле трикарбоновых кислот); применяется в синтезе некоторых лекарственных средств.
явантропы (Homo soloensis; Ява + греч. anthropos человек) -- ископаемые люди, относящиеся к палеоантропам; древность -- 30--45 тыс. лет.
Яворского клетки (В. Яворский, отеч. врач начала 20 в.) -- слущенные спиралевидные клетки слизистой оболочки желудка, обнаруживаемые в содержимом желудка при гастрите с повышенной секрецией.
Яворского симптом (В. Яворский) -- болезненность при пальпации илеоцекальной области, усиливающаяся при поднимании правой ноги; возможный признак хронического аппендицита.
Ягера -- Кинга симптом (Jager; King) -- дрожание рук небольшой амплитуды при манипуляциях с мелкими предметами; наблюдается при эссенциальном (наследственном) дрожании.
Ягича способ (N. Jagic, 1875--1956, австрийский врач) -- способ перкуссии верхушек легких, при котором ее производят в пределах равнобедренного треугольника, основанием которого служит горизонтальная линия, проводимая на спине между I и II грудными позвонками на 3--5 см в обе стороны от позвоночника, а вершиной -- точка пересечения задней границы волосистой части головы со срединной линией.
ягодицы (nates, dunes, BNA, JNA) -- выпуклости в нижней части задней поверхности туловища, состоящие из мягких тканей (гл. обр., мышц), прикрывающие таз и тазобедренный сустав и отделенные от бедра ягодичными бороздами.
ягодичная борозда (sulcus gluteus, PNA; sulcus glutaeus, BNA, JNA) -- парное линейное углубление на коже, разделяющее ягодицу и заднюю область бедра.
ягодичная линия (linea glutea, PNA; linea glutaea, BNA, JNA) -- линейная шероховатость на наружной поверхности крыла подвздошной кости, ограничивающая место начала ягодичных мышц; различают переднюю, заднюю и нижнюю Я. л.
ягодичная область (regio glutea, PNA; regio glutaea, BNA, JNA; син. седалищная область) -- область нижней конечности, ограниченная сверху проекцией на кожу подвздошного гребня, снизу -- ягодичной бороздой, медиально -- срединной линией тела, латерально -- линией, соединяющей переднюю верхнюю подвздошную ость с большим вертелом.
яд(-ы) (venenum, venena) -- вещество, вызывающее отравление или смерть при попадании в организм в малом количестве. яд гемагглютинирующий -- Я., вызывающий агглютинацию эритроцитов. яд гемоглобинотропный -- Я., переводящий гемоглобин в метгемоглобин или карбоксигемоглобин. яд гемодинамический -- Я., вызывающий нарушения кровообращения. яд гемолитический -- Я., вызывающий гемолиз. яд гемопоэтический -- Я., вызывающий нарушение кроветворения. яд гепатотропный (греч. he-par, hepatos печень + tropos поворот, направление; син. Я. печеночный) -- Я., оказывающий повреждающее действие на ткань печени. яд деструктивный -- Я., нарушающий структуру клеток, тканей и органов. яд едкий -- Я., обладающий резко выраженным местным деструктивным действием (напр., кислоты, щелочи). яд кровяной -- общее название Я., вызывающих изменение состава и свойств крови. яд печеночный -- см. Я. гепатотропный. яд промышленный -- Я., являющийся исходным, промежуточным, побочным или конечным продуктом производства, способным при определенных условиях (напр., при концентрации выше предельно допустимой для воздуха рабочей зоны) вызывать отравления персонала предприятия. яд синаптический -- общее название Я., вызывающих изменения (усиление или ослабление) проведения нервных импульсов в синапсах. яд функциональный -- Я., отравление которым протекает без видимого повреждения морфологических структур организма.
яд каталитический -- вещество, подавляющее активность катализатора, напр. какого-либо фермента.
яд митотический (син. ингибитор митотический) -- вещество, подавляющее процесс митоза; Я. м. используются, напр., в цитологических исследованиях.
яд статокинетический (син. к-митотический агент) -- митотический яд, вызывающий остановку митоза в прометафазе.
яд трупный (истор.) -- гипотетическое вещество, действию которого приписывали смертельные заболевания лиц, имевших дело с трупами; по современным представлениям, эти заболевания были обусловлены заражением патогенными микроорганизмами.
Ядассона атрофическая анетодермия (J. Jadassohn, 1863--1936, нем. дерматолог) -- см. Анетодермия эритематозная.
Ядассона кожная проба (J. Jadassohn, 1863--1936, нем. дерматолог; син. йодный феномен) -- метод диагностики болезни Дюринга, основанный на повышенной чувствительности больных к препаратам йода; заключается в наложении на кожу компресса с мазью, содержащей йодистый калий, на месте которого у больного появляется эритематозно-везикулезная сыпь.
Ядассона проба (син. трехстаканная проба) -- исследование мочи в трех порциях: I -- промывная жидкость из передней уретры, II -- моча из задней части уретры, III -- моча из мочевого пузыря с содержимым выводных протоков предстательной железы и семенного бугорка; применяется при топической диагностике уретритов.
Ядассона эпителиома кожи туловища (J. Jadassohn, 1863--1936, нем. дерматолог; син. Борста--Ядассона интраэпидермальная эпителиома) -- разновидность базалиомы, располагающаяся гл. обр. на коже туловища.
Ядассона--Левандовского синдром (J. Jadassohn, 1863--1936, нем. дерматолог; F. Levandowsky, 1879--1921, нем. дерматолог; син.: пахионихия врожденная, Сименса многоформный кератоз) -- наследственная болезнь, характеризующаяся кератодермией с гипергидрозом, пахионихией, рассеянным фолликулярным кератозом на коленях и локтях, лейкокератозом на слизистых оболочках гл. обр. полости рта, нередко катарактой, дистрофией волос, зубов, дефектами интеллекта; наследуется по доминантному типу.
ядерная мембрана (nucleomembrana) -- см. Кариолемма.
ядерная оболочка -- см. Кариолемма.
ядерное оружие (син. атомное оружие -- нрк) -- оружие массового поражения, уничтожения и разрушения, действие которого основано на выделении при ядерном взрыве большого количества энергии в форме ударной волны, светового и ионизирующего излучений, а также на образовании радиоактивных продуктов ядерного взрыва.
ядовитость -- см. Токсичность.
ядозубы (Helodermatidae) -- семейство пресмыкающихся подотряда ящериц (Sauria), имеющих на нижней челюсти железы, секретирующие яд; распространены в США и Мексике.
ядро(-а) 1 ц. н. с. (nucleus, PNA) -- скопление серого вещества в определенном участке ц. н. с., обеспечивающее выполнение определенных функций. ядро базальные (n. basales, PNA; син.: ганглии базальные -- устар., Я. подкорковые) -- Я., расположенные в основании полушарий большого мозга; к Я. б. относят хвостатое и чечевицеобразное Я., ограду и миндалевидное тело. ядро Бехтерева -- см. Ядро преддверное верхнее. ядро блуждающего нерва заднее -- (n. dorsalis nervi vagi, PNA) -- Я., расположенное в продолговатом мозге, проецирующееся на дно ромбовидной ямки в области треугольника блуждающего нерва; содержит мультиполярные нейроны, аксоны которых образуют эфферентные парасимпатические волокна блуждающего нерва. ядро Бурдаха -- см. Ядро клиновидного пучка. ядро Вестфаля--Эдингера -- см. Ядро глазодвигательного нерва добавочное. ядро внутрипластинчатые (n. intralaminares, PNA) -- группа Я. таламуса, расположенных по ходу внутренней мозговой пластинки и являющихся местом окончания восходящих путей ретикулярной формации; включают центральные (медиальное, латеральное и срединное), парацентральное и парафасцикулярное Я. ядро воронки (n. infundibularis, PNA; n. ventromedialis parvocellularis) -- Я., расположенное в гипоталамусе в месте соединения воронки и серого бугра под эпендимой III желудочка; состоит из мелких нейронов. ядро вставочное (n. intercalatus, PNA; син. Стадерини ядро) -- Я., расположенное в продолговатом мозге латерально от ядра подъязычного нерва; участвует в регуляции движений языка. ядро глазодвигательного нерва (n. nervi oculomotorii, PNA, BNA) -- совокупность нескольких Я., расположенных в покрышке среднего мозга в составе центрального серого вещества и содержащих нейроны, аксоны которых образуют глазодвигательный нерв. ядро глазодвигательного нерва добавочное (n. oculomotorius accessorius, PNA; син.: Вестфаля--Эдингера ядро, Якубовича ядро) -- Я., содержащее нейроны, аксоны которых образуют парасимпатические волокна, иннервирующие сфинктер зрачка и ресничную мышцу; входит в состав Я. глазодвигательного нерва. ядро глазодвигательного нерва центральное заднее (n. posterior centralis; син. Перлиа ядро) -- непарное Я., расположенное по средней линии между парными двигательными Я. глазодвигательных нервов; содержит мелкие вегетативные нейроны. ядро Голля -- см. Ядро тонкого пучка. ядро грудное (n. thoracicus, PNA; n. dorsalis, BNA, JNA; син.: Кларка ядро, Кларка--Штиллинга ядро) -- Я., расположенное в основании заднего столба спинного мозга на протяжении от VIII шейного до II -- III поясничных сегментов; содержит вторые нейроны заднего спинно-мозжечкового пути. ядро Даркшевича -- см. Даркшевича ядро. ядро двойное (n. ambiguus, PNA, BNA, JNA) -- Я., расположенное в продолговатом мозге в составе ретикулярной формации; содержит нейроны, аксоны которых образуют двигательные волокна языкоглоточного, блуждающего и добавочного нервов. ядро Дейтерса -- см. Ядро преддверное латеральное. ядро диафрагмального нерва [n. nervi phrenici (n. phrenicus), PNA] -- Я., расположенное в передних столбах спинного мозга на уровне III -- V шейных сегментов; дает начало двигательным волокнам диафрагмального нерва. ядро добавочного нерва (n. nervi accessorii, PNA) -- Я., расположенное в переднем роге спинного мозга на уровне 1 -- V шейных сегментов; дает начало спинномозговым корешкам добавочного нерва. ядро дорсальное латеральное (n. lateralis dorsalis, PNA) -- одно из вентролатеральных Я. таламуса, расположенное между его передними и задними ядрами; в Я. д. л. происходит переключение афферентных путей, идущих к коре теменной доли большого мозга. ядро дорсальное медиальное (n. medialis dorsalis, PNA; син. ядро дорсомедиальное) -- Я. из группы медиальных Я. таламуса, граничащее спереди с околожелудочковым серым веществом, сзади -- с внутрипластинчатыми ядрами; в Я. д. м. происходит переключение афферентных путей, идущих к коре глазничных извилин лобной доли большого мозга. ядро дорсолатеральное (n. dorsolateralis, PNA) -- Я., расположенное в заднелатеральной части переднего рога спинного мозга на уровне его шейных и поясничных сегментов; дает начало нервным волокнам, иннервирующим мышцы плеча и бедра. ядро дорсомедиальное -- 1) (n. dorsomedialis, PNA) -- Я., расположенное в медиальной части переднего рога спинного мозга у его основания; дает начало нервным волокнам, иннервирующим мышцы шеи и туловища; 2) (n. dorsomedialis) таламуса -- см. Ядро дорсальное медиальное. ядро дугообразное (n. arcuatus, PNA; n. periventricularis arcuatus, n. periventricularis posterior ventralis) -- Я., расположенное в средней части гипоталамуса вокруг нижнего края III желудочка, дугообразно охватывая воронку; клетки Я. д. секретируют рилизинг-гормоны. ядро зубчатое (n. dentatus, PNA, BNA, JNA; син. олива мозжечка) -- самое крупное из Я. мозжечка, расположенное в переднемедиальной части белого вещества полушария; дает начало мозжечково-красноядерному и мозжечково-таламическому путям. ядро интерпедункулярное (n. interpeduncularis) -- см. Ядро межножковое. ядро интерстициальное (n. interstitialis) -- см. Ядро промежуточное. ядро Кахаля -- см. Ядро промежуточное. ядро Келликера -- см. Ядро шатра. ядро Кларка -- см. Ядро грудное. ядро Кларка--Штиллинга -- см. Ядро грудное. ядро клиновидного пучка (n. cuneatus, PNA; n. funiculi cuneati, BNA; n. partis lateralis fasciculi dorsalis, JNA; син. Бурдаха ядро) -- Я., образующее бугорок на дорсальной поверхности продолговатого мозга; место окончания клиновидного пучка. ядро красное (n. ruber, PNA, BNA, jna) -- крупное Я. красновато-желтого цвета, расположенное в переднем отделе покрышки среднего мозга; относится к экстрапирамидной системе. ядро кровельное -- см. Ядро шатра. ядро межножковое (n. interpeduncularis, PNA; ganglion interpedunculare, BNA; ganglion intercrurale, JNA; син.: ганглий межножковый -- устар., Я. интерпедункулярное) -- Я., расположенное в среднем мозге между ножками большого мозга; место окончания изогнутого кзади пучка; у человека развито слабо. ядро миндалевидное (устар.) -- см. Миндалевидное тело. ядро моста (n. pontis, PNA, BNA, JNA) -- общее название Я., расположенных в вентральной части моста и входящих в состав путей, связывающих кору большого мозга с корой полушарий мозжечка. ядро надзрительное (n. supraopticus, PNA) -- Я., расположенное в передней части гипоталамуса над зрительным перекрестком; дает начало надзрительно-гипофизарному пути. ядро одиночного пути (n. tractus solitarii, PNA, BNA, JNA) -- расположенное в продолговатом мозге Я., на нейронах которого заканчиваются волокна одиночного пути (волокна лицевого, языкоглоточного и блуждающего нервов, проводящие вкусовую чувствительность). ядро околожелудочковые (n. paraventriculares) -- см. Ядра паравентрикулярные. ядро оливное (n. olivaris, PNA; n. olivaris inferior, BNA; n. olivae, JNA) -- Я., расположенное в оливе продолговатого мозга; относится к экстрапирамидной системе. ядро паравентрикулярные (n. paraventriculares, PNA; син. Я. околожелудочковые) -- Я., расположенные в передней части гипоталамуса; примыкают к стенке III желудочка, дают начало надзрительно-гипофизарному пути. ядро парамедианное дорсальное [n. paramedianus dorsalis (posterior), PNA; син. Я. парамедианное заднее, Якобсона ядр продолговатом мозге близ средней линии; примыкает к ядру подъязычного нерва, участвует в регуляции двигательной функции языка. ядро парамедианное заднее (n. paramedianus posterior) -- см. Ядро парамедианное дорсальное. ядро парафасцикулярное (n. parafascicularis, PNA) -- внутрипластинчатое Я., через заднюю часть которого проходит отогнутый пучок. ядро парацентральное (n. paracentralis, PNA) -- внутрипластинчатое Я., расположенное в передненижней части внутренней мозговой пластинки таламуса. ядро переднелатеральное (n. ventrolateralis, PNA) -- Я., расположенное в переднелатеральной части переднего рога спинного мозга в области шейного и поясничного утолщений; содержит нейроны, иннервирующие мышцы конечностей. ядро переднемедиальное (n. ventromedialis, PNA) -- Я., расположенное в медиальной части переднего рога спинного мозга; содержит нейроны, иннервирующие мышцы шеи и туловища. ядро переключающие -- Я., в которых происходит передача нервных импульсов с афферентных на эфферентные проводящие пути. ядро поводка (n. habenulae medialis et lateralis, PNA; син. ганглии поводка -- устар.) -- Я., расположенные в поводке эпиталамуса; содержат нейроны, аксоны которых образуют отогнутый пучок. ядро подбугорное (n. subthalamicus, PNA; n. hypothalamicus, BNA, JNA; син. Люисово тело) -- Я., расположенное в заднем отделе гипоталамуса; относится к экстрапирамидной системе. ядра подкорковые -- см. Ядра базальные. ядро подъязычного нерва (n. nervi hypoglossi, PNA, BNA; n. originis nervi hypoglossi, JNA) -- Я., расположенное в продолговатом мозге, проецирующееся на дно ромбовидной ямки в области треугольника подъязычного нерва; аксоны мотонейронов Я. п. н. образуют подъязычный нерв. ядро преддверное верхнее (n. vestibularis superior, PNA; n. ter-minalis dorsalis, JNA; син.: Бехтерева ядро, Я. угловое) -- Я., расположенное в латеральном углу ромбовидной ямки над латеральным преддверным Я. и содержащее нейроны, на которых заканчиваются волокна преддверной части улитково-преддверного нерва. ядро преддверное латеральное (n. vestibularis lateralis, PNA; terminalis lateralis, JNA; син. Дейтерса ядро) -- Я., расположенное в латеральной части преддверного поля ромбовидной ямки и содержащее нейроны, па которых заканчиваются волокна преддверной части улитково-преддверного нерва. ядро преддверное медиальное (n. vestibularis medialis, PNA; n. terminalis medialis, JNA; син.: Швальбе ядро, Я. триангулярное) -- Я., расположенное в медиальной части преддверного поля ромбовидной ямки и содержащее нейроны, на которых заканчиваются волокна преддверной части преддверно-улиткового нерва. ядро пробковидное (n. emboliformis, PNA, BNA, JNA) -- Я., расположенное медиально от зубчатого Я. мозжечка; нервные волокна от Я. п. идут к внутрипластинчатым ядрам таламуса. ядро промежуточное (n. interstitialis; син.: Кахаля ядро, Я. интерстициальное) -- Я., расположенное в покрышке среднего мозга у переднего конца водопровода мозга; дает начало медиальному продольному пучку. ядро ретродорсолатеральное (n. retrodorsolateralis, PNA) -- Я., расположенное в переднем роге спинного мозга кзади от дорсолатерального ядра на уровне VIII шейного -- I грудного и I -- III крестцовых сегментов; нейроны, входящие в Я. р., иннервируют мышцы, осуществляющие движения пальцев кисти и стопы. ядро Роллера -- см. Роллера ядро. ядро ромбовидное (n. rhomboidalis, PNA; area paramediana intermedia) -- Я. из группы срединных Я. таламуса, представляющее собой участок серого вещества, примыкающий к медиальным Я. таламуса. ядро слезное (n. lacrimalis, PNA) -- часть верхнего слюноотделительного Я., нейроны которой посылают преганглионарные волокна в составе промежуточного нерва к крылонебному узлу, иннервируя слезную железу, носовые и небные железы. ядро слюноотделительное верхнее (n. salivatorius superior, PNA) -- Я., расположенное в верхнем отделе ромбовидной ямки; нейроны, входящие в Я. с. в., посылают преганглионарные волокна в составе промежуточного нерва к крылонебному и поднижнечелюстному узлам, иннервируя слезную, носовые, небные, поднижнечелюстную и подъязычную слюнные железы. ядро слюноотделительное нижнее (n. salivatorius inferior, PNA) -- Я., расположенное в нижнем отделе ромбовидной ямки; нейроны, входящие в Я. с. н., посылают преганглионарные волокна в составе языкоглоточного нерва к ушному ганглию, иннервируя околоушную железу. ядро соединяющее (n. reuniens, PNA) -- Я. из группы центральных Я. таламуса, своей медиальной частью заходящее в спайку, соединяющую левый и правый таламус (межталамическое сращение); латерально граничит с внутрипластинчатыми Я. ядро спаечное (n. commissuralis, PNA) -- непарное Я., расположенное в нижнем отделе продолговатого мозга между правым и левым Я. одиночного пути; место окончания части волокон этого пути. ядро спинномозгового пути тройничного нерва (n. tractus spinalis nervi trigemini, PNA, BNA; n. terminalis tractus spinalis nervi trigemini, JNA) -- Я., расположенное в верхних шейных сегментах спинного мозга, продолговатом мозге и в нижней части покрышки моста; на нейронах его заканчиваются афферентные волокна, идущие от ганглия тройничного нерва (гассерова узла). ядро Стадерини -- см. Ядро вставочное. ядро таламуса вентролатеральные [n]. ventrolaterales (thalami), PNA -- группа ядер в нижнелатеральной части таламуса, являющихся местом переключения афферентных нервных путей, идущих в кору теменной доли. ядра таламуса задние [n. n. posteriores (thalami), PNA] -- группа Я., расположенных в коленчатых телах и подушке таламуса и образующих подкорковые центры зрения и слуха. ядра таламуса медиальные [n. mediales (thalami), PNA] -- группа Я., расположенных в медиальной части талам уса, посылающих нервные импульсы в кору лобной доли большого мозга. ядра таламуса передние (n. anteriores thalami, PNA, BNA; n. rogtralis, JNA) -- группа Я., расположенных в передней части талам уса, передающих обонятельные импульсы в кору лобной доли большого мозга. ядра таламуса срединные [n. mediani (thalami), PNA] -- группа Я. таламуса, примыкающих к стенке III желудочка; включает паравентрикулярные, ромбовидное и соединяющее ядра. ядро тонкого пучка (n. gracilis, PNA; n. funiculi gracilis, BNA; n. partis medialis funiculi dorsalis, JNA; син. Голля ядро) -- Я., расположенное на дорсальной поверхности продолговатого мозга; место окончания тонкого пучка. ядро трапециевидного тела (n. corporis trapezoidei ventralis et dorsalis, PNA) -- группа Я., расположенных среди пучков трапециевидного тела; в Я. т. т. оканчиваются нервные волокна, идущие из ядер улитковой части преддверно-улиткового нерва, и начинаются нервные волокна, входящие в состав латеральной петли. ядро триангулярное (n. triangularis) -- см. Ядро преддверное медиальное. ядро угловое (n. angularis) -- см. Ядро преддверное верхнее. ядро хвостатое (n. caudatus, PNA, BNA, JNA) -- одно из базальных Я., примыкающее к боковому желудочку, отделенное внутренней капсулой от чечевицеобразного Я. и таламуса; вместе со скорлупой чечевицеобразного Я. составляет неостриатум. ядро центральное (n. centralis, PNA) -- Я., расположенное в средней части переднего рога спинного мозга; содержит нейроны, иннервирующие мышцы верхних и нижних конечностей. ядра черепно-мозговых нервов -- см. Ядра черепных нервов. ядра черепных нервов (n. nervorum cranialium, PNA; n. nervorum cerebralium, BNA; n. nervorum capitalium. JNA; син. Я. черепно-мозговых нервов) -- Я., расположенные в среднем мозге, мосту, продолговатом мозге и шейных сегментах спинного мозга, отдающие или принимающие нервные волокна, которые входят в состав III -- XII пар черепных нервов. ядра черепных нервов концевые (n. terminationis, PNA; n. terminales, BNA, JNA) -- Я. ч. н., в которых заканчиваются чувствительные волокна. ядра черепных нервов начальные (n. originis, PNA, BNA, JNA) -- Я. ч. н., в которых берут начало эфферентные волокна. ядро чечевицеобразное (n. lentiformis, PNA, BNA, JNA) -- одно из базальных Я., отделенное внутренней капсулой от хвостатого ядра и таламуса, а наружной капсулой -- от ограды; делится прослойками белого вещества на скорлупу и бледный шар. ядро чечевицеобразной петли (n. ansae lenticularls, PNA) -- Я., расположенное в дорсальной части гипоталамуса по ходу чечевицеобразной петли. ядро шаровидное (n. globosus, PNA, BNA; n. globiformis, JNA) -- Я., расположенное в медиальной части белого вещества мозжечка. ядро шатра (n. fastigii, PNA, BNA, JNA; син.: Келликера ядро, Я. кровельное, Я. шатра мозжечка) -- Я., расположенное в черве мозжечка над крышей IV желудочка и связанное с преддверными Я. ядро шатра мозжечка -- см. Ядро шатра. ядро шва (n. raphes, PNA) -- Я., расположенные по средней линии продолговатого мозга. ядро швальбе -- см. Ядро преддверное медиальное. ядро якобсона -- см. Ядро парамедианное дорсальное. ядро якубовича -- см. Ядро глазодвигательного нерва добавочное.
ядро 2 клетки [nucleus (caryon), LNH] -- часть клетки у эукариотов, в которой сосредоточена основная масса дезоксирибонуклеиновой кислоты, являющейся носителем генетической информации; Я. отграничено от цитоплазмы кариолеммой.
ядро Беклара -- см. Беклара ядро.
ядро желточное -- органоид ооцита (или яйцеклетки), содержащий белки и нуклеопротеиды, богатый рибонуклеиновой кислотой; является центром образования желтка, на поздних стадиях оогенеза распадается на гранулы и рассеивается в цитоплазме.
ядро окостенения -- см. Точка окостенения.
ядро студенистое (nucleus pulposus, PNA, BNA, JNA) -- центральная часть межпозвоночного диска, состоящая из упругой студенистой хрящевой ткани; через Я. с. проходят оси движения позвоночного столба.
ядро хрусталика (nucleus lentis, PNA, BNA, JNA) -- внутренняя, наиболее плотная часть хрусталика. ядро хрусталика взрослое -- см. Ядро хрусталика зрелое. ядро хрусталика зрелое (син.: Я. хрусталика взрослое, Я. хрусталика старческое) -- часть Я. хрусталика, окружающая эмбриональное Я. хрусталика и представляющая собой уплотнение волокон хрусталика, развивающееся к 20 годам и в последующем постепенно увеличивающееся. ядро хрусталика старческое -- см. Ядро хрусталика зрелое. ядро хрусталика эмбриональное -- центральная часть Я. хрусталика, представляющая собой два рядом расположенных овальных уплотнения волокон хрусталика; развивается в ходе внутриутробного развития.
ядрышко (nucleolus, LNH) -- плотный компонент ядра клетки, состоящий в основном из рибонуклеопротеидов; участвует в образовании рибосом.
язва (ulcus) -- дефект кожи или слизистой оболочки и подлежащих тканей, процессы заживления которого (развитие грануляций, эпителизация) нарушены или существенно замедлены. язва атеросклеротическая (u. atheroscleroticum) -- циркуляторная Я. желудка или двенадцатиперстной кишки, развивающаяся в пожилом возрасте при атеросклерозе мезентериальных сосудов, характеризующаяся большими размерами и отсутствием выраженных болей. язва бессимптомная (u. asyroptomicum; син. Я. немая) -- Я. желудка или двенадцатиперстной кишки, не проявляющаяся какими-либо симптомами; обнаруживается при рентгенологическом, гастроскопическом исследовании или при внезапной перфорации. язва брюшнотифозная (u. abdominotyphosum) -- Я. подвздошной кишки, образующаяся при брюшном тифе в результате воспаления лимфатических фолликулов; отличается глубиной, опасностью пенетрации и перфорации. язва бульбарная (u. bulbare) -- Я. двенадцатиперстной кишки, локализующаяся в ее луковице. язва вакцинальная (истор.; u. vaccinale) -- глубокая болезненная Я. кратерообразной формы, возникавшая как осложнение вакцинации против оспы, чаще при преждевременном или случайном насильственном отторжении корочки на месте пустулы; сопровождалась лихорадкой. язва варикозная (u. varicosum; син. Я. циркуляторная варикозная) -- трофическая Я. на коже нижних конечностей, обусловленная нарушением венозного оттока при варикозном расширении вен. язва гангренозная (u. gangraenosum) -- 1) Я., возникшая на месте участка гангрены кожи; 2) Я., характеризующаяся внезапно наступившим некрозом ее дна и стенок. язва двойная (u. duplex) -- две Я., одновременно наличествующие в одном отделе пищеварительного тракта; наблюдается при язвенной болезни желудка и двенадцатиперстной кишки. язва каллезная (u. callosum) -- хроническая Я. желудка, кишки или пищевода с плотными краями и дном вследствие интенсивного развития рубцовой ткани. язва Кушинга -- см. Кушинга язва. язва лучевая (u. radiale) -- Я., возникшая в результате воздействия ионизирующего излучения. язва малигнизированная (u. malignisatum; син.: язва озлокачествленная, язва-рак) -- Я., в краях которой появились комплексы атипичных клеток, склонные к пролиферации. язва нейротрофическая (u. neurotrophicum) -- трофическая Я., обусловленная поражением какого-либо отдела нервной, системы. язва немая (u. mutum) -- см. Язва бессимптомная. язва озлокачествленная (u. malignisatum) -- см. Язва малигнизированная. язва околопривратниковая (u. parapyloricum) -- Я. желудка, локализующаяся в области его привратника. язва осложненная (u. complicatum) -- Я., в стенках и (или) дне которой произошла малигнизация или образование плотных рубцов, или Я., распространившаяся в глубину настолько, что это привело к повреждению кровеносных сосудов и (или) соседних органов. язва острая (u. acutum) -- Я. желудка, кишки или пищевода, характеризующаяся преобладанием процессов экссудаций и некроза, зона которых нечетко отграничена от здоровых тканей; обычно имеет неправильную форму. язва пенетрирующая (u. penetrans) -- Я. желудка, кишки или пищевода, характеризующаяся разрушением всех слоев стенки пораженного органа и повреждением соседнего органа с образованием полости (канала), не сообщающейся с полостями тела (брюшинной, плевральной). язва пептическая (u. pepticum) -- Я. желудка, кишки или пищевода, развившаяся вследствие разрушающего действия желудочного сока на слизистую оболочку. язва перфорирующая (u. perforans) -- см. Язва перфоративная. язва перфоративная (u. perforativum; син. Я. перфорирующая) -- Я. слизистой оболочки какого-либо органа, характеризующаяся разрушением его стенки на всю толщу с образованием канала, сообщающего полость или просвет пораженного органа с соседней полостью. язва пищевода Бэррета -- см. Бэррета язва пищевода. язва пищевода декубитальная (u. oesophagi decubitale; син. язва-пролежень пищевода) -- Я. пищевода, развивающаяся вследствие длительного механического воздействия зонда на его стенку, напр. при питании через зонд, при аспирации содержимого желудка. язва ползучая (u. serpens; син. Я. серпигинозная) -- Я., постепенно распространяющаяся в сторону одного из краев, в то время как с противоположного края происходит ее заживление. язва постбульбарная (u. postbulbare) -- Я. двенадцатиперстной кишки, локализующаяся дистальнее ее луковицы. язва прогрессирующая (u. progrediens) -- см. Язва фагеденическая. язва путридная (u. putridum) -- Я. с зловонным гнилостным отделяемым. язва сапная (u. malleosum) -- поверхностная или кратерообразная вяло гранулирующая Я., образующаяся при сапе и характеризующаяся неровными краями, желтоватым дном и значительным гнойным отделяемым. язва серпигинозная (u. serpiginosum; лат. serpens змея) -- см. Язва ползучая. язва стероидная (u. steroideum) -- большая поверхностная Я. слизистой оболочки какого-либо органа пищеварительного тракта, чаще желудка, обусловленная длительным применением стероидных гормонов; нередко при Я. с. возникают массивные желудочно-кишечные кровотечения. язва стрессовая -- большая поверхностная Я. желудка, быстро развивающаяся в результате стресса. язва трофическая (u. trophicum) -- общее название Я., вызванных и поддерживаемых нарушением кровоснабжения тканей или их иннервации. язва трофическая острая Курлинга -- см. Курлинга острая трофическая язва. язва фагеденическая (u. phagedaenicum; греч. phagedainikos разъедающий; син. Я. прогрессирующая) -- Я., при которой скорость распада тканей резко преобладает над скоростью их регенерации, вследствие чего размеры Я. непрерывно увеличиваются. язва фунгозная (u. fungosum; лат. fungus гриб) -- Я., при которой разрастание грануляций происходит в виде гриба, выступающего над поверхностью кожи. язва химическая (u. chemicum) -- Я., возникшая на участке кожи или слизистой оболочки, длительно или повторно контактирующем с некоторыми химическими веществами. язва хроническая (u. chronicum) -- Я., характеризующаяся преобладанием продуктивных процессов, разрастанием в ее краях и дне грануляционной и соединительной ткани, четко разграничивающей пораженные и здоровые ткани. язва циркуляторная (u. circulatorium) -- трофическая Я., возникшая вследствие местного расстройства кровообращения. язва циркуляторная варикозная (u. circulatorium varicosum) -- см. Язва варикозная. язва циркуляторная ишемическая (u. circulatorium ischaemicum) -- трофическая Я., обусловленная недостаточным притоком артериальной крови, напр. в центре обширного кожного рубца или при облитерирующем артериите. язва чумная (u. pestilens) -- резко болезненная Я., возникающая при кожной форме чумы в месте внедрения возбудителя, характеризующаяся плотным инфильтрированным дном желтоватого цвета, позже покрывающаяся черным струпом, окруженным багровым валиком.
язва атероматозная (ulcus atheromatosum) -- дефект внутренней оболочки аорты и крупной артерии, образовавшийся при распаде атеросклеротической бляшки.
язва ашхабадская (устар.) -- см. Лейшманиоз кожный Старого Света.
язва бурили (ulcus buruli) -- инфекционная болезнь, эндемичная для ряда стран Центральной и Восточной Африки, вызываемая Mycobacterium ulcerans; характеризуется некрозом участков кожи с подкожной клетчаткой и последующим образованием, гл. обр. на нижних конечностях, обширных глубоких безболезненных язв при отсутствии изменений в лимфатических сосудах и узлах.
язва венерическая (ulcus venericum) -- см. Шанкр мягкий.
язва вульвы острая (ulcus vulvae acutum) -- см. Чапина--Липшютца острая язва вульвы.
язва гуннеровская -- см. Гуннеровская язва.
язва джунглевая -- см. Язва тропическая.
язва пендинская (ulcus Penden) -- см. Лейшманиоз кожный Старого Света.
язва пищевода варикозная (ulcus oesophagi varicosum) -- повреждение пищевода вследствие разрыва его варикозно расширенной вены при портальной гипертензии (гл. обр., при циррозе печени); сопровождается кровотечением.
язва псевдовенерическая (ulcus pseudovenericum) -- см. Чапина--Липшютца острая язва вульвы.
язва разъедающая Морена -- см. Язва роговицы разъедающая.
язва роговицы (ulcus corneae; син. кератит язвенный) -- воспаление роговицы, сопровождающееся некрозом ее ткани с образованием дефекта; может являться причиной возникновения бельма. язва роговицы диплобациллярная (u. corneae diplobacillare; син. Моракса--Аксенфельда язва роговицы) -- Я. р., вызванная палочкой Моракса--Аксенфельда; протекает обычно на фоне ангулярного конъюнктивита. язва роговицы краевая (u. corneae marginale) -- Я. р., возникающая у лимба в виде небольшого поверхностного дефекта полулунной формы; встречается гл. обр. у пожилых людей. язва роговицы ползучая (u. corneae serpens; син. гипопион-кератит) -- Я. р., распространяющаяся в сторону одного из ее краев, в то время как с противоположного края происходит эпителизация; в процесс быстро вовлекаются глубокие слои роговицы и радужки с образованием гипопиона; возникает после инфицированных (чаще пневмококком) микротравм роговицы. язва роговицы разъедающая (u. corneae rodens; син. Морена разъедающая язва) -- болезнь неизвестной этиологии, характеризующаяся образованием вначале неглубоких сливающихся Я. р., расположенных по периферии в виде полулуния, медленно распространяющихся по всей поверхности роговицы и замещающихся рубцом. язва роговицы трахоматозная (u. corneae trachomatosum) -- Я. р. при трахоме, возникающая в прозрачной части роговицы на границе паннуса.
язва сибирская (anthrax; син. карбункул злокачественный -- устар.) -- острая инфекционная болезнь из группы бактериальных зоонозов, вызываемая Bacillus anthracis и протекающая в кожной (с образованиям карбункула и язвы) или генерализованной форме в зависимости от места внедрения возбудителя, обусловленного путем передачи инфекции.
язва сифилитическая (ulcus syphiliticum) -- см. Шанкр твердый.
язва тропическая (ulcus tropicum; син. язва джунглевая) -- дерматоз неясной этиологии в виде быстро развивающейся глубокой язвы, чаще на голени, приводящей к разрушению костей.
язва туберкулезная вторичная (ulcus tuberculosum secundarium) -- см. Туберкулез кожи и слизистых оболочек милиарный язвенный.
язва чиклеров -- клинико-этиологический вариант кожного лейшманиоза Нового Света, вызываемый Leishmania mexicana, эндемичный для влажных низменных лесов Центральной Америки; характеризуется единичными, быстро заживающими язвами, а при локализации процесса на ушной раковине -- деструкцией ее хряща.
язва-пролежень пищевода -- см. Язва пищевода декубитальная.
язва-рак -- см. Язва малигнизированная.
язвы крыловидные (ulcera pterygoidea) -- см. Афты новорожденных.
язык (lingua, PNA, BNA, JNA) -- мышечный орган, покрытый слизистой оболочкой, расположенный в полости рта; участвует в жевании, артикуляции, содержит вкусовые рецепторы; при некоторых патологических процессах возникают характерные изменения Я. язык лакированный -- Я. с ярко-красной гладкой блестящей поверхностью, обусловленный атрофией сосочков Я.; признак рака желудка, хронических колитов, пеллагры, спру, арибофлавиноза. язык обложенный (l. saburralis) -- Я. с бледновато-серой поверхностью; наблюдается при многих болезнях органов пищеварительного аппарата, при лихорадочных состояниях. язык складчатый (l. plicata) -- Я. с выраженными складками поверхности; признак синдрома Мелькерсона--Розенталя, может наблюдаться и при акромегалии. язык "тигровый" -- сухой обложенный Я. с продольными и поперечными темными полосами; признак белой горячки. язык тифозный (l. typhosa) -- утолщенный Я. с серовато-белым налетом и яркой гиперемией свободных от налета кончика и краев, па которых видны отпечатки зубов; ранний дифференциально-диагностический признак брюшного тифа. язык фулигинозный (l. fuliginosa; fuligo, fuliginis сажа) -- сухой Я. с темно-коричневым или черным налетом; наблюдается при тяжелых лихорадочных состояниях.
язык "географический" (lingua geographica) -- см. Глоссит десквамативный.
язык гунтеровский (W. Hunter, 1861--1937, англ. врач) -- см. Гунтеровский глоссит.
язык двойной (lingua bifida) -- аномалия развития: расщепление языка по средней линии.
язык искусственный в психиатрии -- патологическое "средство общения" больных шизофренией: речь, состоящая из непонятных или искаженных слов с особым синтаксисом.
язык малиновый -- см. Гунтеровский глоссит.
язык программирования -- см. Алгоритмический язык.
языкодержатель -- инструмент для захватывания, вытягивания и удерживания языка при хирургических операциях, представляющий собой зажим с кремальерой и губками различной формы.
языкозащитник -- инструмент лопаткообразной формы, предназначенный для защиты языка и щеки при препаровке нижних моляров и премоляров под коронки.
язычковая ветвь (ramus lingularis, PNA) -- 1) см. Перечень анат. терминов; 2) см. Перечень анат. терминов.
язычковая ветвь верхняя (ramus lingularis superior, PNA) -- см. Перечень анат. терминов.
язычковая ветвь нижняя (ramus lingularis inferior, PNA) -- см. Перечень анат. терминов.
язычно-лицевой ствол (truncus linguofacialis, PNA) -- см. Перечень анат. терминов.
язычок мозжечка (lingula, PNA; lingula cerebelli, BNA, JNA) -- долька червя мозжечка, входящая в состав передней доли мозжечка.
язычок мочевого пузыря (uvula vesicae, PNA, BNA, JNA) -- выпячивание слизистой оболочки мочевого пузыря позади внутреннего отверстия мочеиспускательного канала, обусловленное прилеганием средней доли предстательной железы.
язычок небный (uvula palatina, PNA, BNA, JNA) -- срединный выступ заднего края мягкого неба, образованный дупликатурой слизистой оболочки, внутри которой заключены фиброзная пластинка и мышца язычка.
яичко (testis, PNA, BNA, JNA) -- парная мужская половая железа, расположенная в мошонке; место развития сперматозоидов и выработки андрогенов.
яичко добавочное (testis accessorius) -- третье Я., представляющее собой аномалию развития; может иметь или отдельный, или общий с нормальным яичком, или недоразвитый семявыносящий проток.
яичко мигрирующее -- см. Крипторхизм ложный.
яичник (ovarium, PNA, BNA, JNA) -- парная женская половая железа, расположенная на боковой стенке малого таза; место образования и созревания яйцеклеток и выработки эстрогенов и прогестерона.
яичниковая бахромка (fimbria ovarica, PNA, BNA, JNA) -- самый крупный отросток края воронки маточной трубы, достигающий поверхности яичника.
яичниковая ветвь (ramus ovaricus, PNA, JNA) -- см. Перечень анат. терминов.
яичниковая ямка (fossa ovarica, PNA) -- углубление париетальной брюшины на боковой стенке малого таза позади широкой маточной связки, в котором расположен яичник.
яичниковый цикл (син. овариальный цикл) -- последовательный ряд физиологических процессов созревания яйцеклетки и фолликула, его разрыва с выхождением из него яйцеклетки и образования на месте лопнувшего фолликула желтого тела, длящаяся 21--28 дней и циклически повторяющаяся у половозрелой женщины.
яйцевод (oviductus) -- 1) трубчатый, обычно парный орган у самок животных, по которому перемещается зрелая яйцеклетка; у некоторых групп животных (пресмыкающихся, птиц) в Я. происходит также образование оболочек яйца; 2) см. Маточная труба.
яйцевой бугорок (син. бугорок оплодотворения) -- цитоплазматический вырост яйцеклетки в направлении проникающего в нее сперматозоида.
яйцевые трубки (син.: Пфлюгера мешки, яйценосные тяжи) -- тяжи, состоящие из овогоний и клеток поверхностного эпителия, покрывающего яичник, внедряющиеся в мезенхимную основу яичника в ходе его внутриутробного развития.
яйцевые шары -- шарообразные клеточные комплексы, образующиеся в яичнике зародыша у млекопитающих и человека, состоящие из нескольких овогоний и множества клеток фолликулярного эпителия.
яйцеклетка (ovum, LNH; син.: оотида, яйцо) -- женская половая клетка, которая в результате оплодотворения ее сперматозоидом или реже путем партеногенеза (без оплодотворения) дает начало зародышу; содержит гаплоидный набор хромосом. яйцеклетка алецитальная (о. alecithale; греч. отрицательная приставка а- + lekithos яичный желток) -- Я., не содержащая дейтероплазмы; свойственна паразитическим плоским червям, зародыши которых используют питательный материал желточных клеток, окружающих яйцеклетку. яйцеклетка голобластическая (о. holoblasticum; греч. holos весь, целый + blastos росток, зародыш) -- Я., целиком дробящаяся на бластомеры, из которых строится тело зародыша; свойственна, напр., почти всем млекопитающим. яйцеклетка гомолецитальная (о. homolecithale; греч. homos тот же самый, одинаковый + lekithos яичный желток) -- см. Яйцеклетка изолецитальная. яйцеклетка изолецитальная (о. isolecithale; греч. isos равный + lekithos яичный желток; син.: Я. гомолецитальная, Я. олиголецитальная) -- Я. микроскопических размеров, содержащая малое количество дейтероплазмы, которая почти равномерно распределена по цитоплазме; свойственна иглокожим, ланцетнику, живородящим млекопитающим. яйцеклетка мезолецитальная (о. mesolecithale; греч. mesos средний + lekithos яичный желток) -- Я. микроскопических размеров, содержащая дейтероплазму, неравномерно распределенную в цитоплазме, в связи с чем Я. м. претерпевает хотя и полное, но неравномерное дробление (напр., икринки миноги, лягушки, осетровых рыб). яйцеклетка меробластическая (о. meroblasticum; греч. meros часть + blastos росток, зародыш) -- Я., претерпевающая частичное дробление, при котором на образование бластомеров и построение зародыша расходуется лишь незначительная часть цитоплазмы, относительно свободной от дейтероплазмы, а большая часть Я. остается в виде нераздробившейся массы, которая расходуется на питание зародыша; свойственна многим членистоногим, большинству рыб, пресмыкающимся и птицам. яйцеклетка олиголецитальная (о. oligolecithale: греч. oligos малый, незначительный + lekithos яичный желток) -- см. Яйцеклетка изолецитальная. яйцеклетка телолецитальная (о. telolecithale; греч. telos конец + lekithos яичный желток) -- крупная Я., очень богатая дейтероплазмой, распределенной в ней резко неравномерно со смещением в сторону вегетативного полюса, в связи с чем Я. т. претерпевает частичное дискоидальное дробление; свойственна акуловым и костистым рыбам, пресмыкающимся и птицам. яйцеклетка центролецитальная (o. centrolecithale; центр + греч. lekithos яичный желток) -- Я., в которой дейтероплазма расположена в центральной части, в связи с чем Я. ц. претерпевает поверхностное дробление; свойственна насекомым и некоторым Другим членистоногим.
яйценосные тяжи -- см. Яйцевые трубки.
яйценосный бугорок -- Яйценосный холмик.
яйценосный холмик (cumulus oophorus, LNH; син. яйценосный бугорок) -- участок многослойного эпителия в стенке везикулярного яичникового фолликула, содержащий овоцит.
яйцо (ovum) -- 1) в эмбриологии -- см. Яйцеклетка; 2) в акушерстве -- см. Яйцо плодное.
яйцо плодное (син. яйцо) -- зародыш (вместе с зародышевыми оболочками) на ранних стадиях развития.
Якимова метод (В. Л. Якимов, 1870--1940, сов. микробиолог) -- метод выявления спирохет возвратного тифа в мазках крови, отпечатках или срезах органов, заключающийся в дегемоглобинизации и протраве препарата смесью нагретых растворов уксусной и карболовой кислот, формалина, танина и этилового спирта с последующей обработкой раствором нитрата серебра.
Якоба симптом (A. Jakob, 1884--1931, нем. невропатолог) -- см. Паракинез.
Якоба синцитиальные миелофаги (A. Jakob) -- пролиферирующие глиальные макрофаги, не утратившие синцитиальных связей с нейроглией.
Якоба -- Крейтцфельдта болезнь (A. Jakob, 1884--1931, нем. невропатолог; Н. G. Creutzfeldt, 1885--1964, нем. невропатолог и психиатр) -- см. Дегенерация кортикостриоспинальная.
Якобеуса операция (H. Ch. Jakobaeus, 1879--1937, шведский хирург) -- торакокаустика, производимая под контролем торакоскопии.
Якоби игла (Jacobi) -- лигатурная игла для наложения швов при дакриоцисториностомии, отличающаяся малыми размерами и крутым изгибом, что позволяет вводить инструмент в глубокую и узкую рану.
Якоби атрофическая сосудистая пойкилодермия (Е. Jacobi, 1862--1915, австрийский дерматолог) -- см. Пойкилодермия сосудистая атрофическая.
Якобовичи метод (Jacobovici, амер. хирург; син. Якубовичи метод -- нрк) -- способ закрытия культи двенадцатиперстной кишки при резекции желудка на выключение, заключающийся в том, что переднюю стенку двенадцатиперстной кишки рассекают на 6--7 см, слизистую оболочку этой части кишки удаляют на всем протяжении, а затем края раны скручивают внутрь и сшивают.
Якобсона симптом (P. Jakobsohn, нем. врач) -- появление или усиление локальной боли при поколачивании по головке пястной кости согнутой в кулак кисти; признак перелома пястной кости.
Якобсона сошниково-носовой хрящ (L. L. Jacobson, 1783--1843, датский анатом) -- см. Хрящ сошниково-носовой.
Якобсона ядро (L. L. Jacobson, 1783--1843, датский анатом) -- см. Ядро парамедианное дорсальное.
Якобсона--Ласка рефлекс (L. Jacobsohn, совр. нем. невролог; Lask; син. Бехтерева--Якобсона рефлекс) -- сочетанное сгибание предплечья и пальцев кисти при перкуссии шиловидного отростка лучевой кости; признак поражения пирамидных путей.
якобсонов орган (L. L. Jacobson, 1783--1843, датский анатом) -- см. Орган сошниково-носовой.
Якобсталя--Кафки реакция (Е. Jacobsthal, нем. врач; V. Kafka, род. в 1881 г., нем. врач) -- см. Мастичная реакция.
яктация (jactatft); лат. "разбрасывание во все стороны, качание, жестикуляция") -- однообразное, некоординированное, беспорядочное двигательное возбуждение у больного, лежащего в постели; симптом аменции или тяжело протекающего делирия.
яктация головы -- быстрые ритмичные движения головой (наклоны, вращения); наблюдается у детей младшего возраста при неврозах, чаще перед засыпанием.
яктация навязчивая -- навязчивое действие в виде ритмичного раскачивания или резких движений (наклонов в сторону, поворотов) головы и туловища; наблюдается чаще у детей.
Якубовича ядро -- см. Ядро глазодвигательного нерва добавочное.
Якубовичи метод (Jacobovici, амер. хирург) -- см. Якобовичи метод.
Якша -- Гайема анемия (R. R. Jaksch, 1855--1947, чешский врач; G. Hayern, 1841--1933, франц. врач) -- алиментарная анемия при недостаточном поступлении веществ, необходимых для синтеза гемоглобина; характеризуется резкой бледностью кожи, истощением, геморрагиями, увеличением цветного показателя крови и появлением в крови большого количества эритробластов и нормобластов.
ямка большого мозга латеральная [fossa lateralis cerebri, PNA; fossa cerebri lateralis (Sylvii), BNA; син. Сильвиева ямк лобной и височной долями большого мозга, в области дна которого расположен островок.
ямка желчного пузыря (fossa vesicae felleae, PNA, BNA, JNA) -- овальное углубление на висцеральной поверхности печени, в котором расположен желчный пузырь.
ямочки грануляций (foveolae granulares, PNA, BNA, JNA; син. Пахионовы ямки) -- округлые углубления различной величины, расположенные на внутренней пластинке костей свода черепа по обеим сторонам от сагиттальной борозды, сообщающиеся с диплоическими каналами; содержат арахноидальные грануляции.
Янга нефропексия (H. Young, 1870--1945, амер. уролог) -- нефропексия, при которой капсулу почки по ее задней поверхности рассекают, отсепаровывают и в виде валика подшивают к поясничным мышцам с целью образования сращений между ними и почкой.
Янишевского рефлекс (А. Е. Янишевский, род. в 1873 г., сов. невропатолог и психиатр) -- см. Янишевского--Бехтерева хватательный рефлекс.
Янишевского симптом (А. Е. Янишевский; син. рефлекс бульдожий) -- рефлекс орального автоматизма: тоническое сжатие челюстей при раздражении шпателем твердого неба.
Янишевского--Бехтерева хватательный рефлекс (А. Е. Янишевский, род. в 1873 г., сов. невропатолог и психиатр; В. М. Бехтерев, 1857--1927, сов. психоневролог и физиолог; син.: рефлекс хватательный, Янишевского рефлекс) -- непроизвольное захватывание и удержание предмета, которым производят штриховое раздражение кожи у основания пальцев кисти; наблюдается при поражении премоторной области коры полушарий большого мозга, чаще на противоположной стороне.
Яновича-Чаинского--Дейвиса блефаропластика (М. С. Янович-Чаинский, отеч. офтальмолог 19 в.; J. S. Davis, 1872--1946, амер. хирург) -- блефаропластика с использованием мелких свободных кожных лоскутов; обладает преимуществом хорошего приживления.
Яновского признак (Ф. Г. Яновский, 1860--1928, сов. терапевт) -- 1) усиление бронхофонии; ранний симптом пневмоний; 2) шум трения брюшины над желчным пузырем; признак перихолецистита или угрожающей перфорации желчного пузыря.
Яновского способ перкуссии (Ф. Г. Яновский) -- способ перкуссии, при котором постукивание указательным или средним пальцем производят непосредственно по поверхности тела, а не по пальцу другой руки или плессиметру.
Янсена операция (A. Jansen, 1859--1933, нем. оториноларинголог) -- 1) хирургическая операция при сочетанном хроническом воспалении решетчатого лабиринта и верхнечелюстной пазухи, заключающаяся во вскрытии верхнечелюстной пазухи через ее переднюю стенку, резекции ее медиальной стенки с последующим вскрытием решетчатого лабиринта через образованное отверстие; 2) хирургическая операция по поводу хронического фронтита, заключающаяся во вскрытии лобной пазухи через нижнюю стенку и удалении патологически измененных тканей, после чего резецируют часть глазничной пластинки решетчатой кости, носовой косточки и лобного отростка верхней челюсти, формируя соустье с полостью носа; 3) хирургическая операция при гнойном лабиринтите, заключающаяся в том, что после радикальной операции на ухе вскрывают ушной лабиринт, начиная с дуги латерального полукружного канала, раскрывают улитку, а затем и преддверие; 4) хирургическая операция при гнойном лабиринтите, осложненном менингитом, абсцессом мозжечка или эпидуральным абсцессом, заключающаяся в том, что после радикальной операции на ухе удаляют крышу сосцевидной пещеры, заднюю стенку сосцевидного отростка и задневерхний край пирамиды, вскрывают задний полукружный канал, задние отделы латерального полукружного канала и широко раскрывают преддверие, а при наличии показаний -- и улитку.
Янского--Бильшовского форма амавротической идиотии (J. Jansky, 1873--1921, чешский врач; В. Bielschowsky, 1869--1940, нем. невропатолог) -- см. Идиотия амавротическая детская поздняя.
янтарная кислота -- природная дикарбоновая кислота ациклического ряда, участвующая в цикле трикарбоновых кислот; применяется при изготовлении красителей, инсектицидов и некоторых лекарственных средств.
янус зеленый (Janusgrun) -- краситель из группы сафранинов, применяемый в гистологической технике для витальной окраски митохондрий, пластинчатого комплекса, секреторных гранул.
яремная вырезка (incisura jugularis, PNA, BNA, JNA) -- 1) углубление латерального края боковой части затылочной кости, участвующее в образовании яремного отверстия; 2) углубление заднего края пирамиды височной кости, участвующее в образовании яремного отверстия; 3) углубление верхнего края рукоятки грудины.
яремная ямка (fossa jugularis, BNA, JNA; син. надгрудинная ямка) -- углубление в нижней части передней поверхности шеи над яремной вырезкой грудины, ограниченное с боков грудино-ключично-сосцевидными мышцами.
яремное отверстие (foramen jugulare, PNA. BNA, JNA) -- отверстие на основании черепа, образованное яремными вырезками височной и затылочной костей, через которое проходят внутренняя яремная вена, языкоглоточный, блуждающий и добавочный нервы.
яремный бугорок (tuberculum jugulare, PNA, BNA, JNA) -- выступ в переднем отделе латеральной части затылочной кости на границе с базилярной частью; место прикрепления задней атлантозатылочной мембраны.
яремный отросток (processus jugularis, PNA, BNA, JNA) -- небольшой отросток затылочной кости, расположенный на нижней поверхности ее латеральной части кнаружи от затылочного мыщелка; гомолог поперечных отростков позвонков.
Яриша множественная папулезная трихоэпителиома (A. Jarisch, 1850--1902, австрийский дерматолог) -- доброкачественная опухоль в виде плотных узелков розового цвета (иногда с желтоватым оттенком), с телеангиэктазиями на их поверхности, развивающаяся из волосяных фолликулов и локализующаяся преимущественно на лице.
Яриша--Киари форма туберкулеза (a. Jarisch, 1850--1902, австрийский дерматолог; Н. Chiari, 1851--1916, нем. патолог) -- форма туберкулеза кожи, характеризующаяся образованием язв в местах перехода кожи в слизистую оболочку у естественных отверстий тела.
яркость -- величина, характеризующая интенсивность свечения источника света или отражающей поверхности, представляющая собой отношение силы света в данном направлении к площади проекции светящейся поверхности на перпендикулярную к этому направлению плоскость; выражается в канделах на квадратный метр (кд/м2). яркость пороговая -- минимальная Я., воспринимаемая глазом. яркость слепящая -- Я. источника света, способная вызвать временное ослепление человека (животного) при данном уровне зрительной адаптации.
ясли (син. детские ясли) -- учреждение здравоохранения, предназначенное для воспитания и медицинского обслуживания детей в возрасте от 2 месяцев до 3 лет. ясли логопедические -- специализированные Я. для детей, страдающих дефектами разговорной речи, в которых дети получают логопедическую помощь. ясли сезонные -- Я., организуемые в колхозах и совхозах на определенный период с целью высвобождения женщин-матерей для выполнения сезонных работ.
ясли-детский сад (син. ясли-сад) -- единое детское учреждение для общественного воспитания и медицинского обслуживания детей ясельного и дошкольного возраста (до 7 лет).
ясли-сад -- см. Ясли-детский сад.
Ясперса психический процесс (К. Jaspers, 1883--1969, нем. философ и психиатр) -- общее название психопатологических расстройств, не •выводимых из личности больного и ее развития, а представляющих собой нечто качественно новое, в корне видоизменяющее психический склад больного (напр., шизофрения).
Ясперса сознание собственного чувствования (К. Jaspers) -- см. Витальность "Я".
Ясперса феноменологический метод (K. Jaspers) в психи атрии -- метод изучения психопатологических феноменов, основанный на их непосредственном описании, разграничении, определении и систематизации на статическом понимании психопатологических явлений в том виде, как их переживает больной.
ятрейя (истор.; греч. iatreion) -- небольшая частная лечебница на дому у врача в Древней Греции.
ятро- (йатро-; греч. iatros врач) -- составная часть сложных слов, означающая "относящийся к лечению, к деятельности врача", "врачебный".
ятрогения (ятро- + греч. -genes порождаемый, возникающий) -- см. Заболевание ятрогенное.
ятромеханика (ятро- + механика) -- направление в медицине 16--18 вв., представители которого пытались объяснить физиологические и патологические явления на основе механики; сыграло положительную роль в борьбе со схоластикой и мистикой.
ятрохимия (ятро- + химия) -- направление в медицине 15--18 вв., представители которого рассматривали процессы, происходящие в организме, как чисто химические явления, а болезни как результат нарушения химического равновесия; сыграло положительную роль в борьбе со схоластикой.
Яффе реакция (М. Jaffe, 1841--1911, нем. врач) -- 1) метод определения креатинина в моче и сыворотке крови, основанный на красновато-желтой окраске продуктов взаимодействия креатинина с пикриновой кислотой в щелочной среде; 2) метод определения индикана в моче, основанный на синей окраске продуктов его взаимодействия с хлороформом.
Яффе--Лихтенстайна дисплазия (Н. L. Jaffe, род. в 1896 г., амер. врач; L. Lichtenstein, совр. амер. врач) -- см. Остеодисплазия фиброзная.
Яценко--Вольфа--Краузе блефаропластика (А. С. Яценко, отеч. хирург 19 в.; J. R. Wolfe, 1824--1904, шотл. офтальмолог; F. Krause, 1857--1937, нем. хирург) -- блефаропластика с использованием толстого (во всю толщу кожи) свободного кожного лоскута.
Яценко--Гаккера бужирование (А. С. Яценко, отеч. хирург 19 в.; V. R. Hacker, 1852--1933, австрийский хирург) -- способ лечения резко выраженных стенозов пищевода, заключающийся в наложении постоянной гастростомы, проведении через пищевод и желудок в гастростому шелковой нити с дробинкой и привязывании к концу нити дренажной трубки; с помощью последней бужирование пищевода производят со стороны желудка.
ячмень (hordeolum) -- острое гнойное воспаление железы хряща века (мейбомиевой железы) или сальной железы века (железа Цейсса).
ящур (aphthae epizooticae; син.: болезнь рыльно-копытная -- устар., лихорадка афтозная) -- острая инфекционная болезнь из группы вирусных зоонозов, иногда передающаяся человеку при контакте с больными животными; характеризуется лихорадкой, интоксикацией, слюнотечением, появлением болезненных пузырьков и язв на слизистой оболочке рта и на коже пальцев рук.

ПРИЛОЖЕНИЕ. АНАТОМИЧЕСКИЕ ТЕРМИНЫ

СПИСОК СОКРАЩЕНИЙ

a. -- arteria (ед. число) aa. -- arteriae (мн. число) ant. -- anterior b. -- bursa (ед. число) bb. -- bursae (мн. число) dext. -- dexter ext. -- externus f. -- fascia ff. -- fasciae (мн. число) inf. -- inferior int. -- intemus lat. -- lateralis lig. -- ligamentum (ед. число) ligg. -- ligamenta (мн. число) m. -- musculus (ед. число) med. -- medialis mm. -- musculi (множ. число) n. -- nervus (ед. число) nn. -- nervi (множ. число) post. -- posterior r. -- ramus (ед. число) rr. -- rami (множ. число) sin. -- sinister sup. -- superior v. -- vena (ед. число) vag. -- vagina (ед. число) vagg. -- vaginae (мн. число) vv. -- venae (мн. число) лимф. -- лимфатический

АРТЕРИИ

1. Abdominalis aorta (PNA, BNA, JNA), брюшная аорта -- начало: продолжение aorta thoracica; нижняя часть нисходящей аорты (aorta descendens), расположенная в брюшной полости; ветви: truncus celiacus, aa. lumbales, a. mesenterica inf., a. mesenterica sup., aa. testiculares (aa. ovaricae), aa. phrenicae inf., aa. renales, a. sacralis mediana, aa. suprarenales med.; снабжает: органы и лимфоузлы брюшной полости, половые железы, диафрагму, кожу, мышцы и фасции поясничной области и переднебоковых отделов живота, содержимое позвоночного канала. 2. Acetabularis ramus (PNA, JNA; r. acetabuli, BNA), вертлужная ветвь -- начало: a. circumriexa femoris med.; снабжает тазобедренный сустав. 3. Acetabularis ramus [PNA; r. acetabularis (a. obturatoriae), JNA; a. acetabuli, BNA], вертлужная ветвь -- начало: a. obturatoria; снабжает: тазобедренный сустав, головку бедренной кости. 4. Acromialis ramus (PNA, BNA, JNA), акромиальная ветвь -- начало: a. thoracoacromialis; снабжает: область груди, дельтовидную область верхней конечности и акромиальный отросток. 5. Acromialis ramus (PNA, BNA, JNA), акромиальная ветвь -- начало: a. suprascapularis; снабжает: область акромиального отростка; анастомозируя с r. acromialis (от a. thoracoacromialis), образует rete acromiale. 6. Ad pontem rami (PNA, BNA, ramus pontis, JNA), ветви к мосту мозга -- начало: a. basilaris; снабжают мост мозга. 7. Afferens vas (PNA, BNA; arteriola afferens, JNA), приносящий сосуд -- начало: a. interlobularis (внутриорганная ветвь а. renalis); снабжает клубочек почечного тельца (сосуд, входящий в состав клубочка). 8. Alveolares superiores anteriores (PNA, BNA; alveolares maxillares anteriores, JNA; supramaxillares, dentales superiores), передние верхние альвеолярные артерии -- начало: a. infraorbitalis; ветви: rr. dentales; снабжают: надкостницу верхней челюсти, слизистую оболочку верхнечелюстной пазухи, десны, зубы (клык и резцы). 9. Alveolaris inferior (PNA, BNA; alveolaris mandibularis, JNA; dentalis inferior, maxillaris inferior), нижняя альвеолярная артерия -- начало: а. maxillaris; ветви: rr. dentales, r. mylohyoideus, a. menlalis (конечная ветвь); снабжает: мягкие ткани области подбородка и отчасти слизистую оболочку нижней губы и полости рта, нижнюю челюсть, десны, зубы. 10. Alveolaris superior posterior (PNA, BNA; alveolaris maxillaris posterior, JNA), задняя верхняя ячеечная артерия -- начало: a. maxillaris; ветви: rr. dentales; снабжает: надкостницу и костное вещество верхней челюсти, слизистую оболочку щек и верхнечелюстной пазухи, десны и зубы (верхние малые и большие коренные). 11. Anastomoticus ramus cum a. lacrimali (PNA), анастомотическая ветвь -- начало: a. meningea media, соединяет a. meningea media со слезной артерией. 12. Angularis (PNA, BNA, JNA; nasalis lateralis externa), угловая артерия -- начало: a. facialis; снабжает: крылья и спинку носа, носовую мышцу, лобное брюшко затылочно-лобной мышцы, мышцу гордецов и круговую мышцу глаза (частично). 13. Anonyma (BNA), безымянная артерия -- см. Brachiocephalicus truncus. 14. Anonyma iliaca, безымянная подвздошная артерия -- см. Iliaca communis. 15. Anonymus truncus, безымянный ствол -- см. Brachiocephalicus truncus. 16. Anonymus truncus, безымянный ствол -- см. Iliaca communis. 17. Anterior ascendens ramus (PNA), передняя восходящая ветвь -- начало: a. pulmonalis sin. et dext.; снабжает передний сегмент верхней доли легкого. 18. Anterior descendens ramus (PNA), нисходящая передняя ветвь, начало: a. pulmonalis sin. et dext.; снабжает передний сегмент верхней доли легкого. 19. Anterior ramus (PNA), передняя ветвь, начало: a. pulmonalis dext. et sin.; снабжает передний сегмент верхней доли легкого. 20. Anterior ramus (arteriae renalis) (PNA), передняя ветвь (почечной артерии) -- начало: a. renalis; в етв и: a. segmenti sup., a. segmenti ant. int., a. segmenti ant. sup., a. segmenti inf.; снабжает: верхний, передние верхний и нижний, нижний сегменты почки. 21. Aorta (PNA, BNA, JNA), аорта-начало: левый желудочек сердца; главный сосуд артериальной системы. 22. Aortae arcus (PNA, BNA, JNA), дуга аорты -- начало: продолжение восходящей аорты, переходящей в нисходящую аорту; ветви; truncus brachiocephalicus, a. carotis communis sinistra, a. subclavia sinistra; снабжает: голову, шею, грудь, плечевой пояс, свободную верхнюю конечность. 23. Apicalis ramus (arteriae pulmonalis dext.) (PNA), верхушечная ветвь (правой легочной артерии) -- начало: a. pulmonalis dext.; снабжает верхушечный сегмент верхней доли правого легкого. 24. Apicalis ramus (arteriae pulmonalis sin.) (PNA), верхушечная ветвь (левой легочной артерии) -- начало: a. pulmonalis sin.; снабжает верхушечно-задний сегмент верхней доли левого легкого. 25. Apicalis (superior) lobi inferioris ramus (PNA), верхушечная (верхняя) ветвь нижней доли -- начало: a. pulmonalis dext.; снабжает верхушечный сегмент нижней доли правого легкого. 26. Apicalis (superior) lobi inferioris ramus (PNA), верхушечная (верхняя) ветвь нижней доли -- начало: a. pulmonalis sin.; снабжает верхушечный сегмент нижней доли левого легкого. 27. Appendicis vermiformis, артерия червеобразного отростка -- см. Appendicularis. 28. Appendicularis (PNA, BNA, JNA; appendicis vermiformis, appendicalis, processus vermiformis, vermicularis), артерия червеобразного отростка -- начало: a. ileocolica; снабжает червеобразный отросток. 29. Arciformes (renis) (BNA), дугоо Arcuatae. 30. Arcuata (PNA, BNA, JNA; metatarsea, tarsea lateralis anterior), дугообразная артерия -- начало: а. dorsalis pedis; ветви: aa. digitales dorsales, aa. metatarseae dorsales, r. plantaris profundus; снабжает: межкостные промежутки (II, III и IV) и пальцы стопы; участвует в образовании тыльной сети стопы, анастомозирует с подошвенными артериями. 31. Arcuatae [PNA; arciformes (renis), BNA; interlobares subcorticales, JNA], дугообразные артерии -- начало: aa. interlobares (от a. renalis); ветви: aa. interlobulares, arteriolae rectae; снабжают паренхиму почки (ее корковое и мозговое вещество). 32. Arcus, дуга (артериальная) -- дугообразное соединение двух артерий. 33. Arteriosa vena, артериальная вена -- см. Pulmonalis truncus. 34. Arteriosi interlobulares (hepatis) rami (JNA), артериальные междольковые ветви (печени) -- см. Interlobulares. 35. Articulares genu (-us), суставные артерии колена -- см. Genu. 36. Articulares rami (PNA, BNA, JNA), суставные ветви -- начало: a. genus descendens; снабжают коленный сустав. 37. Ascendens ramus (PNA), восходящая ветвь -- начало: a. ileocolica; снабжает: слепую и восходящую (начало) ободочную кишку. 38. Ascendens aorta (PNA, BNA, JNA), восходящая аорта, кардиаорта -- начало: conus arteriosus левого желудочка сердца; ветви: a. coronaria dext., a. coronaria sin.; снабжает сердце, переходит в дугу аорты. 39. Ascendens ramus (PNA, BNA, JNA), восходящая ветвь -- начало: a. circumflexa femoris lat.; снабжает: прямую мышцу, латеральную широкую мышцу бедра, напрягатель широкой фасции, подвздошную мышцу. 40. Ascendens ramus (PNA; ramus superficialis, BNA, JNA), восходящая, или поверхностная, ветвь -- начало: a. circumflexa femoris med.; снабжает: короткую приводящую, тонкую, наружную запирательную мышцы. 41. Ascendens ramus (BNA, JNA), восходящая ветвь -- см. Superficialis ramus. 42. Atrabiliaris, средняя артерия надпочечника -- см. Suprarenalis media. 43. Auditiva externa, наружная слуховая артерия -- см. Tympanica anterior. 44. Auditiva intema (BNA), внутренняя слуховая артерия -- см. Labyrinthi. 45. Auriculares anteriores rami (PNA, BNA; rr. praeauriculares, JNA), передние ушные ветви -- начало: а. temporalis superficialis; снабжают: ушную раковину (передний отдел), наружный слуховой проход, мышцы ушной раковины. 46. Auricularis posterior (PNA, BNA; retroauricularis, JNA), задняя ушная артерия -- начало: a. carotis ext.; ветви: r. auricularis, r. occipitalis; a. stylomastoidea, a. tympanica post.; снабжает: заднее брюшко двубрюшной мышцы, шилоподъязычную, шилоязычную, грудино-ключично-сосцевидную, жевательную, медиальную крыловидную мышцы, затылочное брюшко затылочно-лобной мышцы, стременную мышцу, околоушную железу, слизистую оболочку сосцевидных ячеек и барабанной полости, твердую оболочку мозга. 47. Auricularis profunda (PNA, BNA, JNA), глубокая ушная артерия -- начало: a. maxillaris; снабжает: височно-нижнечелюстной сустав, кожу наружного слухового прохода, барабанную перепонку. 48. Auricularis ramus (PNA, BNA, JNA), ушная ветвь -- начало: a. occipitalis; снабжает заднюю поверхность ушной раковины. 49. Auricularis ramus (PNA, BNA, JNA), ушная ветвь -- начало: a. auricularis post.; снабжает: ушную раковину (заднюю поверхность и край), мышцы наружного уха. 50. Axillaris (PNA, BNA, JNA), подмышечная артерия -- начало: продолжение a. subclavia; ветви: a. circumflexa humeri ant., a. circumflexa humeri post., a. subscapularis, rr. subscapulares, a. thoracica lat., a. thoracica suprema, a. thoracoacromialis; снабжает: фасцию и лимфоузлы подмышечной ямки, покровы и мышцы груди и боковой грудной стенки, мышцы плечевого пояса, молочную железу (частично), плечевой сустав. 51. Azygos, непарная артерия -- см. Genus media. 52. Basalis anterior ramus (PNA), передняя базальная ветвь -- начало: a. pulmonalis sin. et dext. (pars basalis); снабжает передний базальный сегмент нижней доли правого и левого легкого. 53. Basalis lateralis ramus (PNA), латеральная базальная ветвь -- начало: a. pulmonalis sin. et dext. (pars basalis); снабжает латеральный базальный сегмент нижней доли правого и левого легкого. 54. Basalis medialis ramus (PNA), медиальная базальная ветвь -- начало: a. pulmonalis sin. et dext. (pars basalis); снабжает медиальный (сердечный) базальный сегмент нижней доли правого и левого легкого. 55. Basalis posterior ramus (PNA), задняя базальная ветвь -- начало: a. pulmonalis sin. et dext. (pars basalis); снабжает задний базальный сегмент нижней доли правого и левого легкого. 56. Basialis (JNA), базилярная артерия -- см. Basilaris. 57. Basilaris (PNA, BNA; basialis, JNA; truncus basilaris), базилярная артерия (непарная) -- начало: образуется слиянием двух позвоночных артерий (aa. vertebrales dext. et sin.); ветви: a. cerebelli int. ant., a. cerebelli sup., aa. cerebri post., a. labyrinthi, rami ad medullam oblongatam, rami ad pontem; снабжает: продолговатый мозг, мост, мозжечок, ножки мозга, сосцевидные тела, пластинку крыши, крышу третьего желудочка, валик мозолистого тела, таламус (частично), коленчатые тела, затылочную долю и базальную часть височной доли полушарий большого мозга, внутреннее ухо (лабиринт). 58. Basilaris truncus, базилярный ствол -- см. Basilaris. 59. Bicaroticus truncus -- наименование артериальной аномалии, когда правая и левая общие сонные артерии в начальной части объединены общим стволом. 60. Bicipitalis (Gegenbaur), артерия двуглавой мышцы (Гегенбаур) -- начало: a. brachialis; снабжает двуглавую мышцу плеча. 61. Brachialis (PNA, BNA, JNA; a. humeralis), плечевая артерия -- начало: продолжение a. axillaris; ветви: a. brachialis superficialis (добавочный сосуд в аномальных случаях), a. collateralis ulnaris inf., a. collateralis ulnaris sup., a. cubitalis (часть ствола a. brachialis в локтевой области), a. profunda brachii, a. radialis, a. ulnaris; снабжает: верхнюю конечность; покровы и мышцы области плеча, двуглавую мышцу, клюво-плечевую, трехглавую мышцу; мышцы предплечья: круговой пронатор и локтевой сгибатель запястья, плечевую кость, локтевой сустав. 62. Brachialis profunda (Luschka), глубокая плечевая артерия (Лушка) -- см. Profunda brachii. 63. Brachialis superficialis (PNA), поверхностная плечевая артерия -- начало: a. brachialis; наблюдается иногда как аномальный добавочный сосуд в области плеча. 64. Brachiocephalicus truncus (PNA, JNA; anonyma, BNA; innominata, anonymus truncus, innominatus), плече-головной ствол -- начало: arcus aortae; ветви: a. carotis communis dext., a. subclavia dext. (в аномальных случаях a. thyroidea ima); снабжает: голову и шею (правую сторону), грудь, плечевой пояс и правую свободную верхнюю конечность. 65. Bronchiales rami (PNA; aa. bronchiales, BNA; rami bronchales anteriores, JNA), передние бронхиальные ветви -- начало: a. thoracica int. (aa. mediastinales ant.); снабжает бронхи. 66. Bronchiales rami (PNA; aa. bronchiales posteriores, BNA; rami bronchales, JNA), бронхиальные ветви -- начало: aorta thoracica; снабжают: трахею, бронхи, легочную ткань, трахеобронхиальные, бронхолегочные и легочные лимфоузлы. 67. Bronchialis posterior (BNA), задняя бронхиальная артерия -- см. Bronchiales rami (от aorta thoracica). 68. Bronchialis superior (BNA; bronchalis, JNA), верхняя бронхиальная артерия -- начало: arcus aortae; снабжает бронхи. 69. Buccalis (PNA, JNA; buccinatoria, BNA), щечная артерия -- начало: a. maxillaris; снабжает: мышцы лица, слизистую оболочку полости рта и щеки, десны, верхние большие коренные зубы. 70. Buccinatoria (BNA), щечная артерия -- см. Buccalis. 71. Bulbi penis (PNA; bulbi urethrae, BNA, JNA; bulbourethralis, bulbocavernosa, bulbina, corporis cavernosi urethrae, bulbosa), луковичная артерия (губчатого тела) полового члена -- начало: a. pudenda int.; снабжает: луковицу полового члена, мочеполовую диафрагму, перепончатую часть мочеиспускательного канала, бульбоуретральные железы. 72. Bulbi urethrae (BNA, JNA), артерия луковицы пещеристого тела мочеиспускательного канала -- см. Bulbi penis. 73. Bulbi vestibuli (vaginae) (PNA, BNA, JNA), преддверно-луковичная артерия (влагалища) -- начало: а. pudenda int.; снабжает луковицу преддверия (малые преддверные железы и большую железу преддверия). 74. Calcaneares fibulares rami (JNA), пяточные ветви малоберцовые -- см. Calcanei rami (от a. peronea). 75. Calcaneares tibiales (JNA), пяточные ветви болылеберцовые -- см. Calcanei rami (от a. tibialis posterior). 76. Calcanei laterales rami (BNA), латеральные пяточные ветви -- см. Calcanei rami (от a. peronea). 77. Calcanei mediales rami (BNA), медиальные пяточные ветви -- см. Calcanei rami (от a. tibialis posterior). 78. Calcanei rami (PNA; calcanei laterales, BNA; calcaneares fibulares, JNA), пяточные ветви -- начало: a. peronea (fibularis) (rami malleolares lat.); снабжают: область латеральной лодыжки и латеральной поверхности пяточной кости. 79. Calcanei rami (PNA; rami calcanei mediales, BNA; calcaneares tibiales, JNA), пяточные ветви -- начало: a. tibialis post. (rami malleolares med.); снабжают: область медиальной лодыжки и медиальной поверхности пяточной кости. 80. Canalis pterygoidei (PNA, JNA; canalis pterygoidei (Vidii), BNA; a. Vidiana), артерия крыловидного канала -- начало: a. maxillaris; снабжает: верхнюю стенку глотки, слуховую трубу, барабанную полость. 81. Capitis femoris anterior, передняя артерия головки бедра -- начало: а. circumflexa femoris lat.; снабжает головку и шейку бедренной кости. 82. Capitis femoris media, средняя артерия головки бедра -- начало: a. circumflexa femoris med.; снабжает головку и шейку бедренной кости. 83. Capitis femoris posterior lateralis, задняя латеральная артерия головки бедра -- начало: a. perforans; снабжает головку и шейку бедренной артерии. 84. Capsulares rami (PNA, BNA, JNA), капсулярные ветви -- начало: a. renalis; снабжают капсулу почки. 85. Capsularis, капсулярная артерия -- см. Hyaloidea. 86. Capsularis inferior, нижняя капсулярная артерия -- см. Suprarenalis inferior. 87. Capsularis media, средняя капсулярная артерия -- см. Suprarenalis media. 88. Caroticotympanici rami (PNA, BNA, JNA), сонно-барабанные ветви -- начало: a. carotis int.; снабжает слизистую оболочку барабанной полости (частично). 89. Carotis communis dextra (PNA, BNA, JNA), правая общая сонная артерия -- начало: truncus brachiocephalicus; ветви: a. carotis ext., a. carotis int.; снабжает: правую половину шеи и головы, головной мозг. 90. Carotis communis sinistra (PNA, BNA, JNA), левая общая сонная артерия -- начало: arcus aortae; ветви: a. carotis ext., a. carotis int.; снабжает: левую половину шеи и головы; головной мозг. 91. Carotis externa (PNA, BNA, JNA), наружная сонная артерия -- начало: a. carotis communis (соответствующей стороны); ветви: a. thyroidea sup., a. pharyngea ascendens, a. lingualis, a. facialis (в некоторых случаях truncus linguofacialis), a. sternocleidomastoidea, a. occipitalis, a. auricularis post., a. temporalis superficialis, a. maxillaris; снабжает: область шеи, головы, лица, покровы, мышцы и органы соответствующих областей, твердую мозговую оболочку (головного мозга). 92. Carotis interna (PNA, BNA, JNA; cerebral is), внутренняя сонная артерия -- начало: a. carotis communis (соответствующей стороны); ветви: rami caroticotympanici, aa. cerebri, a. cerebri ant., a. cerebri media, a. chorioidea ant., a. communicans post., a. ophthalmica; снабжает: головной мозг, полушария большого мозга (лобную и теменную доли, часть височной доли, островок), базальные ядра и таламус, капсулы (внутреннюю и др.); гипофиз, глазное яблоко и содержимое глазницы (мышцы глаза, слезные железы и др.), веки, слезный мешок, мягкие ткани области лба и корня носа; слизистую оболочку полости носа (частично). 93. Carpeus dorsalis ramus (PNA, BNA; carpicus dorsalis, JNA), тыльная запястная ветвь (к rete carpi dorsale) -- начало: a. radialis. 94. Carpeus dorsalis ramus (PNA, BNA; carpicus dorsalis, JNA), тыльная запястная ветвь (к rete carpi dorsale) -- начало: a. ulnaris. 95. Carpeus palmaris ramus (PNA; carpeus volaris, BNA; carpicus volaris, JNA), ладонная запястная ветвь -- начало: a. radialis; снабжает: лучезапястный сустав. 96. Carpeus palmaris ramus (PNA; carpeus volaris, BNA; carpicus volaris, JNA), ладонная запястная ветвь -- начало: a. ulnaris; снабжает лучезапястный сустав. 97. Caudae pancreatis (PNA), хвостовая панкреатическая артерия -- начало: a. lienalis; снабжает хвост поджелудочной железы. 98. Caudalis, хвостовая артерия -- см. Sacralis mediana. 99. Caudalis aorta (JNA), хвостовая аорта -- см. Sacralis mediana. 100. Cavernosa penis, пещеристая артерия полового члена -- см. Profunda penis. 101. Cavi tympani, артерия барабанной полости -- см. Tympanica inferior. 102. Cecalis anterior (PNA), передняя артерия слепой кишки -- начало: a. ileocolica; снабжает слепую кишку. 103. Cecalis posterior (PNA), задняя артерия слепой кишки -- начало: a. ileocolica; снабжает слепую кишку. 104. Centrales, центральные артерии -- начало: aa. spinales; снабжает серое вещество спинного мозга. 105. Centrales rami (PNA), центральные ветви -- начало: a. cerebri ant., a. cerebri med., a. cerebri post.; снабжают головной мозг. 106. Centralis retinae (PNA, BNA, JNA; a. Zinni), центральная артерия сетчатки, циннова артерия -- начало: a. ophthalmica; ветви: arteriola macularis inf., arteriola macularis sup., arteriola med. retinae, arteriola nasalis retinae inf., arteriola nasalis retinae sup., arteriola temporalis retinae inf., arteriola temporalis retinae sup.; снабжает сетчатку глаза. 107. Cerebellaris inferior caudalis, каудальная нижняя мозжечковая артерия -- см. Cerebelli inferior posterior. 108. Cerebellaris inferior media, средняя нижняя мозжечковая артерия -- начало: a. basilaris (близ места соединения aa. vertebrales); снабжает мозжечок (область клочка, часть миндалины и двубрюшную дольку). 109. Cerebellaris inferior rostralis, ростральная нижняя мозжечковая артерия -- см. Cerebelli inferior anterior. 110. Cerebelli inferior anterior (PNA, BNA; cerebellaris inferior anterior, JNA; cerebellaris inferior rostralis), передняя нижняя мозжечковая артерия -- начало: a. basilaris; снабжает мозжечок (его нижнюю поверхность). 111. Cerebelli inferior posterior (PNA, BNA; cerebellaris inferior posterior, JNA; cerebelli inferior caudalis), задняя нижняя мозжечковая артерия -- начало: a. vertebralis; снабжает мозжечок (гл. обр. его нижнюю часть червя); дает ветви к сосудистому сплетению IV желудочка. 112. Cerebelli superior (PNA, BNA; cerebellaris superior, JNA), верхняя мозжечковая артерия -- начало: а. basilaris; ветви: ramus med., ramus lat.; снабжает: медиальная ветвь -- верхнюю часть червя и прилегающие части полушарий мозжечка; латеральная ветвь -- остальные части передне-боковых поверхностей полушарий и зубчатое ядро мозжечка (зубчатое ядро часто имеет собственную артериальную ветвь). 113. Cerebralis, мозговая артерия -- см. Carotis interna. 114. Cerebralis caudalis, каудальная мозговая артерия -- см. Cerebri posterior. 115. Cerebralis rostralis, ростральная мозговая артерия -- см. Cerebri anterior. 116. Cerebri (PNA, BNA; encephali, JNA), артерии мозговые -- общее наименование артерий, снабжающих головной мозг. 117. Cerebri anterior (PNA, BNA; encephali anterior, cerebralis anterior, JNA; cerebralis rostralis, corporis callosi), передняя мозговая артерия -- начало: a. carotis int.; ветви: rami centrales, a. communicans ant. (непарная), rami corticales, frontales, orbitales, parietales; a. frontalis med. ant., a. frontalis med. media, a. frontalis med. post., aa. frontales inf. med.; a. cingularis, a. frontopolaris, a. orbitalis, a. parietalis int., a. pericallosa, a. recurrens с ее концевой ветвью, a. striatica rostralis; снабжает: кору медиальной поверхности лобной и теменной долей больших полушарий (до теменно-затылочной борозды), прилегающее белое вещество, колено и ствол мозолистого тела, верхнелатеральную поверхность (верхнюю и среднюю лобные извилины), частично нижнюю поверхность полушария (прямую извилину), обонятельную луковицу, обонятельный тракт, прозрачную перегородку, часть столба свода, часть передней спайки, часть головки хвостатого ядра, переднюю часть putamen, переднюю половину передней ножки внутренней капсулы. 118. Cerebri media (PNA, BNA; encephali media, cerebralis media JNA; fossae cerebri media, fossae Sylvii), средняя мозговая артерия -- начало: a. carotis int.; ветви: rr. corticales, frontales, orbitales, parietales, temporales, centrales, striati, aa. pallidothalamicae, aa. striaticae, a. frontalis inf. lat., a. parietalis post., a. parietalis med., a. parietalis ant., aa. lenticulothalamicae et aa. lenticulostriatae; снабжает: заднелатеральную поверхность лобной, теменной и височной (полюс и базальную поверхность) долей, островок, сосудистое сплетение бокового желудочка, зрительный тракт, миндалевидное тело, ножку гиппокампа, бледный шар, внутреннюю капсулу, таламус, головку хвостатого ядра. 119. Cerebri posterior (PNA, BNA; encephali posterior, cerebralis posterior, JNA; cerebri posterica caudalis, profunda cerebri), задняя мозговая артерия -- начало: a. basilaris; ветви rr. corticales, occipitales, parietooccipitalis, temporales, centrales, ramus chorioideus a. temporal is ant., a. temporalis post., a. occipitalis; a. temporalis rostralis, a. temporalis caudalis, a. occipitalis caudalis; снабжает: затылочную долю и нижнюю поверхность височной доли, сосцевидные тела, заднее продырявленное вещество, ножки мозга, пластинку крыши, красное ядро, черное вещество, субталамическое ядро, заднюю и нижнюю части таламуса, коленчатые тела, крышу третьего желудочка, валик мозолистого тела. 120. Cervicalis ascendens (PNA, BNA, JNA; ramus cervicalis), восходящая шейная артерия -- начало: truncus thyrocervicalis; ветви: rr. spinales, musculares; снабжает: лестничные мышцы, подкожную мышцу шеи, глубокую мышцу шеи, мышцу, поднимающую лопатку; спинной мозг и его оболочки (в шейной части), позвонки. 121. Cervicalis descendens profunda, нисходящая глубокая шейная артерия -- см. Descendens ramus (a. occipitalis). 122. Cervicalis profunda (PNA, BNA, JNA; princeps cervicis), глубокая шейная артерия -- начало: truncus costocervicalis; снабжает: лестничные мышцы, глубокие мышцы шеи и затылочной области. 123. Cervicalis superficialis (PNA, BNA, JNA; transversalis cervicis), поверхностная шейная артерия -- начало: truncus thyreocervicalis; снабжает: нижнее брюшко лопаточно-подъязычной мышцы, лимфоузлы и кожу латерального треугольника шеи, грудино-ключично-сосцевидную мышцу (частично), подкожную мышцу шеи, трапециевидную мышцу (частично), мышцу поднимающую лопатку, ременную мышцу. 124. Cervicovaginalis ramus, шеечно-влагалищная ветвь -- см. Vaginalis. 125. Chordae uteroinguinalis (JNA), артерия маточно-паховой хорды -- см. Ligamenti teretis uteri. 126. Chorioidea anterior (PNA; chorioidea, BNA, JNA), передняя ворсинчатая артерия сосудистого сплетения -- начало: a. carotis int.; снабжает: сосудистое сплетение бокового и третьего желудочков; область латерального коленчатого тела; хвост хвостатого ядра, чечевицеобразное ядро (частично), зачечевицеобразную часть внутренней капсулы, гиппокамп. 127. Chorioidea caudalis, каудальная артерия сосудистого сплетения -- см. Chorioideus ramus. 128. Chorioidea media, средняя артерия сосудистого сплетения -- см. Chorioideus ramus. 129. Chorioidea posterior, задняя артерия сосудистого сплетения -- см. Chorioideus ramus. 130. Chorioidea rostralis, артерия сосудистого сплетения ростральная -- начало: a. cerebri media; снабжает: сосудистое сплетение бокового желудочка. 131. Chorioidea superior, верхняя артерия сосудистого сплетения -- начало: a. cerebri post.; снабжает: сосудистое сплетение и стенки третьего желудочка. 132. Chorioideae (JNA), ворсинчатые артерии -- см. Ciliares posteriores breves. 133. Chorioideus ramus (rr. chorioidei posteriores) (PNA); a. chorioidea posterior, chorioidea caudalis, chorioidea media, ворсинчатая ветвь (задние ворсинчатые ветви) -- начало: a. cerebri post.; снабжает сосудистое сплетение латерального желудочка. 134. Ciliares anteriores (PNA, BNA; ramuli ciliares, JNA), передние ресничные артерии -- начало: a. ophthalmica; ветви: aa. conjunctivales, aa. episclerales; снабжает: склеру, конъюнктиву глазного яблока, ресничную мышцу, радужку, своими ветвями участвуют в образовании большого и малого артериальных кругов радужки. 135. Ciliares posteriores breves (PNA, BNA; chorioideae, JNA), задние короткие ресничные артерии -- начало: a. opnthalmica; снабжают: заднюю половину склеры, собственно сосудистую оболочку. 136. Ciliares posteriores longae [PNA, BNA; aa. iridis (a. iridis nasalis et a. iridis temporalis, JNA)], задние длинные ресничные артерии -- начало: а. ophthalmica; снабжают: ресничное тело, ресничную мышцу (образует большой и малый артериальные круги радужки). 137. Circumflexa femoris lateralis (PNA, BNA; circumflexa femoris fibularis, JNA), латеральная артерия, огибающая бедренную кость -- начало: a. profunda femoris; ветви: rr. ascendens, descendens transversus; снабжает: мышцу, натягивающую широкую фасцию, малую и среднюю ягодичные мышцы, четырехглавую мышцу бедра, портняжную мышцу, тазобедренный сустав. 138. Circumflexa femoris medialis (PNA, BNA; circumflexa femoris tibialis, JNA), медиальная артерия, огибающая бедренную кость -- начало: а. profunda femoris; ветви: rr. acetabularis, ascendens, profundus, transversus; снабжает: тазобедренный сустав, большую поясничную, короткую и большую приводящие, гребешковую, латеральную широкую мышцы. 139. Circumflexa genu, артерия, огибающая колено -- см. Genu. 140. Circumflexa humeri anterior (PNA, BNA; circumflexa humeri volaris, JNA), передняя артерия, огибающая плечевую кость -- начало: a. axillaris; снабжает: плечевой сустав, головку плечевой кости, клювоплечевую мышцу и двуглавую мышцу плеча. 141. Circumflexa humeri posterior (PNA, BNA; cireumflexa humeri dorsalis, JNA), задняя артерия, огибающая плечевую кость -- начало: a. axillaris; снабжает: плечевой сустав, дельтовидную, клювоплечевую мышцы, трехглавую мышцу плеча (частично). 142. Circumflexa ilium profunda (PNA, BNA, JNA; epigastrica inferior externa, abdominalis externa), глубокая артерия, огибающая подвздошную кость, -- начало: a. iliaca ext.; ветви: r. ascendens; снабжает: переднюю стенку живота (частично), поперечную, наружную и внутреннюю косые мышцы живота, подвздошную мышцу, мышцу, натягивающую широкую фасцию бедра, портняжную мышцу. 143. Circumflexa ilium superficialis (PNA, BNA, JNA; ramus iliacus a. epigastricae superficialis), поверхностная артерия, огибающая подвздошную кость -- начало: a. femoralis; снабжает: кожу и фасцию в области передней верхней подвздошной ости и выше паховой связки, паховые лимфоузлы и верхнюю часть портняжной мышцы. 144. Circumflexa musculi sternocleidomastoidei, артерия, огибающая грудино-ключично-сосцевидную мышцу -- см. Sternocleidomastoidea. 145. Circumflexa radialis, артерия, огибающая лучевая -- см. Interossea recurrens. 146. Circumflexa scapulae [PNA, BNA, JNA; scapularis propria (Cruveilhier)], артерия, огибающая лопатку -- начало: a. subscapularis; снабжает: большую и малую круглые мышцы, широчайшую мышцу спины, дельтовидную, подостную и надостную мышцы. 147. Circumflexus fibulae ramus (PNA), ветвь, огибающая малоберцовую кость -- начало: a. tibialis posterior. 148. Circumflexus ramus (PNA, BNA, JNA), огибающая ветвь -- начало: a. coronaria sin.; снабжает сердце (преимущественно левый желудочек). 149. Clavicularis ramus (PNA), ключичная ветвь -- начало: a. thoracoacromialis. 150. Clitoridis (PNA, BNA, JNA), артерия клитора -- начало: a. pudenaa int.; ветви: a. dorsalis clitoridis, a. profunda clitoridis; снабжает клитор. 151. Coccygea (Rauber), копчиковая артерия -- начало: a. glutea int.; снабжает: копчик и верхушку крестца. 152. Cochlearis ramus (PNA; cochleae ramus, BNA, JNA), ветвь к улитке -- начало: a. labyrinthi; снабжает: улитку, ее спиральный узел, костную спиральную пластинку, стенки канала улитки и пр. 153. Coeliaca (BNA, JNA), чревная артерия -- см. Coeliacus truncus. 154. Coeliacus (celiacus) truncus (PNA; a. coeliaca, BNA, JNA; tripus coeliacus Halleri), чревный ствол (непарная артерия) -- начало: aorta abdominalis; ветви: aa. gastrica sin., hepatica communis, lienalis; снабжает: нижнюю часть пищевода, желудок, печень, желчный пузырь, двенадцатиперстную кишку и поджелудочную железу (частично), большой сальник, селезенку. 155. Colica dextra (PNA, BNA, JNA), правая ободочная артерия -- начало: a. mesenterica sup.; снабжает восходящую ободочную кишку. 156. Colica media (PNA, BNA, JNA), средняя ободочная артерия -- начало: a. mesenterica sup.; снабжает проксимальный отдел поперечной ободочной кишки (две трети). 157. Colica media accessoria (Waldeyer), средняя добавочная ободочная артерия -- начало: a. colica med.; (чаще) или a. mesenterica sup.; снабжает средний отдел поперечной ободочной кишки. 158. Colica sinistra (PNA, BNA, JNA), левая ободочная артерия -- начало: a. mesenterica inf.; снабжает: дистальный отдел поперечной ободочной кишки (треть), нисходящую ободочную кишку. 159. Colicus ramus, ветвь ободочная -- начало: a. ileocolica; снабжает: концевой отрезок тонкой (подвздошной) кишки, слепую кишку, червеобразный отросток, нижнюю треть восходящей ободочной кишки. 160. Collateralis magna, большая коллатеральная артерия -- см. Profunda brachii. 161. Collateralis media (PNA, BNA, JNA), средняя коллатеральная артерия -- начало: a. profunda brachii; снабжает: локтевой сустав, область локтевого отростка. 162. Collateralis radialis (PNA, BNA, JNA), лучевая коллатеральная артерия -- начало: a. profunda brachii; снабжает: локтевой сустав, длинный и короткий разгибатели запястья, плечелучевую мышцу. 163. Collateralis ulnaris inferior (PNA, BNA; collateralis ulnaris distalis, JNA), нижняя локтевая коллатеральная артерия -- начало: a. bracnialis; снабжает: локтевой сустав (частично), плечевую мышцу, двуглавую мышцу плеча, локтевой сгибатель запястья. 164. Collateralis ulnaris superior (PNA, BNA; collateralis ulnaris proximalis, JNA), верхняя локтевая коллатеральная артерия -- начало: а. brachialis; снабжает: локтевой сустав (частично), плечевую мышцу, двуглавую мышцу плеча, медиальную головку трехглавой мышцы плеча, локтевой сгибатель запястья. 165. Collicularis anterior, передняя артерия холмиков крыши среднего мозга -- начало: a. cerebri post.; снабжает верхние холмики крыши среднего мозга. 166. Collicularis lateralis, латеральная артерия холмиков крыши среднего мозга -- начало: a. cerebri post.; снабжает холмики крыши среднего мозга. 167. Comes nervi mediani, артерия, сопровождающая срединный нерв -- см. Mediana. 168. Comitans nervi ischiadici (PNA, BNA, JNA), артерия, сопровождающая седалищный нерв (в случаях аномалий a. ischiadica) -- начало: a. glutea inf.; снабжает седалищный нерв. 169. Comitans nervi phrenici, артерия, сопровождающая диафрагмальный нерв -- см. Pericardiacophrenica. 170. Communicans anterior (PNA, BNA, JNA; communicans rostralis), передняя соединительная артерия -- непарная артерия, соединяющая aa. cerebri ant. (dext. et sin.); снабжает перекрест зрительных нервов, прозрачную перегородку и переднюю спайку; участвует в образовании артериального круга на основании мозга. 171. Communicans caudalis, сообщающая каудальная артерия -- см. Communicans posterior. 172. Communicans posterior (PNA, BNA, JNA; communicans caudalis), задняя соединительная артерия -- анастомоз между a. carotis int. и a. cerebri post. соответствующей стороны; участвует в образовании артериального круга (circulus arteriosus cerebri) на основании мозга; начало: a. carotis int.; снабжает: переднюю треть ножки мозга, серый бугор, гипофиз, зрительный перекрест, подталамическое ядро, переднюю треть задней ножки внутренней капсулы и часть латерального ядра таламуса. 173. Communicans ramus (PNA, BNA, JNA), сообщающая ветвь (анастомотическая ветвь между a. peronea и a. tibialis post.) -- начало: a. peronea. 174. Communicans rostralis, ростральная сообщающая артерия -- см. Communicans anterior. 175. Conjunctivales anteriores (PNA, BNA; ramuli conjunctivales, JNA), передние конъюнктивальные артерии -- начало: a. ophthalmica (или aa. ciliares ant.); снабжают: конъюнктиву, радужку, ресничную мышцу. 176. Conjunctivales posteriores (PNA, BNA; ramuli conjunctivales, JNA), задние конъюнктивные артерии -- начало: a. ophthalmica; снабжают конъюнктиву. 177. Coronaria cordis dextra (BNA, JNA), правая венечная артерия сердца -- см. Coronaria dextra. 178. Coronaria cordis sinistra, левая венечная артерия сердца -- см. Coronaria sinistra. 179. Coronaria dextra (PNA; coronaria cordis dext., BNA, JNA), правая венечная артерия -- начало: aorta ascendens (sinus aortae); ветви: ramus interventricularis post.; снабжает: сердце, артериальный конус, стенки правого предсердия, правого ушка, аорты и легочного ствола, жировую клетчатку, окружающую сосуды, правый и левый желудочки, предсердно-желудочковый пучок. 180. Coronaria labii inferioris, венечная артерия нижней губы -- см. Labialis inferior. 181. Coronaria labii superioris, венечная артерия верхней губы -- см. Labialis superior. 182. Coronaria malleolaris posterior lateralis, задняя латеральная венечная лодыжковая артерия -- см. Malleolaris posterior lateralis. 183. Coronaria sinistra (PNA; coronaria cordis sin., BNA, JNA), левая венечная артерия -- начало: aorta ascendens (sinus aortae); ветви: r. interventricularis ant., r. circumflexus; снабжает: сердце (левое предсердие, правый и левый желудочки, перегородку желудочков), стенки аорты и легочного ствола. 184. Coronaria ventriculi inferior dextra, правая нижняя венечная артерия желудка -- см. Gastroepiploica dextra. 185. Coronaria ventriculi inferior sinistra, левая нижняя венечная артерия желудка -- см. Gastroepiploica sinistra. 186. Coronaria ventriculi superior dextra, правая верхняя венечная артерия желудка -- см. Gastrica dextra. 187. Coronaria ventriculi superior sinistra, левая верхняя венечная артерия желудка -- см. Gastrica sinistra. 188. Corporis callosi, артерия мозолистого тела -- см. Cerebri anterior. 189. Corporis cavemosi urethrae, артерия пещеристого тела мочеиспускательного канала -- см. Bulbi penis. 190. Corticales radiatae (JNA), корковые лучевые артерии -- см. Interlobulares (renis). 191. Corticales rami (PNA), корковые ветви -- начало: a. cerebri ant., a. cerebri media, a. cerebri post.; снабжает кору полушарий большого мозга. 192. Costalis lateralis ramus (PNA, BNA, JNA), латеральная реберная ветвь -- начало: a. thoracica int. 193. Costocervicalis truncus (PNA, BNA, JNA), реберно-шейный ствол -- начало: a. subclavia; ветви: a. cervicalis profunda, a. intercostalis suprema; снабжает: глубокие мышцы шеи, I и II межреберные промежутки, спинной мозг (в шейном отделе) и его оболочки. 194. Cremasterica (PNA; spermatica externa, BNA; cremasterica (Cooper), musculi cremasteris, JNA; funiculi spermatici), кремастерная артерия -- начало: a. epigastrica inf.; снабжает: семенной канатик (его оболочки), мышцу, поднимающую яичко, мошонку. 195. Cricothyroideus ramus (PNA, BNA, JNA; a. laryngea media), перстнещитовидная ветвь -- начало: a. thyroidea sup.; снабжает перстнещитовидную мышцу. 196. Cruralis, бедренная артерия -- см. Femoralis. 197. Cruralis iliaca, бедренная подвздошная артерия -- см. Iliaca externa. 198. Cruralis truncus, бедренный ствол -- см. Iliaca externa. 199. Cubitalis, локтевая артерия -- начало: продолжение a. brachialis (в локтевой области) до места отхождения общей межкостной артерии от а. ulnaris; снабжает локтевой сустав и прилегающие мышцы. 200. Cubitalis, локтевая артерия -- см. Ulnaris. 201. Cutaneus lateralis ramus (PNA, BNA, JNA), латеральная кожная ветвь -- начало: от aa. intercostales post.; снабжает кожный покров груди и живота. 202. Cutanei rami (JNA), кожные ветви -- начало: rami perforantes (от а. thoracica int.).; снабжают кожный покров груди. 203. Cutanei ventrales rami (JNA), вентральные кожные ветви -- начало: aa. intercostales post.; снабжают кожный покров груди. 204. Cutaneus lateralis ramus (PNA, BNA, JNA), латеральная кожная ветвь -- начало: rr. dorsales [от aa. intercostales post. (I -- XI) и a. subcostalis (XII)]; снабжает кожный покров спины. 205. Cutaneus medialis ramus (PNA, BNA, JNA), медиальная кожная ветвь -- начало: rr. dorsales [от aa. intercostales post. (I -- XI) и a. subcostalis (XII)]; снабжает кожный покров спины. 206. Cystica (PNA, BNA; vesicae felleae, JNA), желчно-пузырная артерия -- начало: r. dexter a. hepaticae propriae (или ее ствол); снабжает желчный пузырь. 207. Deferentialis, артерия семявыносящего протока -- см. Ductus deferentis. 208. Deltoideus ramus (PNA, BNA, JNA), дельтовидная ветвь -- начало: a. profunda brachii; снабжает дельтовидную мышцу. 209. Deltoideus ramus (PNA, BNA, JNA), дельтовидная ветвь -- начало: a. thoracoacromialis; снабжает: дельтовидную и большую грудную мышцы. 210. Dentales rami (PNA; rami dentales inferiores, BNA; rami dentales mandibulares, JNA), зубные ветви -- начало: a. alveolaris inf.; снабжают нижние зубы (ветви образуют нижнее зубное сплетение). 211. Dentales rami (PNA; rami dentales superiores, BNA; rami dentales maxillares, JNA), зубные ветви -- начало: aa. alveolares sup. ant. et a. alveolaris sup. post.; снабжают верхние зубы (ветви образуют верхнее зубное сплетение). 212. Descendens anterior ramus, передняя нисходящая ветвь -- см. Interventricularis ant. ramus. 213. Descendens aorta (PNA, BNA, JNA), нисходящая аорта -- общее наименование части аорты, включающей грудную и брюшную аорту. 214. Descendens posterior ramus, задняя нисходящая ветвь -- см. Interventricularis post. ramus. 215. Descendens ramus (PNA, BNA, JNA), нисходящая ветвь -- начало: a. circumflexa femoris lat.: снабжает четырехглавую мыщцу бедра. 216. Descendens ramus (PNA, BNA, JNA; cervicalis descendens profunda), нисходящая ветвь -- начало: a. occipitalis (одна из ее мышечных ветвей); снабжает ременную и полуостистую мышцу головы. 217. Descendens ramus (a. transversae colli) (BNA, JNA), нисходящая ветвь -- см. Profundus ramus. 218. Dexter ramus (PNA, BNA, JNA), правая ветвь -- начало: a. hepatica propria; ветви: a. cystica, a. lobi caudati, a. segmenti ant., a. segmenti post.; снабжает: печень (правую долю) и желчный пузырь. 219. Dexter ramus (a. pulmonalis), правая ветвь (легочной артерии) -- см. Pulmonalis dextra. 220. Diaphragmatica inferior, нижняя диафрагмальная артерия -- см. Phrenica inferior. 221. Diaphragmatica magna, большая диафрагмальная артерия -- см. Phrenica inferior. 222. Diaphragmatica superior, верхняя диафрагмальная артерия -- см. Phrenicae superiores. 223. Digitales dorsales (PNA; digitales dorsales manus, BNA, JNA), тыльные пальцевые артерии -- начало: aa. metacarpeae dorsales; снабжают тыльные поверхности обращенных одна к другой сторон II, III, IV и V пальцев кисти. 224. Digitales dorsales (PNA; digitales dorsales pedis, BNA, JNA), тыльные пальцевые артерии -- начало: a. arcuata; снабжают тыльные поверхности обращенных одна к другой сторон II, III, IV и V пальцев стопы. 225. Digitales palmares communes (PNA; digitales volares communes, BNA, JNA), общие ладонные пальцевые артерии -- начало: a. ulnaris (arcus palmaris superficialis); ветви: aa. digitales palmares propriae; снабжают пальцы кисти. 226. Digitales palmares propriae (PNA; digitales volares propriae, BNA, JNA), собственные пальцевые ладонные артерии -- начало: aa. digitales palmares communes; снабжают ладонные поверхности обращенных одна к другой сторон II, III, IV и V пальцев. 227. Digitales pedis communes, общие пальцевые артерии стопы -- см. Metatarseae plantares II -- V. 228. Digitales plantares, подошвенные пальцевые артерии -- см. Digitales plantares communes. 229. Digitales plantares communes (PNA; digitales plantares, BNA, JNA), общие подошвенные пальцевые артерии -- начало: aa. metatarseae plantares; ветви: aa. digitales propriae; снабжают подошвенные поверхности I (латеральную сторону), II, III, IV и V пальцев. 230. Digitales plantares propriae (PNA), собственные подошвенные пальцевые артерии -- начало: aa. digitales plantares communes; снабжают подошвенные поверхности и обращенные одну к другой стороны пальцев. 231. Digitales volares communes (BNA, JNA), общие ладонные пальцевые артерии -- см. Digitales palmares communes. 232. Digitales volares propriae (BNA, JNA), собственные ладонные пальцевые артерии -- см. Digitales palmares propriae. 233. Digitalis communis dorsalis pedis, общая тыльная пальцевая артерия стопы -- см. Metatarsea dorsalis I. 234. Digitalis (-es) dorsalis (-es) manus (BNA, JNA), тыльная (тыльные) пальцевая (пальцевые) артерия (артерии) кисти -- начало: a. metacarpea dorsalis I. 235. Dorsales linguae rami (PNA, BNA, JNA), дорсальные ветви (артерии) языка -- начало: a. lingualis; снабжают: слизистую оболочку задней части спинки (корня) языка, небную миндалину и подъязычно-язычную и шилоязычную мышцы. 236. Dorsales rami (PNA, JNA; rami posteriores, BNA), спинные ветви -- начало: aa. intercostales post. (I -- XI) et a. subcos. talis; ветви: r. cutaneus lat., r. cutaneus med., r. collateralis, r. spinalis; снабжают: кожный покров и мышцы спины; спинной мозг (с его корешками и оболочками). 237. Dorsales rami (PNA, JNA; rr. posteriores, BNA), дорсальные ветви -- начало: aa. lumbales; снабжают: кожный покров и мышцы спины (поясничной области). 238. Dorsalis clitoridis (PNA, BNA, JNA), дорсальная артерия клитора -- начало: a. pudenda int. (a. clitoridis); снабжает: клитор, малые половые губы. 239. Dorsalis digiti V lateralis (pedis) (BNA; fibularis, JNA), тыльная артерия мизинца латеральная (стопы) -- начало: tarsea lateralis (или rete dorsale pedis); снабжает тыльную и латеральную поверхности V пальца стопы. 240. Dorsalis digiti II medialis (pedis), медиальная тыльная артерия II пальца (стопы) -- начало: a. metatarsea dorsalis I; снабжает тыльно-медиальную поверхность V пальца стопы. 241. Dorsalis hallucis, тыльная артерия большого пальца стопы -- см. Metatarsea dorsalis I. 242. Dorsalis nasi (PNA, BNA, JNA), дорсальная носовая артерия -- начало: a. ophthalmica; снабжает: спинку и корень носа, стенки слезного мешка. 243. Dorsalis pedis (PNA, BNA, JNA; pediaca, tarsea interna, pedidia), тыльная артерия стопы -- начало: продолжение a. tibialis ant. (в области стопы); ветви: aa. tarseae med., a. tarsea lat., a. arcuata; снабжает: кожный покров тыла, медиального и латерального краев стопы; короткие разгибатели пальцев и большого пальца стопы (образует тыльную сеть стопы). 244. Dorsalis penis (PNA, BNA, JNA), дорсальная артерия полового члена -- начало: a. pudenda int. (a. penis); снабжает: половой член; его кожу и пещеристые тела, головку, крайнюю плоть, отчасти губчатое тело, оболочки верхней части мошонки. 245. Dorsalis ramus (a. thyreoideae sup.) (JNA), дорсальная ветвь -- см. Posterior ramus (a. thyroideae sup.). 246. Dorsalis scapulae, тыльная артерия лопатки -- см. Transversa colli. 247. Ductus deferentis (PNA; deferentialis, BNA, JNA; spermatica deferentialis), артерия семявыносящего протока -- начало: a. iliaca int.; ветви: rr. ureterici; снабжает: семявыносящий проток, придаток яичка, мочеточник. 248. Duodenales rami (PNA, BNA, JNA), ветви дуоденальные -- начало: a. pancreaticoduodenalis sup.; снабжают двенадцатиперстную кишку. 249. Duodenalis inferior, нижняя дуоденальная артерия -- см. Pancreaticoduodenalis inferior. 250. Duralis ramus, ветвь к твердой мозговой оболочке -- начало: a. vertebralis; снабжает твердую мозговую оболочку. 251. Efferens arteriola (JNA), выносящая артериола -- см. Efferens vas. 252. Efferens vas (PNA, BNA; arteriola efferens, JNA), выносящий сосуд -- начало: клубочек почечного тельца. 253. Emulgens, почечная артерия -- см. Renalis. 254. Encephali (JNA), артерии головного мозга -- см. Cerebri. 255. Epigastrica caudalis (JNA), каудальная надчревная артерия -- см. Epigastrica inferior. 256. Epigastrica cranialis (JNA), краниальная надчревная артерия -- см. Epigastrica superior. 257. Epigastrica inferior (PNA, BNA; epigastrica caudalis, JNA), нижняя надчревная артерия -- начало: a. iliaca ext.; ветви: a. cremasterica, a. ligamenti teretis uteri, r. pubicus, r. obturatorius; снабжает: мышцы передней брюшной стенки (широкие и прямые), мышцу, поднимающую яичко, семенной канатик, круглую связку матки, внутреннюю поверхность лобковой кости и прилегающие мягкие ткани. 258. Epigastrica lateralis, латеральная надчревная артерия -- см. Circumflexa ilium profunda (ascendens ramus). 259. Epigastrica superficialis (PNA, BNA, JNA; abdominalis subcutanea, subcutanea abdominis, abdominalis externa), поверхностная надчревная артерия -- начало: a. femoralis; снабжает: кожу и подкожную клегчатку передней стенки живота над паховой связкой, наружную косую мышцу живота; паховые лимфоузлы. 260. Epigastrica superior (PNA, BNA; epigastrica cranialis, JNA; ramus epigastricus), верхняя надчревная артерия -- начало: a. thoracica int.; снабжает: мечевидный отросток грудины, прямую мышцу живота и ее влагалище, кожу в окружности пупка, серповидную связку печени. 261. Epigastricus ramus, надчревная ветвь -- см. Epigastrica superior. 262. Epiploici rami (PNA, BNA, JNA), ветви к большому сальнику -- начало: a. gastroepiploica dext. et sin.; снабжают большой сальник. 263. Episclerales (PNA, BNA; ramuli episclerales, JNA; subconjunctivales), эписклеральные артерии -- начало: aa. ciliares ant., a. ophthalmica; снабжают склеру (переднюю половину). 264. Episclerales ramuli, эписклеральные веточки -- см. Episclerales. 265. Esophagei rami (PNA; aa. oesophageae, BNA; aa. oesophagicae, JNA), ветви к пищеводу -- начало: aorta thoracica; снабжают пищевод. 266. Esophagei rami (PNA; rami oesophagei, BNA), ветви к пищеводу -- начало: a. gastrica sin.; снабжают брюшную часть пищевода. 267. Esophagei rami (PNA; rami oesophagei, BNA; rami oesophagici, JNA), ветви к пищеводу -- начало: a. thyroidea inf.; снабжают пищевод (шейную часть). 268. Ethmoidalis anterior (PNA, BNA; a; ethmoidea anterior, JNA), передняя решетчатая артерия -- начало: a. ophthalmica; ветви: а. meningea ant.; снабжает: твердую оболочку головного мозга; латеральную стенку и перегородку носовой полости, передние ячейки решетчатой кости; лобную пазуху; мышцу гордецов. 269. Ethmoidalis posterior (PNA, BNA; ethmoidea posterior, JNA), задняя решетчатая артерия -- начало: a. ophthalmica; снабжает: твердую оболочку головного мозга в области передней черепной ямки; слизистую оболочку ячеек решетчатой кости, задневерхнего участка перегородки носа, лобную пазуху. 270. Ethmoidea anterior (JNA), передняя решетчатая артерия -- см. Ethmoidalis anterior. 271. Ethmoidea posterior (JNA), задняя решетчатая артерия -- см. Ethmoidalis posterior. 272. Facialis (PNA, JNA; maxillaris externa, BNA; facialis anterior), лицевая артерия -- начало: a. carotis ext.; ветви: a. angularis, rr. glandulares, a. labialis inf., a. labialis sup., a. palatina ascendens, a. submentalis, r. tonsillaris; снабжает: мышцы и кожу век, подбородочной области, верхней и нижней губы; крылья, спинку и перегородку (часть) носа; слезный мешок; мягкое небо и мимические мышцы. 273. Facialis anterior, передняя лицевая артерия -- см. Facialis. 274. Facialis profunda, глубокая лицевая артерия -- см. Maxillaris. 275. Facialis transversa posterior, задняя поперечная лицевая артерия -- см. Transversa faciei. 276. Femoralis (PNA, BNA, JNA; cruralis, pelvicruralis), бедренная артерия -- начало: продолжение a. iliaca ext.; ветви: a. circumflexa ilium superficialis, a. epigastrica superficialis, a. genus descendens, rami musculares, a. profunda femoris, aa. pudendae ext.; снабжает: переднюю стенку живота; кожу и мышцы бедра, бедренную кость; тазобедренный сустав; наружные половые органы. 277. Femoralis profunda, глубокая бедренная артерия -- см. Profunda femoris. 278. Fibularis, малоберцовая артерия -- см. Peronea (fibularis). 279. Fibularis ramus (BNA, JNA), малоберцовая ветвь -- начало: a. tibialis post.; снабжает: мягкие ткани области головки малоберцовой кости; коленный сустав (частично), принимает участие в образовании сети коленного сустава. 280. Fossae cerebri mediae, артерия средней ямки мозга (сильвиевой ямки) -- см. Cerebri media. 281. Frontales rami (PNA), лобные ветви -- начало: rr. corticales (от a. cerebri ant. и a. cerebri mod.); снабжают кору лобной доли полушарий большого мозга. 282. Frontalis (BNA), лобная артерия -- см. Supratrochlearis. 283. Frontalis lateralis (JNA), латеральная лобная артерия -- см. Supraorbitalis. 284. Frontalis medialis (J^NA), медиальная лобная артерия -- см. Supratrochlearis. 285. Frontalis ramus (PNA, BNA, JNA), лобная ветвь -- начало: a. temporalis superficialis; снабжает: круговую мышцу глаза, лобное брюшко затылочно-лобной мышцы, мышцу, сморщивающую брови, сухожильный шлем, кожу лба. 286. Frontalis ramus, лобная ветвь -- начало: a. meningea med.; снабжает твердую оболочку мозга в области передней черепной ямки. 287. Funicularis, артерия (семенного) канатика -- см. Testicularis. 288. Funiculi spermatici, артерия семенного канатика -- см. Cremasterica. 289. Funiculus hepaticus (Rauber), печеночный канатик -- см. Hepatica propria. 290. Gustrica dextra (PNA, BNA, JNA; coronaria ventriculi superior dext., gastrica superior dext.), правая желудочная артерия -- начало: а. hepatica communis или a. hepatica propria; снабжает привратниковую часть желудка. 291. Gastrica sinistra (PNA, BNA, JNA; coronaria ventriculi superior sin., gastrica superior sin.), левая желудочная артерия -- начало: truncus celiacus; ветви: rami esophagei; снабжает: кардиальную часть желудка, брюшную часть пищевода, малый сальник. 292. Gastricae breves (PNA, BNA, JNA), короткие желудочные артерии -- начало: a. lienalis; снабжают область дна желудка. 293. Gastroduodenalis (PNA, BNA, JNA), желудочно-дуоденальная артерия -- начало: a. hepatica communis; ветви: a. gastroepiploica dext., a. pancreaticoduodenalis sup., aa. supraduodenales; снабжает: желудок, большой сальник, двенадцатиперстную кишку и поджелудочную железу. 294. Gastroepiploica dextra (PNA, BNA, JNA; coronaria ventriculi inferior dext., gastrica inferior dext.), правая желудочно-сальниковая артерия -- начало: a. gastroduodenalis; ветви: rami epiploici; снабжает: желудок, большой сальник. 295. Gastroepiploica sinistra (PNA, BNA, JNA; coronaria ventriculi inferior sin., gastrica inferior sin.), левая желудочно-сальниковая артерия -- начало: a. lienalis; ветви: rr. epiploici; снабжает: желудок, большой сальник. 296. Genu (-us) (articulares genu, circumflexa genu), артерия коленная (коленного сустава) -- общее наименование артерий, снабжающих коленный сустав. 297. Genus descendens (PNA, JNA; genu suprema, BNA), нисходящая коленная артерия -- начало: a. femoralis; ветви: rr. articulares, r. saphenus; снабжает: коленный сустав, широкую медиальную и портняжную мышцы, кожный покров области коленного сустава и верхней части голени. 298. Genus inferior lateralis (PNA; genus distalis fibularis, JNA; genu inferior lateralis, BNA), нижняя латеральная коленная артерия -- начало: a. poplitea; снабжает: коленный сустав, длинную малоберцовую мышцу 299. Genus inferior medialis (PNA; genus distalis tibialis, JNA; genu inferior medialis, BNA), нижняя медиальная коленная артерия -- начало: а. poplitea; снабжает: коленный сустав, подколенную мышцу. 300. Genus media (PNA, JNA; genu media, BNA; azygos), средняя коленная артерия -- начало: a. poplitea; снаожает: коленный сустав, синовиальные складки и крестообразные связки. 301. Genu recurrens, возвратная коленная артерия -- см. Recurrens tibialis anterior. 302. Genus superior lateralis (PNA; genu superior lateralis, BNA; genus proximalis fibularis, JNA), верхняя латеральная коленная артерия -- начало: a. poplitea; снабжает коленный сустав. 303. Genus superior medialis (PNA; genu superior medialis, BNA; genus proximalis tibialis, JNA), верхняя медиальная коленная артерия -- начало: a. poplitea; снабжает коленный сустав. 304. Genu suprema (BNA), самая верхняя коленная артерия -- см. Genus descendens. 305. Gingivales inferiores rami (BNA; rami gingivales mandibulares, JNA), нижние ветви к деснам -- начало: a. alveolaris inf. (plexus dentalis int.); снабжают: слизистую оболочку нижней челюсти (десну). 306. Gingivales superiorcs rami (BNA; gingivales maxillares, JNA), верхние ветви к деснам -- начало: a. infraorbitalis (plexus dentalis sup.), снабжают слизистую оболочку верхней челюсти. 307. Glandulares rami (PNA, BNA, JNA), ветви к щитовидной железе -- начало: a. thyroidea inf. et. sup.; снабжают щитовидную железу. 308. Glandulares rami (PNA, BNA, JNA; rami submaxillares), ветви к подчелюстной железе -- начало: a. facialis; снабжают: поднижнечелюстную железу и рядом лежащие лимфоузлы. 309. Glutaea caudalis (JNA), каудальная ягодичная артерия -- см. Glutea inferior. 310. Glutaea cranialis (JNA), краниальная ягодичная артерия -- см. Glutea superior. 311. Glutea inferior (PNA, BNA; glutea caudalis, JNA; ischiadica), нижняя ягодичная артерия -- начало: a. iliaca int.; ветви: a. comitans n. ischiadici; снабжает: кожу ягодичной области, сумку тазобедренного сустава; большую ягодичную, грушевидную, большую и малую приводящие мышцы, наружную и внутреннюю запирательную, квадратную мышцу бедра, близнечные, полусухожильную, полуперепончатую мышцы, длинную головку двуглавой мышцы бедра, жировую клетчатку прямокишечно-седалищной ямки, копчик, седалищный нерв. 312. Glutea superior (PNA, BNA, glutea cranialis, JNA; iliaca posterior); верхння ягодичная артерия -- начало: a. iliaca int.; ветви: r. superficialis, г. profundus, r. superior, r. inferior; снабжает: среднюю и малую ягодичные, грушевидную мышцы, напрягатель широкой фасции; тазобедренный сустав; кожу несколько выше ягодичной области. 313. Haemorrhoidalis inferior (BNA), нижняя артерия прямой кишки -- см. Rectalis inferior. 314. Haemorrhoidalis media (BNA), средняя артерия прямой кишки -- см. Rectalis media. 315. Haemorrhoidalis superior (BNA), верхняя артерия прямой кишки -- см. Rectalis superior. 316. Helicina (BNA, JNA), спиральная артерия -- начало: a. prorunda penis; снабжает кавернозное тело полового члена. 317. Hepatica (BNA), печеночная артерия -- см. Hepatica communis. 318. Hepatica communis (PNA, JNA; hepatica, BNA), общая печеночная артерия -- начало: truncus celiacus; ветви: a. gastrica dext., a. gastroduodenalis, a. hepatica propria; снабжает: желудок (привратниковую часть), печень, желчный пузырь, двенадцатиперстную кишку, поджелудочную железу, большой сальник. 319. Hepatica propria [PNA, BNA, JNA, funiculus hepaticus (Rauber), vas privatum (Toldt)], собственная печеночная артерия -- начало: a. hepatica communis; ветви: r. dext., r. sin., a. cystica; снабжает: печень, желчный пузырь. 320. Humeralis, плечевая артерия -- см. Brachialis. 321. Hyaloidea (PNA, BNA, JNA, capsularis), артерия стекловидного тела -- продолжение a. centralis retinae; функционирует лишь в период внутриутробной жизни; проходит через стекловидное тело к хрусталику; уже у плода начинает запустевать, остаток сосуда в стекловидном теле сохраняется под названием стекловидного канала (Клоке). 322. Hyoideus ramus (a. lingualis), подъязычная ветвь -- см. Suprahyoideus ramus. 323. Hyoideus ramus (a. thyroideae superior), подъязычная ветвь -- см. Infrahyoideus ramus. 324. Hypogastrica (BNA), подчревная артерия -- см. Iliaca interna. 325. Ileae (BNA), подвздошно-кишечные артерии -- см. Ilei. 326. Ilei (PNA; ileae, BNA; ilicae, JNA; intest inales ileae), подвздошно-кишечные артерии -- начало: a. mesenterica sup.; снабжают: подвздошную кишку, брыжеечные лимфоузлы. 327. Ileocolica (PNA, BNA; iliocolica, JNA), подвздошно-ободочная артерия -- начало: a. mesenterica sup.; ветви: a. ascendens, a. cecalis ant., a. cecalis post., a. appendicularis; снабжает: подвздошную кишку (концевой отдел), слепую кишку, червеобразный отросток, начальную часть восходящей ободочной кишки. 328. Iliaca communis (PNA, BNA; ilica communis, JNA; anoinyma iliaca, anonymus truncus), общая подвздошная артерия -- начало: aorta abdominalis; ветви: a. iliaca ext., a. iliaca int.; снабжает: стенку (наружные и внутренние мышцы таза) и органы таза, нижнюю конечность. 329. Iliaca externa (PNA, BNA; ilica externa, JNA; cruralis iliaca, truncus cruralis), наружная подвздошная артерия -- начало: a. iliaca; communis; ветви: a. circumflexa ilium profunda, a. epigastrica inf.; снабжает: поясничную мышцу, лимфоузлы подвздошной области, забрюшинную клетчатку, кожу передней брюшной стенки, прямую и поперечную мышцы живота, мышцу, поднимающую яичко, семенной канатик, круглую связку матки. 330. Iliaca interna (PNA, hypogastrica, BNA; ilica interna, JNA; pelvica posterior), внутренняя подвздошная артерия -- начало: a. iliaca communis; ветви: a. ductus deferentis, a. glutea inf., a. glutea sup., a. iliolumbalis, a. obturatoria, a. pudenda int., a. rectalis med., aa. sacrales lat., a. umbilicalis (в период плацентарного кровообращения), а. uterina, a. vesicalis int., aa. vesicales sup. (последние от незапустевшей части a. umbilicalis); снабжает: тазовые органы, наружные половые органы; стенки таза, промежность; содержимое крестцового канала, крестец, копчик, тазовую кость, тазобедренный сустав, крестцово-подвздошный сустав, подвздошно-поясничную, большую, среднюю и малую ягодичные мышцы, грушевидную, внутреннюю запирательную, квадратную и приводящие мышцы бедра. 331. Iliaca parva, малая подвздошная артерия -- см. Iliolumbalis. 332. Iliaca posterior, задняя подвздошная артерия -- см. Glutea superior. 333. Iliacus ramus, подвздошная ветвь -- начало: a. ileocolica; снабжает подвздошную кишку (концевой отдел). 334. Iliacus ramus (PNA, BNA; ilicus ramus, JNA), подвзошная ветвь -- начало: a. iliolumbalis; снабжает: подвздошную мышцу, подвздошную кость, ее надкостницу. 335. Ilica communis (JNA), общая подвздошная артерия -- см. Iliaca communis. 336. Ilica externa (JNA), наружная подвздошная артерия -- см. Iliaca externa. 337. Ilica interna (JNA), внутренняя подвздошная артерия -- см. Iliaca interna. 338. Ilicae, подвздошные артерии -- см. Ilei. 339. Ilicus ramus (JNA) (a. iliolumbalis), подвздошная ветвь -- см. Iliacus ramus. 340. Iliolumbalis (PNA, BNA, JNA; iliaca parva), подвздошно-поясничная артерия -- начало: a. iliaca int.; ветви: r. iliacus, r. lumbalis, r. spinalis; снабжает: подвздошно-поясничную мышцу, квадратную мышцу поясницы, поперечную мышцу живота; подвздошную кость, ее надкостницу; спинной мозг и его оболочки. 341. Inferior profunda brachii, нижняя глубокая артерия плеча -- см. Collateralis ulnaris superior. 342. Inferior ramus (a. gluteae superioris) -- см. Profundus ramus. 343. Infrahyoideus ramus (PNA; r. hyoideus, BNA, JNA), подподъязычная ветвь -- начало: a. thyroidea sup.; снабжает: мягкие ткани в области подъязычной кости и мышцы, расположенные ниже подъязычной кости. 344. Infraorbitalis (PNA, BNA, JNA), подглазничная артерия -- начало: a. maxillaris; ветви: aa. alveolares sup. ant.; снабжает: жировую клетчатку и мышцы глаза (частично); верхнечелюстную кость, слизистую оболочку верхнечелюстной пазухи и надкостницу, ячейки, десны, зубы (клыки, резцы) верхней челюсти; мягкие части лица (нижнее веко, нос); мышцы, поднимающие верхнюю губу и угол рта, круговую мышцу рта (нижнюю часть), верхнюю губу. 345. Infrascapularis, подлопаточная артерия -- см. Subscapularis. 346. Inguinales rami (PNA, BNA, JNA), паховые ветви -- начало: aa. pudendae ext. (или a. femoralis); снабжают: кожу и лимфоузлы паховой области. 347. Innominata, безымянная артерия -- см. Brachiocephalicus truncus. 348. Innominatus truncus, безымянный ствол -- см. Brachiocephalicus truncus. 349. Intercostales III -- XI (BNA, JNA), межреберные артерии -- см. Intercostales posteriores. 350. Intercostales anteriores rami (PNA; intercostales rami, BNA, JNA), передние межреберные ветви -- начало: a. thoracica int.; снабжают: внутренние и наружные межреберные мышцы, пристеночную плевру, кожу груди и живота (частично), молочную железу (прободающие ветви). 351. Intercostales posteriores I -- II (PNA; rami intercostales), задние межреберные артерии I -- II -- начало: a. intercostalis suprema; снабжают: межреберные промежутки (I -- II); внутренние и наружные межреберные мышцы; кожный покров и мышцы спины. 352. Intercostales posteriores III -- XI (PNA; intercostales, BNA, JNA), задние межреберные артерии III -- XI -- начало: aorta thoracica; ветви: r. collateralis, r. dorsalis, r. spinalis, r. cutaneus med., r. cutaneus lat., r. mammarii; снабжают: кожу спины и груди; широчайшую мышцу спины, глубокие мышцы спины, большую и малую грудные мышцы, переднюю зубчатую мышцу, кожу и мышцы межреберных промежутков (III -- XI), наружные и внутренние межреберные мышцы; грудные позвонки и ребра; спинной мозг и его оболочки (в грудном отделе); диафрагму и мышцы живота. 353. Intercostales rami, межреберные ветви -- см. Intercostales anteriores rami. 354. Intercostalis XII, межреберная артерия XII -- см. Subcostalis. 355. Intercostalis suprema (PNA, BNA, JNA), наивысшая межреберная артерия -- начало: truncus costocervicalis; ветви: aa. intercostales post. I -- II, rr. dorsales, spinales; снабжает: межреберные промежутки I и II; глубокие мышцы шеи; спинной мозг; корешки и оболочки спинного мозга. 356. Interlobares (renculares) (JNA), междолевые (почечковые) артерии -- см. Interlobares renis. 357. Interlobares (subcorticales) (JNA), междолевые (подкорковые) артерии -- см. Arcuatae, Interlobares renis. 358. Interlobares renis [PNA, BNA; interlobares (subcorticales et renculares), JNA], междолевые артерии почки -- начало: a. renalis; ветви: aa. arcuatae; снабжают паренхиму почки. 359. Interlobulares [PNA, rami arteriosi interlobulares (hepatis), BNA; rami arteriosi interlobulares, JNA], междольковые артерии -- начало: a. hepatica propria; снабжают паренхиму печени (ее дольки). 360. Interlobulares (renis) (PNA, BNA; corticales radiatae, JNA; lobulares, radiatae), междольковые артерии почки -- начало: aa. arcuatae (от aa. interlobares arteriae renalis); ветви: vasa afferentia (сосудистых клубочков почки); снабжают корковое вещество почки. 361. Intermetacarpeae dorsales, тыльные межпястные артерии -- см. Metacarpeae dorsales. 362. Intermetacarpeae palmares, ладонные межпястные артерии -- см. Metacarpeae palmares. 363. Intermetatarsea dorsalis, тыльная межплюсневая артерия -- см. Metatarseae dorsales. 364. Interossea anterior (PNA; interossea volaris, BNA, JNA; interossea anterior palmaris), передняя межкостная артерия -- начало: a. interossea communis; ветви: а. mediana; снабжает: квадратный пронатор, глубокий сгибатель пальцев, длинный сгибатель большого пальца, лучевую и локтевую кости; срединный нерв. 365. Interossea antibrachii externa, наружная межкостная артерия предплечья -- см. Interossea posterior. 366. Interossea communis (PNA, BNA, JNA), общая межкостная артерия -- начало: a. ulnaris; ветви: a. interossea ant., a. interossea post.; снабжает: супинатор, локтевую мышцу, длинную мышцу, отводящую большой палец, длинный и короткий разгибатель большого пальца, разгибатели пальцев и малого пальца, локтевой разгибатель запястья, квадратный пронатор, глубокий сгибатель пальцев, длинный сгибатель большого пальца. 367. Interossea dorsalis (BNA, JNA), тыльная межкостная артерия -- см. Interossea posterior. 368. Interossea dorsalis prima, тыльная межкостная артерия -- см. Metacarpea dorsalis I. 369. Interossea perforans, прободающая межкостная артерия -- начало: концевая ветвь a. interossea ant.; снабжает: длинный и короткий разгибатели большого пальца. 370. Interossea posterior (PNA; interossea dorsalis, BNA, JNA; interossea antibrachii externa), задняя межкостная артерия -- начало: a. interossea communis; ветви: a. interossea recurrens; снабжает: супинатор, локтевую мышцу, длинную мышцу, отводящую большой палец, длинный и короткий разгибатели большого пальца, разгибатели пальцев и малого пальца, локтевой разгибатель запястья; капсулу локтевого, лучезапястного и межзапястного суставов. 371. Interossea recurrens (PNA, BNA, JNA; circumflexa radialis), возвратная межкостная артерия предплечья -- начало: a. interossea post.; снабжает: область локтевого сустава, локтевую мышцу, разгибатели предплечья. 372. Interossea volaris (BNA, JNA), ладонная межкостная артерия -- см. Interossea anterior. 373. Interosseae plantares, подошвенные межкостные артерии -- см. Metatarseae plantares (II -- V). 374. Interventricularis anterior ramus (PNA; ramus descendens anterior, BNA; ramus interventricularis, JNA), передняя межжелудочковая ветвь -- начало: a. coronaria sin.; снабжает: переднюю стенку правого и левого желудочков и межжелудочковую перегородку сердца. 375. Interventricularis posterior ramus (PNA; descendens posterior, BNA; ramus interventricularis, JNA), задняя межжелудочковая ветвь -- начало: a. coronaria dext.; снабжает: правое предсердие, заднюю поверхность правого и левого желудочков сердца. 376. Interventricularis ramus (JNA), межжелудочковая ветвь -- см. Interventricularis anterior ramus. 377. Interventricularis ramus (JNA), межжелудочковая ветвь -- см. Interventricularis posterior ramus. 378. Intestinalesileae, кишечные артерии подвздошной кишки -- см. Ilei. 379. Intestinales (jejunales), кишечные артерии тощей кишки -- см. Jejunales. 380. Iridis, артерия радужки -- см. Ciliares posteriores longae. 381. Iridis nasalis, носовая артерия радужки -- см. Ciliares posteriores longae. 382. Iridis temporalis, височная артерия радужки -- см. Ciliares posteriores longae. 383. Ischiadica, седалищная артерия -- см. Glutea inferior. 384. Ischiadica, седалищная артерия -- наименование a. comitans n. ischiadici, сильно развитой и являющейся в аномальных случаях главной артерией нижней конечности; заменяет a. femoralis и переходит в a. poplitea; начало: a. glutea inf. или a. iliaca int. 385. Jejunales (PNA, BNA, JNA; intestinales jejunales), артерии тощей кишки -- начало: a. mesenterica sup.; снабжают: тощую кишку, брыжеечные лимфоузлы. 386. Labiales, губные артерии -- см. Labiales posteriores rami. 387. Labiales anteriores (pudendi feminini, BNA), передние артерии половых губ -- см. Labiales anteriores rami. 388. Labiales anteriores rami [PNA; arteriae labiales anteriores (pudendi feminini), BNA; rami labiales, JNA], передние ветви половых губ -- начало: a. pudenda ext.; снабжают большие половые губы. 389. Labiales posteriores (pudendi feminini) (BNA), задние артерии половых губ -- см. Labiales posteriores rami. 390. Labiales posteriores rami [PNA; arteriae labiales posteriores (pudendi feminini), BNA; arteriae labiales, JNA], задние ветви половых губ -- начало: a. pudenda int.; снабжают большие и малые половые губы. 391. Labiales rami (JNA), губные ветви -- см. Labiales anteriores rami. 392. Labialis inferior (PNA, BNA; labialis mandibularis, JNA; coronaria labii inferioris), нижняя губная артерия -- начало: a. facialis; снабжает: кожу в области губы, мышцы, опускающие угол рта и нижнюю губу, мышцу смеха, круговую мышцу рта (нижнюю часть). 393. Labialis superior (PNA, BNA; labialis maxillaris, JNA; coronaria labii superioris), верхняя губная артерия -- начало: a. facialis; снабжает: кожу области верхней губы, носа (нижнюю часть перегородки), мышцу, поднимающую верхнюю губу, верхнюю часть круговой мыщцы рта и резцовую мышцу. 394. Labyrinthi (PNA, JNA; auditiva interna, BNA), лабиринтная артерия -- начало: a. basilaris; ветви: r. cochleae, rr. vestibu lares; снабжает внутреннее ухо -- лабиринт. 395. Lacrimalis (PNA, BNA, JNA), слезная артерия -- начало: a. ophthalmica; снабжает: слезную железу, мышцы глаза, конъюнктиву (частично), веки, лобное брюшко затылочно-лобной мышцы. 396. Laryngea inferior (PNA, BNA; laryngica caudalis, JNA), нижняя гортанная артерия -- начало: a. thyroidea inf.; снабжает: мышцы и слизистую оболочку гортани; глотку, пищевод и трахею (в шейной части). 397. Laryngea media, средняя гортанная артерия -- см. Cricothyroideus ramus. 398. Laryngea superior (PNA, BNA; laryngica cranialis, JNA), верхняя гортанная артерия -- начало: a. thyroidea sup.; снабжает: мышцы и слизистую оболочку гортани; нижний констриктор глотки, мышцы, расположенные ниже подъязычной кости. 399. Laryngica caudalis (JNA), каудальная гортанная артерия -- см. Laryngea inferior. 400. Laryngica cranialis (JNA), краниальная гортанная артерия -- см. Laryngea superior. 401. Laterales cutanei rami (PNA), латеральные кожные ветви -- начало: aa. intercostales post. (III -- XI); снабжают кожный покров области межреберных промежутков. 402. Lateralis ramus (PNA), латеральная ветвь -- начало: ramus lobi medii (a. pulmonalis dext.); снабжает латеральный сегмент (средней доли правого легкого). 403. Lenticulostriatae (striaticae), артерии чечевицеобразного ядра и полосатого тела -- начало: a. cerebri med.; снабжают: скорлупу, хвостатое ядро и внутреннюю капсулу. 404. Lenticulothalamicae (pallidothalamicae), артерии чечевицеобразного ядра -- начало: a. cerebri med.; снабжают: бледный шар, таламус, внутреннюю капсулу. 405. Lienales rami (PNA, BNA, JNA), селезеночные ветви -- начало: a. lienalis; снабжают селезенку. 406. Lienalis (PNA, BNA, JNA; splenica), селезеночная артерия -- начало: truncus celiacus; ветви: aa. gastricae breves, a. gastroepiploica sin., rr. lienales, rr. pancreatici, a. pancreatica dorsalis, a. pancreatica magna, a. caudae pancreatis; снабжает: селезенку, желудок, большой сальник, поджелудочную железу. 407. Lienalis accessoria, добавочная селезеночная артерия (непостоянный сосуд) -- начало: a. gastrica sin.; снабжает селезенку (ее верхний полюс) или добавочную селезенку (в аномальных случаях). 408. Ligamenti teretis uteri (PNA, BNA; chordae uteroinguinalis, JNA), артерия круглой связки матки -- начало: a. epigastrica inf.; снабжает: круглую связку матки, большие половые губы. 409. Lingualis (PNA, BNA, JNA), язычная артерия -- начало: а. carotis ext.; ветви: rr. dorsales linguae, a. profunda linguae, a. sublingualis, r. suprahyoideus; снабжает: язык, десны, слизистую оболочку дна полости рта; подбородочно-подъязычную, подбородочно-язычную мышцы; подъязычную и поднижнечелюстную железы, челюстно-подъязычную мышцу, небную миндалину. 410. Lingularis inferior ramus (PNA), нижняя язычковая ветвь -- начало: r. lingularis a. pulmonalis sin.; снабжает нижний язычковый сегмент верхней доли левого легкого. 411. Lingularis ramus (PNA), язычковая ветвь -- начало: a. pulmonalis sin.; ветви: r. lingularis inf., r. lingularis sup.; снабжает: нижний язычковый сегмент, верхний язычковый сегмент верхней доли левого легкого. 412. Lingularis superior ramus (PNA), верхняя язычковая ветвь -- начало: r. lingularis a. pulmonalis sin.; снабжает верхний язычковый сегмент верхней доли левого легкого. 413. Linguofacialis truncus (PNA), язычно-лицевой ствол -- наименование артериального ствола в случае общего начала a. lingualis и a. facialis; начало: a. carotis ext. 414. Lobi caudati (PNA), артерия хвостатой доли (печени) -- начало: от правой или левой ветви a. hepatica propria; снабжает хвостатую долю печени. 415. Lobi medii ramus (PNA), ветвь средней доли (легкого) -- начало: а. pulmonalis dext.; ветви: rr. lateralis, med.; снабжает среднюю долю правого легкого. 416. Lumbales I -- IV (PNA, BNA, JNA), поясничные артерии -- начало: aorta abdominalis; ветви: rr. dorsalis, spinalis; снабжают: кожный покров и мышцы области спины; квадратную мышцу поясницы, поясничную, поперечную, прямую и внутреннюю косую мышцы живота; ножки диафрагмы; спинной мозг, корешки, оболочки спинного мозга, поясничные позвонки. 417. Lumbalis ima [PNA, BNA, JNA; (dext. et sin.), lumbalis quinta, lumbalis sacralis], низшая поясничная артерия -- начало: a. sacralis med.; снабжает: поясничную и подвздошную мышцы; содержимое крестцового канала. 418. Lumbalis ramus (PNA, BNA, JNA), поясничная ветвь -- начало: a. iliolumbalis; снабжает: спинной мозг с его корешками и оболочками; большую поясничную, квадратную мышцу поясницы, поперечную мышцу живота. 419. Macularis inferior arteriola (PNA, BNA, JNA), нижняя артериола пятна сетчатки -- начало: a. centralis retinae; снабжает сетчатку. 420. Macularis superior arteriola (PNA, BNA, JNA), верхняя артериола пятна сетчатки -- начало: a. centralis retinae; снабжает сетчатку. 421. Magna pollicis, большая артерия большого пальца кисти -- см. Princeps pollicis. 422. Malleolares laterales rami (PNA; a. malleolaris posterior lateralis, BNA; a. malleolaris fibularis posterior, JNA), латеральные лодыжковые ветви -- начало: a. peronea; снабжают: область латеральной лодыжки, голеностопный сустав. 423. Malleolares mediales rami (PNA; malleolaris posterior medialis, BNA; malleolaris tibialis posterior, JNA), медиальные лодыжковые ветви -- начало: a. tibialis post.; снабжают: область медиальной лодыжки, голеностопный сустав. 424. Malleolaris anterior lateralis (PNA, BNA; malleolaris fibularis anterior, JNA), передняя латеральная лодыжковая артерия -- начало: a. tibialis ant.; снабжает: область латеральной лодыжки, голеностопный сустав. 425. Malleolaris anterior medialis (PNA, BNA; malleolaris tibialis anterior; JNA), передняя медиальная лодыжковая артерия -- начало: a. tibialis ant.; снабжает: область медиальной лодыжки, голеностопный сустав. 426. Malleolaris fibularis anterior (JNA), передняя малоберцовая лодыжковая артерия -- см. Malleolaris anterior lateralis. 427. Malleolaris fibularis posterior (JNA), задняя малоберцовая лодыжковая артерия -- см. Malleolares laterales rami. 428. Malleolaris posterior lateralis (BNA), задняя латеральная лодыжковая артерия -- см. Malleolares laterales rami. 429. Malleolaris posterior medialis (BNA), задняя медиальная лодыжковая артерия -- см. Malleolares mediales rami. 430. Malleolaris tibialis anterior (JNA), передняя лодыжковая большеберцовая артерия -- см. Malleolaris anterior medialis. 431. Malleolaris tibialis posterior (JNA), задняя лодыжковая большеберцовая артерия -- см. Malleolares mediales rami. 432. Mammaria interna (BNA), внутренняя артерия молочной железы -- см. Thoracica interna. 433. Mammarii externi rami (BNA, JNA), наружные ветви к молочной железе -- см. Mammarii laterales rami. 434. Mammarii laterales rami (PNA; mammarii externi, BNA, JNA), латеральные ветви к молочной железе -- начало: a. thoracica lat.; снабжают молочную железу. 435. Mammarii rami (PNA, BNA, JNA), ветви к молочной железе -- начало: rr. perforantes a. thoracicae int.; снабжают молочную железу. 436. Mammarii rami (PNA; mammarii laterales et mediales, BNA, JNA),. ветви к молочной железе -- начало: rr. cutanei lat. (от aa. intercostales post.); снабжают молочную железу. 437. Masseterica (PNA, BNA, JNA), артерия жевательной мышцы -- начало: a. maxillaris; снабжает жевательную мышцу. 438. Mastoidei rami (PNA, JNA). сосцевидные ветви -- начало: а. tympanica post. (от a. auricularis post.); снабжают область сосцевидного отростка (височной кости). 439. Mastoideus ramus (PNA, BNA, JNA), сосцевидная ветвь -- начало: a. occipitalis; снабжает: диплоэ, твердую оболочку задней черепной ямки, слизистую оболочку ячеек сосцевидного отростка. 440. Maxillaris (PNA, JNA; maxillaris interna, BNA; facialis profunda), верхнечелюстная артерия -- начало: a. carotis ext.; ветви: a. alveolaris inf., a. alveolaris sup. post., a. auricularis profunda, a. buccalis, a. canalis pterygoidei, a. infraorbitalis, a. masseterica, a. meningea med., rr. musculares, aa. nasales post. lat. et septi, a. palatina descendens, a. sphenopalatina, aa. temporales profundae (ant. et post.), a. tympanica ant., rr. pterygoidei; снабжает: височно-нижнечелюстной сустав, стенки наружного слухового прохода, барабанную перепонку, стенки барабанной полости, узел тройничного нерва, твердую оболочку головного мозга, веки, нос, область подбородка, нижнюю губу, нижнюю челюсть, ее ячейки, десны, нижние зубы; челюстно-подъязычную, височную, жевательную, наружную и внутреннюю крыловидные, щечную мышцы; верхнюю челюсть, слизистую оболочку щек, десны, верхние зубы, мягкие части лица области клыковой ямки, мышцы глаза (частично), мягкое небо, небную миндалину, верхнюю стенку глотки, слуховую трубу, слизистую оболочку носовой полости и околоносовых пазух, околоушную железу. 441. Maxillaris extema (BNA), наружная челюстная артерия -- см. Facialis. 442. Maxillaris intema (BNA), внутренняя челюстная артерия -- см. Maxillaris. 443. Medialis ramus (PNA), медиальная ветвь -- начало: r. lobi medii (a. pulmonalis dext.); снабжает медиальный сегмент средней доли правого легкого. 444. Medialis retinae arteriola (PNA; retinae medialis, BNA, JNA), медиальная артериола сетчатки -- начало: a. centralis retinae; снабжает сетчатку. 445. Mediana (PNA, BNA, JNA; comes n. mediani), срединная артерия -- начало: a. interossea ant.; снабжает n. medianus (в аномальных случаях принимает участие в кровоснабжении кисти). 446. Mediastinales anteriores (BNA), передние артерии средостения -- см. Mediastinales rami. 447. Mediastinales rami (PNA, BNA, JNA), медиастинальные ветви -- начало: aorta thoracica; снабжают: перикард, лимфоузлы и клетчатку заднего средостения. 448. Mediastinales rami (PNA; aa. mediastinales anteriores, BNA; mediastinales ventrales, JNA), медиастинальные ветви -- начало: a. thoracica int.; снабжают: лимфоузлы и клетчатку переднего средостения, трахею, бронхи, вилочковую железу, средостенную плевру, перикард. 449. Mediastinales ventrales (JNA), вентральные артерии средостения -- см. Mediastinales rami. 450. Meningea anterior (PNA, BNA; meningica frontalis, JNA), передняя менингеальная артерия -- начало: a. ethmoidalis ant.; снабжает твердую оболочку мозга области передней черепной ямки. 451. Meningea media (PNA, BNA; meningica media, JNA; sphenospinosa, spinosa), средняя менингеальная артерия -- начало: a. maxillaris; bembu: r. anastomoticus cum a. lacrimali, r. frontalis (r. meningeus accessorius), r. parietalis, r. petrosus, a. tympanica sup.; снабжает: твердую оболочку мозга средней черепной ямки, теменной и височной областей; кости и покровы теменной и височной областей; слизистую оболочку среднего уха и ячеек сосцевидного отростка, слуховую трубу; узел тройничного нерва. 452. Meningea posterior (PNA, BNA; meningica occipitalis JNA; meningeus ramus a. pharyngobasilaris), задняя менингеальная артерия -- начало: a. pharyngea ascendens; снабжает твердую оболочку мозга области средней и задней черепных ямок. 453. Meningea posterior externa, наружная задняя менингеальная артерия -- см. Meningeus ramus (от a. occipitalis). 454. Meningea posterior interna, внутренняя задняя менингеальная артерия -- см. Meningeus ramus (от a. vertebralis). 455. Meningei rami, ветви к твердой оболочке мозга -- начало: a. lacrimalis; снабжают твердую оболочку головного мозга в области передней черепной ямки. 456. Meningeus accessorius ramus (PNA, BNA; ramus meningicus accessorius, JNA), добавочная менингеальная ветвь -- начало: a. meningea med. (или a. maxillaris); снабжает: крыловидные мышцы, глотку (частично), слуховую трубу; тройничный узел и твердую оболочку мозга в области овального отверстия. 457. Meningeus ramus (PNA, BNA; ramus meningicus, JNA; a. meningea posterior externa), менингеальная ветвь -- начало: a. occipitalis; снабжает твердую оболочку мозга теменной области и задней черепной ямки. 458. Meningeus ramus (PNA, BNA; ramus meningicus, JNA; a. meningea posterior interna), менингеальная ветвь -- начало: a. vertebralis; снабжает твердую оболочку мозга области задней черепной ямки (ее задний отдел). 459. Meningica frontalis (JNA), лобная менингеальная артерия -- см. Meningea anterior. 460. Meningica media (JNA), средняя менингеальная артерия -- см. Meningea media. 461. Meningica occipitalis (JNA), затылочная менингеальная артерия -- см. Meningea posterior. 462. Meningicus ramus (JNA), менингеальная ветвь -- см. Meningeus ramus (от a. occipitalis). 463. Meningicus ramus (JNA), менингеальная ветвь -- см. Meningeus ramus (от a. vertebralis). 464. Mentalis (PNA, BNA, JNA), подбородочная артерия -- начало: a. alveolaris inf.; снабжает кожу и мышцы подбородочной области и области нижней губы. 465. Mesaraica inferior, нижняя брыжеечная артерия -- см. Mesenterica inferior. 466. Mesaraica superior, верхняя брыжеечная артерия -- см. Mesenterica superior. 467. Mesenterica caudalis (JNA), каудальная брыжеечная артерия -- см. Mesenterica inferior. 468. Mesenterica cranialis (JNA), краниальная брыжеечная артерия -- см. Mesenterica superior. 469. Mesenterica inferior (PNA, BNA; mesenterica caudalis, JNA; mesaraica inferior), нижняя брыжеечная артерия (непарная) -- начало: aorta abdominalis; ветви: a. colica sin., aa. sigmoideae, a. rectalis sup.; снабжает: поперечную ободочную кишку (левую треть), нисходящую ободочную, сигмовидную и прямую кишку (большую часть). 470. Mesenterica superior (PNA, BNA; mesenterica cranialis, JNA; mesaraica superior), верхняя брыжеечная артерия (непарная) -- начало: aorta abdominalis; ветви: a. colica dext., a. colica med., a. ilei, a. ileocolica, aa. jejunales, a. pancreaticoduodenalis int.; снабжает: поджелудочную железу, двенадцатиперстную, тощую и подвздошную кишку, слепую кишку, червеобразный отросток, восходящую и поперечную (две трети) ободочную кишку; брыжеечные лимфоузлы. 471. Metacarpea dorsalis I (PNA, BNA; metacarpica dorsalis I, JNA; interossea dorsalis prima), тыльная пястная артерия I -- начало: a. radialis; снабжает: тыльную и латеральную поверхности, основную фалангу большого пальца, лучевую сторону указательного пальца. 472. Metacarpea volaris I, ладонная пястная артерия I -- см. Princeps pollicis. 473. Metacarpeae dorsales II -- IV (PNA, BNA; metacarpicae dorsales, JNA; intermetacarpeae dorsales), тыльные пястные артерии (II -- IV) -- начало: rete carpi dorsale; bembu: aa. digitales dorsales; снабжают обращенные одна к другой стороны (у тыльной поверхности) II, III, IV и V пальцев. 474. Metacarpeae palmares (PNA; metacarpeae volares I -- IV, BNA; metacarpicae volares, JNA; intermetacarpeae pa imares, interosseae volares), ладонные пястные артерии -- начало: a. radialis (arcus palmaris profundus); ветви: rr. perforantes; снабжают межкостные и червеобразные мышцы. 475. Metatarsea dorsalis I (PNA, BNA, JNA; intermetatarsea dorsalis prima, metatarsea I, digitalis communis dorsalis pedis, dorsalis hallucis), тыльная плюсневая артерия I -- начало: a. dorsalis pedis (ее продолжение); ветви: aa. digitales dorsales; снабжает: тыльную межкостную мышцу, латеральную и медиальную стороны тыльной поверхности большого пальца (стопы) и медиальную сторону II пальца. 476. Metatarsea perforans (JNA), прободающая плюсневая артерия -- см. Plantaris profundus ramus. 477. Metatarsea plantaris I (BNA, JNA), подошвенная плюсневая артерия I -- начало: arcus plantaris; ветви: aa. digitales plantares communes, r. perforans; снабжает: медиальные и латеральные стороны подошвенной поверхности большого пальца и медиальную сторону II пальца, межкостные мышцы (подошвенные и тыльные), соединяется с тыльными плюсневыми артериями. 478. Metatarseae dorsales II -- IV (PNA, BNA, JNA; intermetatarseae dorsales, interosseae metatarseae dorsales), тыльные плюсневые артерии (II -- IV) -- начало: a. arcuata (a. dorsalis pedis); ветви: aa. digitales dorsales; снабжают: тыльные межкостные мышцы и обращенные одна к другой стороны пальцев стопы (в области I и II фаланг). 479. Metatarseae plantares II -- V (PNA, BNA, JNA; digitales pedis communes, interosseae plantares), подошвенные плюсневые артерии (II -- V) -- начало: arcus plantaris; ветви: aa. digitales plantares communes, rr. perforantes; снабжают: межкостные мышцы (подошвенные и тыльные), обращенные одна к другой стороны подошвенной поверхности II -- V пальцев (соединяются с тыльными плюсневыми артериями). 480. Musculi cremasteris, артерия мышцы, поднимающей яичко -- см. Cremasterica. 481. Musculophrenica [PNA, BNA, JNA; phrenicocostalis (Arnold)] мышечно-диафрагмальная артерия -- начало: a. thoracica int.; снабжает: диафрагму, мышцы пяти-шести нижних межреберных промежутков, поперечную мышцу живота. 482. Mylohyoideus ramus (PNA, BNA, JNA), челюстно-подъязычная ветвь -- начало: a. alveolaris int.; снабжает челюстно-подъязычную мышцу. 483. Nasales posteriores laterales et septi [PNA, BNA, JNA; pharyngea descendens suprema, septi narium posterior (I at. et med.)] задние латеральные носоперегородочные артерии и перегородки -- начало: a. maxillaris; снабжают: слизистую оболочку средних и нижних носовых раковин и ходов, задненижнего отдела носовой полости; лобной и верхнечелюстной пазух и ячеек решетчатой кости. 484. Nasalis anterior, передняя носовая артерия -- начало: a. ethmoidalis ant. (ее конечная ветвь); снабжает слизистую оболочку носовой перегородки и стенок носовой полости (в верхней части). 485. Nasalis lateralis externa, латеральная наружная носовая артерия -- см. Angularis. 486. Nasalis posterior communis, общая задняя носовая артерия -- см. Sphenopalatina. 487. Nasalis retinae inferior arteriola (PNA, BNA, JNA), нижняя носовая артериола сетчатки -- начало: а. centralis retinae; снабжает сетчатку. 488. Nasalis retinae superior arteriola (PNA, BNA, JNA), верхняя носовая артериола сетчатки -- начало: a. centralis retinae; снабжает сетчатку. 489. Nasopalatina, носонебная артерия -- начало: a. sphenopalatina; снабжает: слизистую оболочку нижней части носовой перегородки, нижней носовой раковины и носового хода, переднего отдела твердого неба. 490. Nutricia (ossis ilii), артерия, питающая подвздошную кость -- начало: a. glutea sup.; снабжает подвздошную кость. 491. Nutricia femoris distalis (JNA), дистальная артерия, питающая бедренную кость -- см. Nutricia femoris inferior. 492. Nutricia femoris inferior (BNA; nutricia femoris distalis, JNA; nutricia femoris magna), нижняя артерия, питающая бедренную кость -- начало: a. perforans tertia; снабжает бедренную кость (дистальную часть). 493. Nutricia femoris superior (BNA; nutricia femons proximalis, JNA), верхняя артерия, питающая бедренную кость -- начало: a. perforans secunda; снабжает бедренную кость (проксимальную часть). 494. Nutricia fibulae (BNA, JNA), артерия, питающая малоберцовую кость -- начало: a. peronea; снабжает малоберцовую кость. 495. Nutricia pelvis renalis (BNA), артерия, питающая почечную лоханку -- начало: a. renalis; снабжает почечную лоханку. 496. Nutricia radii, артерия, питающая лучевую кость -- начало: a. interossea ant.; снабжает лучевую кость. 497. Nutricia tibiae (BNA, JNA), артерия, питающая большеберцовую кость -- начало: a. tibialis post.; снабжает: большеберцовую кость, мышцы голени. 498. Nutricia ulnae, артерия, питающая локтевую кость -- начало: a. interossea ant.; снабжает локтевую кость. 499. Nutriciae humeri (PNA, JNA; a. nutricia humeri, BNA), артерии, питающие плечевую кость -- начало: a. profunda brachii; снабжают плечевую кость. 500. Obturatoria (PNA, BNA, JNA), запирательная артерия -- начало: a. iliaca int.; ветви: r. acetabularis, rr. anterior, posterior, pubicus; снабжает: подвздошно-поясничную, квадратную мышцы бедра, мышцу, поднимающую задний проход, внутреннюю и наружную запирательные, приводящие мышцы, гребенчатую тонкую мышцу, лобковый симфиз, подвздошную кость, головку бедренной кости, жировую клетчатку вертлужной впадины; лимфоузлы области таза. 501. Obturatorius ramus (PNA, BNA, JNA), запирательная ветвь -- начало: a. epigastrica int. (r. pubicus); снабжает лобковый симфиз (анастомозирует с лобковой ветвью запирательной артерии). 502. Occipitales rami (PNA), затылочные ветви -- начало: a. cerebri post. (rr. corticales); снабжают кору затылочной доли полушарий большого мозга. 503. Occipitales rami (PNA, BNA), затылочные ветви -- начало: a. occipitalis; снабжают кожу и кости затылочной области. 504. Occipitalis (PNA, BNA, JNA), затылочная артерия -- начало: a. carotis ext.; ветви: rr. auricularis, descendens, mastoideus, meningeus, occipitales, sternocleidomastoidei; снабжает: грудино-ключично-сосцевидную мышцу, заднее брюшко двубрюшной мышцы, шилоподъязычную мышцу, ременную и длинную мышцы головы, ушные мышцы и затылочное брюшко затылочно-лобной мышцы; твердую оболочку мозга области задней черепной ямки, ушную раковину, костную ткань и слизистую оболочку ячеек сосцевидного отростка; кожу затылочной и отчасти теменной областей. 505. Omphaloenterica, пупочно-кишечная артерия -- см. Omphalomesenterica. 506.
Omphalomesenterica (omphaloenterica, vitellina), пупочно-брыжеечная артерия -- начало: r. aortae spinalis зародыша, идущая к желточному мешку; имеется лишь в период желточного кровосбращения. 507. Ophthalmica (PNA, BNA, JNA), глазная артерия -- начало: a. carotis int.; ветви: a. centralis retinae, aa. ciliares post. breves, aa. ciliares post. lcngae, aa. conjunctivales ant., aa. conjunctivales post., a. dorsalis nasi, aa. episclerales, a. ethmoidalis ant. (a. meningea ant.), a. ethmoidalis post., a. lacrimalis, arcus palpebralis inf., arcus palpebralis sup., aa. palpebrales lat., aa. palpebrales med., a. supraorbitalis, a. supratrochlearis; снабжает: глазное яблоко, мышцы глаза, слезную железу, слезный мешок, веки; мимические мышцы (области глазницы, лба, корня и спинки носа); кожу, надкостницу лобной области, слизистую оболочку задних ячеек лабиринта решетчатой кости и верхнезаднего отдела носовой перегородки. 508. Orbitales rami (PNA), глазничные ветви -- начало: a. cerebri ant. (rr. corticales), a. cerebri med. (rr. corticales); снабжают кору полушарий большого мозга. 509. Ovarica (PNA, BNA, JNA; ovarii, uterina aortica, a. uteroovarica, tuboovarica), яичниковые артерии (аналогична a. testicularis у мужчин) -- начало: aorta abdominalis; ветви: rr. ureterici; снабжает: яичник, маточную трубу, круглую связку матки, мочеточник (частично). 510. Ovaricus ramus (PNA, JNA; rami ovarii, BNA), ветвь яичника -- начало: а. uterina; снабжает: яичник, брюшную стенку. 511. Ovarii, артерия яичника -- см. Ovarica. 512. Palatina ascendens (PNA, BNA, JNA; pharyngopalatina), восходящая небная артерия -- начало: a. facialis; ветви: r. tonsillaris; снабжает: мягкое небо, небную миндалину, слизистую оболочку глотки (частично), слуховую трубу; шилоязычную, шилоподъязычную и шилоглоточную мышцы, верхний констриктор глотки. 513. Palatina descendens (PNA, BNA, JNA), нисходящая небная артерия -- начало: a. maxillaris; ветви: a. palatina major, aa. palatinae minores, a. canalis pterygoidei; снабжает: мягкое небо, небную миндалину, слизистую оболочку и железы твердого неба, десны (верхней челюсти), слизистую оболочку глотки, слуховую трубу, констрикторы глотки и шилоглоточную мышцу. 514. Palatina major (PNA, BNA, JNA), большая небная артерия -- начало: a. palatina descendens; снабжает: слизистую оболочку и железы твердого неба, десны верхней челюсти (частично). 515. Palatinae minores (PNA, BNA, JNA), малые небные артерии -- начало: a. palatina descendens; снабжают: мягкое небо, небную миндалину, глотку. 516. Pallidothalamicae, артерии бледного шара и таламуса -- см. Lenticulothalamicae. 517. Palmaris profundus arcus (PNA; arcus volaris profundus, BNA, JNA), глубокая ладонная дуга; образуется a. radialis и r. palmaris profundus a. ulnaris; ветви: aa. metacarpeae palmares, rami perforantes; снабжает: ладонные межкостные и червеобразные мышцы, пальцы. 518. Palmaris profundus ramus (PNA; volaris profundus, BNA, JNA), глубокая ладонная ветвь -- начало: a. ulnaris; снабжает кожу и мышцы возвышения V пальца, участвует в образовании глубокой ладонной дуги. 519. Palmaris superficialis arcus (PNA; volaris superficialis, BNA, JNA), поверхностная ладонная дуга -- начало: образована a. ulnaris и r. palmaris superficialis, a. radialis; ветви: aa. digitales palmares communes, от них aa. digitales palmares propriae; снабжает ладонные и тыльные (частично) поверхности пальцев. 520. Palmaris superficialis ramus (PNA; volaris superficialis r., BNA, JNA), поверхностная ладонная ветвь -- начало: a. radialis; снабжает кожу и мышцы области возвышения большого пальца; участвует в образовании поверхностной ладонной дуги. 521. Palpebrales laterales (inferiores et superiores) (PNA, BNA; aa. palpebrales temporales, JNA; rami palpebrales) латеральные (нижние и верхние) артерии век -- начало: a. ophthalmica; снабжают: латеральные части верхнего и нижнего века; круговую мышцу глаза. 522. Palpebrales mediales [PNA, BNA; palpebrales nasales, JNA; palpebrales mediales (communes) superiores, rami palpebrales (a. ophthalmicae], медиальные артерии век -- начало: a. ophthalmica; снабжают: медиальные части верхнего и нижнего века; железы хряща век, круговую мышцу глаза. 523. Palpebrales mediales (communes) superiores, верхние медиальные (общие) артерии век -- см. Palpebrales mediales. 524. Palpebrales nasales (JNA), носовые артерии век -- см. Palpebrales mediales. 525. Palpebrales rami (a. ophthalmicae), ветви века (глазной артерии) -- см. Palpebrales laterales, Palpebrales mediales. 526. Palpebrales temporales (JNA), височные артерии век -- см. Palpebrales laterales (inferiores et superiores). 527. Palpebralis inferior arcus (PNA; arcus tarseus inferior, BNA, JNA), нижняя артериальная дуга века -- начало: a. ophthalmica; снабжает нижнее веко. 528. Palpebralis medialis (PNA, BNA, JNA; ramus palpebralis), нижняя медиальная (общая) артерия век -- начало: a. ophthalmica; снабжает медиальную часть нижнего века. 529. Palpebralis superior arcus (PNA; tarseus superior, BNA, JNA), верхняя артериальная дуга века -- начало: a. ophthalmica; снабжает верхнее веко. 539. Pancreatica dorsalis (PNA), дорсальная панкреатическая артерия -- начало: a. lienalis; снабжает поджелудочную железу (тело). 531. Pancreatica magna (PNA), самая большая панкреатическая артерия -- начало: a. lienalis; снабжает поджелудочную железу (тело и хвост). 532. Pancreatici rami (PNA, BNA, JNA), панкреатические ветви -- начало: a. lienalis; снабжают поджелудочную железу. 533. Pancreatici rami, панкреатические ветви -- начало: a. pancreaticoduodenalis sup.; снабжают поджелудочную железу (головку). 534.
Pancreaticoduodenalis caudalis (JNA), каудальная панкреатодуоденальная артерия -- см. Pancreaticoduodenalis inferior. 535.
Pancreaticoduodenalis cranialis (JNA), краниальная панкреатодуоденальная артерия -- см. Pancreaticoduodenalis superior. 536. Pancreaticoduodenalis inferior (PNA, BNA; pancreaticoduodenalis caudalis, JNA; duodenalis inferior), нижняя панкреатодуоденальная артерия -- начало: a. mesenterica sup.; снабжает: поджелудочную железу и двенадцатиперстную кишку. 537. Pancreaticoduodenalis superior (PNA, BNA; pancreaticoduodenalis cranialis, JNA), верхняя панкреатодуоденальная артерия -- начало: а. gastroduodenalis; ветви: rr. pancreatici, rr. duodenales; снабжает: поджелудочную железу и двенадцатиперстную кишку. 538. Parietales rami (PNA), теменные ветви --начало: rr. corticales от а. cerebri ant. и от a. cerebri media; снабжают кору теменной доли полушарий большого мозга. 539. Parietales rami (BNA, JNA), пристеночные ветви -- начало: aorta tnoracica, aorta abdominalis, a. iliaca int.; снабжают стенки грудной, брюшной и тазовой полостей. 540. Parietalis anterior, передняя теменная артерия -- начало: а. cerebri med.; снабжает теменную долю полушарий большого мозга. 541. Parietalis ascendens, восходящая теменная артерия -- см. Parietalis media. 542. Parietalis media (parietalis ascendens), средняя теменная артерия -- начало: a. cerebri med.; снабжает: часть лобной доли и передний отдел верхней теменной дольки. 543. Parietalis posterior (parietotemporalis), задняя теменная артерия -- начало: a. cerebri med.; снабжает: задний отдел верхней и нижней теменных долек и часть височной доли мозга. 544. Parietalis ramus (PNA), теменная ветвь -- начало: a. meningea media; снабжает твердую оболочку мозга в области теменной кости. 545. Parietalis ramus (PNA, BNA, JNA), теменная ветвь -- начало: a. temporalis superficialis; снабжает мягкие ткани теменной области. 546. Parietooccipitalis ramus (PNA), теменно-затылочная ветвь -- начало: rami corticales (a. cerebri post.); снабжает кору теменно-затылочной области полушарий большого мозга. 547. Parietotemporalis, теменно-височная артерия -- см. Parietalis posterior. 548. Parotidei rami (PNA, BNA; r. parotidici, JNA), ветви к околоушной железе -- начало: a. temporalis superficialis; снабжают околоушную железу. 549. Parotidici rami (JNA), ветви к околоушной железе -- см. Parotidei rami. 550. Pectorales rami (PNA, BNA, JNA), грудные ветви -- начало: a. thoracoacromialis; снабжают: переднюю зубчатую мышцу, большую и малую грудные, внутренние и наружные межреберные мышцы (II -- III межреберных промежутков). 551. Pediaca, артерия стопы -- см. Dorsalis pedis. 552. Pediaea, артерия стопы -- см. Dorsalis pedis. 553. Pedidia, артерия стопы -- см. Dorsalis pedis. 554. Pedunculares laterales, латеральные артерии ножек мозга -- начало: a. cerebri post.; снабжают ножки мозга. 555. Pedunculares mediales, медиальные артерии ножек мозга -- начало: a. cerebri post. (начальная часть), a. communicans post. (начинаются rr. rostra les); ветви: rr. caudales, rostrales; снабжают ножки мозга. 556. Pelvica posterior, задняя тазовая артерия -- см. Iliaca interna. 557. Penis (BNA, JNA), артерия полового члена -- начало: a. pudenda interna (продолжение ее); ветви: a. dorsalis penis, a. prorunda penis; снабжает: луковицу полового члена, бульбоуретральные железы, кавернозные тела полового члена, мочеиспускательный канал, мошонку, глубокую поперечную мышцу промежности, кожный покров полового члена. 558. Perforans prima (BNA, JNA), первая прободающая артерия -- см. Perforantes (от a. profunda femoris). 559. Perforans ramus (PNA, BNA, JNA; peronea anterior), прободающая ветвь -- начало: a. peronea; снабжает: короткий разгибатель пальцев, короткий разгибатель большого пальца стопы, третью малоберцовую мышцу, голеностопный сустав. 560. Perforans secunda (BNA, JNA), вторая прободающая артерия -- см. Perforantes (от a. profunda femoris). 561. Perforans tertia (BNA, JNA; ultima), третья, или последняя, прободающая артерия -- см. Perforantes (от a. profunda femoris). 562. Perforantes (PNA; perforantes prima, secunda, tertia, BNA, JNA), прободающие артерии -- начало: a. profunda femoris; ветви: aa. nutriciae femoris (sup. et inf.); снабжают: короткую и большую приводящую мышцы, медиальную и латеральную широкие фасции, двуглавую мышцу бедра, полуперепончатую, полусухожильные мышцы, бедренную кость. 563. Perforantes rami, прободающие ветви -- начало: a. cerebri media; снабжают ядра полушарий большого мозга. 564. Perforantes rami (PNA, BNA; aa. perforantes, JNA), прободающие ветви -- начало: a. thoracica int.; снабжают: кожу и мышцы области груди, молочную железу, грудину. 565. Perforantes rami (PNA, BNA, JNA), прободающие ветви -- начало: aa. metacarpeae palmares; анастомозируют с aa. metacarpeae dorsales. 566. Perforantes rami (PNA, BNA, JNA), прободающие ветви -- начало: aa. metatarseae plantares; анастомозируют с aa. metatarseae dorsales. 567. Pericardiaci rami (PNA, BNA, JNA; rami pericardiaci posteriores), перикардиальные ветви -- начало: aorta thoracica; снабжают: перикард (заднюю часть); лимфоузлы заднего средостения. 568. Pericardiacophrenica (PNA, BNA, JNA; a. comitans n. phrenici), перикардодиафрагмальная артерия -- начало: a. thoracica int.; снабжает: перикард, плевру, диафрагму, вилочковую железу. 569. Perinealis (PNA, JNA; perinei, BNA; transversa perinei, superficialis perinei), артерия промежности -- начало: a. pudenda int.; снабжает: поверхностную поперечную мышцу промежности, наружный сфинктер заднего прохода, луковично-губчатую и седалищно-пещеристую мыщцы; заднюю стенку и перегородку мошонки, большие половые губы. 570. Perinei, артерия промежности -- см. Perinealis. 571. Peronaea, малоберцовая артерия -- см. Peronea (fibularis). 572. Peronaea communis (peronaea posterior), общая, или задняя, малоберцовая артерия -- см. Peronea (fibularis). 573. Peronea (fibularis) (PNA; peronaea, BNA; fibularis, JNA; peronaea communis, peronaea posterior), малоберцовая артерия -- начало: a. tibialis post.; ветви: r. communicans, rr. malleolares lat., rr. calcanei (rete calcaneum), r. perforans; снабжает: короткую и длинную малоберцовые мышцы, заднюю большеберцовую мышцу, длинный сгибатель большого пальца стопы, камбаловидную мышцу, третью малоберцовую мышцу, голеностопный сустав, малоберцовую и пяточную кости. 574. Petrosus ramus (PNA; r. petrosus superficialis, BNA; r. pyramidis superficialis, JNA), каменистая ветвь -- начало: a. meningea med.; снабжает мышцу, натягивающую барабанную перепонку. 575. Petrosus superficialis ramus, поверхностная каменистая ветвь -- см. Petrosus ramus. 576. Pharyngea ascendens (PNA, BNA; pharyngica ascendens, JNA; pharyngobasilaris, pharyngomeningea, pharyngopalatina), восходящая глоточная артерия -- начало: а. carotis ext.; ветви: a. meningea post., rr. pharyngei, a. tympanica inf.; снабжает: стенки и слизистую оболочку глотки, слуховую трубу, небную миндалину, мягкое небо; медиальную стенку барабанной полости; твердую оболочку мозга области средней и задней черепных ямок, частично глубокие мышцы шеи и мышцы глотки. 577. Pharyngeadescendens (suprema), самая верхняя нисходящая глоточная артерия -- см. Nasales posteriores laterales et septi. 578. Pharyngea suprema, самая верхняя глоточная артерия -- начало: a. sphenopalatina; снабжает носовую часть глотки. 579. Pharyngei rami (PNA, BNA; rami pharyngici, JNA), глоточные ветви -- начало: a. pharyngea ascendens; снабжают: констрикторы глотки; слуховую трубу, небную миндалину, слизистую оболочку глотки. 580. Pharyngei rami (PNA, BNA; rami pharyngici, JNA), глоточные ветви -- начало: a. thyreoidea inf.; снабжают стенки гортанной части глотки (слизистую оболочку и нижний констриктор глотки). 581. Pharyngica ascendens (JNA), глоточная восходящая артерия -- см. Pharyngea ascendens. 582. Pharyngobasilaris, глоточно-основная артерия -- см. Pharyngea ascendens. 583. Pharyngopalatina, глоточно-небная артерия -- см. Palatina ascendens. 584. Phrenica abdominalis, брюшная диафрагмальная артерия -- см. Phrenica inferior. 585. Phrenica inferior (PNA, BNA; phrenica abdominalis, JNA; diaphragmatica inferior, diaphragmatica magna), нижняя диафрагмальная артерия -- начало: aorta abdominalis; ветви: a. suprarenalis sup., r. esophageus (только от a. phrenica int.); снабжает: диафрагму, надпочечники, брюшную часть пищевода. 586. Phrenicae superiores (PNA, BNA; phrenicae thoracicae, JNA; diaphragmaticae superiores), верхние диафрагмальные артерии -- начало: aorta thoracica; снабжают диафрагму (поясничную часть). 587. Phrenicae thoracicae, грудные диафрагмальные артерии -- см. Phrenicae superiores. 588. Phrenicocostalis (Arnold), диафрагмально-реберная артерия -- см. Musculophrenica. 589. Plantaris arcus (PNA, BNA, JNA), подошвенная (артериальная) дуга -- начало: a. plantaris lat.; ветви: aa. metatarseae plantares; снабжает: кожу, мышцы, связки и суставы стопы (область плюсневых костей и подошвенной поверхности пальцев); соединяется с r. plantaris profundus. 590. Plantaris fibularis, малоберцовая подошвенная артерия -- см. Plantaris lateralis. 591. Plantaris hallucis medialis, медиальная подошвенная артерия большого пальца -- начало: а. metatarsea plantaris; снабжает медиальную и латеральную стороны подошвенной поверхности большого пальца и медиальную сторону II пальца. 592. Plantaris lateralis (PNA, BNA; fibularis, JNA), латеральная подошвенная артерия -- начало: a. tibialis post. образует arcus plantaris; снабжает: червеобразные мышцы стопы, квадратную мышцу подошвы, короткий сгибатель пальцев, мышцу, приводящую малый палец, суставы между костями предплюсны, сочленения между костями плюсны и предплюсны, кожу подошвенной и латеральной поверхностей стопы. 593. Plantaris lateralis digiti quinti, латеральная подошвенная артерия V пальца -- начало: arcus plantaris; снабжает: латеральную сторону подошвенной поверхности мизинца, суставы между костями предплюсны, кожный покров V пальца. 594. Plantaris medialis (PNA, BNA; tibialis, JNA), медиальная подошвенная артерия -- начало: а. tibialis post., соединяется с arcus plantaris; ветви: r. profundus, r. superficialis; снабжает: червеобразные мышцы, короткий сгибатель пальцев, короткий сгибатель большого пальца, мышцу приводящую большой палец. 595. Plantaris profundus ramus (PNA, BNA; metatarsea perforans, JNA), глубокая подошвенная ветвь -- начало: a. arcuata (от a. dorsalis pedis), анастомозирует с arcus plantaris. 596. Plantaris tibialis, большеберцовая подошвенная артерия -- см. Plantaris medialis. 597. Poplitea (PNA, BNA, JNA), подколенная артерия --начало: продолжение a. femoralis (в области подколенной ямки); ветви: a. genus inf. lat., a. genus inf. med., a. genus media, a. genus slip. lat., a. genus sup. med., aa. surales, a. tibialis ant., a. tibialis post. (rete articulare genus, rete patellae); снабжает: нижние концы полуперепончатой, полусухожильной и двуглавой мышц бедра, задненижнюю часть медиальной, промежуточной и латеральной широких мышц, большую приводящую, икроножную, подошвенную, подколенную мышцы; коленный сустав (капсулу, связки), фасции подколенной области и верхней части голени; кожу области коленного сустава и верхнего отдела голени. 598. Posterior ramus (PNA, BNA; ramus profundus, JNA), задняя ветвь -- начало: a. obturatoria; снабжает: наружную запирательную мышцу, седалищную кость, вертлужную впадину. 599. Posterior ramus (PNA), задняя ветвь -- начало: a. pulmonalis sin.; снабжает верхушечно-задний сегмент верхней доли левого легкого. 600. Posterior ramus (PNA), задняя ветвь -- начало: a. renalis; ветви: a. segmenti post.; снабжает задний сегмент почки. 601. Posterior ramus (PNA, BNA; ramus dorsalis, JNA), задняя ветвь -- начало: a. thyreoidea sup.; снабжает щитовидную железу. 602. Posterior ascendens ramus (PNA), задняя восходящая ветвь -- начало: a. pulmonalis dext.; снабжает задний сегмент верхней доли правого легкого. 603. Posterior descendens ramus (PNA), задняя нисходящая ветвь -- начало: a. pulmonalis dext.; снабжает задний сегмент верхней доли правого легкого. 604. Posteriores rami, задние ветви -- см. Dorsales rami (от aa. intercostales post. III -- XI и a. subcostalis). 605. Praeauriculares rami, предушные ветви -- см. Auriculares anteriores rami. 606. Princeps cervicis, главная артерия шеи -- см. Cervicalis profunda. 607. Princeps pollicis [PNA, BNA, JNA; metacarpea volaris prima, magna pollicis (Tandler)], главная артерия большого пальца -- начало: а. radialis; ветви: a. radialis indicis; снабжает: латеральный и медиальный края ладонной поверхности большого пальца, лучевую сторону ладонной поверхности указательного пальца; мышцу, противопоставляющую большойт палец, и короткий сгибатель пальца. 608. Processus venniformis, артерият червеобразного отростка -- см. Appendicularis. 609. Profunda brachii [PNA, BNA, JNA; brachialis profunda (Luschka), collateralis magna], глубокая артерия: плеча -- начало: a. brachialis; ветви: a. collateralis med., я. collateralis radialis, r. deltoideus, a. nutricia humeri; снабжает: дельтовидную, трехглавую мышцы плеча, длинный и короткий лучевые разгибатели запястья; локтевой сустав (капсулу и связки). 610. Profunda cerebri, глубокая артерия мозга -- см. Cerebri posterior. 611. Profunda clitoridis (PNA, BNA, JNA), глубокая артерия клитора -- начало: a. pudenda int. (a. clitoridis); снабжает клитор (пещеристые тела). 612. Profunda femoris (PNA, BNA, JNA; femoralis profunda), глубокая артерия бедра -- начало: a. temoralis; ветви: a. circumflexa femoris lat., a. circumflexa femoris med., aa. perforantes; снабжает: приводящие мышцы бедра, тонкую мышцу, двуглавую мышцу бедра, полусухожильную, полуперепончатую, квадратную мышцы бедра, наружную запирательную мышцу, напрягатель широкой фасции; бедренную кость, тазобедренный сустав. 613. Profunda linguae (PNA, BNA, JNA), глубокая артерия языка -- начало: a. lingualis (ее продолжение); снабжает язык (мышцы и слизистую оболочку). 614. Profunda penis (PNA, BNA, JNA; cavernosa penis), глубокая артерия полового члена -- начало: а. pudenda int. (a. penis); снабжает половой член (пещеристые тела, головку). 615. Profundus ramus, глубокая ветвь -- см. Posterior ramus (от a. obturatoria). 616. Profundus ramus (PNA, BNA, JNA), глубокая ветвь -- начало: a. circumriexa femoris med.; снабжает: тазобедренный сустав (капсулу, вертлужную впадину); квадратную, наружную запирательную, гребенчатую, приводящие мышцы бедра. 617. Profundus ramus (PNA, JNA; ramus, inferior, BNA), глубокая ветвь -- начало: a. glutea sup.; ветви: rr. int., sup.; снабжает: среднюю и малую ягодичные мышцы, тазобедренный сустав (его капсулу), большой вертел. 618. Profundus ramus, глубокая ветвь -- начало: a. plantaris med.; снабжает: отводящую мышцу большого пальца и короткий сгибатель пальцев; соединяется с подошвенной дугой и с первой плюсневой артерией. 619. Profundus ramus (PNA; descendens ramus, BNA, JNA), глубокая ветвь (вариант a. scapularis descendens) -- начало: a. transversa colli; снабжает мышцы области лопатки. 620. Pterygoidei rami (PNA, BNA, JNA), крыловидные ветви -- начало: a. maxillaris; снабжают крыловидные мышцы (латеральную и медиальную). 621. Pterygopalatina (JNA), крылонебная артерия -- см. Sphenopalatina. 622. Pubicus ramus (PNA, BNA, JNA), лобковая ветвь -- начало: a. epigastrica inf.; снабжает: заднюю поверхность лобковой кости и лобкового симфиза. 623. Pubicus ramus (PNA, BNA, JNA), лобковая ветвь -- начало: a. obturatoria. Анастомозирует с r. pubicus a. epigastricae inf.; снабжает: лобковый симфиз. 624. Pudenda interna (PNA, BNA; pudendalis interna, JNA), внутренняя половая артерия -- начало: а. iliaca int.; ветви: a. bulbi penis, a. bulbi vestibuli (vaginae), a. dorsalis clitoridis, a. dorsalis penis, rr. labiales posteriores, a. perinealis, a. profunda clitoridis, a. profunda penis, a rectalis inf., rr. scrotales post., a. urethralis; снабжает: нижний отдел прямой кишки, мочевой пузырь, внутреннюю запирательную мышцу, мочеиспускательный канал, бульбоуретральные железы; кожу, мышцы промежности; наружные половые органы. 625. Pudendae externae (PNA, BNA; pudendales externae, JNA), наружные половые артерии -- начало: а. femoralis; ветви: rr. scrotales ant., rr. labiales ant., rr. inguinales; снабжают: нижнемедиальную часть брюшной стенки (выше лобкового симфиза); кожу полового члена, мошонку и оболочки яичка (у мужчин); крайнюю плоть клитора, большие половые губы (у женщин); большую приводящую, гребенчатую, тонкую мышцы (частично, верхнюю часть). 626. Pudendalis interna (JNA), внутренняя половая артерия -- см. Pudenda interna. 627. Pulmonalis (BNA, JNA), легочная артерия -- см. Pulmonalis truncus. 628. Pulmonalis communis, общая легочная артерия -- см. Pulmonalis truncus. 629. Pulmonalis dextra [PNA; ramus dexter (a. pulmonalis), BNA, JNA], правая легочная артерия -- начало: truncus pulmonalis; ветви: rr. apicalis, anterior ascendens, anterior descendens, posterior ascendens, posterior descendens, lobi medii, apicalis (sup.) lobi inf., pars basalis med. (cardiacus), basalis ant., basalis lat., basalis post.; снабжает правое легкое. 630. Pulmonalis sinistra [PNA; ramus sinister (a. pulmonalis), BNA, JNA], левая легочная артерия -- начало: truncus pulmonalis; ветви: rr. apicalis, posterior, anterior descendens, anterior ascendens, lingularis (r. lingularis sup., r. lingularis inf.), apicalis (sup.) lobi inf., pars basalis [r. subapicalis (subsuperior)] (r. basalis med.), it. basalis ant., basalis lat., basalis post.; снабжает левое легкое. 631. Pulmonalis truncus [PNA; pulmonalis, BNA, JNA; vena arteriosa, pulmonalis communis, vas publicum (Toldt)], легочный ствол -- начало: conus arteriosus правого желудочка сердца; ветви: a. pulmonalis dext., а. pulmonalis sin.; приносит венозную. кровь в правое и левое легкие. 632. Pyramidis superficialis ramus, поверхностная ветвь пирамиды (височной кости) -- см. Petrosus ramus. 633. Radialis (PNA, BNA, JNA), лучевая артерия -- начало: a. brachialis; ветви: r. carpeus dorsalis, rete carpi dorsale, aa. metacarpeae dorsales, aa. digitales dorsales, r. carpeus palmaris, arcus palmaris profundus (aa. metacarpeae palmares), r. palmaris superficialis, a. princeps pollicis, a. recurrens radialis; снабжает мышцы предплечья: длинный сгибатель большого пальца, поверхностный сгибатель пальцев, длинную мышцу, отводящую большой палец, круглый пронатор, лучевой сгибатель запястья, супинатор, короткий и длинный разгибатели большого пальца, короткие и длинные разгибатели запястья, плечелучевую мышцу, длинную ладонную мышцу, мышцы кисти: приводящую, противопоставляющую большой палец, короткий сгибатель большого пальца, короткую мышцу, отводящую большой палец, межкостные мышцы; локтевой сустав, лучевую кость; кожный покров области предплечья и кисти. 634. Radialis indicis (PNA; volaris indicis radialis, BNA, JNA), лучевая артерия указательного пальца -- начало: a. princeps pollicis; снабжает лучевую сторону ладонной поверхности указательного пальца. 635. Ranina -- см. Profunda linguae. 636. Rectae arteriolae [PNA, BNA; rectae medullares (verae et spuriae), JNA], прямые артериолы -- начало: aa. arcuatae (от aa. interlobares a. renalis); снабжают мозговое вещество почки. 637. Rectae medullares arteriolae (JNA), прямые артериолы мозгового вещества (почки) -- см. Rectae arteriolae. 638. Rectalis caudalis (JNA), каудальная артерия прямой кишки -- см. Rectalis media. 639. Rectalis cranialis (JNA), краниальная артерия прямой кишки -- см. Rectalis superior. 640. Rectalis inferior (PNA; haemorrhoidalis inferior, BNA; analis, JNA), нижняя прямокишечная артерия -- начало: a. pudenda int.; снабжает: прямую кишку (нижний отдел), жировую клетчатку седалищно-прямокишечной ямки, мышцу, поднимающую задний проход и наружный сфинктер заднего прохода, кожу области заднего прохода, большую ягодичную мышцу. 641. Rectalis media (PNA; haemorrhoidalis media, BNA; rectalis caudalis, JNA), средняя прямокишечная артерия -- начало: a. iliaca int.; снабжает: прямую кишку (средний и нижний отделы); мышцу, поднимающую задний проход, семенные пузырьки, предстательную железу, мочеточник, влагалище. 642. Rectalis superior (PNA; haemorrhoidalis superior, BNA; rectalis cranialis, JNA), верхняя непарная прямокишечная артерия -- начало: a. mesenterica inr.; снабжает: прямую кишку (верхний и средний отделы), семенные пузырьки. 643. Recurrens radialis (PNA, BNA, JNA), лучевая возвратная артерия -- начало: а. radialis.; снабжает: плечелучевую и другие мышцы (в области латерального надмыщелка плечевой кости); локтевой сустав. 644. Recurrens tibialis anterior (PNA, BNA, JNA; genu recurrens), передняя большеберцовая возвратная артерия -- начало: a. tibialis ant.; снабжает: переднюю болылеберцовую мышцу и длинный разгибатель пальцев; кожные покровы области коленного сустава: коленный сустав (капсулу). 645. Recurrens tibialis posterior (PNA, BNA, JNA), задняя большеберцовая возвратная артерия -- начало: a. tibialis ant. (или tibialis post.) (артерия непостоянна); снабжает: подколенную мышцу, коленный сустав (задний отдел капсулы). 646. Recurrens ulnaris [PNA, JNA; recurrentes ulnares (anteriores et posteriores), BNA], локтевая возвратная артерия -- начало: a. ulnaris; ветви: rr. ant., post.; снабжает: плечевую мышцу, круглый пронатор, локтевой сгибатель запястья, поверхностный сгибатель пальцев (в их начальной части), локтевой сустав, локгевой нерв. 647. Recurrentes ulnares (anteriores et posteriores, BNA), локтевые возвратные артерии (передние и задние) -- см. Recurrens ulnaris. 648. Renalis (PNA, BNA, JNA; emulgens), почечная артерия -- начало: aorta abdominalis; ветви (внеорганные): a. suprarenalis int., rami ureterici; снабжают: почку; фиброзную и жировую капсулы почки; почечные чашечки, лоханку и начальный отдел мочеточника; надпочечник. 649. Renalis (es) accessoria (ae), добавочная (добавочные) почечная (почечные) артерия (и) -- начало: aorta abdominalis; снабжают почки (аномальный сосуд, наблюдающийся иногда в виде одной или нескольких добавочных артерий, отходящих от брюшной аорты). 650. Rencularis, почечковая артерия -- см. Interlobares renis. 651. Retinae medialis arteriola, медиальная артериола сетчатки -- см. Medialis retinae arteriola. 652. Retroauricularis (JNA), позадиушная артерия -- см. Auricularis posterior. 653. Retroduodenales (PNA), позадидвенадцатиперстные артерии -- начало: a. gastroduodenalis; снабжают: заднюю стенку двенадцатиперстной кишки. 654. Sacrales laterales (PNA, BNA, JNA), латеральные крестцовые артерии -- начало: a. iliaca int.; ветви: rr. spinales; снабжают: содержимое крестцового канала, длинные мышцы спины; грушевидную, копчиковую мышцы и мышцу, поднимающую задний проход; крестец, связки крестца и копчика. 655. Sacralis media (BNA), срединная крестцовая артерия -- см. Sacralis mediana. 656. Sacralis medialis, медиальная крестцовая артерия -- см. Sacralis mediana. 657. Sacralis mediana (PNA; sacralis media, BNA; aorta caudalis, JNA; sacralis medialis, sacralis caudalis, s. sacrococcygea), срединная крестцовая артерия -- начало: aorta abdominalis; ветви: a. lumbalisima; снабжает: часть задней стенки прямой кишки, мягкие ткани в области тазовой поверхности крестца и копчика. 658. Sacrococcygea, крестцово-копчиковая артерия -- см. Sacralis mediana. 659. Saphena, подкожная артерия -- начало: a. femoralis; наименование аномального сосуда, сильно развитой поверхностной артерии переднемедиальной поверхности бедра и голени, расположенного по ходу v. saphena magna (соответствует ramus saphenus от a. genus descendens). 660. Saphenus ramus (PNA, BNA, JNA), подкожная ветвь -- начало: a. genu descendens; артериальная веточка, сопровождающая и питающая n. saphenus. 661. Scapularis inferior, нижняя лопаточная артерия -- см. Subscapularis. 662. Scapularis posterior, задняя лопаточная артерия -- см. Transversa colli. 663. Scapularis propria (Cruveilhier), собственная лопаточная артерия -- см. Circumflexa scapulae. 664. Scapularis superior, верхняя лопаточная артерия -- см. Suprascapularis. 665. Scrotafes (JNA), артерии мошонки -- см. Scrotales posteriores rami. 666. Scrotales anteriores (BNA), передние артерии мошонки -- см. Scrotales anteriores rami. 667. Scrotales anteriores rami (PNA; scrotales anteriores, BNA; rami scrotales, JNA), передние ветви мошонки -- начало: a. pudenda externa; снабжают мошонку. 668. Scrotales posteriores (BNA), задние артерии мошонки -- см. Scrotales posteriores rami. 669. Scrotales posteriores rami (PNA; scrotales posteriores, BNA; scrotales, JNA), задние ветви мошонки -- начало: a. pudenda int.; снабжают: заднюю стенку и перегородку мошонки; кожу полового члена. 670. Scrotales rami (JNA), ветви мошонки -- см. Scrotales anteriores rami. 671. Segmenti anterioris (PNA), артерия переднего сегмента -- начало: ramus dext. a. hepaticae propriae; снабжает: передний сегмент правой доли печени. 672. Segmenti anterioris inferioris (PNA), артерия нижнего переднего сегмента -- начало: ramus ant. а. renalis; снабжает нижний передний сегмент почки. 673. Segmenti anterioris superioris (PNA), артерия верхнего переднего сегмента -- начало: ramus ant. а. renalis; снабжает верхний передний сегмент почки. 674. Segmenti inferioris (PNA), артерия нижнего сегмента -- начало: ramus ant. а. renalis; снабжает нижний сегмент почки. 675. Segmenti lateralis (PNA), артерия латерального сегмента -- начало: ramus sin. a. hepaticae propriae; снабжает латеральный сегмент левой доли печени. 676. Segmenti medialis (PNA), артерия медиального сегмента -- начало: ramus sin. a. hepaticae propriae; снабжает медиальный сегмент левой доли печени. 677. Segmenti posterioris (PNA), артерия заднего сегмента -- начало: ramus dext. a. hepaticae propriae; снабжает задний сегмент правой доли печени. 678. Segmenti posterioris (PNA), артерия заднего сегмента -- начало: ramus post. a. renalis; снабжают задний сегмент почки. 679. Segmenti superioris (PNA), артерия верхнего сегмента -- начало: ramus ant. a. renalis; снабжает верхний сегмент почки. 680. Septi mobilis, septi narium anterior, артерия подвижной (части) перегородки (носа) -- начало: а. labialis sup.; снабжает нижнюю часть носовой перегородки. 681. Septi narium anterior, передняя артерия носовой перегородки -- см. Septi mobilis. 682. Septi narium posterior, задняя артерия носовой перегородки -- см. Nasalis posterior lateralis et septi. 683. Sigmoidea (PNA, BNA, JNA), артерия сигмовидной кишки -- начало: a. mesenterica inf.; снаб жает сигмовидную ободочную кишку. 684. Sigmoidea ima, самая нижняя артерия сигмовидной кишки -- начало: a. rectalis sup.; снабжает сигмовидную ободочную кишку (место перехода сигмовидной кишки в прямую). 685. Sinister ramus (PNA, BNA, JNA), левая ветвь -- начало: a. hepatica propria; ветви: a. lobi caudati, a. segmenti med., a. segmenti lat.; снабжает печень (левую долю). 686. Sinister ramus (a. pulmonalis), левая ветвь (легочной артерии) -- см. Pulmonalis sinistra. 687. Spermatica deferentialis, семенная артерия выносящего протока -- см. Ductus deferentis. 688. Spermatica externa (BNA), наружная семенная артерия -- см. Cremasterica. 689. Spermatica intema (BNA), внутренняя семенная артерия -- см. Testicularis. 690. Sphenopalatina (PNA, BNA; pterygopalatina, JNA; nasalis posterior communis), основно-небная артерия -- начало: a. maxillaris; снабжает: глотку (часть стенок), слизистую оболочку носовой полости и околоносовых пазух, носовой перегородки и твердого неба. 691. Sphenospinosa, основно-остистая артерия -- см. Meningea media. 692. Spinales rami (PNA, BNA, JNA), спинномозговые ветви -- начало: a. cervicalis ascendens, a. cervicalis profunda, aa. intercostales post. (III -- XI), a. intercostalis suprema, aa. lumbales, aa. sacrales lat., a. vertebralis; снабжают: спинной мозг, его оболочки, позвонки. 693. Spinalis anterior (PNA, BNA; spinalis ventralis, JNA), передняя спинномозговая артерия (парная артерия лишь в самом начале; правая и левая артерии вскоре соединяются в общий ствол) -- начало: a. vertebralis (внутричерепная часть); снабжает продолговатый и спинной мозг. 694. Spinalis dorsalis (JNA), дорсальная спинномозговая артерия -- см. Spinalis posterior. 695. Spinalis posterior (PNA, BNA; spinalis dorsalis, JNA), задняя спинномозговая артерия (парная) -- начало: a. vertebralis; снабжает: продолговатый мозг (заднебоковую часть), спинной мозг. 696. Spinalis ventralis (JNA), вентральная спинномозговая артерия -- см. Spinalis anterior. 697. Spinosa, остистая артерия -- см. Meningea media. 698. Splenica, селезеночная артерия -- см. Lienalis. 699. Stapedius ramus (PNA, BNA, JNA), стремянная ветвь -- начало: a. tympanica post. (или a. stylomastoidea); снабжает стремянную мышцу. 700. Sternales rami (PNA, BNA, JNA), грудинные ветви -- начало: a. thoracica int.; снабжают: внутреннюю поверхность грудины, поперечную мышцу груди. 701.
Sternocleidomastoidea (BNA, JNA; circumflexa m. sternocleidomastoidei), грудино-ключично-сосцевидная артерия -- начало: a. carotis ext.; снабжает грудино-ключично-сосцевидную мышцу. 702. Stemocleidomastoidei rami (PNA; ramus sternocleidomastoideus sup.), грудино-ключично-сосцевидная ветвь -- начало: a. occipitalis; снабжает грудино-ключично-сосцевидную мышцу. 703.
Sternocleidomastoideus ramus (PNA, BNA, JNA), грудино-ключично-сосцевидная ветвь -- начало: a. thyroidea sup.; снабжает грудино-ключично-сосцевидную мышцу. 704.
Sternocleidomastoideus superior ramus, верхняя грудино-ключично-сосцевидная ветвь -- см. Stemocleidomastoidei rami. 705. Striata anterior [striatica rostralis (anterior) (Heubner)], передняя артерия полосатого тела -- начало: а. cerebri ant. (продолжение ее ветви -- a. recurrens); снабжает хвостатое ядро (головку) и переднюю часть чечевицеобразного ядра. 706. Striati rami (PNA), стриарные ветви -- начало: rr. centrales (от а. cerebri med.); снабжают полосатое тело. 707. Striatica rostralis (anterior) (Heubner), ростральная артерия полосатого тела -- см. Striata anterior. 708. Striaticae, артерии полосатого тела -- см. Lenticulostriatae. 709. Stylomastoidea (PNA, BNA, JNA), шилососцевидная артерия -- начало: a. auricularis post.; снабжает: слизистую оболочку барабанной полости, сосцевидные ячейки, стременную мышцу; твердую оболочку мозга. (области щели большого каменистого нерва височной кости). 710. Subapicalis (subsuperior) ramus (PNA), подверхушечная (подверхняя) ветвь -- начало: a. pulmonalis dext., pars basalis; снабжает подверхушечный сегмент нижней доли правого легкого. 711. Subapicalis (subsuperior) ramus (PNA), подверхушечная ветвь -- начало: a. pulmonalis sin., pars basalis; снабжает подверхушечный сегмент нижней доли левого легкого. 712. Subclavia dextra (PNA, BNA, JNA), правая подключичная артерия -- начало: truncus brachiocephalicus;. ветви: truncus costocervicalis, a. thoracica int., truncus thyrocervicalis, a. transversa colli, a. vertebralis; снабжает: мышцы и органы шеи, плечевой пояс и свободную часть верхней конечности, головной мозг (частично), спинной мозг, его оболочки. 713. Subclavia sinistra (PNA, BNA, JNA), левая подключичная артерия -- начало: arcus aortae; ветви: такие же, как у a. subclavia dext.; снабжает: мышцы и органы шеи, плечевой пояс и свободную часть верхней конечности; головной мозг (частично), спинной мозг, его оболочки. 714. Subconjunctivales, подконъюнктивальные артерии -- см. Episclerales. 715. Subcorticalis, подкорковая артерия -- см. Arcuatae. 716. Subcostalis (PNA, JNA; intercostalis XII), подреберная артерия -- начало: aorta thoracica; ветви: rr. dorsalis, spinalis; снабжает: мышцы ниже XII ребра, брюшную стенку, мышцы поясничной области, спинной мозг и его оболочки. 717. Subcutanea abdominis, подкожная артерия живота -- см. Epigastrica superficialis. 718. Subcutanea malae (zygomatica), подкожная артерия щеки -- начало: a. infraorbitalis; снабжает кожу области щеки и отчасти височной области. 719. Sublingualis (PNA, BNA, JNA), подъязычная артерия -- начало: a. lingualis; снабжает: подъязычную железу, слизистую оболочку дна полости рта, десны, альвеолярный отросток нижней челюсти, подбородочно-язычную и челюстно-подъязычную мышцы. 720. Submaxillares rami, подчелюстные ветви -- см. Glandulares rami (от a. facialis). 721. Submentalis (PNA, BNA, JNA), подподбородочная артерия -- начало: a. facialis; снабжает: поднижне-челюстную железу, кожу и мягкие ткани подбородочной области и нижней губы; подбородочно-язычную, двубрюшную (переднее брюшко), опускающую нижнюю губу, опускающую угол рта, подбородочную, челюстно-подъязычную мышцы, круговую мышцу рта. 722. Subscapulares rami (PNA, BNA, JNA), подлопаточные ветви -- начало: a. axillaris; снабжают подлопаточную мышцу. 723. Subscapularis (PNA, BNA, JNA; infrascapularis, scapularis inferior), подлопаточная артерия -- начало: a. axillaris; ветви: a. circumflexascapulae, a. thoracodorsalis; снабжает: подлопаточную, переднюю зубчатую, широчайшую мышцу спины, большую и малую круглые, надостную, подостную мышцы, лимфоузлы подмышечной ямки. 724. Superficialis perinei, поверхностная артерия промежности -- см. Perinealis. 725. Superficialis ramus, поверхностная ветвь -- см. Ascendens ramus (a. circumflexae femoris med.). 726. Superficialis ramus (PNA, JNA; ramus superior, BNA), поверхностная ветвь -- начало: a. glutea sup.; снабжает большую и среднюю ягодичные мышцы. 727. Superficialis ramus (PNA, BNA, JNA), поверхностная ветвь -- начало: a. plantaris med.; снабжает область подошвенной поверхности большого пальца. 728. Superficialis ramus (PNA; ascendens, BNA, JNA), поверхностная ветвь -- начало: a. transversa colli; снабжает кожный покров боковой области шеи (области переднего края трапециевидной мышцы). 729. Superior ramus (a. gluteae superioris), верхняя ветвь (верхней ягодичной артерии) -- см. Superricialis ramus. 730. Supraduodenalis (PNA), наддвенадцатиперстная артерия -- начало: a. gastroduodenalis; снабжает верхний отдел двенадцатиперстной кишки. 731. Suprahyoideus ramus (PNA; ramus hyoideus, BNA, JNA), надподъязычная ветвь -- начало: a. lingualis; снабжает: мягкие ткани в области подъязычной кости и прикрепляющиеся к ней мышцы (частично). 732. Supramaxillares, надчелюстные артерии -- см. Alveolares superiores anteriores. 733. Supraorbitalis (PNA, BNA; frontalis lateralis, JNA), надглазничная артерия -- начало: a. ophthalmica; снабжает: надкостницу глазницы, лобную кость; круговую мышцу глаза, лобное брюшко затылочно-лобной мышцы, мышцу, сморщивающую брови, кожу области лба. 734. Suprarenales rami, надпочечниковые ветви -- см. Suprarenalis inferior. 735. Suprarenales superiores rami, верхние надпочечниковые ветви -- см. Suprarenalis superior. 736. Suprarenalis inferior (PNA, BNA; rami suprarenales, JNA; capsularis inferior), нижняя надпочечниковая артерия -- начало: a. renalis; снабжает надпочечник. 737. Suprarenalis media (PNA, BNA; suprarenalis, JNA; capsularis media, atrabiliaria), надпочечниковая средняя артерия -- начало: aorta abdominalis; снабжает надпочечник. 738. Suprarenalis superior (PNA; suprarenales superiores rami, BNA; rami suprarenales, JNA), верхняя надпочечниковая артерия -- начало: a. phrenica int.; снабжает надпочечник. 739. Suprascapularis (PNA, JNA; transversa scapulae, BNA; scapularis superior), надлопаточная артерия -- начало: truncus thyrocervicalis; ветви: ramus acromialis; снабжает: трапециевидную, надостную и подостную мышцы. 740. Supratrochlearis (PNA; frontalis, BNA; frontalis medialis, JNA), надблоковая артерия -- начало: a. ophthalmica; снабжает: мягкие ткани области лба, веки, лобное брюшко затылочно-лобной мышцы и мышцу гордецов. 741. Surales (PNA, BNA, JNA), икроножные артерии -- начало: а. poplitea; снабжают: икроножную, камбаловидную, подколенную и подошвенную мышцы, кожу и фасцию голени. 742. Tarsea fibularis (JNA), малоберцовая предплюсневая артерия -- см. Tarsea lateralis. 743. Tarsea lateralis (PNA, BNA; tarsea fibularis, JNA; suprametatarsea), латеральная предплюсневая артерия -- начало: a. dorsalis pedis; снабжает: латеральную часть тыла стопы, короткие разгибатели пальцев и большого пальца; участвует в образовании тыльной сети стопы. 744. Tarseae mediales (PNA, BNA; tarseae tibiales, JNA; supratarsea interna), медиальные предплюсневые артерии -- начало: a. dorsalis pedis; снабжают медиальную часть тыла стопы. 745. Tarseae tibiales (JNA), большеберцовые предплюсневые артерии -- см. Tarseae mediales. 746. Tarseus inferior arcus, нижняя артериальная дуга века -- см. Palpebralis inferior arcus. 747. Tarseus superior arcus, верхняя артериальная дуга века -- см. Palpebrarlis superior arcus. 748. Temporales profundae (anterio et posterior) (PNA, BNA, JNA), глубокие височные артерии (передние и задние) -- начало: a. maxillaris; снабжают височную мышцу. 749. Temporales rami (PNA), височные ветви -- начало: rr. corticales (a. cerebri med., a. cerebri post.); снабжают кору височной доли полушария большого мозга. 750. Temporalis media (PNA, BNA, JNA), средняя височная артерия -- начало: a. temporalis superficialis; снабжает височную мышцу. 751. Temporalis profunda anterior, передняя глубокая височная артерия -- см. Temporales profundae. 752. Temporalis profunda posterior, задняя глубокая височная артерия -- см. Temporales profundae. 753. Temporalis retinae inferior arteriola (PNA, BNA, JNA), нижняя височная артериола сетчатки -- начало: a. centralis retinae; снабжает сетчатку. 754. Temporalis retinae superior arteriola (PNA, BNA, JNA), височная верхняя артериола сетчатки -- начало: a. centralis retinae; снабжае т сетчатку. 755. Temporalis superficialis (PNA, BNA, JNA), поверхностная височная артерия -- начало: a. carotis ext.; ветви: rr. auriculares ant., frontalis, parietalis, parotidei, aa. temporalis med., transversa faciei, zygomaticoorbitalis; снабжает: околоушную железу; ушную раковину и наружный слуховой проход, мышцы ушной раковины, круговые мышцы глаза, лобное брюшко затылочно-лобной мышцы, височную, щечную и жевательную мышцы, сухожильный шлем; кожный покров височной и теменной областей, лба, скуловой и щечной областей, капсулу височно-нижнечелюстного сустава. 756. Testicularis (PNA; spermatica interna, BNA; spermatica, JNA; funicularis), артерия яичка -- начало: aorta abdominalis; ветви: rr. ureterici; снабжает: яичко, придаток яичка, семявыносящий проток, мышцу поднимающую яичко, мочеточник (частично). 757. Thalamica medialis anterior, передняя медиальная артерия таламуса -- начало: a. communicans post.; снабжает таламус (переднюю часть). 758. Thalamica medialis posterior, задняя медиальная артерия таламуса -- начало: a. cerebri post. или а. communicans post.; снабжает: таламус (медиальную часть), межталамическое сращение. 759. Thalamicae, артерии таламуса -- начало: а. cerebri med.; снабжают ядра таламуса. 760. Thalamicae dorsales, дорсальные артерии таламуса -- начало: а. chorioidea post. (lat.); снабжают таламус. 761. Thalamicae laterales, латеральные артерии таламуса -- начало: а. cerebri post.; снабжают: подушку таламуса и коленчатые тела. 762. Thoracalis aorta, грудная аорта -- см. Thoracica aorta. 763. Thoracalis interna, внутренняя грудная артерия -- см. Thoracica interna. 764. Thoracalis lateralis, латеральная грудная артерия -- см. Thoracica lateralis. 765. Thoracalis suprema (BNA), наивысшая верхняя грудная артерия -- см. Thoracica suprema. 766. Thoracica aorta (PNA, JNA; thoracalis aorta, BNA; descendens aorta), грудная аорта -- начало: продолжение дуги аорты (arcus aortae); верхняя часть нисходящей аорты (aorta descendens), расположенная в грудной полости; ветви: rr. bronchiales, aa. intercosta les post. (Ill -- XI), rr. mediastinales, rr. esophagei, rr. pericardiaci, aa. phrenicae sup., a. subcostalis; снабжает: органы и стенки грудной полости: трахею, бронхи, легкие, трахеобронхиальные лимфоузлы и лимфоузлы заднего средостения, пищевод, перикард, диафрагму, межреберные мышцы; кожный покров и мышцы спины (частично) и боковые отделы грудной стенки. 767. Thoracica interna (PNA, JNA; mammaria interna, BNA; thoracalis interna), внутренняя грудная артерия -- начало: a. subclavia; ветви: rr. bronchiales, r. costalis lat., a. epigastrica sup., rr. intercostales ant., rr. mammarii, r. mediastinales, a. musculophrenica, rr. perforantes, a. pericardiacophrenica, rr. sternales, rr. thymici; снабжает: грудную и брюшную стенки: грудину, m. rectus abdominis, диафрагму, плевру, перикард, трахею, бронхи, вилочковую железу, лимфоузлы переднего средостения, молочную железу. 768. Thoracica lateralis (PNA, JNA; thoracalis lateralis, BNA; thoracica longa), грудная латеральная артерия -- начало: a. axillaris; ветви: rr. mammarii lat.; снабжает: большую и малую грудные, переднюю зубчатую мышцы, молочную железу, мышцы межреберных промежутков (III, IV и V), наружную косую мышцу живота, кожный покров передней и боковой стенок груди. 769. Thoracica longa, длинная грудная артерия -- см. Thoracica lateralis. 770. Thoracica suprema (PNA, JNA; thoracalis suprema, BNA), грудная артерия -- начало: a. axillaris; снабжает: переднюю зубчатую мышцу (верхние зубцы), мышцы I и II межреберных промежутков, молочную железу. 771. Thoracicoacromialis, грудоакромиальная артерия -- см. Thoracoacroinialis. 772. Thoracicodorsalis, грудоспинная артерия -- см. Thoracodorsalis. 773. Thoracoacromialis (PNA, BNA, JNA; thoracicoacromialis), грудоакромиальная артерия -- начало: а. axillaris; ветви: rr. acromialis (rete acromiale), clavicularis, deltoideus, pectorales; снабжает: плечевой сустав, дельтовидную и большую и малую грудные мышцы, мышцы II и III, в некоторых случаях IV и V межреберных промежутков. 774. Thoracodorsalis (PNA, BNA, JNA; thoracicodorsalis), грудоспинная артерия -- начало: a. subscapularis; снабжает: подлопаточную, переднюю зубчатую, большую и малую круглые, подостную мышцы, широчайшую мышцу спины. 775. Thymica (BNA, JNA), тимусная артерия -- см. Thymici rami. 776. Thymici rami (PNA; a. thymica, BNA, JNA), тимусные ветви -- начало: a. thoracica int., в других случаях arcus aortae, truncus brachiocephalicus, a. thyreoidea ima, дополнительные ветви от a. thyroidea sup., a. thyroidea inf.; снабжают вилочковую железу. 777. Thyrocervicalis truncus (PNA, BNA, JNA), щитовидно-шейный ствол -- начало: a. subclavia; ветви: a. cervicalis ascendens (как вариант -- от a. thyroidea inf.), a. cervicalis superficialis (вариант соответствует поверхностной ветви arteriae transversae colli), a. suprascapularis, a. thyroidea inf., a. transversa colli (непостоянно, вариант); снабжает указанными ветвями: щитовидную железу; глубокие мышцы шеи, трапециевидную, поднимающую лопатку, ромбовидную мышцы, ременную мышцу головы и шеи; слизистую оболочку и мышцы гортани, глотки и пищевода. 778. Thyreoidea caudalis (JNA), каудальная щитовидная артерия -- см. Thyroidea inferior. 779. Thyreoidea cranialis (JNA), краниальная щитовидная артерия -- см. Thyroidea superior. 780. Thyroidea ima (PNA; thyreoidea ima, BNA, JNA; thyreoidea infima), низшая щитовидная артерия (аномальный сосуд, наблюдающийся в 10--12% случаев) -- начало: arcus aortae, truncus brachiocephalicus, a. thoracica int., truncus thyrocervicalis; снабжает щитовидную и в некоторых случаях вилочковую железу. 781. Thyroidea inferior (PNA; thyreoidea inferior, BNA; thyreoidea caudalis, JNA), нижняя щитовидная артерия -- начало: truncus thyrocervicalis; ветви: a. cervicalis ascendens (непостоянно) (rr. spinales), a. laryngea inf., rr. esophagei, pharyngei tracheales (rr. glandu lares); снабжает: щитовидную, околощитовидные и вилочковую железу (дополнительно), гортань, глотку, пищевод, трахею; лестничные мышцы. 782. Thyreoidea infima, самая нижняя щитовидная артерия -- см. Thyroidea ima. 783. Thyroidea superior (PNA; thyreoidea superior, BNA; thyreoidea cranialis, JNA), верхняя щитовидная артерия -- начало: a. carotis ext.; ветви: rr. ant., cricothyroideus, infrahyoideus, a. laryngea sup., posterior, sternocleidomastoideus, glandulares; снабжает: щитовидную железу, слизистую оболочку и мышцу гортани, перстнещитовидную мышцу, глотку; подъязычную кость; мышцы и фасции ниже подъязычной кости. 784. Tibialis anterior (PNA, BNA, JNA; tibialis antica), передняя большеберцовая артерия -- начало: а. poplitea; ветви: aa. dorsalis pedis (продолжение a. tibialis ant.), malleolaris ant. lat., malleolaris ant. med., recurrens tibialis ant., recurrens tibialis post., rete malleolare lat., rete malleolare med.; снабжает: коленный сустав, мышцы голени: большеберцовую переднюю, длинный разгибатель пальцев, третью малоберцовую мышцу, длинный разгибатель большого пальца стопы, короткую малоберцовую мышцу, голеностопный сустав; стопу (тыльную поверхность): мышцы, связки, кожный покров. 785. Tibialis posterior (PNA, BNA, JNA; tibialis postica), задняя большеберцовая артерия -- начало: а. poplitea; ветви: ramus circumflexus fibulae, a. nutricia tibiae, a. peronea (fibularis), a. plantaris lat., a. plantaris med.; снабжает: коленный сустав; большеберцовую и малоберцовую кости, область голеностопного сустава (лодыжек), мышцы голени: камбаловидную, большеберцовую заднюю, длинный сгибатель пальцев, длинный сгибатель большого пальца стопы; стопу (подошвенную поверхность): мышцы, суставы, связки, кожный покров задней поверхности голени. 786. Tonsillaris ramus (PNA, BNA, JNA), миндаликовая ветвь -- начало; a. facialis (или a. palatina ascendens); снабжает небную миндалину. 787. Tracheales rami (PNA, BNA, JNA), ветви к трахее -- начало: а. thyroidea inf.; снабжают трахею (шейную часть). 788. Transversa colli (PNA, BNA, JNA; dorsalis scapulae, scapularis posterior), поперечная артерия шеи -- начало: a. subclavia или truncus thyrocervicalis; ветви: rr. profundus (вариант a. cervicalis superficialis); снабжает: нижнее брюшко лопаточно-подъязычной мышцы, подкожную мышцу шеи, ромбовидную, поднимающую лопатку, переднюю зубчатую, трапециевидную, грудино-ключично-сосцевидную мышцы. 789. Transversa faciei (PNA, BNA, JNA; facialis transversa posterior), поперечная артерия лица -- начало: a. temporalis superficialis; снабжает: околоушную железу, лицевые мышцы и мягкие ткани лица. 790. Transversa perinei, поперечная артерия промежности -- см. Perinealis. 791. Transversa scapulae (BNA), поперечная артерия лопатки -- см. Suprascapularis. 792. Transversalis cervicis, поперечная артерия шеи -- см. Cervicalis superficialis. 793. Transversus ramus (PNA), поперечная ветвь -- начало: a. circumflexa femoris lat. 794. Transversus ramus (PNA), поперечная ветвь -- начало: a. circumflexa femoris medialis. 795. Tubarius ramus (PNA, BNA; ramus tubalis, JNA), трубная ветвь (маточной) -- начало: a. uterina; снабжает маточную трубу. 796. Tuboovarica, трубно-яичниковая артерия -- см. Ovarica. 797. Tympanica anterior (PNA, BNA, JNA; auditiva externa), передняя барабанная артерия -- начало: а. maxillaris; снабжает: височно-нижнечелюстной сустав; барабанную полость. 798. Tympanica inferior (PNA, BNA, JNA; cavi tympani, tympanicus ramulus), нижняя барабанная артерия -- начало: a. pharyngea ascendens; снабжает барабанную полость (внутреннюю стенку). 799. Tympanica posterior (PNA, BNA; ramus tympanicus posterior, JNA), задняя барабанная артерия -- начало: a. auricularis post. (или от a. stylomastoidea); ветви: rr. mastoidei (r. stapedius); снабжает: барабанную полость (стенки), сосцевидные ячейки, стременную мышцу. 800. Tympanica superior (PNA, BNA; ramus tympanicus superior, JNA), верхняя барабанная артерия -- начало: a. meningea media; снабжает барабанную полость (верхний отдел). 801. Tympanicus posterior ramus (JNA), задняя барабанная ветвь -- см. Tympanica posterior. 802. Tympanicus ramulus (a. pharyngobasilaris), барабанная веточка (глоточно-основной артерии) -- см. Tympanica inferior. 803. Tympanicus superior ramus (JNA), верхняя барабанная ветвь -- см. Tympanica superior. 804. Ulnaris (PNA, BNA, JNA, cubitalis), локтевая артерия -- начало: a. brachialis; ветви: rr. carpeus dorsalis, carpeus palmaris, a. interossea communis r. palmaris profundus, arcus palmaris superficialis, aa. digitales palmares communes, a. recurrens ulnaris, rr. ant., post. (rete articulare cubiti); снабжает: мышцы предплечья, локтевой сустав. 805. Umbilicalis (PNA, BNA, JNA), пупочная артерия -- начало: a. iliaca int.; ветви: a. ductus deferentis, aa. vesicales sup.; имеется в период плацентарного кровообращения и несет кровь из кровеносной системы плода в плаценту; после рождения постепенно запустевает, превращаясь в соединительнотканный тяж (латеральную пупочную связку); самая начальная часть ее сохраняется в виде короткой ветви внутренней подвздошной артерии, приносящей кровь к мочевому пузырю и к семявыносящему протоку. 806. Ureterici rami (PNA), мочеточниковые ветви -- начало: a. renalis, a. testicularis, a. ovarica, a. ductus deferentis; снабжают мочеточник. 807. Urethralis (PNA, BNA, JNA), уретральная артерия -- начало: а. pudenda int.; снабжает: луковицу полового члена, луковично-губчатую мышцу, мочеиспускательный канал. 808. Uterina (PNA, BNA, JNA), маточная артерия -- начало: a. iliaca int.; ветви: rr. ovaricus, tubarius, a. vaginalis; снабжает: матку, влагалище, яйцевод, яичник; мочеточник, мочевой пузырь (непостоянно). 809. Uterina aortica, аортальная маточная артерия -- см. Ovarica. 810. Uteroovarica, маточно-яичниковая артерия -- см. Ovarica. 811. Vaginalis (PNA, BNA, JNA, ramus cervicovaginalis), влагалищная артерия -- начало: a. uterina; ветви: rr. ovarii, tubarius; снабжает: влагалище, яйцевод, яичник. 812. Vas privatum (Toldt) -- см. Hepatica propria. 813. Vas publicum (Toldt), общий сосуд -- см. Pulmonalis truncus. 814. Ventralis ramus (a. thyroidea superior), вентральная ветвь верхней щитовидной артерии -- см. Thyroidea superior (anterior ramus). 815. Vermicularis, артерия червеобразного отростка -- см. Appendicularis. 816. Vertebralis (PNA, BNA, JNA), позвоночная артерия -- начало: a. subclavia; ветви: a. cerebelli inf. post. rr. meningeus, musculares, spinales, aa. spinalis ant., spinalis post. (aa. vertebrales dext. et sin., соединяясь в один сосуд, образуют a. basilaris); снабжает: головной мозг (мозжечок, продолговатый мозг); спинной мозг, его корешки и оболочки; глубокие мышцы шеи. 817. Vesicae felleae (JNA), артерия желчного пузыря -- см. Cystica. 818. Vesicales caudales (JNA), каудальные артерии мочевого пузыря -- см. Vesicales inferiores. 819. Vesicales craniales (JNA), краниальные артерии мочевого пузыря -- см. Vesicales superiores. 820. Vesicales inferiores (PNA, BNA; vesicales caudales, JNA; vesicales infimae), нижние мочепузырные артерии; ветви: a. vesicalis inf., направляющиеся к предстательной железе, соответствуют у женщин arteriae vesicovaginales, снабжающим влагалище -- начало: a. iliaca int.; снабжают: дно мочевого пузыря, предстательную железу, семенные пузырьки, заднюю поверхность лобкового симфиза. 821. Vesicaicsinfimae, самые нижние артерии мочевого пузыря -- см. Vesicales inferiores. 822. Vesicales superiores (PNA, BNA; craniales, JNA), верхние мочепузырные артерии -- начало: a. iliaca int. (точнее, необлитерированная начальная часть a. umbilicalis); снабжают: мочевой пузырь (верхнюю и среднюю части), мочеточник; (тазовую часть). 823. Vesicovaginalis, пузырно-влагалищная артерия -- начато: a. vesicalis inf.; снабжает: мочевой пузырь (нижнюю часть); влагалище. 824. Vestibulares rami (PNA, BNA, JNA), ветви преддверия -- начало: a. labyrinthi; снабжают: сферический и эллиптический мешочки преддверия, перепончатые полукружные каналы. 825. Vidiana, Видиева артерия -- см. Canalis pterygoidei. 826. Viscerales rami (BNA, JNA), висцеральные ветви -- начало: aorta thoracica, aorta abdominalis, a. iliaca int. и др.; снабжают: внутренние органы (внутренности). 827. Vitellina (BNA, JNA), желточная артерия -- см. Omphalomesenterica. 828. Volaris indicis radialis (BNA, JNA), лучевая ладонная артерия указательного пальца -- см. Radialis indicis. 829. Volaris profundus arcus, глубокая ладонная дуга -- см. Palmaris profundus arcus. 830. Volaris profundus ramus, глубокая ладонная ветвь -- см. Palmaris profundus ramus. 831. Volaris superficialis arcus, поверхностная ладонная дуга -- см. Palmaris superficialis arcus. 832. Volaris superficialis ramus, поверхностная ладонная ветвь -- см. Palmaris superficialis ramus. 833. Zygomatica, скуловая артерия -- см. Subcutanea malae. 834. Zygomaticoorbitalis (PNA, BNA, JNA), скулоглазничная артерия -- начало: a. temporalis superficialis; снабжает m. orbicularis oculi (латеральную часть).

ВЕНЫ

835. Adutobilicales (JNA), околопупочные вены -- см. Paraumbilicales. 836. Advehens, приносящая вена (печени) -- см. Portae. 837. Afferens, приносящая вена (печени) -- см. Portae. 838. Alveolares superiores (BNA; alveolares maxillares, JNA), верхние альвеолярные вены -- вливаются в v. facici profunda; соответствуют aa. alveolares sup.; собирают кровь от десен и верхних зубов. 839. Alveolaris inferior (BNA; alveolaris mandibularis, JNA), нижняя альвеолярная вена -- вливается в plexus pterygoideus; соответствует a. alveolaris inf.; собирает кровь от нижних зубов, десен и подбородочной области (частично). 840. Alveolaris mandibularis (JNA), нижнечелюстная альвеолярная вена -- см. Alveolaris inferior. 841. Anales (JNA), анальные вены -- см. Rectales inferiores. 842. Anastomotica inferior [PNA; parva (Labbe)], нижняя, или малая, анастомотическая вена -- вливается в v. cerebri med. (superficialis) и sinus transversus; соответствует нижнему анастомозу средней вены мозга. 843. Anastomotica magna, большая анастомотическая вена -- см. Ophthalmomeningea. 844. Anastomotica superior (PNA), верхняя анастомотическая вена -- вливается в v. cerebri media (superficialis) и sinus sagittalis sup.; соответствует верхнему анастомозу средней вены мозга. 845. Angularis (PNA, BNA, JNA), угловая вена -- вливается в v. facialis; составляется из мелких вен области угла между спинкой носа и глазницей; находится в соединении с v. ophthalmica sup.; начальная часть v. facialis; соответствует а. angularis. 846. Anguli oris, вена угла рта -- вливается в v. facialis; собирает кровь из области угла рта. 847. Anonyma (dext. et sin.) (BNA), безымянная вена (правая и левая) -- см. Brachiocephalica (dext. et sin.). 848. Anonyma iliaca (Henie), безымянная подвздошная вена -- см. Iliaca communis. 849. Apicalis ramus (PNA), верхушечная ветвь -- вливается в v. pulmonalis sup. dext.; составляется из pars intrasegmentalis и pars infrasegmentalis (intersegmentalis); собирает кровь из верхушечного сегмента правой доли. 850. Apicalis (superior) ramus (PNA), верхушечная (верхняя) ветвь -- вливается: в правом легком в v. pulmonalis inf. dext., в левом легком -- в v. pulmonalis inf. sin.; составляется из pars intrasegmentalis и pars infrasegmentalis (intersegmentalis); собирает кровь из верхушечного сегмента нижней доли соответственно правого или левого легкого. 851. Anterior ramus (PNA), передняя ветвь -- вливается в правом легком в v. pulmonalis sup. dext., в левом легком -- в v. pulmonalis sup. sin.; составляется из pars intrasegmentalis и pars infrasegmentalis (intersegmentalis); собирает кровь соответственно из переднего сегмента правого и левого легкого. 852. Appendicis vermiformis, вена червеобразного отростка -- см. Appendicularis. 853. Appendicularis (PNA, BNA; appendicis vermiformis), вена червеобразного отростка -- вливается в v. ileocolica; собирает кровь от червеобразного отростка. 854. Aquaeductus cochleae, вена водопровода улитки -- см. Canaliculi cochleae. 855. Aquaeductus vestibuli (PNA, BNA; v. canaliculi vestibuli, JNA), вена водопровода преддверия -- вливается в v. labyrinthi, sinus petrosus inf.; собирает кровь от преддверия и полукружных каналов. 856. Aquosae (Ascner, vasa efferentia humorem aquaeum), водяные вены, или выносящие водянистую влагу (глаза) сосуды -- вливаются в vv. episclerales, subconjunctivales, conjunctivales; выходят из венозного синуса склеры; собирают кровь в своеобразные мелкие вены (длиной от 1 мм до 1 см, шириной от 0,01 до 0,1 мм), связанные с оттоком в венозную систему водянистой влаги и содержащие при различных функциональных состояниях или кровь, или водянистую влагу. 857. Aquosae venulae (Zlabek), водяные венулы -- см. Aquosae. 858. Arciformes (BNA), дугообразные вены -- см. Arcuatae. 859. Arciformes (renis) (JNA), дугообразные вены (почки) -- см. Arcuatae. 860. Arcuatae (PNA; arciformes (renis, BNA; arciformes, JNA), дугообразные вены -- вливаются в vv. interlobares (v. renalis); составляются из vv. interlobulares (rectae); дугообразные анастомозы внутриорганных вен у основания пирамид почки. 861. Arcus venosus, венозная дуга -- дугообразный венозный анастомоз двух вен. 862. Arcolaris plexus (venosus) (PNA; mamillae plexus venosus, BNA, JNA), ареолярное венозное сплетение -- вливается в v. axillaris; составляется из мелких кожных вен области areola mammae; собирает кровь из пигментированного участка кожного покрова соска молочной железы. 863. Arteriosa, артериальная вена -- старое название легочного ствола (truncus pulmonalis). 864. Arteriosa (Soemmerring), артериальная вена -- см. Portae. 865. Articulares mandibulae (BNA, JNA), вены нижнечелюстного сустава -- см. Articulares temporomandibulares. 866. Articulares temporomandibulares (PNA; articulares mandibulae, BNA, JNA; plexus venosus articularis), вены височно-нижнечелюстного сустава -- вливаются в plexus pterygoideus (v. retromandibularis; собирают кровь из венозного сплетения, окружающего височно-нижнечелюстной сустав. 867. Articularis genus media, средняя вена коленного сустава -- вливается в v. poplitea, соответствует a. genus med.; собирает кровь от коленного сустава. 868. Auditivae internae (BNA), внутренние слуховые вены -- см. Labyrinthi. 869. Auriculares anteriores (PNA, BNA; preauriculares, JNA), передние ушные вены -- вливаются в v. retromandibularis; собирают кровь от передней поверхности ушной раковины, наружного слухового прохода и ушных мышц. 870. Auricularis posterior (PNA, BNA; retroauricularis, JNA), задняя ушная вена -- вливается в v. jugularis ext. соответствует a. auricularis post.; собирает кровь из венозной сети области сосцевидного отростка и из сосцевидной эмиссарной вены. 871. Axillaris (PNA, BNA, JNA), подмышечная, или подкрыльцовая, вена -- вливается в v. subclavia (продолжение v. axillaris), составляется plexus venosus areolaris, v. cephalica, vv. brachiales, v. thoracalis lat., vv. thoracoepigastricae; собирает кровь от верхней конечности, плечевого пояса и груди соответствующей стороны; соответствует подмышечной артерии. 872. Azygos (PNA, BNA; thoracica longitudinalis dext., JNA; sine comite, sine pari), непарная вена -- вливаетсяв v. cava sup.; составляется из vv. bronchiales, w. intercostales post. (IV -- XI) dext., v. intercostalis sup. dext., v. hemiazygos, v. hemiazygos accessoria, v. lumbalis ascendens (dext.), vv. mediastinales, vv. esophageae, vv. pericardiacae, w. phrenicae sup., v. subcostalis, plexus venosi vertebrales ext. (ant. et post.), plexus venosi vertebrales int. (ant. et post.); собирает кровь из тканей пристеночной плевры, межреберных промежутков, правой стороны диафрагмы, из поясничной области, от пищевода, от бронхов, перикарда, клетчатки и лимфоузлов заднего средостения, из системы полунепарной и добавочной полунепарной вены. 873. Azygos conarii, непарная вена шишковидной железы -- вливается в v. cerebri int.; собирает кровь от вены шишковидного тела. 874. Azygos minor superior, верхняя малая непарная вена -- см. Hemiazygos accessoria. 875. Azygos sinistra, левая непарная вена -- см. Hemiazygos. 876. Basalis [PNA; basalis (Rosenthali), BNA; basialis, JNA; basilaris, ascendens], базальная вена -- вливается в v. cerebri int. (v. magna cerebri); составляется из v. cerebri ant., v. cerebri med. profunda, v. striata; собирает кровь из базальных ядер (от чечевицеобразного ядра) полушария большого мозга соответствующей стороны и из области серого бугра, анастомозируя между венами основания мозга и внутренними мозговыми венами. 877. Basalis communis (PNA), общая базальная вена -- вливается: в правом легком в v. pulmonalis inf. dext., в левом легком в v. pulmonalis inf. sin.; составляется из v. basalis sup. и v. basalis inf.; собирает кровь из базальных сегментов нижней доли соответственно правого и левого легкого. 878. Basalis superior (PNA), верхняя базальная вена -- вливается в v. basalis communis (правого или левого легкого); составляется из ramus basalis ant.; собирает кровь из базальных сегментов нижней доли (правого или левого легкого). 879. Basalis inferior (PNA), нижняя базальная вена -- вливается в v. basalis communis (правого или левого легкого); собирает кровь от базальных сегментов нижней доли (правого или левого легкого). 880. Basalis anterior ramus (PNA), передняя базальная ветвь -- вливается в v. basalis sup. (правого или левого легкого); составяяется из pars intrasegmentalis и pars infrasegmentalis (intersegmentalis); собирает кровь от переднего базального сегмента нижней доли (правого или левого легкого). 881. Basialis, базальная вена -- см. Basalis. 882. Basialis plexus, базальное сплетение основания мозга -- см. Basilaris plexus. 883. Basilaris, базальная вена -- см. Basalis. 884. Basilaris plexus (PNA, BNA; plexus basialis, JNA), базальное сплетение -- венозное сплетение, расположенное в области ската и соединяющее между собой оба пещеристые и нижние каменистые синусы. 885. Basilica (PNA, BNA, JNA; cutanea brachii medialis, cutanea ulnaris), медиальная подкожная вена руки -- вливается в v. brachialis; составляется из вен тыльной венозной сети кисти (IV тыльной пястной вены); собирает кровь от кожи и подкожной жировой клетчатки локтевой стороны тыла кисти и области возвышения малого пальца. 886. Basivertebrales (PNA, BNA, JNA; Brescheti), базально-позвоночные вены -- вливаются в plexus venosi vertebrales int. ant.; собирают кровь от тел позвонков. 887. Brachiales (PNA, BNA, JNA), плечевые вены -- вливаются в v. axillaris; составляются из вен предплечья и вен, сопровождающих a. brachialis; собирают кровь из глубоких и частично поверхностных вен предплечья и плеча. 888. Brachiocephalica dextra (PNA, JNA; anonyma dextra, BNA); innominata, правая плечеголовная вена -- вливается в v. cava sup.; составляется из w. bronchiales, cervicalis profunda, intercostalis suprema, jugularis int. dext., mediastinales, esophageae, pericardiacae, pericardiaco-phrenicae, plexus venosus suboccipitalis, v. subclavia dext., thoracicae int., tracheales, thymicae, thyroidea int., vertebralis, vertebralis accessoria; собирает кровь от правой половины головы и шеи, от продолговатого и спинного мозга, от правого плечевого пояса и свободной верхней конечности, вилочковой железы, перикарда, диафрагмы, бронхов, трахеи, гортани, пищевода, щитовидной железы, позвоночных венозных сплетений шейной области, грудной стенки (частично), молочной железы, глубоких мышц шеи, от передней стенки живота. 889. Brachiocephalica sinistra (PNA, JNA; anonyma sinistra, BNA), левая плечеголовная вена -- вливается в v. cava sup.; составляется из vv. bronchiales, cervicalis profunda, intercostalis sup. sin., intercostalis suprema, jugularis int. sin., mediastinales, esophageae, pericardiacae, pericardiacophrenicae, plexus venosus suboccipitalis, plexus thyroideus impar, v. subclavia sin., vv. thoracicae int., tracheales, thymicae, v. thyroidea inf., vertebralis; собирает кровь от левой половины головы и шеи, от продолговатого и спинного мозга, от левого плечевого пояса и свободной верхней конечности, от гортани, трахеи, пищевода, щитовидной и вилочковой желез, перикарда, клетчатки и лимф. узлов переднего средостения, диафрагмы, молочной железы, кожи и мышц четырех верхних межреберных промежутков, глубоких мышц шеи, передних грудной и брюшной стенок. 890. Brescheti, вены Бреше -- см. Basivertebrales, Diploicae. 891. Bronchiafes (PNA; bronchiales anteriores et posteriores, BNA; bronchiales ventrales et dorsalis, JNA), бронхиальные вены -- вливаются в v. azygos, v. hemiazygos, реже в v. brachiocephalica dext. et sin., в области ворот легкого соединяются с v. pulmonalis; собирают кровь от бронхов, легких, от висцеральной плевры (области ворот легкого), трахеобронхиальных лимфоузлов, от перикарда (отчасти). 892. Bronchiales anteriores et posteriores, передние и задние бронхиальные вены -- см. Bronchiales. 893. Bronchiales ventralis et dorsalis, вентральные и дорсальные бронхиальные вены -- см. Bronchiales. 894. Buccales, щечные вены -- вливаются в v. facialis; собирают кровь от щечной мышцы. 895. Baccinatoria (Rauber), щечная вена -- вливается в вену, соединяющую крыловидное сплетение с лицевой веной в области щечной мышцы. 896. Bulbi penis (PNA; bulbourethrales, bulbi urethrae), вены луковицы полового члена -- вливаются в v. pudenda int. (plexus pudendalis); собирают кровь от губчатого тела (луковицы) полового члена. 897. Bulbi urethrae, вены луковицы пещеристого тела мочеиспускательного канала -- см. Bulbi penis. 898. Bulbi vestibuli (PNA), вена луковицы преддверия -- вливается в v. pudenda int. (plexus pudendalis); собирает кровь от луковицы преддверия. 899. Bulbourethrales, луковично-пещеристые вены -- см. Bulbi penis. 900. Burowi, Бурова вена -- вливается в v. portae (у плода в v. umbilicalis); соединяется с околопупочными венами и с венами передней брюшной стенки. 901. Canaliculi cochleae (PNA, BNA, JNA; aquaeductus cochleae), вена канальца улитки -- вливается в v. jugularis (bulbus sup.); собирает кровь от улитки (внутреннего уха). 902. Canaliculi vestibuli (JNA), вена канальца преддверия -- см. Aquaeductus vestibuli. 903. Canalis hypoglossi plexus venoeus (PNA; rete canalis hypoglossi, BNA; rete canalis nervi hypoglossi, JNA), венозное сплетение канала подъязычного нерва -- венозная сеть, окружающая в подъязычном канале подъязычный нерв; соединяет переднее позвоночное сплетение с верхней луковицей внутренней яремной вены. 904. Canalis hypoglossi rete (BNA), сеть канала подъязычного нерва -- см. Canalis hypoglossi plexus venosus. 905. Canalis nervi hypoglossi rete (JNA), сеть канала подъязычного нерва -- см. Canalis hypoglossi plexus venosus. 906. Canalis pterygoidei (PNA, JNA; canalis pterygoidei Vidii, BNA), вены крыловидного канала -- вливаются в plexus pterygoideus; соответствуют артерии крыловидного канала. 907. Canalis pterygoidei (Vidii (BNA), вены крыловидного (видиева) канала -- см. Canalis pterygoidei. 908. Capsulares (renis), капсулярные вены (капсулы почки) -- вливаются в v. renalis; составляются из venulae stellatae и др.; собирают кровь от жировой и фиброзной капсул почки; соединяются анастомозами с ветвлениями междольковых вен. 909. Capsulares (hepatis) (Rauber), капсулярные вены печени (Раубер) -- вливаются в vv. hepaticae; собирают кровь от фиброзной капсулы печени. 910. Cardiacae, сердечные вены -- см. Cordis. 911. Cardinales anteriores (cordiales craniales, jugulares primitivae), передние кардинальные вены (правая и левая) -- вливаются в общую кардинальную вену соответствующей стороны, впадающую в sinus venosus сердца зародыша; собирают кровь от краниального отдела тела зародыша; имеются только в эмбриональном периоде. 912. Cardinales caudales (dext. et sin.), хвостовые кардинальные вены (правая и левая) -- см. Cardinales posteriores (dext. et sin.). 913. Cardinales craniales, краниальные кардинальные вены -- см. Cardinales anteriores. 914. Cardinales posteriores (cardinales caudales dext. et sin.), задние кардинальные вены (правая и левая) -- вливаются в общую кардинальную вену соответствующей стороны, впадающую в sinus venosus сердца зародыша; собирают кровь от стенок каудального отдела зародыша; имеются только в эмбриональном периоде. 915. Caroticus intemus plexus venosus (PNA, BNA, JNA), внутреннее сонное венозное сплетение -- соединяет sinus cavernosus с plexus pterygoideus; сплетение окружает a. carotis int. (в сонном канале); собирает кровь от стенок барабанной полости. 916. Carpea communicans dorsalis, тыльная сообщающая запястная вена -- вливается в анастомоз между III -- V пястными венами и венозной сетью, соответствующей тыльной артериальной сети кисти. 917. Caudalis, хвостовая вена -- см. Sacralis mediana. 918. Cava ascendens, восходящая полая вена -- см. Cava inferior. 919. Cava caudalis (JNA), каудальная полая вена -- см. Cava inferior. 920. Cava cranialis (JNA), краниальная полая вена -- см. Cava superior. 921. Cava descendens, нисходящая полая вена -- см. Cava superior. 922. Cava inferior (PNA, BNA; cava caudalis, JNA; cava ascendens), нижняя полая вена -- вливается в правое предсердие; составляется из vv. hepaticae, vv. lumbales, vv. phrenicae inf., v. ovarica dext., vv. renales, v. suprarenalis dext., v. testicularis dext., vv. iliacae communes dext. et sin.; собирает кровь от нижних конечностей, стенок и органов таза, от стенок брюшной полости, от диафрагмы, некоторых органов брюшной полости (печени, почек, надпочечников), от половых желез, спинного мозга и его оболочек (частично). 923. Cava superior (PNA, BNA; cava cranialis, JNA; cava descendens), верхняя полая вена -- вливается в правое предсердие; составляется из v. azygos, vv. brachiocephalicae (dext. et sin.); собирает кровь от головы, шеи, плечевого пояса (правой и левой сторон), верхних конечностей, стенок грудной полости, от спинного мозга и его оболочек (частично), от органов средостения. 924. Cava superior sinistra, левая верхняя полая вена -- зародышевая вена, которая в ходе развития вен редуцируется и после рождения сохраняется в виде складки левой полой вены; в аномальных случаях сохраняется и после рождения крупный венозный ствол, впадающий в правое предсердие. 925. Cavernosae (clitoridis), пещеристые (клитора) вены -- вливаются в v. profunda clitoridis; собирают кровь из мелких вен и каверн пещеристых тел клитора. 926. Cavernosae (penis), пещеристые (полового члена) вены -- вливаются в v. profunda penis; собирают кровь из мелких вен и каверн пещеристых тел полового члена. 927. Cavernosi concharum plexus, пещеристые сплетения раковин -- вливаются в венозные сплетения, расположенные в слизистой оболочке полости носа (в области средней и нижней носовых раковин). 928. Centrales [PNA, JNA; centrales (hepatis), BNA; intralobulares, lobulorum hepatis], центральные вены -- вливаются в vv. sublobulares (начальные притоки vv. hepaticae); собирают кровь из долек печени. 929. Centrales (hepatis) (BNA), центральные вены (печени) -- см. Centrales. 930. Centralis (gl. suprarenalis) (PNA, BNA), центральная вена (надпочечной железы) -- составляется из общего ствола вен мозгового вещества надпочечника, выходящего из его ворот, переходит в v. suprarenalis соответствующей стороны; собирает кровь от надпочечника. 931. Centralis retinae (PNA, BNA, JNA), центральная вена сетчатки -- вливается в v. ophthalmica sup.; составляется из venula macularis int., venula macularis sup., venula med. retinae, venula nasalis retinae inf., venula nasalis retinae sup., venula temporalis retinae inf., venula temporalis retinae sup.; собирает кровь от сетчатки глаза. 932. Cephalica (PNA, BNA, JNA; cutanea brachii lateralis, cutanea radialis), латеральная подкожная вена руки -- вливается в v. axillaris или v. subclavia; составляется из вен тыла кисти; из I тыльной пястной вены; собирает кровь от латеральной поверхности кисти, кожи и подкожной клетчатки верхней конечности. 933. Cephalica accessoria (PNA, BNA, JNA), добавочная латеральная подкожная вена руки -- вливается в v. cephalica; составляется из вен тыла кисти; непостоянная подкожная вена, идущая параллельно латеральной подкожной вене руки. 934. Cephalica intema, внутренняя головная вена -- см. Jugularis interna. 935. Cephalica pollicis (metacarpea dorsalis), оольшая подкожная (латеральная) вена большого пальца -- вливается в v. cephalica; составляется из вен лучевой стороны тыла кисти (v. marginalis radialis); начальная часть латеральной подкожной вены в области I межпястного промежутка тыла кисти. 936. Cerebellares inferiores (JNA), нижние мозжечковые вены -- см. Cerebelli inferiores. 937. Cerebellares superiores (JNA), верхние мозжечковые вены -- см. Cerebelli superiores. 938. Cerebelli inferiores (PNA, BNA; cerebellares inferiores, JNA), нижние вены мозжечка -- вливаются в sinus transversus, sigmoideus, occipitalis et petrosus inf.; собирают кровь от нижней поверхности мозжечка. 939. Cerebelli superiores (PNA, BNA; cerebellares superiores, JNA), верхние вены мозжечка -- вливаются в sinus rectus, transversus, petrosus sup., v. cerebri int.; собирают кровь от верхней поверхности мозжечка. 940. Cerebrales, мозговые вены -- см. Cerebri. 941. Cerebrales inferiores (JNA), нижние мозговые вены -- см. Cerebri inferiores. 942. Cerebrales internae (JNA), внутренние мозговые вены -- см. Cerebri internae. 943. Cerebrales mediae (JNA), средние мозговые вены -- см. Cerebri mediae (superficialis et profunda). 944. Cerebrales superiores (JNA), верхние мозговые вены -- см. Cerebri superiores. 945. Cerebralis magna (JNA), большая мозговая вена -- см. Cerebri magna. 946. Cerebri (PNA, BNA; encephali, JNA; cerebrales), мозговые вены -- общее наименование вен головного мозга. 947. Cerebri ascendens, восходящая вена мозга -- см. Basalis. 948. Cerebri anterior (PNA, BNA), передняя мозговая вена -- вливается в v. basalis; соответствует a. cerebri ant.; собирает кровь от медиальной поверхности полушарий большого мозга. 949. Cerebri inferiores (PNA, BNA; cerebrales inferiores, JNA), нижние мозговые вены -- вливаются в sinus transversus, petrosus sup., cavernosus, intercavernosus (ant. et post.), v. basalis; собирают кровь от нижней поверхности и нижних частей латеральной поверхности полушарий большого мозга. 950. Cerebri interna communis, общая внутренняя мозговая вена -- см. Cerebri magna. 951. Cerebri internae (PNA, BNA; cerebrales internae, JNA), внутренние мозговые вены -- вливаются в v. cerebri magna; составляются из v. chorioidea, thalamostriata; собирают кровь от внутренних частей полушарий большого мозга (базальных ядер), от прозрачной перегородки и из сплетений боковых желудочков. 952. Cerebri magna [PNA, cerebri magna (Galeni), BNA, cerebralis magna JNA; cerebri interna communis, Galeni], большая мозговая вена -- вливается в sinus rectus; составляется из v. basalis, vv. cerebelli inf., vv. cerebelli sup., vv. cerebri int.; собирает кровь от внутренних частей мозга (базальных ядер, таламусов, прозрачной перегородки), сосудистых сплетений боковых желудочков, от мозжечка. 953. Cerebri magna (Galeni) (BNA), большая мозговая (галенова) вена -- см. Cerebri magna. 954. Cerebri mediae (BNA), средние мозговые вены -- см. Cerebri mediae (superficialis et profunda). 955. Cerebri mediae (superficialis et profunda) (PNA; cerebri mediae, BNA; cerebrales mediae, JNA; fossae cerebri lateralis (Sylvii), средние мозговые вены (поверхностная и глубокая) -- вливаются в sinus petrosus sup., sinus cavernosus (непосредственно или через sinus sphenoparietalis); принимают v. anastomotica inf., v. anastomotica sup. 956. Cerebri superiores (PNA, BNA; cerebrales superiores, JNA), верхние мозговые вены -- вливаются в sinus sagittalis sup. [sinus transversus (частично)]; собирают кровь от извилин дорсолатеральной и медиальной поверхностей полушарий большого мозга. 957. Cervicalis profunda (PNA, BNA, JNA; vertebralis externa), глубокая шейная вена -- вливается в v. vertebralis; собираеткровь от глубоких мышц затылочной области и из наружного позвоночного венозного сплетения. 958. Cervicalis uteri plexus (venosus) (JNA), венозное сплетение шейки матки -- вливается в vv. uterinae; составляется из вен шейки матки; развивается во время беременности; собирает кровь от шейки матки. 959. Chorioidea [PNA, JNA; chorioidea (cerebri), BNA], ворсинчатая вена -- вливается в v. cerebri int.; собирает кровь из сосудистого сплетения бокового желудочка мозга. 960. Chorioidea (cerebri), BNA, ворсинчатая вена -- см. Chorioidea. 961. Chorioideae majores (JNA), большие вортикозные вены (глаза) -- см. Vorticosae. 962. Chorioideae minores (JNA), малые вортикозные вены (глаза) -- см. Ciliares. 963. Chorioideae oculi, вортикозные вены глаза -- см. Vorticosae. 964. Ciliares (PNA, JNA; ciliares anteriores, BNA), ресничные вены -- вливаются в v. ophthalmica sup.; собирают кровь из ресничного тела, ресничной мышцы и венозного синуса склеры, из эписклеральной сети и конъюнктивы глаза (частично). 965. Ciliares (PNA; ciliares posteriores, BNA; chorioideae minores, JNA), ресничные вены -- вливаются в v. ophthalmica sup. (в вены прямых мышц глаза); собирают кровь из глазного яблока (сосудистой оболочки); от фиброзной оболочки (по окружности зрительного нерва). 966. Ciliares anteriores (BNA), передние ресничные вены -- см. Ciliares. 967. Ciliares posteriores (BNA), задние ресничные вены -- см. Ciliares. 968. Circumflexa ilium profunda (PNA, BNA, JNA), глубокая вена, огибающая подвздошную кость, -- вливается в v. iliaca ext.; соответствует a. circumflexa ilium profunda. 969. Circumflexa ilium superficialis (PNA, BNA, JNA), поверхностная вена, огибающая подвздошную кость, -- вливается в v. femoralis или v. saphena magna; соответствует a. circumflexa ilium superficialis. 970. Circumflexae clitoridis, вены, огибающие клитор, -- вливаются в vv. cavernosae clitoridis; собирают кровь от клитора. 971. Circumflexae femoris fibulares (JNA), малоберцовые вены, огибающие бедро, -- см. Circumflexae femoris laterales. 972. Circumflexae femoris laterales (PNA, BNA; circumflexae femoris ribulares, JNA), латеральные вены, огибающие бедро, -- вливаются в v. profunda femoris; собирают кровь от мышц бедра (из глубоких вен, сопровождающих мышечные артерии). 973. Circumflexae femoris mediales (PNA, BNA; circumflexae femoris tibiales, JNA), медиальные вены, огибающие бедро, -- вливаются в v. profunda femoris; собирают кровь от мышц бедра (из глубоких вен, сопровождающих мышечные артерии). 974. Circumflexae femoris tibiales (JNA), большеберцовые вены, огибающие бедро, -- см. Circumflexae femoris mediales. 975. Circumflexae penis, вены, огибающие половой член, -- вливаются в v. dorsalis penis; собирают кровь от пещеристых тел полового члена. 976. Colica dextra (PNA, BNA, JNA), правая ободочная вена -- вливается в v. mesenterica sup.; собирает кровь от восходящей ободочной кишки. 977. Colica media (PNA, BNA, JNA), средняя ободочная вена -- вливается в v. mesenterica sup.; собирает кровь от восходящей ободочной (верхней части) и поперечной ободочной кишки. 978. Colica sinistra (PNA, BNA, JNA), левая ободочная вена -- вливается в v. mesenterica inf. или v. lienalis; собирает кровь от поперечной и нисходящей ободочной кишки. 979. Colicospermaticae (Quain), ободочно-семенные вены -- вливаются в v. testicularis sin.; собирают кровь от нисходящей ободочной кишки. 980. Comitans n. hypoglossi (PNA, BNA, JNA), вена, сопровождающая подъязычный нерв, -- вливается в v. lingualis (sublingualis); сопровождает n. hypoglossus; собирает кровь из подъязычной области. 981. Comitantes (PNA, BNA, JNA; satellites arteriarum), сопровождающие вены, или вены, сопутствующие артериям, -- общее наименование вен, сопровождающих (в числе двух, реже одной) одноименные артерии. 982. Comitantes a. braclualis (PNA), вены, сопровождающие плечевую артерию, -- вливаются в v. axillaris. 983. Comitantes a. interosseae anterioris (PNA), вены, сопровождающие переднюю межкостную артерию, -- см. Interosseae anteriores. 984. Comitantes a. interosseae communis (PNA), вены, сопровождающие общую межкостную артерию, -- см. Interosseae communes. 985. Comitantes a. interosseae posterioris (PNA), вены, сопровождающие заднюю межкостную артерию, -- см. Interosseae posteriores. 986. Comitantes a. radialis, вены, сопровождающие лучевую артерию, -- см. Radiales. 987. Comitantes a. ulnaris, вены, сопровождающие локтевую артерию, -- см. Ulnares. 988. Communicans magna cerebri, большая сообщающая вена мозга -- см. Ophthalmomeningea. 989. Conarii (Rauber), вена шишковидной железы (Раубер) -- см. Corporis pinealis. 990. Conjunctivales (PNA, JNA; conjunctivales anteriores et posteriores, BNA), конъюнктивальные вены -- вливаются в v. ophthalmica sup. (vv. palpebrales et episclerales); собирают кровь от конъюнктивы глазного яблока и век. 991. Conjunctivales anteriores (BNA), передние конъюнктивальные вены -- см. Conjunctivales. 992. Conjunctivales posteriores (BNA), задние конъюнктивальные вены -- см. Conjunctivales. 993. Cordis (PNA, BNA, JNA; cardiacae), вены сердца -- общее наименование вен сердца; вливаются в sinus coronarius; некоторые вены -- непосредственно в правое предсердие; собирают кровь от сердца (миокарда, эпикарда, эндокарда), начальных отделов легочного ствола, концевых частей полых (верхней и нижней) и легочных вен. 994. Cordis anteriores (PNA, BNA; cordis ventrales, JNA; coronariae cordis minores), передние вены сердца -- вливаются непосредственно в правое предсердие; собирают кровь от стенок артериального конуса и передней стенки правого желудочка. 995. Cordis magna (PNA, BNA, JNA); coronaria magna (cordis), большая вена сердца -- вливается в sinus coronarius, через него в правое предсердие; собирает кровь от передней стенки обоих желудочков, от межжелудочковой перегородки, из большой краевой вены левого желудочка и из мелких вен левого предсердия. 996. Cordis media [PNA, BNA; interventricularis dorsalis (cordis), JNA; interventricularis posterior, coronaria cordis dextra posterior], средняя вена сердца; вливается в sinus coronarius или самостоятельно в правое предсердие; собирает кровь от стенок правого и левого желудочков сердца. 997. Cordis minimae (PNA, BNA, JNA; Thebesii), самые малые вены сердца -- вливаются непосредственно в правое предсердие; собирают кровь от стенок правого и отчасти левого предсердия и их перегородки. 998. Cordis parva (PNA, BNA, JNA; coronaria dextra), малая вена сердца -- вливается в sinus coronarius или непосредственно в правое предсердие, v. cordis magna или v. cordis media; собирает кровь от передней (непостоянно) и задней стенок правого желудочка и от стенок правого предсердия. 999. Cordis ventrales (JNA), вентральные вены сердца -- см. Cordis anteriores. 1000. Coronaria dextra, правая венечная вена -- см. Cordis parva. 1001. Coronaria cordis dextra posterior, задняя правая венечная вена сердца -- см. Cordis media. 1002. Coronaria cordis magna, большая венечная вена сердца -- см. Cordis magna. 1003. Coronariae cordis minores, малые венечные вены сердца -- см. Cordis anteriores. 1004. Coronaria labii inferioris, венечная вена нижней губы -- см. Labialis inferior. 1005. Coronaria labii superioris, венечная вена верхней губы -- см. Labialis superior. 1006. Coronaria ventriculi inferior, нижняя венечная вена желудка -- см. Gastroepiploica dextra. 1007. Coronaria ventriculi superior, верхняя венечная вена желудка -- см. Gastrica (dextra et sinistra). 1008. Corporis callosi, вена мозолистого тела -- вливается в sinus cavernosus; собирает кровь от мозолистого тела. 1009. Corporis callosi anteriores inferiores, нижние передние вены мозолистого тела -- вливаются в sinus sagittalis inf.; собирают кровь от мозолистого тела. 1010. Corporis callosi posteriores inferiores, нижние задние вены мозолистого тела -- вливаются в v. cerebri magna; собирают кровь от валика мозолистого тела (со стороны его нижней поверхности). 1011. Corporis pinealis, conarii (Rauber), вена шишковидного тела -- вливается в v. cerebri int.; собирает кровь от эпифиза мозга. 1012. Corporis striati, вена полосатого тела -- см. Thalamostriata. 1013. Corticales radiatae, корковые лучевые вены -- см. Interlobulares. 1014. Costoaxillares (BNA, JNA), реберно-подмышечные вены -- вливаются в v. axillaris; соединяются с верхними межреберными венами (vv. intercostales); собирают кровь от 1--6 межреберных промежутков. 1015. Cruralis, бедренная вена -- см. Femoralis. 1016. Cutanea brachii lateralis, латеральная кожная вена плеча -- см. Cephalica. 1017. Cutanea brachii medialis, медиальная кожная вена плеча -- см. Basilica. 1018. Cutanea femoris posterior, задняя кожная вена бедра -- см. Femoropoplitea. 1019. Cutanea radialis, лучевая кожная вена -- см. Cephalica. 1020. Cutanea ulnaris, локтевая кожная вена -- см. Basilica. 1021. Cutaneae (PNA, BNA, JNA), кожные вены -- общее наименование поверхностных кожных (подкожных) вен; собирают кровь от кожного покрова и подкожной жировой клетчатки. 1022. Cystica (PNA, BNA; vesicae felleae), пузырная вена -- вливается в v. portae; соответствует a. cystica; собирает кровь от стенок желчного пузыря. 1023. Diaphragmaticae inferiores, нижние диафрагмальные вены -- см. Phrenicae inferiores. 1024. Diaphragmaticae superiores, верхние диафрагмальные вены -- см. Phrenicae superiores. 1025. Diaphragmaticus plexus venosus, диафрагмальное венозное сплетение -- см. Trigonalis plexus venosus. 1026. Digitales arcus venosi, пальцевые венозные дуги -- вливаются в дугообразные анастомозы тыльных вен пальцев кисти. 1027. Digitales communes pedis (BNA, JNA), общие вены пальцев стопы -- вливаются в arcus venosus dorsalis pedis (cutaneus); составляются из vv. digitales dorsales pedis; собирают кровь в общие стволики вен тыльной поверхности пальцев стопы. 1028. Digitales dorsales manus, тыльные пальцевые вены кисти -- вливаются в v. metacarpeae dorsales (arcus venosus digitalis); собирают кровь от тыльной поверхности пальцев руки. 1029. Digitales dorsales pedis (PNA, JNA; digitales pedis dorsales, BNA), тыльные пальцевые вены стопы -- вливаются в vv. metatarseae dorsales pedis; собирают кровь от тыльной поверхности пальцев ноги. 1030. Digitales palmares [PNA; digitales volares (communes, propriae), BNA, JNA], ладонные пальцевые вены -- вливаются в arcus venosus palmaris superficialis; собирают кровь от ладонной поверхности пальцев. 1031. Digitales pedis dorsales (BNA), тыльные пальцевые вены стопы -- см. Digitales dorsales pedis. 1032. Digitales plahtares (PNA, BNA, JNA), подошвенные пальцевые вены -- вливаются в vv. metatarseae plantares; собирают кровь от подошвенной поверхности пальцев. 1033. Digitales volares communes (BNA), общие ладонные пальцевые вены -- см. Digitales palmares. 1034. Digitales volares propriae (JNA), собственные ладонные пальцевые вены -- см. Digitales palmares. 1035. Diploica frontalis (PNA, BNA, JNA), лобная диплоическая вена -- вливается в sinus sagittalis sup. и в вены области лба: vv. supratrochleares et vv. supraorbitales; собирает кровь от диплоэ лобной кости. 1036. Diploica occipitalis (PNA, BNA, JNA), затылочная диплоическая вена -- вливается в sinus transversus или confluens sinuum и через v. emissaria occipitalis в v. occipitalis; собирает кровь от диплоэ чешуи затылочной кости. 1037. Diploica temporalis anterior (PNA, BNA; diploica temporalis, JNA), передняя височная диплоическая вена -- вливается в vv. temporales profundae или sinus sphenoparietalis; собирает кровь от диплоэ теменной и височной костей. 1038. Diploica temporalis media, средняя височная диплоическая вена -- вливается в sinus petrosus sup.; собирает кровь от диплоэ височной кости. 1039. Diploica temporalis posterior (PNA, BNA; diploica temporalis, JNA), задняя височная диплоическая вена -- вливается через v. emmissaria mastoidea в v. auricularis post. или sinus transversus; собирает кровь от диплоэ височной кости. 1040. Diploicae (PNA, BNA, JNA; Brescheti), диплоические вены -- общее наименование вен диплоэ покровных костей черепа. 1041. Diploicae temporales (JNA), височные диплоические вены -- см. Diploica temporalis anterior, Diploica temporalis posterior. 1042. Dorsale manus rete venosum (PNA, BNA, JNA), тыльная венозная сеть кисти -- вливается в v. cephalica et basilica; составляется из vv. intercapitales (intercapitulares), vv. metacarpeae dorsales; собирает кровь из вен тыльной поверхности пальцев и области пясти. 1043. Dorsale pedis rete venosum (PNA, BNA, JNA), тыльная венозная сеть стопы -- вливается в v. saphena magna et v. saphena parva; составляется из vv. metatarseae dorsales, arcus venosus dorsalis pedis; собирает кровь из вен тыльной поверхности пальцев и области плюсны. 1044. Dorsales clitoridis subcutaneae (BNA, JNA), подкожные (или кожные) дорсальные вены клитора -- см. Dorsales clitoridis superficiales. 1045. Dorsales clitoridis superficiales (PNA; dorsales clitoridis subcutaneae, BNA, JNA), поверхностные дорсальные вены клитора -- вливаются в v. femoralis; собирают кровь от клитора (кожного покрова). 1046. Dorsales linguae (PNA, BNA, JNA), дорсальные вены языка -- вливаются в v. lingualis; собирают кровь от спинки языка. 1047. Dorsales penis subcutaneae (BNA, JNA), подкожные (или кожные) дорсальные вены полового члена -- см. Dorsales penis superficiales. 1048. Dorsales penis superficiales (PNA; dorsales penis subcutaneae, BNA, JNA), поверхностные дорсальные вены полового члена -- вливаются в vv. femoralis, pudendae ext.; собирают кровь от кожного покрова полового члена. 1049. Dorsales rami (PNA, BNA, JNA), спинные ветви -- вливаются в vv. intercostales post., lumbales; собирают кровь от кожи и мышц спины, от позвоночника и спинного мозга. 1050. Dorsalis clitoridis (PNA, BNA; dorsalis clitoridis subfascialis; JNA), дорсальная вена клитора -- вливается в plexus pudendalis (plexus trigonalis); собирает кровь от клитора. 1051. Dorsalis clitoridis subfascialis (JNA), подфасциальная дорсальная вена клитора -- см. Dorsalis clitoridis. 1052. Dorsalis pedis arcus venosus (PNA, BNA, JNA), тыльная венозная дуга стопы -- вливается в v. saphena magna et v. saphena parva; составляется из vv. digitales dorsales pedis, vv. metatarseae dorsales pedis; находится в соединении с rete venosum dorsale pedis. 1053. Dorsalis penis [PNA, BNA; dorsalis penis subfascialis, JNA; dorsalis penis profunda (subfascialis)], дорсальная вена полового члена -- вливается в plexus pudendalis (plexus trigonalis); собирает кровь от пещеристых тел и головки полового члена, от кожного покрова полового члена. 1054. Dorsalis penis profunda (subfascialis), глубокая (подфасциальная) дорсальная вена полового члена -- см. Dorsalis penis. 1055. Dorsalis penis subfascialis (JNA), подфасциальная дорсальная вена полового члена -- см. Dorsalis penis. 1056. Dorsalis ventriculi (cordis) sinistri (JNA), дорсальная вена левого желудочка (сердца) -- см. Posterior ventriculi sinistri. 1057. Ductus venosus [PNA, JNA; ductus venosus (Arantii), BNA], венозный проток -- часть v. umbilicalis, расположенная в левой продольной борозде печени на протяжении от левой вырезки (печени) до v. cava inf. (места впадения пупочной вены); после рождения запустевает и превращается в соединительнотканный тяж -- венозную связку. 1058. Ductus venosus (Arantii) (BNA), венозный (аранциев) проток -- см. Ductus venosus. 1059. Duodenales (BNA, JNA), дуоденальные вены -- вливаются в v. mesenterica sup., частично в v. lienalis; собирают кровь от двенадцатиперстной кишки. 1060. Duodenocava plexus venosus, дуоденально-кавальное венозное сплетение -- вливается в v. cava inf.; собирает кровь из v. duodenalis. 1061. Durae matris, вена твердой мозговой оболочки -- см. Meningeae. 1062. Durales, вены твердой мозговой оболочки -- см. Meningeae. 1063. Efferentes, выносящие вены (печени) -- см. Hepaticae dext., med. et sin. 1064. Emissaria condylaris (PNA; emissarium condyloideum, BNA; emissarium condylicum, JNA), мыщелковая эмиссарная вена, мыщелковый (или задний) выпускник -- соединяет (через мыщелковый канал) sinus sigmoideus (sinus transversus) и plexus venosi vertebrales ext. (ant. et post.). 1065. Emissaria mastoidea (PNA; emissarium mastoideum, BNA, JNA), сосцевидная эмиссарная вена -- соединяет через foramen mastoideum височной кости sinus sigmoideus (sinus transversus) с v. occipitalis или с v. auricularis post. или с начальной частью v. jugularis ext. 1066. Emissaria occipitalis (PNA; emissarium occipitale, BNA, JNA), затылочная эмиссарная вена (непостоянная) -- соединяет confluens sinuum или sinus transversus (dext. или sin.) с vv. occipitales. 1067. Emissaria parietalis (PNA; emissarium parietale, BNA, JNA; emissarium Santorini), теменная эмиссарная вена -- соединяет (через foramen parietale) sinus sagittalis sup. с венами теменной области -- ветвями v. temporalis superficialis. 1068. Emissariae (PNA; emissaria, BNA, JNA), эмиссарные вены, эмиссарии -- общее наименование вен, соединяющих венозные пазухи твердой мозговой оболочки с поверхностными (подкожными) венами головы. 1069. Emissarium condyloideum anterius, передний эмиссарий мыщелковый -- соединяет переднее позвоночное венозное сплетение с bulbus sup. v. jugularis int., sinus petrosus inf. через венозную сеть канала подъязычного нерва. 1070. Emissarium foraminis laceri, эмиссарий рваного отверстия -- вливается в соединение sinus cavernosus и plexus pterygoideus через рваное отверстие. 1071. Emissarium foraminis ovalis, эмиссарий овального отверстия -- соединяет sinus cavernosus с plexus pterygoideus через овальное отверстие (иногда и через круглое отверстие) клиновидной кости. 1072. Emissarium Santorini, санториниев эмиссарий -- см. Emissaria parietalis. 1073. Emulgentes -- см. Renales. 1074. Encephali (JNA), вены мозга -- см. Cerebri. 1075. Epididymicae, вены придатка яичка -- вливаются в plexus pampiniformis (v. testicularis); собирают кровь от придатка яичка. 1076. Epigastrica caudalis (JNA), каудальная надчревная вена -- см. Epigastrica inferior. 1077. Epigastrica cranialis (JNA), краниальная надчревная вена -- см. Epigastrica superior. 1078. Epigastrica inferior (PNA, BNA; epigastrica caudalis, JNA), нижняя надчревная вена -- вливается в v. iliaca ext.; соответствует a. epigastrica inf.; собирает кровь от передней брюшной стенки (прямой мышцы живота). 1079. Epigastrica superficialis (PNA, BNA, JNA), поверхностная надчревная вена -- вливается в v. saphena magna или v. femoralis; соответствует a. epigastrica superficialis; собирает кровь от кожного покрова передней стенки живота. 1080. Epigastrica (-ае) superior (-es) (PNA, BNA; epigastrica cranialis, JNA), верхняя надчревная (надчревные) вена (вены) -- вливается в v. thoracica int.; соответствует a. epigastrica sup.; собирает кровь из вен передней брюшной стенки, от прямой мышцы живота. 1081. Episclerales (PNA, BNA, JNA; subconjunctivales), эписклеральные вены -- вливаются в v. ophthalmica sup.; соответствуют aa. episclerales; собирают кровь от склеры. 1082. Esophageae (PNA, BNA; esophagicae, JNA), вены пищевода -- вливаются в vv. brachiocephalica, azygos, hemiazygos, thyroidea inf. (в шейной области); образуют сплетение, соединенное в верхней части с глоточным сплетением, внизу с венами желудка; собираюткровь от пищевода. 1083. Esophagicae (JNA), вены пищевода -- см. Esophageae. 1084. Ethmoidales (PNA; ethmoidales anterior et posterior, BNA; ethmoideae anterior et posterior, JNA), решетчатые вены -- вливаются в v. ophthalmica sup.; соответствуют aa. ethmoidales (ant. et post.); собирают кровь от слизистой оболочки лабиринта решетчатой кости (верхнего отдела носовой полости). 1085. Ethmoidales anterior et posterior (BNA), передняя и задняя решетчатые вены -- см. Ethmoidales. 1086. Ethmoideae anterior et posterior (JNA), передняя и задняя решетчатые вены -- см. Ethmoidales. 1087. Facialis (PNA, JNA), facialis anterior, BNA; maxillaris externa), лицевая вена -- вливается в v. jugularis int.; составляется из v. angularis, v. faciei profunda, v. labialis inf., v. labialis sup., vv. nasales ext., v. palatina ext., rr. parotidei, v. palpebralis inf., vv. palpebrales sup., v. submentalis, v. supraorbitalis, vv. supratrochleares; соответствует a. facialis (с ее ветвями), имеет соединение с венами глазницы; собирает кровь от кожного покрова и мышц области лица, от околоушной и поднижнечелюстной слюнных желез. 1088. Facialis anterior (BNA), передняя лицевая вена -- см. Facialis. 1089. Facialis communis, общая лицевая вена -- вена, являющаяся непостоянным общим стволом v. facialis (ant.) et v. retromandibularis (facialis post.), впадающим в v. jugularis int. 1090. Facialis posterior (BNA), задняя лицевая вена -- см. Retromandibularis. 1091. Facialis profunda (BNA, JNA), глубокая лицевая вена -- см. Faciei profunda. 1092. Faciei profunda (PNA; facialis profunda, BNA, JNA), глубокая вена лица -- вливается в v. facialis; соединяет plexus pterygoideus с v. facialis. 1093. Femorales profundae, глубокие бедренные вены -- вливаются в v. femorales; соответствуют а. profunda femoris; собирают кровь от мышц и других глубоко лежащих образований бедра. 1094. Femoralis (PNA, BNA, JNA, cruralis), бедренная вена -- составляется из v. circumflexa ilium superficialis., vv. dorsales clitoridis superficiales (или vv. dorsales penis supeficiales), v. epigastrica superficialis, vv. labiales ant., v. profunda femoris, vv. pudendae ext., v. saphena accessoria, v. saphena magna, vv. scrotales ant.; продолжается как v. iliaca ext.; собирает кровь из глубоких и подкожных вен нижней конечности, кожи наружных половых органов и переднебоковой стенки живота. 1095. Femoropoplitea (BNA, JNA; cutanea femoris posterior), бедренно-подколенная вена (непостоянная) -- вливается в v. glutea inf. (соединена с v. poplitea и v. saphena parva); собирает кровь от кожных покровов области задней поверхности бедра и подколенной области. 1096. Fibulares (BNA), малоберцовые вены -- см. Peroneae. 1097. Foraminis ovalis plexus venosus (PNA; foraminis ovalis rete, BNA, JNA), венозное сплетение овального отверстия -- соединяет sinus cavernosus с v. plexus pterygoideus; находится в овальном отверстии, окружая n. mandibularis; соединяется с vv. meningeae mediae. 1098. Foraminis ovalis rete (BNA, JNA), сеть овального отверстия -- см. Foraminis ovalis plexus venosus. 1099. Fossae cerebri lateralis (Sylvii), вена боковой (сильвиевой) ямки мозга -- см. Cerebri mediae. 1100. Frontales (BNA, JNA), лобные вены -- см. Supratrochleares. 1101. Galeni, вена Галена -- см. Cerebri magna. 1102. Gastrica (dextra et sinistra) (PNA; coronaria ventriculi superior), желудочная вена (правая и левая) -- вливается в v. portae; собирает кровь от желудка. 1103. Gastricae breves (PNA, BNA, JNA), короткие желудочные вены -- вливаются в v. lienalis; собирают кровь от дна желудка. 1104. Gastrocolica, желудочно-ободочная вена -- венозный ствол, образующийся в некоторых случаях от соединения v. gastroepiploica dextra и v. colica media; вливается в v. lienalis. 1105. Gastroepiploica dextra (PNA, BNA, JNA; coronaria ventriculi inferior), правая желудочно-сальниковая вена -- вливается в v. mesenterica sup.; собирает кровь из венозной сети стенок желудка (от его большой кривизны) и от большого сальника. 1106. Gastroepiploica sinistra (PNA, BNA, JNA), левая желудочно-сальниковая вена -- вливается в v. lienalis; собирает кровь из венозной сети стенок желудка (от его большой кривизны) и от большого сальника. 1107. Gastrolienalis, желудочно-селезеночная вена -- см. Lienalis. 1108. Genus (PNA), вены колена -- вливаются в v. poplitea; соответствуют aa. genus; собирают кровь от коленного сустава. 1109. Glutaeae caudales (JNA), каудальные ягодичные вены -- см. Gluteae inferiores. 1110. Glutaeae craniales (JNA), краниальные ягодичные вены -- см. Gluteae superiores. 1111. Gluteae inferiores (PNA, BNA; glutaeae caudales, JNA; ischiadicae), нижние ягодичные вены -- вливаются в v. iliacae int.; соответствуют a. glutea int.; собирают кровь от мышц ягодичной области и отчасти задней поверхности бедра. 1112. Gluteae superiores (PNA, BNA; glutaeae craniales, JNA), верхние ягодичные вены -- вливаются в v. iliaca int.; соответствуют а. glutea sup.; собирают кровь от мышц ягодичной области. 1113. Haemorrhoidales inferiores (BNA), нижние геморроидальные вены -- см. Rectales inferiores. 1114. Haemorrhoidalis media (BNA), средняя геморроидальная вена -- см. Rectalis media. 1115. Haemorrhoidalis plexus (venosus) (BNA), геморроидальное (венозное) сплетение -- см. Rectalis plexus venosus. 1116. Haemorrhoidalis superior (BNA), верхняя геморроидальная вена; см. Rectalis superior. 1117. Hemiazygos (PNA, BNA; thoracica longitudinalis sinistra, JNA; azygos sinistra), полунепарная вена -- вливается в v. azygos; составляется из продолжения v. lumbalis ascendens sin., vv. intercostales post. sin. (VII -- XII), v. hemiazygos accessoria; собирает кровь от четырех -- шести нижних левых межреберных промежутков и через v. hemiazygos accessoria от пяти верхних левых межреберных промежутков, от пищевода, бронхов и других образований заднего средостения. 1118. Hemiazygos accessoria (PNA, BNA; thoracica longitudinalis sinistra accessoria, JNA; azygos minor superior), добавочная полунепарная вена (непостоянная) -- вливается в v. azygos или hemiazygos или brachiocephalica sin. (верхним концом); составляется из vv. intercostales post. sin. (три -- пять верхних); собирает кровь от II -- V верхних грудных сегментов (межреберных промежутков) левой стороны; из vv. bronchiales и вен пищевода. 1119. Hepaticae dext., mediae et sin. (PNA; hepaticae, BNA, JNA; revehentes, efferentes), печеночные вены -- вливаются в v. cava inf.; составляются из вен паренхимы печени (vv. sublobulares); собирают кровь из печени. 1120. Hepaticae advehentes, приносящие печеночные вены -- вливаются в приносящие вены печени в зародышевом периоде ее развития. 1121. Hepaticae revehentes, отводящие печеночные вены -- вливаются в выносящие вены печени в зародышевом периоде ее развития. 1122. Hypogastrica (BNA), подчревная вена -- см. Iliaca interna. 1123. Ilei (PNA; intestinales, BNA, JNA), вены подвздошной кишки -- вливаются в v. mesenterica sup.; соответствуют aa. ilei; собирают кровь от подвздошной кишки. 1124. Ileocolica (PNA, BNA; iliocolica, JNA), подвздошно-ободочная вена (вена подвздошной и ободочной кишки) -- вливается в v. mesenterica sup.; составляется из v. appendicularis (и др.); собирает кровь от концевого отдела подвздошной кишки, от слепой кишки и червеобразного отростка. 1125. Iliaca (Henie), подвздошная вена -- см. Iliaca externa. 1126. Iliaca communis (dext. et sin.) [PNA, BNA; ilica communis (dext. et sin.), JNA; anonyma iliaca (Henie)], общая подвздошная вена (правая и левая) -- вливается в v. cava inf.; составляется из v. iliaca ext., iliaca int., iliolumbalis sacralis mediana; собирает кровь от нижней конечности, наружных половых органов, из области промежности, от стенок и органов таза, передней стенки живота. 1127. Iliaca externa [PNA, BNA; ilica externa, JNA; iliaca (Henie)], наружная подвздошная вена -- вливается в iliaca communis; составляется из v. circumflexa ilium profunda, v. epigastrica inf.; собирает кровь от нижней конечности, наружных половых органов и передней стенки живота. 1128. Iliaca interna (PNA; hypogastrica, BNA; ilica interna, JNA), внутренняя подвздошная вена -- вливаетсяв v. iliaca communis; составляется из. v. bulbi penis, v. dorsalis clitoridis, v. dorsalis penis, vv. gluteae inf., vv. gluteae sup., vv. labiales post., vv. obturatoriae, vv. profundae clitoridis, vv. profundae penis, v. pudenda int., vv. rectales inf., vv. rectales med., vv. sacrales lat., vv. scrotales, vv. uterinae, vv. vesicales, v. vestibuli, plexus venosus prostaticus, plexus venosus rectalis, plexus venosus sacralis, plexus venosus uterinus, plexus venosus vaginalis, plexus venosus vesicalis; собирает кровь от стенок и органов таза (мочевого пузыря, тазовой части мочеточника, матки, прямой кишки и др.). 1129. Ilica communis (dext. et sin.) (JNA), общая подвздошная вена (правая и левая) -- см. Iliaca communis (dext. et sin.). 1130. Ilica externa (JNA), наружная подвздошная вена -- см. Iliaca externa. 1131. Ilica interna (JNA), внутренняя подвздошная вена -- см. Iliaca interna. 1132. Iliocolica (JNA), подвздошно-ободочная вена -- см. Ileocolica. 1133. Iliolumbalis (PNA, BNA, JNA), подвздошно-поясничная вена -- вливается в v. iliaca communis, v. iliaca interna; соответствует a. iliolumbalis; собирает кровь из поясничной области и из подвздошной ямки. 1134. Innominata, безымянная вена -- см. Brachiocephalica dextra. 1135. Intercapitales [PNA; intercapitulares (manus), BNA; intercapitulares, JNA], межголовчатые вены кисти -- вливаются в rete venosum dorsale manus; собирают кровь из ладонной венозной сети пальцев (имеют анастомозы с тыльными венами, огибая основные фаланги). 1136. Intercapitales [PNA; intercapitulares (pedis), BNA; intercapitulares, JNA], межголовчатые вены (стопы) -- вливаются в rete venosum dorsale pedis; составляются из vv. digitales plantares (связаны с rete venosum plantare); собирают кровь из подошвенных пальцевых вен и подошвенной венозной сети (идут к венам тыла стопы). 1137. Intercapitulares (JNA), межголовчатые вены -- см. Intercapitales (кисти). 1138. Intercapitulares (JNA), межголовчатые вены -- см. Intercapitales (стопы). 1139. Intercapitulares (manus) (BNA), межголовчатые вены (кисти) -- см. Intercapitales (кисти). 1140. Intercapitulares (pedis) (BNA), межголовчатые вены (стопы) -- см. Intercapitales (стопы). 1141. Intercostales (dext. et sin.) (BNA, JNA), межреберные вены (правые и левые); см. Intercostales posteriores (IV -- XI) (dext. et sin.). 1142. Intercostales anteriores (PNA; rami intercostales, BNA, JNA), передние межреберные вены -- вливаются в v. thoracica int.; собирают кровь от грудных и межреберных мышц (в переднебоковых отделах грудной клетки), от молочной железы (частично) и кожного покрова. 1143. Intercostales posteriores (IV -- XI) (dext. et sin.) (PNA; intercostales (dextrae et sinistrae, BNA, JNA), задние межреберные (IV -- XI) вены (правые и левые) -- вливаются в v. azygos (справа), hemiazygos и hemiazygos accessoria (слева); собирают кровь от грудной стенки (правой и левой стороны), от грудного отдела спинного мозга и его оболочек, кожного покрова и мышц спины. 1144. Intercostales rami (BNA, JNA), межреберные ветви -- см. Intercostales anteriores. 1145. Intercostalis posterior XII, задняя, XII, межреберная вена -- см. Subcostalis. 1146. Intercostalis superior dextra (PNA), правая верхняя межреберная вена -- вливается в v. azygos; собирает кровь от первого межреберного промежутка правой стороны. 1147. Intercostalis superior sinistra (PNA), левая верхняя межреберная вена -- вливается в v. brachiocephalica sin.; собирает кровь от первого межреберного промежутка с левой стороны. 1148. Intercostalis suprema (dext. et sin.) (PNA, BNA, JNA), самая верхняя межреберная вена -- вливается в v. brachiocephalica sin., brachiocephalica dext. или cava sup. (справа); с оставляется из vv. intercostales post. (I -- III) (dext. et sin.); собирает кровь из I -- III верхних грудных сегментов (правой и левой стороны), слева также от бронха. 1149. Interlobares [PNA, JNA; interlobares (renis), BNA], междолевые вены -- вливаются в v. renalis; составляются из vv. arcuatae, vv. interlobulares, venulae rectae, venulae stellatae; соответствуют внутриорганным ветвям (aa. inter lobares) a. renalis; собирают кровь от паренхимы почки. 1150. Interlobares (renis) (BNA), междолевые вены (почки) -- см. Interlobares. 1151. Interlobulares [PNA, JNA; interlobulares (hepatis), BNA], междольковые вены (печени) -- ветвления v. portae, разветвляются в междольковых перегородках печени и посылают веточки внутрь долек. 1152. Interlobulares [PNA, interlobulares (renis), BNA; corticales radiatae, JNA], междольковые вены (почки) -- вливаются в vv. arcuatae (vv. interlobares); собирают кровь от коркового вещества почки. 1153. Interlobulares (hepatis) (BNA), междольковые вены (печени) -- см. Interlobulares (печени). 1154. Interlobulares (renis) (BNA), междольковые вены (почки) -- см. Interlobulares (почки). 1155. Interosseae anteriores (PNA; interosseae volares, BNA; comitantes a. interosseae anterioris), передние межкостные вены -- вливаются в vv. interosseae communes; собирают кровь из глубоких мышц ладонной поверхности предплечья. 1156. Interosseae communes (PNA, BNA); comitantes a. interosseae communis), общие межкостные вены -- вливаются в v. ulnaris; собирают кровь из глубоких мышц предплечья (ладонной и дорсальной поверхностей). 1157. Interosseae dorsales (PNA); дорсальные тыльные межкостные вены -- вливаются в vv. interosseae communes; собирают кровь из глубоких мышц тыльной поверхности предплечья. 1158. Interosseae metacarpeae dorsales, тыльные пястные межкостные вены -- см. Metacarpeae dorsales. 1159. Interosseae metacarpeae volares, ладонные пястные межкостные вены -- см. Metacarpeae palmares. 1160. Interosseae volares (BNA), ладонные межкостные вены -- см. Interosseae anteriores. 1161. Interventricularis dorsalis cordis (JNA), дорсальная межжелудочковая вена сердца -- см. Cordis media. 1162. Interventricularis posterior, задняя межжелудочковая вена -- см. Cordis media. 1163. Intervertebrales (PNA, BNA, JNA), межпозвоночные вены -- вливаются в vv. vertebralis, intercostales post., lumbales, sacralis lat.; составляются из внутренних позвоночных венозных сплетений; собирают кровь от спинного мозга и его оболочек. 1164. Intestinales (BNA, JNA; jejunoileae), кишечные вены -- вливаются в v. mesenterica sup.; собирают кровь от тонкой кишки (тощей и подвздошной кишки). 1165. Intralobulares, внутридольковые вены -- см. Centrales. 1166. Ischiadicae, седалищные вены -- см. Gluteae inferiores. 1167. Jejunales (PNA; intestinales, BNA, JNA), вены тощей кишки -- вливаются в v. mesenterica sup.; соответствуют aa. jejunales; собирают кровь от тощей кишки. 1168. Jejunoileae, вены тощей и подвздошной кишок -- см. Intestinales. 1169. Jugulares primitivae (dext. et sin.), яремные (первичные) вены (правая и левая) -- см. Cardinales anteriores. 1170. Jugularis anterior (PNA, BNA; jugularis superficialis ventralis, JNA; superficialis colli verticalis, subcutanea. colli ant.), передняя яремная вена -- вливается в arcus venosus juguli (v. jugularis ext.); составляется из кожных вен подбородочной области; собирает кровь от кожного покрова и мышц нижней губы, подбородочной и надподъязычной областей. 1171. Jugularis communis, общая яремная вена -- см. Jugularis interna. 1172. Jugularis externa (PNA, BNA; jugularis superficialis dorsalis, JNA), наружная яремная вена -- вливается в v. subclavia (или v. brachiocephalica соответствующей стороны); составляется из vv. auricularis post., jugularis ant., occipitalis, suprascapularis, transversae colli (arcus venosus juguli); собираеткровь от позадиушной области, частично из затылочной области, из передней яремной вены, поперечной вены шеи и надлопаточной вены. 1173. Jugularis interna (PNA, BNA, JNA; jugularis communis, cephalica interna), внутренняя яремная вена -- вливается в brachiocephalica (соответствующей стороны); составляется из vv. canaliculi cochleae, lingualis, meningeae, pharyngeae (plexus pharyngeus), facialis, retromandibularis, thyroidea sup. et med., принимает кровь из sinus sigmoideus (соответствующей стороны); собирает кровь из полости черепа (от головного мозга и его твердой оболочки), непосредственно из sinus sigmoideus (через него из венозных синусов твердой мозговой оболочки), от лабиринта внутреннего уха (от улитки), из области лица (v. facialis), из венозного сплетения глотки, от языка, гортани, щитовидной и околощитовидных желез (v. thyroidea sup.), от подъязычной и подчелюстной желез, мышц шеи. 1174. Jugularis superficialis dorsalis (JNA), дорсальная поверхностная яремная вена -- см. Jugularis externa. 1175. Jugularis superficialis ventralis (JNA), вентральная поверхностная яремная вена -- см. Jugularis anterior. 1176. Juguli arcus venosus (PNA, BNA, JNA), яремная венозная дуга -- крупный дугообразный анастомоз, соединяющий vv. jugulares ext. (dext. et sin.) и vv. jugulares ant. (dext. et sin); составляется из vv. jugulares ant. (dext. et sin.). 1177. Labiales (labiorum pudendi) (JNA), вены половых губ -- см. Labiales anteriores, Labiales posteriores. 1178. Labiales anteriores [PNA, BNA; labiales (labiorum pudendi), JNA], передние вены половых губ -- вливаются в v. femoralis; соответетвуют rr. labiales anteriores (a. pudendae ext.); собирают кровь от больших половых губ. 1179. Labiales posteriores [PNA, BNA; labiales (labiorum pudendi), JNA], задние вены половых губ -- вливаются в v. pudenda int.; соответствуют rr. labiales post. (а. pudendae int.); собирают кровь от больших половых губ. 1180. Labialis inferior (PNA, BNA; labialis mandibularis, JNA; coronaria labii inferioris), нижняя губная вена -- вливается в v. facialis; собирает кровь от кожного покрова и мышц нижней губы. 1181. Labialis mandibularis (JNA), нижнечелюстная губная вена -- см. Labialis inferior. 1182. Labialis maxillaris (JNA), верхнечелюстная губная вена -- см. Labialis superior. 1183. Labialis media, средняя губная вена -- вливается в v. facialis; собирает кровь от области угла рта (соответствующей стороны). 1184. Labialis superior (PNA, BNA; labialis maxillaris, JNA; coronaria labii superioris), верхняя губная вена -- вливаетсяв v. facialis; собирает кровь от кожного покрова и мышц верхней губы. 1185. Labyrinthi (PNA, JNA; auditivae internae, BNA), вены лабиринта -- вливаются в sinus petrosus inf.; собирают кровь от улитки, слухового нерва, стенок внутреннего слухового прохода, от преддверия лабиринта. 1186. Lacrimalis (PNA, BNA, JNA), вена слезной железы -- вливается в v. ophthalmica sup.; соответствует a. lacrimalis; собирает кровь от слезной железы и наружных мышц глаза. 1187. Laryngea inferior (PNA, BNA; laryngica caudalis, JNA), нижняя гортанная вена -- вливается в plexus thyreoideus impar (через него в v. brachiocephalica sin.); соответствует a. laryngea inf. (может образовывать сплетение); собирает кровь от нижнего отдела гортани. 1188. Laryngea superior (PNA, BNA; laryngica cranialis, JNA), верхняя гортанная вена -- вливается в v. lingualis или v. thyroidea sup., v. jugularis int.; соответствует a. laryngea sup.; собирает кровь от верхнего отдела и от внутренних частей гортани (от слизистой оболочки и пр.). 1189. Laryngica caudalis (JNA), каудальная гортанная вена -- см. Laryngea inferior. 1190. Laryngica cranialis (JNA), краниальная гортанная вена -- см. Laryngea superior. 1191. Lienalis (PNA, BNA, JNA; gastrolienalis, splenica), селезеночная вена -- вливается в v. portae; составляется из vv. gastricae breves, v. gastroepiploica sin., v. mesenterica inf., vv. pancreaticae; собирает кровь от селезенки, частично от желудка, большого сальника, поджелудочной железы, двенадцатиперстной кишки, нисходящей ободочной кишки (верхняя часть), от прямой кишки через соединение с v. mesenterica inf. 1192. Ligamenti teretis hepatis, вены круглой связки печени -- см. Paraumbilicales. 1193. Linguales profundae, глубокие язычные вены -- см. Profundae linguae. 1194. Lingualis (PNA, BNA, JNA), язычная вена -- вливается в v. jugularis int.; составляется из vv. comitantes n. hypoglossi, vv. dorsales linguae, laryngea sup., profunda linguae, v. sternocleidomastoidea, v. sublingualis, vv. thyroideae med., v. thyroidea sup.; соответствует a. lingualis; собирает кровь от языка, от подъязычной и поднижнечелюстной слюнных желез, от гортани и щитовидной железы (частично и непостоянно). 1195. Lingularis ramus (PNA), язычковая ветвь -- вливается в v. pulmonalis sup. sin.; составляется из pars sup. и pars int.; собирает кровь из верхнего и нижнего язычковых сегментов верхней доли левого легкого. 1196. Lobi medii ramus (PNA), вена (ветвь) средней доли (правого легкого) -- вливается в v. pulmonalis sup. dext.; составляется из pars lat., pars med.; собирает кровь из сегментов средней доли правого легкого. 1197. Lobulorum hepatis, вены долек печени -- см. Centrales. 1198. Lumbales (I и II) (PNA, BNA, JNA; transversae), поясничные (I и II) вены -- вливаются в v. lumbalis ascendens (соответствующей стороны); соответствуют aa. lumbales (I и II); собирают кровь от мышц спины, задней и боковой стенок живота, от позвоночника, от спинного мозга и его оболочек. 1199. Lumbales (III и IV) (PNA, BNA, JNA; transversae), поясничные (III и IV) вены -- вливаются в v. cava inf.; соответствуют aa. lumbales (III и IV); собирают кровь от мышц спины, задней и боковой стенок живота, от позвоночника, от спинного мозга и его оболочек. 1200. Lumbalis ascendens (PNA, BNA, JNA; lumbocostalis), восходящая поясничная вена -- вливается в v. azygos (справа), hemiazygos (слева) (возможны варианты); составляется из vv. lumbales (I и II) соответствующей стороны; соединяет поясничные вены (vv. lumbales) соответствующей стороны между собой (иногда с v. iliaca communis). 1201. Lumbocostalis, пояснично-реберная вена -- см. Lumbalis ascendens. 1202. Macularis inferior venula (PNA, BNA, JNA), нижняя венула пятна (желтого) сетчатки -- вливается в v. centralis retinae; собирает кровь от области желтого пятна сетчатки глаза. 1203. Macularis superior venula (PNA, BNA, JNA), верхняя венула пятна (желтого) сетчатки; вливается в v. centralis retinae; собирает кровь от области желтого пятна сетчатки глаза. 1204. Magna Galeni, большая вена Галена -- см. Cerebri magna. 1205. Malleolares, лодыжковые вены -- вливаются в vv. tibiales; собирают кровь из области лодыжек. 1206. Mamillae plexus venosus (BNA, JNA), венозное сплетение соска молочной железы -- см. Areolaris plexus (venosus). 1207. Mammaria (-ae) interna (-ae) (BNA), внутренняя (-ие) вена (-ы) молочной железы -- см. Thoracica interna. 1208. Marginalis lateralis, латеральная краевая вена -- вливается в v. saphena parva; составляется из вен rete venosum dorsale pedis; собирает кровь из области латерального края стопы. 1209. Marginalis medialis, медиальная краевая вена -- вливается в v. saphena magna; составляется из вен rete venosum dorsale pedis; собираеткровь из области медиального края стопы. 1210. Marginalis radialis, лучевая краевая вена -- вливается в v. metacarpea dorsalis; составляется из мелких вен лучевого края тыла кисти. 1211. Marginalis ulnaris, локтевая краевая вена -- вливается в v. metacarpea dorsalis IV; составляется из мелких вен локтевого края тыла кисти. 1212. Marginalis ventriculi sinistri (Gruber), краевая вена левого желудочка -- вливается в v. cordis magna; собирает кровь от левого желудочка сердца. 1213. Marshalli, вена Маршалла -- см. Obliqua atrii sinistri. 1214. Massetericae, вены жевательной мышцы -- вливаются в v. facialis; соответствуют a. masseterica; собирают кровь от жевательной мышцы. 1215. Maxillaris (-es) (PNA, JNA; maxillaris interna), челюстная вена -- вливается в v. retromandibularis; соответствует почти на всем протяжении a. maxillaris (с ее ветвями); составляющие ее ветви образуют plexus pterygoideus; собирает кровь от жевательных мышц верхней челюсти, верхних зубов, от щечной мышцы, твердой мозговой оболочки, нижней челюсти. 1216. Maxillaris externa, наружная челюстная вена -- см. Facialis. 1217. Maxillaris interna, внутренняя челюстная вена -- см. Maxillaris. 1218. Medialis retinae venula (PNA, BNA, JNA), медиальная венула сетчатки -- вливается в v. centralis retinae; собирает кровь от сетчатки глаза. 1219. Mediana antebrachii (PNA, JNA; mediana antibrachii, BNA), срединная вена предплечья -- вливается в v. mediana cubiti или v. basilica и cephalica; имеются различные варианты отношений v. mediana antebrachii к другим венам локтевой области и предплечья; собирает кровь из тыльной венозной сети кисти. 1220. Mediana antibrachii (BNA), срединная вена предплечья -- см. Mediana antebrachii. 1221. Mediana basilica (PNA, BNA, JNA), срединная медиальная подкожная вена (непостоянная) -- вливается в v. basilica или v. mediana cubiti; собирает кровь из подкожной сети предплечья локтевой области. 1222. Mediana cephalica (PNA, BNA, JNA), срединная латеральная подкожная вена (непостоянная) -- вливается в v. cephalica; собирает кровь из подкожной сети предплечья (в локтевой области). 1223. Mediana colli (BNA, JNA), срединная вена шеи -- вливается в arcus venosus juguli; непостоянная непарная вена, заменяющая правую и левую передние яремные вены (vv. jugulares ant. dext. et sin.). 1224. Mediana communis, общая срединная вена -- см. Mediana cubiti. 1225. Mediana cubiti (PNA, BNA, JNA; mediana communis), срединная локтевая вена -- крупный анастомоз в локтевой области (ямке) между v. cephalica и v. basilica; составляется из v. mediana antebrachii. 1226. Mediana profunda, глубокая срединная вена (непостоянная) -- вливается в v. mediana antebrachii; соединяет v. mediana antebrachii, mediana cephalica и mediana basilica с глубокими венами предплечья. 1227. Medianae medullae spinalis anteriores, передние срединные вены спинного мозга -- см. Spinales externae anteriores. 1228. Medianae medullae spinalis posteriores, задние срединные вены спинного мозга -- см. Spinales extemae posteriores. 1229. Mediastinales (PNA; mediastinales anteriores, BNA; mediastinales ventrales, JNA), медиастинальные вены -- вливаются в v. brachiocephalica; собирают кровь от клетчатки и лимфоузлов переднего средостения; частично от верхней поверхности диафрагмы. 1230. Mediastinales (PNA; mediastinales posteriores, BNA; mediastinales dorsales, JNA), медиастинальные вены -- вливаются в v. azygos; собирают кровь от органов заднего средостения. 1231. Mediastinales anteriores (BNA), передние медиастинальные вены -- см. Mediastinales. 1232. Mediastinales dorsales (JNA), дорсальные медиастинальные вены -- см. Mediastinales. 1233. Mediastinales posteriores (BNA), задние медиастинальные вены -- см. Mediastinales. 1234. Mediastinales ventrales (JNA), вентральные медиастинальные вены -- см. Mediastinales. 1235. Meningeae (PNA, BNA; meningicae, JNA; durae matris, durales), менингеальные вены -- вливаются в jugularis int. (близлежащий синус, или sinus cavernosus, или sinus sphenoparietalis); plexus pterygoideus; собирают кровь от твердой оболочки головного мозга. 1236. Meningeae mediae (PNA, BNA; meningicae mediae, JNA), средние менингеальные вены -- вливаются в plexus pterygoideus (v. retromandibularis); соответствуют a. meningea media; собирают кровь от твердой оболочки головного мозга (большей его части). 1237. Meningicae, менингеальные вены, см. Meningeae. 1238. Meningicae mediae (JNA), средние менингеальные вены -- см. Meningeae mediae. 1239. Mentalis, подбородочная вена -- вливается в jugularis ant.; собирает кровь от кожного покрова подбородочной области. 1240. Mesaraica, брыжеечная вена -- см. Mesenterica superior. 1241. Mesenterica caudalis (JNA), каудальная брыжеечная вена -- см. Mesenterica inrerior. 1242. Mesenterica cranialis (JNA), краниальная брыжеечная вена -- см. Mesenterica superior. 1243. Mesenterica inferior (PNA, BNA; mesenterica caudalis, JNA; mesenterica parva), нижняя брыжеечная вена -- вливается в v. lienalis или непосредственно в v. portae (иногда в v. mesenterica sup.); составляется из vv. colica sin., rectalis sup., sigmoideae; собирает кровь от нисходящей и сигмовидной кишки, от верхней части прямой кишки. 1244. Mesenterica magna, большая брыжеечная вена -- см. Mesenterica superior. 1245. Mesenterica parva, малая брыжеечная вена -- см. Mesenterica inferior. 1246. Mesenterica superior (PNA, BNA; mesenterica cranialis, JNA; s. mesenterica magna, mesaraica), верхняя брыжеечная вена -- вливается в v. portae; составляется из v. colica dext., colica med., gastroepiploica dext., ileocolica, jejunales, ileae, pancreaticae, pancreaticoduodenales; собирает кровь от тонкой кишки (тощей и подвздошной), от двенадцатиперстной, поджелудочной железы (частично), от слепой кишки и червеобразного отростка, восходящей, поперечной ободочной кишки, от желудка и большого сальника (частично). 1247. Metacarpea dorsalis I (I тыльная пястная вена) -- см. Cephalica pollicis. 1248. Metacarpea dorsalis IV (metacarpica dorsalis IV, salvatella), IV тыльная пястная вена -- вливается в v. basilica; составляется одной из вен тыльной сети кисти, дающей начало v. basilica, из вен локтевой стороны тыла кисти. 1249. Metacarpeae dorsales (PNA, BNA; metacarpicae dorsales, JNA; interosseae metacarpeae dorsales), тыльные пястные вены -- вливаются в rete venosum dorsale manus; составляются из тыльных венозных дуг кисти, расположенных у основания пальцев; собирают кровь от обращенных одна к другой (лучевой и локтевой) сторон пальцев кисти (из тыльных пальцевых вен). 1250. Metacarpeae palmares (PNA); metacarpeae volares, BNA; metacarpicae volares, JNA; interosseae metacarpeae volares), ладонные пястные вены -- вливаются в arcus venosus palmaris profundus; соответствуют aa. metacarpeae palmares; собирают кровь от ладонной и боковых поверхностей пальцев. 1251. Metacarpeae volares (BNA), ладонные пястные вены -- см. Metacarpeae palmares. 1252. Metacarpicae dorsales (JNA), тыльные пястные вены -- см. Metacarpeae dorsales. 1253. Metacarpicae volares (JNA), ладонные пястные вены -- см. Metacarpeae palmares. 1254. Metatarseae dorsales pedis (PNA, BNA, JNA), плюсневые тыльные вены стопы -- вливаются в arcus venosus dorsalis pedis (система vv. tibiales ant.); составляются из vv. digitales dorsales pedis; собирают кровь общими стволиками вен от тыльной поверхности пальцев стопы. 1255. Metatarseae plantares (PNA, BNA, JNA), подошвенные плюсневые вены -- вливаются в arcus venosus palmaris (система vv. tibiales post.); составляются из vv. digitales plantares; собирают кровь от подошвенной поверхности пальцев и плюсны. 1256. Musculares (v. ophthalmicae, BNA; musculares, JNA), мышечные вены -- вливаются в v. ophthalmica sup.; собирают кровь от прямых и косых мышц глаза. 1257. Musculophrenicae (PNA, BNA), мышечно-диафрагмальные вены -- вливаются в vv. thoracicae internae; соответствуют a. musculophrenica; собирают кровь от диафрагмы. 1258. Nasales externae (PNA, BNA, JNA; nasales laterales), наружные носовые вены -- вливаются в v. facialis -- собирают кровь от кожного покрова и мышц (области) носа. 1259. Nasales internae (v. retromandibularis) (JNA), внутренние носовые вены (зачелюстной вены) -- вливаются в plexus pterygoideus, v. retromandibularis; собирают кровь от слизистой оболочки полости носа. 1260. Nasales laterales, латеральные носовые вены -- см. Nasales externae. 1261. Nasalis posterior (BNA), задняя носовая вена -- см. Sphenopalatina. 1262. Nasalis retinae inferior venula (PNA, BNA, JNA), нижняя носовая венула сетчатки -- вливается в v. centralis retinae; собирает кровь от нижнего участка носовой половины сетчатки глаза. 1263. Nasalis retinae superior venula (PNA, BNA, JNA), верхняя носовая венула сетчатки -- вливается в v. centralis retinae; собирает кровь от верхнего участка носовой половины сетчатки глаза. 1264. Nasofrontalis (PNA, BNA, JNA), носолобная вена -- вливается в v. ophthalmica sup.; собирает кровь от области лба, корня носа. 1265. Natriciae ossium, питающие(вены костей -- вливаются в вены близ соответствующих костей; соответствуют aa. nutriciae ossium; собирают кровь от вещества костей. 1266. Obliqua atrii sinistri (PNA, BNA, JNA; Marshalli, BNA), косая вена левого предсердия -- вливается в v. cordis magna или sinus coronarius (иногда в правое предсердие); собирает кровь от задней стенки левого предсердия. 1267. Obturatoriae (PNA, BNA, JNA), запирательные вены -- вливаются в v. iliaca int.; соответствуют a. obturatoria.; собирают кровь от приводящих мышц бедра, от мошонки или от больших половых губ. 1268. Occipitalis (PNA, BNA, JNA), затылочная вена -- вливается в v. jugularis ext. (plexus venosus vertebralis ext.); соответствует a. occipitalis; собирает кровь от затылочной области; при наличии v. emissaria occipitalis -- из поперечного синуса или синусного стока. 1269.
Omphaloentericae, пупочно-кишечные вены -- см. Omphalomesentericae. 1270.
Omphalomesentericae (omphaloentericae, vitellinae), пупочно-брыжеечные вены -- вены, существующие в зародышевом периоде и связанные с желточным кровообращением; соответствуют a. omphalomesenterica; собирают кровь от желточного мешка (saccus vitellinus) через пупочное кольцо в венозную систему зародыша. 1271. Ophthalmica inferior (PNA, BNA, JNA), нижняя глазная вена -- вливается в v. ophthalmica sup. или sinus cavernosus (v. facialis); находится в соединении с plexus pterygoideus; собирает кровь от слезной железы, нижнего века, от латеральной и нижней прямых мышц глаза, а также от нижней косой мышцы глаза. 1272. Ophthalmica superior (PNA, BNA, JNA), верхняя глазная вена -- вливается в sinus cavernosus; составляется из vv. centralis retinae, ciliares, conjunctivales, episclerales, ethmoidales, lacrimalis, nasofrontalis, ophthalmica inf., palpebrales, vorticosae (vv. chorioideae oculi); соответствует a. ophthalmica; собирает кровь от глазного яблока (от сосудистой, радужной, сетчатой оболочек и склеры), от слезной железы, от медиальной и верхней прямых мышц глаза, от верхней косой мышцы глаза, от верхнего века и области лба, от лабиринта решетчатой кости (соответствующей стороны). 1273. Ophthalmomeningea (BNA; ophthalmomeningica, JNA; communicans magna cerebri, anastomotica magna), глазнично-менингеальная вена -- вливается в v. ophthalmica sup., v. ophthalmica inf. или в sinus petrosus; анастомозирует между венами большого мозга и глазницы. 1274. Ophthalmomeningica (JNA), глазнично-менингеальная вена -- см. Ophthalmomeningea. 1275. Ovarica (PNA, BNA, JNA), вена яичника -- вливается в v. cava inf. (справа) и v. renalis (слева); составляется из plexus ovaricus; собирает кровь от яичника (соответствующей стороны), маточной трубы (частично) и круглой связки матки. 1276. Ovaricus plexus (venosus), сплетение (венозное) яичника -- вливается в v. ovarica и соединяется с plexus uterinus, аналогично plexus pampiniformis; собирает кровь от яичника и маточной трубы (частично). 1277. Palatina (BNA, JNA), небная вена -- см. Palatina externa. 1278. Palatina externa (PNA; palatina, BNA, JNA), наружная небная вена -- вливается в v. facialis; соответствует a. palatina ascendens. Собирает кровь из области небной миндалины от мягкого неба (верхней части), от боковой стенки глотки. 1279. Palmare rete venosum (PNA; volare rete venosum, BNA, JNA), ладонная венозная сеть -- составляется из кожных вен ладонной поверхности кисти. 1280. Palmaris profundus arcus venosus (PNA; arcus volaris venosus profundus, BNA, JNA), глубокая ладонная венозная дуга -- вливается в глубокие вены предплечья (vv. ulnaris et radialis), соединяется с rete venosum dorsale manus; составляется из vv. metacarpeae palmares; соответствует arcus palmaris profundus; собирает кровь от межкостных мышц ладони. 1281. Palmaris superficialis arcus venosus (PNA; volaris venosus superficialis arcus, BNA, JNA), поверхностная ладонная венозная дуга -- вливается в vv. ulnaris et radialis; составляется из vv. digitales palmares; соответствует arcus arteriosus palmaris superficialis; собирает кровь от ладонной поверхности пальцев. 1282. Palpebrales (PNA, BNA, JNA), вены век -- вливаются в v. ophthalmica sup.; собирают кровь от верхних и нижних век. 1283. Palpebrales inferiores (PNA, BNA, JNA), нижние вены век -- вливаются в v. facialis; составляются из венозной сети века; с обирают кровь от нижнего века. 1284. Palpebrales superiores (PNA, BNA, JNA), верхние вены век -- вливаются в v. facialis (частично в v. angularis и в v. ophthalmica); составляются из венозной сети века; собирают кровь от верхнего века. 1285. Pampiniformis plexus (venosus) (PNA, BNA, JNA), лозовидное венозное сплетение -- вливается в v. testicularis соответствующей стороны; собирает кровь от яичка, придатка яичка и семявыносящего протока. 1286. Pancreaticae (PNA, BNA, JNA), панкреатические вены -- вливаются в v. lienalis (частично в mesenterica sup.); собирают кровь от поджелудочной железы. 1287. Pancreaticoduodenales (sup. et inf.) (PNA, BNA, JNA), панкреатодуоденальные вены (верхняя и нижняя) -- вливаются в v. mesenterica sup.; соответствует aa. pancreaticoduodenales (sup. et inf.); собирают кровь от поджелудочной железы и двенадцатиперстной кишки. 1288. Papillares (sup. et inf.) (Magnus), сосочковые вены (верхние и нижние) -- вливаются в v. centralis retinae; составляются из venulae maculares (sup. et inf.), venulae nasales retinae (sup. et inf.), venulae temporales retinae (sup. et inf.); собирают кровь от сетчатки глаза. 1289. Paraumbilicales [PNA; parumbilicales (Sappey), BNA; adumbilicales, JNA; ligamenti teretis hepatis], околопупочные вены -- вливаются в vv. Burowi, v. portae; составляются из мелких вен передней брюшной стенки в области пупка, которые вливаются в остаточный канал v. umbilicalis, проходящий в толще круглой связки печени; собирают кровь от околопупочной области передней стенки живота. 1290. Parotideae (PNA; parotideae posteriores, BNA), вены околоушной железы -- вливаются в plexus pterygoideus; собирают кровь от околоушной железы. 1291. Parotideae anteriores (BNA), передние вены околоушной железы -- см. Parotidei rami. 1292. Parotideae posteriores (BNA), задние вены околоушной железы -- см. Parotideae. 1293. Parotidei rami (PNA; rr. parotidici, JNA; vv. parotideae anteriores, BNA), венозные ветви околоушной железы -- вливаются в v. facialis; собирают кровь от околоушной железы. 1294. Parumbilicales (Sappey) (BNA), околопупочные вены -- см. Paraumbilicales. 1295. Penis (BNA, JNA), вена полового члена -- вливается в v. pudenda int.; соответствует a. penis; собирает кровь из губчатого тела и кожного покрова полового члена. 1296. Perforantes (PNA, BNA, JNA), прободающие вены -- вливаются в v. profunda femoris; соответствуют aa. perforantes (prima, secunda et tertia); собирают кровь от мышц бедра, его задней поверхности. 1297. Pericardiacae (PNA, BNA, JNA), перикардиальные вены -- вливаются в v. azygos, v. brachiocephalica sin. или непосредственно в v. cava sup.; собирают кровь от перикарда. 1298. Pericardiacophrenicae (PNA), перикардодиафрагмальные вены, вены перикарда и диафрагмы -- вливаются в v. brachiocephalica; соответствуют a. pericardiacophrenica; собирают кровь от верхней поверхности диафрагмы и перикарда. 1299. Perinei (BNA), вены промежности -- вливаются в v. pudenda int.; соответствуют a. perinealis; собирают кровь от мышц, фасций и клетчатки промежности. 1300. Peronaeae (BNA), малоберцовые вены -- см. Peroneae (fibulares). 1301. Peroneae (fibulares) (PNA; peronaeae, BNA); fibulares (JNA), малоберцовые вены -- вливаются в tibiales post.; соответствуют a. peronea (fibularis); собирают кровь от латеральной группы мышц голени; фасции и кожных покровов. 1302. Pharyngeae (PNA, BNA; pharyngicae, JNA), глоточные вены -- вливаются в v. jugularis int. непосредственно или через vv. linguales et vv. thyroideae sup.; составляются из вен plexus pharyngeus; собирают кровь от глотки, мягкого неба, небной миндалины, слуховой трубы; от глубоких мышц шеи. 1303. Pharyngeus plexus (venosus) (PNA, BNA; plexus pharyngicus et plexus pharyngoesophagicus dorsalis et plexus pharyngoesophagicus ventralis, JNA; plexus venosus pharyngis anterior et plexus venosus pharyngis posterior), глоточное сплетение -- вливается в v. jugularis int.; располагается на передней и задней стенках глотки и пищевода; собирает кровь от стенок глотки и верхней (шейной) части пищевода. 1304. Pharyngicae (JNA), глоточные вены -- см. Pharyngeae. 1305. Pharyngicus plexus (venosus) (JNA), глоточное сплетение -- см. Pharyngeus plexus (venosus). 1306. Pharyngis plexus venosus anterior, переднее венозное сплетение глотки -- см. Pharyngeus plexus (venosus). 1307. Pharyngis plexus venosus posterior, заднее венозное сплетение глотки -- см. Pharyngeus plexus (venosus). 1308. Pharyngoesophagicus dorsalis plexus (venosus) (JNA), дорсальное глоточно-пищеводное сплетение -- см. Pharyngeus plexus (venosus). 1309. Pharyngoesophagicus ventralis plexus (venosus) (JNA), вентральное глоточно-пищеводное сплетение -- см. Pharyngeus plexus (venosus). 1310. Phrenicae inferiores (PNA, BNA; phrenicae abdominales, JNA; diaphragmaticae inferiores), нижние диафрагмальные вены -- вливаются в v. cava inf., v. renalis sin.; соответствуют a. phrenica inf.; собирают кровь от нижней поверхности диафрагмы и капсулы надпочечников. 1311. Phrenicae (PNA), диафрагмальные вены -- см. Phrenicae superiores. 1312. Phrenicae abdominales (JNA), брюшные диафрагмальные вены -- см. Phrenicae inferiores. 1313. Phrenicae superiores (PNA, BNA; phrenicae thoracicae, JNA; diaphragmaticae superiores), верхние диафрагмальные вены -- вливаются в v. azygos; соответствуют a. phrenica sup.; собирают кровь от верхней поверхности диафрагмы. 1314. Phrenicae thoracicae (JNA), грудные диафрагмальные вены -- см. Phrenicae. 1315. Plantare rete venosum (PNA, BNA, JNA), подошвенная венозная сеть -- вливается в vv. marginales (med. et lat.), а также в глубокие вены подошвенной поверхности (системы vv. tibiales post.); составляется из кожных вен подошвенной поверхности стопы; собирает кровь от кожного покрова и подкожного слоя пальцев и подошвенной поверхности стопы. 1316. Plantaris arcus venosus (PNA, BNA, JNA), подошвенная венозная дуга -- вливается в rete venosum plantare (vv. marginales med. et lat.); составляется из продольных кожных вен подошвенной поверхности стопы. 1317. Poplitea (PNA, BNA. JNA), подколенная вена; составляется из vv. genus, v. saphena parva, vv. tibiales ant., vv. tibiales post.: собирает кровь от коленного сустава, покровов и мышц голени; продолжается в v. femoralis. 1318. Portae [PNA, BNA, JNA; portarum, arteriosa (Soemmerring), advehens, afferens], воротная вена -- составляется из v. cystica, v. gastricadext., v. gastrica sin., v. lienalis, v. mesenterica inf., v. mesenterica sup., vv. paraumbilicales, v. prepylorica; собирает кровь от желудка, тонкой и толстой кишок (кроме нижней и средней части прямой кишки), поджелудочной железы, большого сальника и селезенки; несет кровь в печень. 1319. Portarum, вена ворот -- см. Portae. 1320. Posterior ramus (PNA), задняя ветвь -- вливается в v. pulmonalis superior dext.; составляется из pars infralobaris и pars intralobaris (intersegmentalis); собирает кровь от заднего сегмента верхней доли правого легкого. 1321. Posterior ventriculi sinistri [PNA, BNA: dorsalis ventriculi (cordis) sinistri, JNA], задняя вена левого желудочка -- вливается в sinus coronarius (начальную часть); собирает кровь от задней стенки левого желудочка сердца. 1322. Preauriculares (JNA), предушные вены -- см. Auriculares anteriores. 1323. Prepylorica (PNA), предпилорическая вена -- вливается в v. portae; собирает кровь от желудка. 1324. Profundae brachii, глубокие вены плеча -- вливаются в vv. brachiales; соответствуют a. profunda brachii; собирают кровь от локтевого сустава и мышц задней области плеча. 1325. Profundae clitoridis (PNA, BNA, JNA), глубокие вены клитора -- вливаются в v. pudenda int. 1326. Profundae cruris, глубокие вены голени -- см. Tibiales anteriores, Tibiales posteriores. 1327. Profundae femoris (PNA, BNA, JNA), глубокие вены бедра -- вливаются в v. femoralis; составляются из vv. circumflexae femoris lat., vv. circumflexae femoris med., vv. perforantes; соответствуют a. profunda femoris; собирают кровь от мышц бедра (латеральной, медиальной и задней групп). 1328. Profundae linguae (PNA; lingua les profundae), глубокие вены языка -- вливаются в v. lingualis; соответствуют a. profunda linguae; собирают кровь от языка. 1329. Profundae penis (PNA, BNA, JNA), глубокие вены полового члена -- вливаются в v. pudenda int.; собираюткровь от пещеристых тел полового члена. 1330. Prostaticus plexus venosus (PNA; plexus vesicoprostaticus), венозное сплетение предстательной железы -- вливается в v. iliaca int.; составляется из вен предстательной железы и нижней части мочевого пузыря; собирает кровь от предстательной железы, дна мочевого пузыря и семенных пузырьков. 1331. Pterygoideus plexus (venosus) (PNA, BNA, JNA), крыловидное сплетение -- вливается в v. retromandibularis; составляется из vv. articulares temporomandibulares, v. canalis pterygoidei, vv. meningeae med., vv. parotideae, vv. auriculares anteriores, v. stylomastoidea, vv. temporales profundae, vv. tympanicae; собирает кровь от височно-нижнечелюстного сустава, твердой мозговой оболочки, от околоушной железы, височной мышцы, околоушной области, ушной раковины и наружного слухового прохода, барабанной перепонки и барабанной полости. 1332. Pudenda communis, общая половая вена -- см. Pudenda interna. 1333. Pudenda interna (PNA; pudenda communis), внутренняя половая вена -- вливается в iliaca int.; соответствует a. pudenda int. (имеет связи с plexus pudendalis); собирает кровь от наружных половых органов -- мужских (v. bulbi penis) и женских (v. bulbi vestibuli) (частично), области промежности (vv. perinei) и от прямой кишки (нижней части) (vv. rectales int.). 1334. Pudendae externae (PNA. BNA; pudendales externae, JNA), наружные половые вены -- вливаются в v. femoralis; соответствуют a. pudenda ext.; собираюткровь от кожного покрова области лобка и наружных половых органов. 1335. Pudendales externae (JNA). наружные половые вены -- см. Pudendae externae. 1336. Pudendalis plexus (venosus) (JNA), половое венозное сплетение -- см. Vesicalis plexus venosus. 1337. Pulmonales dextrae (PNA, BNA, JNA), правые легочные вены -- вливаются в левое предсердие; составляются из vv. intersegmentales sup. et inf. (dext.), vv. labii med., vv. intersegmentales lat. et med.; собирают кровь из правого и левого легкого (от его долей и составляющих их сегментов), от легочной плевры. 1338. Pulmonalis inferior dextra (PNA), правая нижняя легочная вена -- вливается в левое предсердие; составляется из г. apicalis (sup.), v. basalis communis; собирает кровь от нижней доли правого легкого. 1339. Pulmonalis inferior sinistra (PNA), левая нижняя легочная вена -- вливается в левое предсердие; составляется из r. apicalis (sup.), v. basalis communis; собирает кровь от нижней доли левого легкого. 1340. Pulmonales sinistrae (PNA, BNA, JNA), левые легочные вены -- вливаются в левое предсердие; составляются из vv. intersegmentales sup. et int.; собирают кровь от левого легкого и от его долей и составляющих их сегментов, от легочной плевры. 1341. Pulmonalis superior dextra (PNA), правая верхняя легочная вена -- вливается в левое предсердие; составляется из rr. apicalis, ant., post., lobi medii; собирает кровь из верхней и средней долей правого легкого. 1342. Pulmonalis superior sinistra (PNA), левая верхняя легочная вена -- вливается в левое предсердие; составляется из rr. apicoposterior, anterior, lingularis; собирает кровь из верхней доли левого легкого. 1343. Radiales (PNA, BNA, JNA; comitantes a. radialis), лучевые вены -- вливаются в v. brachialis; составляются из глубоких вен кисти и предплечья. 1344. Rectae medullares (JNA), прямые мозговые вены -- см. Rectae venulae. 1345. Rectae venulae [PNA; rectae (renis) venulae, BNA; rectae medullares, JNA], прямые венулы -- в ливаются в vv. arcuatae; собирают кровь от мозгового вещества почки. 1346. Rectae (renis) venulae (BNA), прямые венулы (почки) -- см. Rectae venulae. 1347. Rectales inferiorcs (PNA; haemorrhoidales inferiores, BNA; anales, JNA), нижние прямокишечные вены -- вливаются в v. pudenda int.; составляются из plexus venosus rectalis; собирают кровь от нижней части прямой кишки и области заднепроходного отверстия. 1348. Rectalis cranialis (JNA), краниальная прямокишечная вена -- см. Rectalis superior. 1349. Rectalis media (PNA; haemorrhoidalis media, BNA), средняя прямокишечная вена -- вливается в v. iliaca int.; составляется из plexus venosus rectalis; собирает кровь от прямой кишки (ее средней части), мочевого пузыря (частично), предстательной железы и семенных пузырьков (частично). 1350. Rectalis plexus (JNA), прямокишечное сплетение -- см. Rectalis plexus venosus. 1351. Rectalis plexus venosus [PNA haemorrhoidalis (venosus), BNA; rectalis plexus, JNA], прямокишечное венозное сплетение -- вливается в v. iliaca int. и v. mesenterica sup.; составляется из анастомозирующих между собой венозных ветвей vv. rectalis inf., med. et sup.; образуются каво-портальные анастомозы; собирает кровь от прямой кишки. 1352. Rectalis superior (PNA; haemorrhoidalis superior, BNA; rectalis cranialis, JNA), верхняя прямокишечная вена -- вливается в v. mesenterica inf.; составляется из верхней части plexus venosus rectalis (находится в соединении с венозным сплетением colon sigmoideum); собирает кровь от верхней части прямой кишки. 1353. Renales (PNA, BNA, JNA; emulgentes), почечные вены -- вливаются в v. cava inf.; составляются из внутриорганных вен почек (vv. interlobares и др.), v. ovarica sin., v. suprarenalis sin., v. testicularis sin.; собирают кровь от почки (соответствующей стороны) и ее капсул; с левой стороны также от надпочечника и яичка (яичника). 1354. Retroauricularis (JNA), заушная вена -- см. Auricularis posterior. 1355. Retromandibularis [PNA, JNA; facialis posterior, BNA; temporomaxillaris (Cruveilhier)], зачелюстная вена -- вливается в v. facialis или v. jugularis int.; составляется из vv. maxillares, plexus pterygoideus, v. temporalis med., vv. temporales superficiales, v. transversa raciei; соединена с v. jugularis ext.; соответствует приблизительно области, снабжаемой a. maxillaris; собирает кровь из височной области, околоушной железы, области ушной раковины. 1356. Retzii, вены Ретциуса -- анастомозы, соединяющие v. portae с системой v. cava inf. 1357. Revehentes (hepatis), выносящие вены (печени) -- см. Hepaticae revehentes. 1358. Sacrales laterales (PNA, BNA, JNA), латеральные крестцовые вены -- вливаются в v. iliaca int., непосредственно или через vv. gluteae sup. et inf.; соответствуют a. sacralis lat. 1359. Sacralis anterior plexus (BNA), переднее крестцовое сплетение -- см. Sacralis plexus venosus. 1360. Sacralis caudalis (JNA), каудальная крестцовая вена -- см. Sacralis mediana. 1361. Sacralis media (BNA, JNA), средняя крестцовая вена -- см. Sacralis mediana. 1362. Sacralis mediana (PNA; sacralis media, BNA, JNA; sacralis caudalis, JNA; caudalis), срединная крестцовая вена -- вливается в v. iliaca communis sin. или непосредственно в v. cava inf.; соответствует a. sacralis mediana; участвует в образовании plexus venosus sacralis. 1363. Sacralis plexus venosus (PNA, plexus sacralis anterior, BNA; plexus sacralis ventralis, JNA), крестцовое венозное сплетение -- вливается в v. iliaca int.; составляется из сплетения на передней поверхности крестца, образованного анастомозирующими между собой крестцовыми венами (v. sacralis mediana et vv. sacrales lat.). 1364. Sacralis ventralis plexus (JNA), вентральное крестцовое сплетение -- см. Sacralis plexus venosus. 1365. Salvatella, вена "здоровка" -- см. Metacarpea dorsalis IV. 1366. Saphena accessoria (PNA, BNA, JNA), добавочная подкожная вена -- вливается в v. saphena magna; составляется из кожных вен бедра; собирает кровь от кожного покрова медиальной и передней поверхности бедра. 1367. Saphena interna, внутренняя подкожная вена -- см. Saphena magna. 1368. Saphena magna (PNA, BNA, JNA; saphena interna), большая подкожная вена -- вливается в v. femoralis; составляется из подкожных вен стопы, голени и бедра (v. marginalis medialis, v. saphena accessoria и др.); собирает кровь из области медиального края стопы, от голени, бедра, передней стенки живота (несколько выше паховой связки). 1369. Saphena parva (PNA, BNA, JNA; saphena posterior), малая подкожная вена -- вливается в v. poplitea; составляется из подкожных вен стопы и голени; собирает кровь из области латерального края стопы, латеральной и задней поверхностей голени. 1370. Saphena posterior, задняя подкожная вена ноги -- см. Saphena parva. 1371. Sappey (BNA), вены Саппея -- см. Paraumbilicales. 1372. Satellites arteriarum, вены, сопровождающие артерии (спутники артерий) -- см. Comitantes. 1373. Scrotales, вены мошонки -- см. Scrotales posteriores. 1374. Scrotales anteriores (PNA, BNA; rami scrotales, JNA), передние вены мошонки -- вливаются в v. femoralis (vv. pudendae ext.); соответствуют rr. scrotales anteriores (a. pudendae ext.); собирают кровь от мошонки. 1375. Scrotales posteriores (PNA, BNA; scrotales), задние вены мошонки -- вливаются в v. pudenda int.; соответствуют rr. scrotales posteriores (a. pudendae int.); собирают кровь от мошонки (ее задней части). 1376. Scrotales rami (JNA), венозные ветви (от мошонки) -- см. Scrotales anteriores. 1377. Septi pellucidi (PNA, BNA, JNA), вена прозрачной перегородки -- вливается в v. thalamostriata; собирает кровь от прозрачной перегородки (мозга). 1378. Sigmoideae (PNA, BNA, JNA), вены сигмовидной кишки -- вливаются в v. mesenterica inf.; соответствуют aa. sigmoideae; собирают кровь от сигмовидной и ободочной кишки. 1379. Sine comite (sine pari), вена несопровождающая, или непарная, -- см. Azygos. 1380. Spermatica (BNA), семенная вена -- см. Testicularis. 1381. Spermatica (testicularis) (BNA), семенная (яичка) вена -- см. Testicularis. 1382. Spermatica interna, внутренняя семенная вена -- см. Testicularis. 1383. Sphenopalatina (nasalis posterior, BNA), основно-небная вена -- вливается в plexus pterygoideus; соответствует a. sphenopalatina; собирает кровь от слизистой оболочки задненижнего отдела полости носа. 1384. Spinales (PNA), спинномозговые вены -- общее наименование вен спинного мозга; вливаютсяв vv. azygos, v. hemiazygos (vv. vertebrales, vv. intercosta les, vv. lumbales через vv. intervertebrales; собирают кровь от спинного мозга. 1385. Spinales extemae anteriores (BNA; spinales extemae ventrales, JNA; mediana medullae spinalis anterior), передняя наружная спинномозговая вена -- вливаетсяв v. vertebralis, intervertebralis; соответствует a. spinalis ant.; соединена с v. spinalis int., образует с задними наружными спинномозговыми венами сплетение на поверхности спинного мозга; собирает кровь от передних отделов спинного мозга. 1386. Spinales extemae dorsales (JNA), дорсальные наружные спинномозговые вены -- см. Spinales extemae posteriores. 1387. Spinales extemae posteriores (BNA; spinales extemae dorsales, JNA; medianae medullae spinalis posteriores), задние наружные спинномозговые вены -- вливаются в vv. intervertebrales; соответствуют aa. spinales post.; соединены с vv. spinales int., образуют с передними наружными спинномозговыми венами сплетение на поверхности спинного мозга; собирают кровь от задних отделов спинного мозга. 1388. Spinales extemae ventrales (JNA), вентральные наружные спинномозговые вены -- см. Spinalis externa anterior. 1389. Spinales internae (BNA, JNA), внутренние спинномозговые вены -- соединены анастомозами с vv. spinales ext. (ant. et post.); собирают кровь от внутренних частей (вещества) спинного мозга (по сторонам от canalis centralis). 1390. Spinales rami (PNA, BNA, JNA), спинномозговые ветви -- вливаются в vv. vertebrales, vv. intercostales post., vv. lumbales, vv. sacrales lat., соответствуют rr. spinales артерий (межреберных, поясничных и др.); собирают кровь от содержимого позвоночного и крестцового каналов. 1391. Spinalis modioli (PNA, BNA, JNA), спиральная вена стержня улитки -- вливается в v. labyrinthi; собирает кровь от улитки (внутреннего уха). 1392. Splenica, селезеночная вена -- см. Lienalis. 1393. Stellatae, звездчатые вены -- см. Stellatae venulae. 1394. Stellatae venulae [PNA; venae stellatae, BNA, JNA (Verheyenii) stellulae, звездчатые венулы -- вливаются в vv. capsulares, v. renalis (концевые ветвления); составляются из мелких вен звездчатой формы, образующихся на наружной поверхности почки и находящихся в связи с венами коркового вещества почки и с венами ее капсул; собирают кровь от фиброзной капсулы почки. 1395.
Sternocleidomastoidea (PNA, BNA, JNA), грудино-ключично-сосцевидная вена -- вливается в v. jugularis int.; соответствует a. sternocleidomastoidea; собирает кровь от грудино-ключично-сосцевидной мыщцы. 1396. Striata (PNA), стриарная вена -- вливается в v. basalis; собирает кровь от полосатого тела (corpus striatum). 1397. Stylomastoidea (PNA, BNA, JNA), шилососцевидная вена -- вливается в plexus pterygoideus; coombemcmbyem a. stylomastoidea; выходит из foramen stylomastoideum; собирает кровь из лицевого канала височной кости. 1398. Subclavia (PNA, BNA, JNA), подключичная вена -- вливается в v. brachiocephalica (соответствующей стороны); соответствует a. subclavia, является продолжением v. axillaris; принимает (непостоянно) v. thoracoacromialis, v. jugularis ext.; собирает кровь от верхней конечности и плечевого пояса (соответствующей стороны), грудной стенки (частично), отчасти от области головы и шеи. 1399. Subconjunctivales, подконъюнктивальные вены -- см. Episclerales. 1400. Subcostalis (PNA, JNA; intercostalis posterior XII), подреберная вена -- вливается в v. azygos (справа), hemiazygos (слева); соответствует a. subcostalis; собирает кровь от области XII ребра, последнего грудного сегмента (правой или левой стороны). 1401. Subcutanea antebrachii posterior, задняя подкожная вена предплечья -- вливается в v. mediana basilica; составляется из вен тыльной сети кисти; непостоянная четвертая крупная вена предплечья. 1402. Subcutanea colli anterior, передняя подкожная вена шеи -- см. Jugularis anterior. 1403. Subcutaneae abdominis (PNA, BNA, JNA), подкожные вены живота -- вливаются в vv. epigastrica sup., epigastrica superficialis, epigastrica inf.; образуют сеть вместе с vv. paraumbilicales; собирают кровь от кожного покрова и подкожно-жирового слоя переднебоковой стенки живота. 1404. Sublingualis (PNA, BNA, JNA), подъязычная вена -- вливается в v. lingualis; собирает кровь от подъязычной и поднижнечелюстной слюнных желез. 1405. Sublobulares, поддольковые вены -- вливаются в vv. hepaticae; составляются из vv. centrales (hepatis); собирают кровь от долек печени. 1406. Submentalis (PNA, BNA, JNA), подподбородочная вена -- вливается в v. racialis; собирает кровь от подъязычной железы (отчасти от поднижнечелюстной железы), от близлежащих мышц (челюстно-подъязычная мышца). 1407. Suboccipitalis plexus venosus (PNA, JNA), подзатылочное венозное сплетение -- вливается в plexus basilaris (спереди и краниально), в plexus venosi vertebrales int. (каудально); составляется из вен в области foramen magnum, находится в соединении с v. vertebralis. 1408. Subscapulares, подлопаточные вены -- в ливаются в v. axillaris; соответствуют a. subscapularis; собирают кровь из области подмышечной ямки, от подлопаточной мышцы. 1409. Superficialis colli verticalis, вертикальная поверхностная вена шеи -- см. Jugularis anterior. 1410. Supraorbitalis (PNA, BNA), надглазничная вена -- вливается в v. ophthalmica sup., v. facialis; соответствует a. supraorbitalis; собирает кровь из области лба, от верхней и медиальной прямых мышц глаза. 1411. Suprarenales (dext. et sin.) (PNA, BNA, JNA), вены надпочечника -- вливаются в v. cava inf. (справа) и v. renalis sin. (слева); составляются из v. centralis (gl. suprarenalis); собирают кровь от надпочечника (соответствующей стороны). 1412. Suprascapularis (-es) [PNA, JNA; transversa (-ae) scapulae, BNA], надлопаточная (-ые) вена (-ы) -- вливаются в v. jugularis ext. или v. subclavia; собирают кровь от мышц области шеи и задней поверхности лопатки. 1413. Supratrochleares (PNA; frontales, BNA, JNA), надблоковые вены -- вливаются в v. facialis; соединяются с v. supraorbitalis (v. ophthalmica sup.); собирают кровь из области лба, бровей, от спинки носа и верхнего века. 1414. Temporales profundae (PNA, BNA, JNA), глубокие височные вены -- вливаются в plexus pterygoideus v. maxillaris; собирают кровь от височной мышцы. 1415. Temporales superficiales (PNA, BNA, JNA), поверхностные височные вены -- вливаются в v. retromandibularis; собирают кровь от покровов височной и теменной областей (из v. emissaria parietalis), из области позадиушной раковины. 1416. Temporalis media (PNA, BNA, JNA), средняя височная вена -- вливается в v. temporalis superficialis, retromandibularis; собирает кровь от височной мышцы. 1417. Temporalis retinae inferior venula (PNA, BNA, JNA), нижняя височная венула сетчатки -- вливается в v. centralis retinae; собирает кровь от нижнего участка височной половины сетчатки глаза. 1418. Temporalis retinae superior venula (PNA, BNA, JNA), верхняя височная венула сетчатки -- вливаете я в v. centralis retinae; собирает кровь от верхнего участка височной половины сетчатки глаза. 1419. Temporomaxillaris (Cruveilhier), височно-челюстная вена -- см. Retromandibularis. 1420. Terminalis (BNA), концевая вена -- см. Thalamostriata. 1421. Testicularis [PNA; apennatica BNA; spermatica (testicularis), JNA; spermatica interna], вена яичка -- вливается в v. cava inf. (справа) и renalis sin. (слева); составляется из вен, образующих plexus pampiniformis; собирает кровь от яичка и его придатка (соответствующей стороны); от мочеточника (брюшной части). 1422. Thalamostriata (PNA, JNA; terminalis, BNA; corporis striati), таламо-стриарная вена -- вливается в v. cerebri int.; составляется из v. septi pellucidi и др.; собирает кровь от хвостатого ядра, талам уса, прозрачной перегородки, мозолистого тела (частично). 1423. Thebesii, Тебезиевы вены -- см. Cordis minimae. 1424. Thoracalis lateralis [PNA, BNA; thoracica lateralis, JNA; thoracalis (thoracica) longa], латеральная грудная вена -- вливается в v. axillaris; соответствует a. thoracalis lat.; собирает кровь от грудной стенки (боковой поверхности); передней зубчатой мышцы, молочной железы. 1425. Thoracalis (s. thoracica) longa, длинная грудная вена -- см. Thoracalis lateralis. 1426. Thoracica (-ae) intema (-ae) [PNA, JNA; mammaria (-ae) interna (-ae), (BNA)], внутренняя грудная (-ые) вена (-ы) -- вливается в v. brachiocephalica (соответствующей стороны); соответствует a. thoracica int.; собирает кровь от передней грудной стенки и отчасти от передней стенки живота (из vv. epigastricae sup.). 1427. Thoracica lateralis (JNA), латеральная грудная вена -- см. Thoracalis lateralis. 1428. Thoracica longitudinalis dextra (JNA), правая грудная продольная вена -- см. Azygos. 1429. Thoracica longitudinalis sinistra (JNA), левая грудная продольная вена -- см. Hemiazygos. 1430. Thoracica longitudinalis sinistra accessoria (JNA), левая грудная продольная добавочная вена -- см. Hemiazygos accessoria. 1431. Thoracicoacromialis, грудино-акромиальная вена -- см. Thoracoacromialis. 1432. Thoracoacromialis (PNA, BNA, JNA; thoracicoacromialis), грудино-акромиальная вена -- вливается в v. subclavia (cephalica); соответствует a. thoracoacromialis; собирает кровь из грудной области (отчасти) и области акромиального отростка лопатки. 1433. Thoracoepigastricae (PNA, BNA, JNA), грудинонадчревные вены -- вливаются верхним концом в v. axillaris (thoracalis lat.), нижним -- в v. femoralis (через v. epigastrica superficialis); составляются из кожных вен грудной и брюшной стенок (в боковой их части); широко анастомозируют между собой; собирают кровь от боковой грудной стенки и брюшной стенки (сбоку). 1434. Thymicae (PNA, BNA, JNA), вены вилочковой железы -- вливаются в v. brachiocephalica (sin. et dext.) (v. thoracica int.); сопровождают aa. thymicae; собирают кровь от вилочковой железы. 1435. Thyreoidea cranialis (JNA), краниальная щитовидная вена -- см. Thyroidea superior. 1436. Thyreoidea ima (BNA, JNA), самая нижняя щитовидная вена -- вливается в v. brachiocephalica sin.; собирает кровь от перешейка щитовидной железы. 1437. Thyroidea superior (PNA; thyreoidea superior, BNA; thyreoideae cranialis, JNA), верхняя щитовидная вена -- вливается в v. lingualis, v. jugularis int. или v. facialis; собирает кровь от верхних частей боковых долей и от близлежащих мышц. 1438. Thyreoideae caudales, каудальные щитовидные вены -- см. Thyroideae inferiores. 1439. Thyroideae inferiores (PNA; thyreoideae inferiores, BNA; thyreoideae caudales, JNA), нижние щитовидные вены -- вливаются в v. brachiocephalica sin. (brachiocephalica dext., справа); соединены анастомозами с plexus thyroideus impar; собирают кровь от щитовидной железы, нижнего отдела гортани, частично от глотки, пищевода и трахеи. 1440. Thyroideae mediae (PNA), средние щитовидные вены -- вливаются в jugularis int.; собирают кровь от щитовидной железы. 1441. Thyroideus impar plexus (PNA), непарное щитовидное сплетение -- вливается в v. brachiocephalica sin.; составляется из вен щитовидной железы (перешейка), принимает vv. thyroideae int. et vv. laryngeae; собирает кровьот щитовидной железы и гортани. 1442. Tibiales anteriores (PNA, BNA, JNA; profundae cruris), передние большеберцовые вены -- вливаются в v. poplitea; соответствуют а. tibialis ant.; собирают кровь из глубоких вен тыла стопы и передней поверхности голени (мышц, фасций). 1443. Tibiales posteriores (PNA, BNA, JNA; profundae cruris), задние большеберцовые вены -- вливаются в v. poplitea; соответствуют а. tibialis post.; принимают глубокие вены подошвенной поверхности стопы и rete venosum plantare, vv. peroneae (fibulares); сооирают кровь от мышц и фасций подошвенной поверхности стопы, заднего и латерального отделов голени. 1444. Tracheales (PNA, BNA, JNA), вены трахеи -- вливаются в vv. brachiocephalicae (dext. et sin.), thyreideae inf.; собирают кровьот трахеи. 1445. Transversa faciei (PNA, BNA, JNA), поперечная вена лица -- вливается в v. retromandibularis; соответствует a. transversa faciei; собирает кровь из боковой (околоушной) области лица. 1446. Transversa (-ае) scapulae (BNA), поперечная (-ые) вена (-ы) лопатки -- см. Suprascapularis. 1447. Transversae, поперечные вены -- см. Lumbales (I -- IV). 1448. Transversae colli (PNA, BNA, JNA), поперечные вены шеи -- вливаются в v. jugularis ext. (v. subclavia); соответствуют a. transversa colli; собирают кровь из области шеи и плечевого пояса (медиального края лопатки). 1449. Trigonalis plexus venosus (diaphragmaticus plexus venosus), венозное сплетение мочеполового треугольника -- вливается в v. iliaca int.; часть полового венозного сплетения (plexus pudendalis), расположенная в области мочеполового треугольника (trigonum urogenitale) -- мочеполовой диафрагмы (diaphragma urogenitale); составляется из вен полового члена (v. dorsalis penis и др.); собирает кровь из области мочеполовой диафрагмы и от наружных половых органов. 1450. Tympanicae (PNA, BNA, JNA), барабанные вены -- вливаются в plexus pterygoideus (v. retromandibularis); собирают кровь от барабанной перепонки и барабанной полости. 1451. Ulnares (PNA, BNA, JNA; comitantes a. ulnaris), локтевые вены -- вливаются в v. brachialis; составляются из глубоких вен кисти и предплечья. 1452. Umbilicalis (PNA, BNA, JNA), пупочная вена -- несет артериальную кровь из плаценты в кровеносную систему плода (проходит в составе пупочного канатика через пупочное кольцо), имеется лишь в плацентарном периоде кровообращения; одна ее ветвь впадает в v. portae (кровь поступает в печень); вторая (продолжение v. umbilicalis -- ductus venosus) вливается в cava inf.; после рождения запустевает и превращается в соединительнотканный тяж. 1453. Uterinae (PNA, BNA, JNA), маточные вены -- вливаются в v. iliaca int.; составляются из венозных сплетений матки (plexus venosus uterinus); собирают кровь от матки, маточной трубы (частично) и верхней части влагалища. 1454. Uterinus plexus venosus (PNA; uterovaginalis plexus, BNA, JNA), маточное венозное сплетение -- вливается в v. iliaca int.; составляется из венозного сплетения, образованного венами матки и верхней части влагалища и расположенного по бокам матки (в параметрии); собирает кровьот матки, маточной трубы (частично), влагалища (верхней части). 1455. Uterovaginalis plexus (venosus) (BNA, JNA), маточно-влагалищное венозное сплетение -- см. Uterinus plexus venosus. 1456. Vaginalis plexus venoeus (PNA), влагалищное венозное сплетение -- вливается в v. iliaca int.; составляется из вен влагалища; находится в связи с венозным сплетением матки; собирает кровь от стенок влагалища. 1457. Vasorum, вены сосудов (кровеносных) -- вливаются в близлежащие вены; сопровождают соответствующие arteriae vasorum; собирают кровь от стенок кровеносных сосудов (артерий и вен). 1458. Verheyenii stellulae, звездочки" Ферейена -- см. Stellatae venulae. 1459. Vertebrales externi plexus venosi (PNA, BNA, JNA), наружные позвоночные венозные сплетения -- см. Vertebralis externus plexus venosus anterior, Vertebralis externus plexus venosus posterior. 1460. Vertebrales interni plexus venosi (PNA, BNA, JNA), внутренние позвоночные венозные сплетения -- см. Vertebralis internus plexus venosus anterior, Vertebralis internus plexus venosus posterior. 1461. Vertebralis (PNA, BNA, JNA), s. vertebralis interna, позвоночная вена -- вливается в v. brachiocephalica (соответствующей стороны); соответствует шейному отделу а. vertebralis; собирает кровь от глубоких мышц шеи, от спинного мозга и его твердой оболочки (частично). 1462. Vertebralis accessoria (PNA), добавочная позвоночная вена (непостоянная) -- вливается в v. brachiocephalica; составляется из венозного сплетения возле a. vertebralis и вместе с ней идет в нисходящем направлении; собирает кровь от глубоких мышц шеи. 1463. Vertebralis anterior (PNA; vertebralis externa anterior), передняя позвоночная вена (непостоянная) -- вливается в v. vertebralis; берет начало из венозного сплетения в области поперечных отростков верхних шейных позвонков; соответствует а. cervicalis ascendens; собирает кровь от глубоких мышц шеи, затылочной области. 1464. Vertebralis externa, наружная позвоночная вена -- см. Cervicalis profunda. 1465. Vertebralis externa anterior, передняя наружная позвоночная вена -- см. Vertebralis anterior. 1466. Vertebralis externus plexus venosus anterior (PNA, BNA; ventralis, JNA), переднее (или вентральное) наружное позвоночное сплетение -- анастомозирует с plexus venosus vertebralis externus posterior и с межпозвоночными венами (vv. intervertebrales); через последние отток происходит в позвоночные, межреберные и поясничные вены; собирает кровь от тел позвонков и мышц шеи. 1467. Vertebralis externus plexus venosus posterior (PNA, BNA; dorsalis, JNA), заднее (или дорсальное) наружное позвоночное сплетение -- анастомозирует с plexus venosus vertebralis externus ant., с plexus venosi vertebrales interni и с межпозвоночными венами (vv. intervertebrales); через последние происходит отток в позвоночные, межреберные и поясничные вены; собирает кровьот позвонков, глубоких мышц спины и кожного покрова. 1468. Vertebralis interna, внутренняя позвоночная вена -- см. Vertebralis. 1469. Vertebralis internus plexus venosus anterior (PNA, BNA; ventralis, JNA), переднее (или вентральное) внутреннее позвоночное венозное сплетение -- анастомозирует с наружными позвоночными сплетениями, с plexus venosus vertebralis int. post., с межпозвоночными венами (vv. intervertebrales); через последние отток происходит в позвоночные, межреберные и поясничные вены; составляется из vv. basivertebrales; собирает кровь от позвонков, связок, спинного мозга твердой мозговой оболочки. 1470. Vertebralis internus plexus venosus posterior (PNA, BNA; vertebralis internus plexus venosus dorsalis, JNA), заднее (дорсальное) внутреннее позвоночное венозное сплетение -- анастомозирует с наружными позвоночными сплетениями, с plexus venosus vertebralis int., ant., с межпозвоночными венами (vv. intervertebrales); через них отток происходит в позвоночные, межреберные и поясничные вены; собирает кровь от позвонков, связок, спинного мозга, твердой мозговой оболочки. 1471. Vesicae felleae, вена желчного пузыря -- см. Cystica. 1472. Vesicales (PNA), мочепузырные вены -- вливаются в v. iliaca int.; составляются из plexus venosus vesicalis; собирают кровь от мочевого пузыря. 1473. Vesicalis plexus venosus [PNA, BNA; plexus vesicopudendalis (plexus vesicalis и plexus pudendalis, JNA)], мочепузырное венозное сплетение -- вливаетсяв v. iliaca int.; составляется из вен стенок мочевого пузыря и области промежности; собирает кровь от мочевого пузыря, наружных половых органов и из области промежности. 1474. Vesicoprostaticus, мочепузырно-простатическое (венозное) сплетение -- см. Prostaticus plexus venosus. 1475. Vesicopudendalis (vesicalis и pudendalis) plexus (JNA), мочепузырно-половое сплетение -- см. Vesicalis plexus venosus. 1476. Vestibulares (PNA, BNA, JNA), вены преддверия -- вливаются в v. labyrinthi; собирают кровь от мешочков преддверия и от полукруж -ных каналов лабиринта (внутреннего уха). 1477. Vitellinae, желточные вены -- см. Omphalomesentericae. 1478. Volare rete venosum (BNA, JNA), ладонная венозная сеть -- см. Palmare rete venosum. 1479. Volaris venosus profundus arcus (BNA, JNA), глубокая ладонная венозная дуга -- см. Palmaris profundus arcus venosus. 1480. Volaris venosus superficialis arcus, поверхностная ладонная венозная дуга -- см. Palmaris superficialis arcus venosus. 1481. Vorticosae (chorioideae oculi) (PNA; vorticosae, BNA; chorioideae majores, JNA), вортикозные (сосудистой оболочки глаза) вены -- вливаются в v. ophthalmica sup.; составляются из внутренних вен глазного яблока; собирают кровь от всех частей собственно сосудистой оболочки глаза, ресничного тела и радужки. 1482. Zygomaticae, скуловые вены -- вливаются в v. ophthalmica inf.; собирают кровь из скуловой области, от скуловой мышцы.

КОСТИ

1. Acetabuli os (quartum coxae os), кость вертлужной впадины -- добавочная кость, образующаяся у верхнего края вертлужной впадины между подвздошной и лобковой костями. 2. Acromiale os, акромиальная кость, кость плечевого отростка -- добавочная кость, расположенная у акромиона и иногда сочленяющаяся с ним посредством сустава. 3. Astericum os, кость сосцевидного родничка -- см. Fonticuli mastoidei os. 4. Astragalus, надпяточная кость -- см. Talus. 5. Atlas (PNA, BNA, JNA), атлант -- 1-й шейный позвонок, сочленяющийся с затылочной костью черепа. 6. Auditus ossicula (PNA, BNA; tympani ossicula, JNA), слуховые косточки -- общее название трех небольших костей (молоточка, наковальни и стремени), расположенных в барабанной полости. 7. Axis (PNA; epistropheus, BNA, JNA), осевой позвонок -- 2-й шейный позвонок. 8. Basilare os (BNA; sphenooccipitale), клиновидно-затылочная кость -- совокупность сросшихся (к 18--20 годам) клиновидной и затылочной костей. 9. Brachii os (JNA), плечевая кость -- см. Humerus. 10. Bregmaticum os, брегматическая кость -- см. Fonticuli anterioris os. II. Calcaneus (PNA, BNA, JNA), пяточная кость -- кость стопы, расположенная в проксимальном отделе предплюсны; сочленяется с таранной, кубовидной и ладьевидной костями. 12. Calcaneus secundarius, вторая пяточная кость -- добавочная кость предплюсны, образующаяся между пяточной, ладьевидной и кубовидной костями. 13. Capitatum os (PNA, BNA, JNA), головчатая кость -- кость дистального ряда запястья, расположенная между крючковидной и трапециевидной костями. 14. Carpi ossa distalia (JNA), дистальные кости запястья -- общее название костей запястья, расположенных в дистальном ряду: трапеции, трапециевидной, головчатои и крючковидной. 15. Carpi ossa proximalia (JNA), проксимальные кости запястья -- общее название костей запястья, расположенных в проксимальном ряду: ладьевидной, полулунной, трехгранной и гороховидной. 16. Centrale os (PNA, BNA; centrale carpi os, JNA), центральная кость запястья -- добавочная кость, расположенная между проксимальным и дистальным рядом костей запястья; иногда бывает удвоенной. 17. Centrale carpi os (JNA), центральная кость запястья -- см. Centrale os. 18. Clavicula (PNA, BNA, JNA), ключица -- кость плечевого пояса, сочленяющаяся с грудиной и акромионом. 19. Coccygis os (PNA, BNA, JNA), копчик -- кость, которой оканчивается позвоночный столб снизу, образованная слиянием рудиментарных копчиковых позвонков (чаще четырех). 20. Concha nasalis inferior (PNA, BNA, JNA), нижняя носовая раковина -- парная кость лицевого черепа, расположенная в носовой полости, отделяющая средний носовой ход от нижнего. 21. Costae (PNA, BNA, JNA), ребра -- длинные плоские кости, участвующие в образовании грудной клетки. 22. Costae arcuariae (JNA), дугообразные ребра -- см. Costae spuriae. 23. Costae arcuariae affixae (JNA), ребра дугообразные прикрепленные -- ложные ребра, соединяющиеся с хрящом вышележащего ребра, образуя реберную дугу (VIII -- Х ребра). 24. Costae arcuariae fluctuantes (JNA), ребра дугообразные колеблющиеся -- см. Costae fluctuantes. 25. Costae cervicales, шейные ребра -- аномалия развития: ребра, образующиеся у VII, редко у VI шейных позвонков. 26. Costae fluctuantes (PNA; costae arcuariae fluctuantes, JNA), колеблющиеся ребра -- ложные ребра, не соединяющиеся с вышележащими (XI и XII ребра). 27. Costae lumbales, поясничные ребра -- аномалия развития: ребра, образующиеся иногда у поясничных позвонков. 28. Costae spuriae (PNA, BNA; costae arcuariae, JNA), ложные ребра -- ребра (VIII -- XII), непосредственно не соединяющиеся с грудиной. 29. Costae stemales (JNA), грудинные ребра -- см. Costae verae. 30. Costae verae (PNA, BNA; costae stemales, JNA), истинные ребра -- ребра (I -- VII), непосредственно соединяющиеся с грудиной. 31. Costale os (PNA, BNA, JNA), кость реберная -- костная часть ребра. 32. Coxae os (PNA, BNA, JNA; innominatum os), тазовая кость -- парная плоская кость, образующаяся при срастании подвздошной, седалищной и лобковой костей. 33. Cuboides os (JNA), кубовидная кость -- см. Cuboideum os. 34. Cuboideum os (PNA, BNA; cuboides os, JNA), кубовидная кость -- латеральная кость дистального ряда предплюсны, расположенная между пяточной костью и основаниями IV и V плюсневых костей. 35. Cuboideum secundarium os, вторая кубовидная кость -- добавочная кость предплюсны, расположенная на подошвенной поверхности между кубовидной, пяточной и ладьевидной костями. 36. Cuneiforme intermedium os (PNA; cuneiforme secundum os, BNA, JNA), промежуточная клиновидная кость -- кость дистального ряда предплюсны, расположенная между латеральной и медиальной клиновидными костями. 37. Cuneiforme laterale os (PNA; cuneiforme tertium os, BNA, JNA), латеральная клиновидная кость -- кость дистального ряда предплюсны, расположенная между кубовидной и промежуточной клиновидной костями. 38. Cuneiforme primum os (BNA, JNA), первая клиновидная кость -- см. Cuneiforme mediale os. 39. Cuneiforme mediale os (PNA; cuneiforme primum os, BNA, JNA), медиальная клиновидная кость -- кость дистального ряда предплюсны, расположенная медиальнее других костей и сочленяющаяся с основанием I плюсневой кости. 40. Cuneiforme secundum os (BNA, JNA), вторая клиновидная кость -- см. Cuneiforme intermedium os. 41. Cuneiforme tertium os (BNA, JNA), третья клиновидная кость -- см. Cuneiforme laterale os. 42. Epiptericum os, эпиптеральная кость -- см. Ptericum os. 43. Epistropheus (BNA, JNA), эпистрофей -- см. Axis. 44. Ethmoidale os (PNA, BNA; ethmoides os, JNA), решетчатая кость -- непарная воздухоносная кость мозгового черепа, участвующая в образовании передней черепной ямки, глазницы и полости носа. 45. Ethmoides os (JNA), решетчатая кость -- см. Ethmoidale os. 46. Fabella, фабелла -- сесамовидная кость, расположенная в сухожилиях икроножной мышцы позади мыщелков бедренной кости. 47. Femoris os (JNA), бедренная кость -- см. Femur. 48. Femur (PNA, BNA, JNA; femoris os, JNA), бедренная кость -- длинная трубчатая кость, представляющая собой костную основу бедра. 49. Fibula (PNA, BNA, JNA), малоберцовая кость -- длинная трубчатая кость, расположенная с латеральной стороны голени. 50. Fonticulorum os, родничковые кости -- добавочные кости черепа, образующиеся на месте родничков. 51. Fonticuli anterioris os (fonticuli frontalis os, bregmaticum os), кость переднего родничка -- добавочная кость, образующаяся на месте переднего родничка. 52. Fonticuli frontalis os, кость лобного родничка -- см. Fonticuli anterioris os. 53. Fonticuli mastoidei os (astericum os), кость сосцевидного родничка -- добавочная кость, образующаяся на месте сосцевидного родничка. 54. Fonticuli occipitalis os, кость затылочного родничка -- см. Fonticuli posterioris os. 55. Fonticuli posterioris os (fonticuli occipitalis os), кость заднего родничка -- добавочная кость, образующаяся на месте заднего родничка. 56. Fonticuli sphenoidalis os (ptericum os), кость клиновидного родничка -- добавочная кость, образующаяся на месте клиновидного родничка. 57. Frontale os (PNA, BNA, JNA), лобная кость -- непарная воздухоносная кость мозгового черепа, образующая передний отдел его свода и основания, участвующая в образовании глазниц и носовой полости. 58. Gruberi os, Грубера кость -- см. Intermetatarseum os. 59. Hamatum os (PNA, BNA, JNA), крючковатая кость, крючковидная кость -- наиболее медиально расположенная кость дистального ряда запястья, сочленяющаяся с основаниями IV и V пястных костей. 60. Humerus (PNA, BNA, JNA; os brachii, JNA), плечевая кость -- длинная трубчатая кость, представляющая собой костную основу плеча. 61. Hyoides os (JNA), подъязычная кость -- см. Hyoideum os. 62. Hyoideum os (PNA, BNA; hyoides os, JNA), подъязычная кость -- непарная кость, расположенная между нижней челюстью и щитовидным хрящом гортани. 63. Ilium os (PNA, BNA, JNA), подвздошная кость -- верхнезадняя часть тазовой кости. 64. Incae os, кость инков -- см. lnterparietale os. 65. Incisivum os (PNA, BNA, JNA; intermaxillare os, premaxilla), резцовая кость -- передненижняя часть верхней челюсти, несущая верхние резцы; иногда остается обособленной. 66. Incus (PNA, BNA, JNA), наковальня -- слуховая косточка, расположенная между молоточком и стременем. 67. Innominatum osa, безымянная кость -- см. Сохае os. 68. Intercalaria osa (Wormiana ossa), вставочные кости -- добавочные кости черепа, образующиеся по ходу швов и в родничках. 69. Intercuneiforme os, межклиновидная кость -- добавочная кость предплюсны, образующаяся между медиальной и промежуточной клиновидными костями. 70. Intermaxillare os, межчелюстная кость -- см. Incisivum os. 71. Intermedium antebrachii os, промежуточная кость предплечья -- см. Triangulare os. 72. Intermetatarseum os (Gruberi os), межплюсневая кость -- добавочная кость плюсны, образующаяся между основаниями I и II плюсневых костей. 73. Interparietale os (PNA, BNA, JNA; incae os), межтеменная кость -- добавочная кость черепа, представляющая собой обособленный верхний отдел затылочной чешуи; впервые описана на черепах племени инков; может быть разделена на две, три или четыре 74. Ischii os (PNA, BNA, JNA), седалищная кость -- задненижняя часть тазовой кости. 75. Jugale os, скуловая кость -- см. Zygomaticum os. 76. Lacrimale os (PNA, BNA, JNA), слезная кость -- парная плоская четырехугольная кость, образующая часть медиальной стенки глазницы между лобным отростком верхней челюсти и глазничной пластинкой решетчатой кости. 77. Lunatum os (PNA, BNA, JNA), полулунная кость -- кость проксимального ряда запястья, расположенная между трехгранной и ладьевидной костями. 78. Malare os, скуловая кость -- см. Zygomaticum os. 79. Malleus (PNA, BNA, JNA), молоточек -- слуховая косточка, соединенная одной своей частью (рукояткой) с барабанной перепонкой, а другой (головкой) -- с наковальней. 80. Mandibula (PNA, BNA, JNA; maxilla inferior), нижняя челюсть -- непарная кость лицевого черепа, сочленяющаяся с височной костью. 81. Maxilla (PNA, BNA, JNA, maxilla superior), верхняя челюсть -- парная воздухоносная кость лицевого черепа, расположенная в центре лица, соединяющаяся со всеми его костями, а также с решетчатой, лобной и клиновидной костями; принимает участие в образовании стенок носовой и ротовой полостей, а также глазницы. 82. Maxilla inferior, нижняя челюсть -- см. Mandibula. 83. Maxilla superior, верхняя челюсть -- см. Maxilla. 84. Metacarpalia ossa (PNA, BNA; metacarpi ossa, JNA), пястные кости -- общее название трубчатых костей, образующих скелет пясти. 85. Metacarpi ossa (JNA), пястные кости -- см. Metacarpalia ossa. 86. Metacarpi primum (secundum tertum, quartum, quintum) os (JNA), первая (вторая, третья, четвертая, пятая) пястная кость -- короткая трубчатая кость пясти, сочленяющаяся соответственно с первой (второй, третьей, четвертой) проксимальной фалангой. 87. Metatarsalia ossa (PNA, BNA; metatarsi ossa, JNA), плюсневые кости -- общее название трубчатых костей, образующих скелет плюсны. 88. Metatarsi ossa (JNA), плюсневые кости -- см. Metatarsalia ossa. 89. Metatarsi primum (secundum, tertium, quartum, quintum) os (JNA), первая (вторая, третья, четвертая, пятая) плюсневая кость -- короткая трубчатая кость плюсны, сочленяющаяся соответственно с первой (второй, третьей, четвертой, пятой) проксимальной фалангой. 90. Multangulum majus os (BNA, JNA), большая многоугольная кость -- см. Trapezium os. 91. Multangulum minus os (BNA, JNA), малая многоугольная кость -- см. Trapezoideum os. 92. Nasale os (PNA, BNA, JNA), носовая кость -- парная кость лицевого черепа, образующая совместно со своей парой костную основу стенки носа. 93. Naviculare os (PNA; naviculare pedis os, BNA, JNA), ладьевидная кость -- кость дистального ряда предплюсны, расположенная между головкой таранной кости и клиновидными костями. 94. Naviculare accessorium os, добавочная ладьевидная кость -- см. Tibiale extemum os. 95. Naviculare manus os (BNA, JNA), ладьевидная кость кисти -- см. Scaphoideum os. 96. Naviculare pedis os (BNA, JNA), ладьевидная кость стопы -- см. Naviculare os. 97. Naviculare secundarium os, вторичная ладьевидная кость -- см. Tibiale extemum os. 98. Occipitale os (PNA, BNA, JNA), затылочная кость -- кость мозгового черепа, образующая задний отдел его свода и основания. 99. Palatinum os (PNA, BNA, JNA), небная кость -- парная кость лицевого черепа, участвующая в образовании костного неба, крылонебной ямки, полости носа и глазницы. 100. Parietale os (PNA, BNA, JNA), теменная кость -- парная кость мозгового черепа, образующая средний отдел его свода. 101. Patella (PNA, BNA, JNA), надколенник -- сесамовидная кость, расположенная в сухожилии четырехглавой мышцы бедра в области коленного сустава. 102. Peroneum os, добавочная малоберцовая кость -- сесамовидная кость, расположенная в сухожилии длинной малоберцовой мышцы у края кубовидной кости. 103. Phalanx distalis (PNA, JNA; phalanx tertia, BNA), дистальная фаланга -- короткая трубчатая кость, являющаяся костной основой конечной части пальца кисти или стопы. 104. Phalanx media (PNA, JNA; phalanx secunda, BNA), средняя фаланга -- короткая трубчатая кость, расположенная между проксимальной и дистальной фалангами; отсутствует на большом пальце. 105. Phalanx prima (BNA), первая фаланга -- см. Phalanx proximalis. 106. Phalanx proximalis (PNA, JNA; phalanx prima, BNA), проксимальная фаланга -- короткая трубчатая кость, сочленяющаяся с головкой пястной (на кисти) или плюсневой (на стопе) кости; является костной основой проксимальной части пальца. 107. Phalanx secunda (BNA), вторая фаланга -- см. Phalanx media. 108. Phalanx tertia (BNA), третья фаланга -- см. Phalanx distalis. 109. Pisiforme os (PNA, BNA, JNA), гороховидная кость -- сесамовидная кость кисти, расположенная в сухожилии локтевого сгибателя запястья. 110. Prehallux, предбольшой палец -- см. Tibiale extemum os. 111. Preinterparietale os (quadratum os, triquetrum os), предмежтеменная кость -- добавочная кость черепа, образующаяся вследствие обособления верхнего угла затылочной чешуи. 112. Premaxilla, межчелюстная кость -- см. Incisivum os. 113. Ptericum os (epiptericum os), птеральная кость -- 1) добавочная кость черепа, расположенная над большим крылом клиновидной кости; 2) см. Fonticuli sphenoidalis os. 114. Pubis os (PNA, BNA, JNA), лобковая кость (лонная кость) -- передненижняя часть тазовой кости. 115. Quadratum os, четырехугольная кость -- см. Preinterparietale os.
Quartum сохае os, четвертая тазовая кость -- см. Acetabuli os. 117. Radius (PNA, BNA, JNA), лучевая кость -- длинная трубчатая кость, расположенная на латеральной стороне предплечья. 118. Sacrum os (PNA, BNA, JNA), крестец -- кость позвоночного столба, образующаяся из срастающихся между собой крестцовых позвонков. 119. Scaphoideum os (PNA; naviculare inanus os, BNA, JNA), ладьевидная кость -- расположенная латеральнее других кость проксимального ряда запястья. 120. Scapula (PNA, BNA, JNA), лопатка -- плоская кость плечевого пояса, прилегающая к задней поверхности грудной клетки от II до VII ребра. 121. Sphenoidale os (PNA, BNA; sphenoides os, JNA), клиновидная кость -- непарная воздухоносная кость мозгового черепа, образующая средний отдел его основания и принимающая участие в образовании средней и передней черепных, височной, подвисочной и крылонебной ямок, глазниц и полости носа. 122. Sphenoides os (JNA), клиновидная кость -- см. Sphenoidale os. 123. Stapes (PNA, BNA, JNA), стремя -- слуховая косточка, сочленяющаяся с наковальней и соединенная с овальной пластинкой, находящейся в окне преддверия. 124. Stemum (PNA, BNA, JNA), грудина -- непарная плоская кость, участвующая совместно с ребрами и позвоночником в образовании грудной клетки. 125. Styleideum os, шиловидная кость -- добавочная кость кисти, расположенная между II и III пястными, трапециевидной и головчатой костями. 126. Supranaviculare os (talonaviculare ossiculum), надладьевидная кость -- добавочная кость предплюсны, образующаяся у задневерхнего края ладьевидной кости. 127. Suprastemalia ossa (PNA, BNA, JNA), надгрудинные кости -- добавочные кости, образующиеся иногда у верхнего края рукоятки грудины. 128. Supratalare os, надтаранная кость -- добавочная кость предплюсны, образующаяся у передневерхнего края таранной кости. 129. Suturarum ossa (PNA, BNA, JNA), шовные кости -- общее название добавочных костей черепа, образующихся по ходу черепных швов. 130. Talus (PNA, BNA, JNA; astragalus), таранная кость -- кость предплюсны, сочленяющаяся с костями голени, пяточной и ладьевидной костями. 131. Talus accessorius, добавочная таранная кость -- см. Trigonum os. 132. Talus secundus, вторая таранная кость -- см. Trigonum os. 133. Talonaviculare ossiculum, надладьевидная косточка -- см. Supranaviculare os. 134. Tarsi distalia ossa (JNA), дистальные кости предплюсны -- общее название костей предплюсны, расположенных в дистальном ряду: ладьевидной, кубовидной и клиновидных. 135. Tarsi proximalia ossa (JNA), проксимальные кости предплюсны -- общее название костей предплюсны, расположенных в проксимальном ряду: таранной и пяточной. 136. Temporale os (PNA, BNA, JNA), височная кость -- парная кость мозгового черепа, входящая в его свод и основание: участвует в образовании средней и задней черепных ямок; содержит преддверно-улитковый орган. 137. Tibia (PNA, BNA, JNA), большеберцовая кость -- длинная трубчатая кость, расположенная на медиальной стороне голени. 138. Tibiale extemum os (naviculare accessorium os, naviculare secundarium os, prehallux), наружная большеберцовая кость -- добавочная кость стопы, образующаяся у медиального края ладьевидной кости. 139. Trapezium os (PNA; multangulum majus os, BNA, JNA), трапеция -- наиболее латерально расположенная кость ряда дистального запястья, сочленяющаяся с основанием I пястной кости. 140. Trapezoideum os (PNA; multangulum minus os, BNA, JNA), трапециевидная кость -- кость дистального ряда запястья, расположенная между трапецией и головчатой костью. 141. Triangulare os (intermedium antebrachii os), треугольная кость -- добавочная кость, образующаяся у шиловидного отростка локтевой кости. 142. Trigonum os (PNA, BNA; talus accessorius, talus secundus), треугольная кость -- добавочная кость стопы, образующаяся при обособлении заднего отростка таранной кости. 143. Triquetrum os, треугольная кость -- см. Preinterparietale os. 144. Triquetrum os (PNA, BNA, JNA), трехгранная кость -- кость кисти, расположенная в проксимальном ряду запястья, между полулунной и гороховидной костями и эпифизом локтевой кости. 145. Tympani ossicula (JNA), барабанные косточки -- см. Auditus ossicula. 146. Ulna (PNA, BNA, JNA), локтевая кость -- длинная трубчатая кость, расположенная на медиальной стороне предплечья. 147. Vertebrae (PNA BNA, JNA), позвонки -- короткие кости, образующие позвоночный столб. 148. Vertebrae caudales (JNA), хвостовые позвонки -- см. Vertebrae coccygeae. 149. Vertebrae cervicales (PNA, BNA, JNA), шейные позвонки -- общее название семи верхних позвонков. 150. Vertebrae coccygeae (PNA, BNA; vertebrae caudales, vertebrae coccygicae, JNA), копчиковые позвонки -- общее название самых нижних позвонков (чаще четырех), срастающихся, образуя копчик. 151. Vertebrae coccygicae (JNA), копчиковые позвонки -- см. Vertebrae coccygeae. 152. Vertebrae lumbales (PNA, BNA, JNA), поясничные позвонки -- общее название пяти массивных позвонков, расположенных вслед за грудными. 153. Vertebra prominens (PNA, BNA, JNA), выступающий позвонок -- VII шейный позвонок, отличающийся большой величиной остистого отростка. 154. Vertebrae sacrales (PNA, BNA, JNA), крестцовые позвонки -- общее название пяти позвонков, срастающихся, образуя крестец. 155. Vertebrae thoracales (BNA), грудные позвонки -- см. Vertebrae thoracicae. 156. Vertebrae thoracicae (PNA, JNA; vertebrae thoracales, BNA), грудные позвонки -- общее название 12 позвонков, несущих ребра, расположенных вслед за шейными позвонками. 157. Vesalianum os, везалиева кость -- 1) добавочная кость запястья, образующаяся у основания V пястной кости; 2) добавочная кость предплюсны, образующаяся при обособлении бугристости V плюсневой кости. 158. Vomer (PNA, BNA, JNA), сошник -- непарная плоская кость лицевого черепа, входящая в состав перегородки носа. 159. Wormlana ossa, вормиевы кости -- см. Intercalaria ossa. 160. Zygomaticum os (PNA, BNA, JNA; os malare, os jugale), скуловая кость -- кость лицевого черепа, участвующая в образовании скуловой дуги и височной ямки.

ЛИМФАТИЧЕСКИЕ УЗЛЫ

161. Lymphoglandulae auriculares anteriores (BNA), передние ушные лимф. узлы -- устаревшее название лимф. узлов, расположенных снизу и кпереди от ушной раковины: принимают лимфу от ушной раковины, наружного слухового прохода, кожи височной области, околоушной слюнной железы; выносящие сосуды впадают в n. l. cervicales profundi и n. l. parotidei profundi. 162. Lymphoglandulae auriculares posteriores (BNA), задние ушные лимф. узлы -- см. Nodi lymphatici retroauriculares. 163. Lymphoglandulae axillares (BNA), подмышечные лимф. узлы -- см. Nodi lymphatici axillares. 164. Lymphoglandulae bronchiales (BNA; lymphonodi bronchiales, JNA,) бронхиальные лимф. узлы -- устаревшее название лимф. узлов, расположенных около трахеи и бронхов; принимают лимфу от легких, трахеи, бронхов, верхних отделов пищевода, перикарда, сердца: выносящие сосуды впадают в бронхомедиастинальный ствол, грудной и правый лимфатические протоки; входят в группу верхних и нижних трахеобронхиальных лимф. узлов (n. l. tracheobronchiales sup. et inf., PNA). 165. Lymphoglandulae cervicales profundae inferiores (BNA; lymphonodi cervicales profundi caudales, JNA), нижние глубокие шейные лимф. узлы -- устаревшее название лимф. узлов, расположенных в нижней части шеи по ходу внутренней яремной вены и поперечной артерии шеи; вместе с верхними глубокими шейными лимф. узлами объединены в группу глубоких шейных лимф. узлов (n. l. cervicales profundi, PNA). 166. Lymphoglandulae cervicales profundae superiores (BNA; lymphonodi cervicales profundi craniales, JNA), верхние глубокие шейные лимф. узлы -- устаревшее название лимф. узлов, расположенных по ходу внутренней яремной вены в верхней части шеи; вместе с нижними глубокими шейными лимф. узлами объединены в группу глубоких шейных лимф. узлов (n. l. cervicales profundi, PNA). 167. Lymphoglandulae cervicales superficiales (BNA), поверхностные шейные лимф. узлы -- см. Nodi lymphatici cervicales superficiales. 168. Lymphoglandulae coeliacae (BNA), чревные лимф. узлы -- см. Nodi lymphatici celiaci. 169. Lymphoglandulae cubitales profundne (BNA; lymphonodi cubitales profundi, JNA), глубокие локтевые лимф. узлы -- устаревшее название лимф. узлов, расположенных в локтевой ямке у начала локтевой артерии; вместе с поверхностными локтевыми лимф. узлами объединены в группу локтевых лимф. узлов (n. l. cubitales, PNA). 170. Lymphoglandulae cubitales superficiales (BNA; lymphonodi cubitales superficiales, JNA), поверхностные локтевые лимф. узлы -- устаревшее название лимф. узлов, расположенных в передней локтевой области в подкожной клетчатке возле медиальной подкожной вены: вместе с глубокими локтевыми лимф. узлами объединены в группу локтевых лимф. узлов (n. l. cubitales, PNA). 171. Lymphoglandulae epigastricae (BNA). надчревные лимф. узлы -- см. Nodi lymphatici epigastrici. 172. Lymphoglandulae faciales profundi (BNA), глубокие лицевые лимф. узлы -- см. Nodi lymphatici buccales. 173. Lymphoglandulae gastricae inferiores (BNA), нижние желудочные лимф. узлы -- см. Nodi lymphatici gastrici dextri. 174. Lymphoglandulae gastricae superiores (BNA), верхние желудочные лимф. узлы -- см. Nodi lymphatici gastrici sinistri. 175. Lymphoglandulae hepaticae (BNA), печеночные лимф. узлы -- см. Nodi lymphatici hepatici. 176. Lymphoglandulae hypogastricae (BNA), подчревные лимф. узлы -- см. Nodi lymphatici iliaci interm. 177. Lymphoglandulae iliacae (BNA), подвздошные лимф. узлы -- см. Nodi lymphatici iliaci. 178. Lymphoglandulae inguinales (BNA), паховые лимф. узлы -- см. Nodi lymphatici inguinales superficiales. 179. Lymphoglandulae intercostales (BNA), межреберные лимф. узлы -- см. Nodi lymphatici intercostales. 180. Lymphoglandulae linguales (BNA), язычные лимф. узлы -- см. Nodi lymphatici linguales. 181. Lymphoglandulae lumbales (BNA), поясничные лимф. узлы -- см. Nodi lymphatici lumbales. 182. Lympboglandulae mediastinales anteriores (BNA), передние средостенные лимф. узлы -- см. Nodi lymphatici mediastinales anteriores. 183. Lymphoglandulae mediastinales posteriores (BNA), задние средостенные лимф. узлы -- см. Nodi lymphatici mediastinales posteriores. 184. Lymphoglandulae mesentericae (BNA), брыжеечные лимф. узлы -- см. Nodi lymphatici mesenterici superiores. 185. Lymphoglandulae mesocolicae (BNA: lymphonodi mesocolici, JNA), ободочные лимф. узлы -- устаревшее общее название для n. l. colici dextri, medii et sinistri, n. l. ileocolici, n. 1. mesenterici inferiores. 186. Lymphoglandulae occipitales (BNA), затылочные лимф. узлы -- см. Nodi lymphatici occipitales. 187. Lymphoglandulae pancreaticolienales (BNA), панкреатоселезеночные лимф. узлы -- см. Nodi lymphatici pancreaticolienales. 188. Lympboglandulae parotideae (BNA), околоушные лимф. узлы -- см. Nodi lymphatici parotidei superficiales et profundi. 189. Lymphoglaadulae pectorales (BNA), грудные лимф. узлы -- см. Nodi lymphatici pectorales. 190. Lymphoglandulae popliteae (BNA), подколенные лимф. узлы -- см. Nodi lymphatici poplitei. 191. Lymphoglandulae pulmonales (BNA), легочные лимф. узлы -- см. Nodi lymphatici pulmonales. 192. Lymphoglandulae sacrales (BNA), крестцовые лимф. узлы -- см. Nodi lymphatici sacrales. 193. Lymphoglandulae stemales (BNA), грудинные лимф. узлы -- см. Nodi lymphatici parastemales. 194. Lymphoglandulae subinguinales superficiales (BNA), поверхностные подпаховые лимф. узлы -- см. Nodi lymphatici inguinales superficiales. 195. Lymphoglandulae subinguinales profundae (BNA), глубокие подпаховые лимф. узлы -- см. Nodi lymphatici inguinales profundi. 196. Lymphoglandulae submaxillares (BNA), поднижнечелюстные лимф. узлы -- см. Nodi lymphatici submandioulares. 197. Lymphoglandulae subscapulares (BNA), подлопаточные лимф. узлы -- см. Nodi lymphatici subscapulares. 198. Lymphoglandula tibialis anterior (BNA), передний болылеберцовый лимф. узел -- см. Nodus lymphaticus tibialis anterior. 199. Lymphoglandulae tracheales (BNA), трахеальные лимф. узлы -- см. Nodi lymphatici tracheales. 200. Lymphonodi anorectales (JNA), заднепроходно-прямокишечные лимф. узлы -- см. Nodi lymphatici pararectales. 201. Lymphonodi axillares (JNA), подмышечные лимф. узлы -- см. Nodi lymphatici axillares. 202. Lymphonodi bronchiales (JNA), бронхиальные лимф. узлы -- см. Lymphoglandulae bronchiales. 203. Lymphonodi bronchopulmonales (JNA), бронхолегочные лимф. узлы -- см. Nodi lymphatici bronchopulmonales. 204. Lymphonodi cervicales profundi caudales (JNA), каудальные глубокие шейные лимф. узлы -- см. Lymphoglandulae cervicales profundae inferiores. 205. Lymphonodi cervicales profundi craniales (JNA), краниальные глубокие шейные лимф. узлы -- см. Lymphoglandulae cervicales profundae superiores. 206. Lymphonodi cervicales superficiales (JNA), поверхностные шейные лимф. узлы -- см. Nodi lymphatici cervicales superficiales. 207. Lymphonodi coeliaci (JNA), чревные лимф. узлы -- см. Nodi lymphatici celiaci. 208. Lymphonodi cubitales profundi (JNA), глубокие локтевые лимф. узлы -- см. Lymphoglandulae cubitales profundae. 209. Lymphonodi cubitales superficiales (JNA), поверхностные локтевые лимф. узлы -- см. Lymphoglandulae cubitales superficiales. 210. Lymphonodi epigastrici (JNA), надчревные лимф. узлы -- см. Nodi lymphatici epigastrici. 211. Lymphonodi faciales profundi (JNA), глубокие лицевые лимф. узлы -- см. Nodi lymphatici buccales. 212. Lymphonodi gastrici caudales (JNA), каудальные желудочные лимф. узлы -- см. Nodi lymphatici gastric dextri. 213. Lymphonodi gastrici craniales (JNA), краниальные желудочные лимф. узлы -- см. Nodi lymphatici gastrici sinistri. 214. Lymphonodi hepatici (JNA), печеночные лимф. узлы -- см. Nodi lymphatici hepatici. 215. Lymphonodi ilici (JNA), подвздошные лимф. узлы -- см. Nodi lymphatici iliaci. 216. Lymphonodi ilici intemi (JNA), внутренние подвздошные лимф. узлы -- см. Nodi lymphatici iliaci intemi. 217. Lymphonodi intercostales (JNA), межреберные лимф. узлы -- см. Nodi lymphatici intercostales. 218. Lympbonodi linguales (JNA), язычные лимф. узлы -- см. Nodi lymphatici linguales. 219. Lymphonodi lumbales (JNA), поясничные лимф. узлы -- см. Nodi lymphatici lumbales. 220. Lymphonodi mediastinales dorsales (JNA), дорсальные средостенные лимф. узлы -- см. Nodi lymphatici mediastinales posterior es. 221. Lymphonodi mediastinales ventrales (JNA), вентральные средостенные лимф. узлы -- см. Nodi lymphatici mediastinales anteriores. 222. Lymphonodi mesocolici (JNA), ободочные лимф. узлы -- см. Lymphoglandulae mesocolicae. 223. Lymphonodi mesosteniales (JNA), брыжеечные лимф. узлы -- см. Nodi lymphatici mesenterici superior es. 224. Lymphonodi occipitales (JNA), затылочные лимф. узлы -- см. Nodi lymphatici occipitales. 225. Lymphonodi pancreaticolienales (JNA), панкреатоселезеночные лимф. узлы -- см. Nodi lymphatici pancreaticolienales. 226. Lymphonodi parotidici (JNA), околоушные лимф. узлы -- общее название поверхностных и глубоких околоушных лимф. узлов (n. l. parotidei superficiales, n. l. parotidei profundi). 227. Lymphonodi pectorales (JNA), грудные лимф. узлы -- см. Nodi lymphatici pectorales. 228. Lymphonodi poplitei (JNA), подколенные лимф. узлы -- см. Nodi lymphatici poplitei. 229. Lymphonodi praelaryngici (JNA), предгортанные лимф. узлы -- лимф. узлы, расположенные впереди гортани и трахеи на перешейке щитовидной железы; принимают лимфу от гортани, щитовидной железы; выносящие сосуды впадают в n. l. tracheales и n. l. cervicales profundi. 230. Lymphonodi pulmonales (JNA), легочные лимф. узлы -- см. Nodi lymphatici pulmonales. 231. Lymphonodi retroauriculares (JNA), заушные лимф. узлы -- см. Nodi lymphatici retroauriculares. 232. Lymphonodi retropharingici (JNA), заглоточные лимф. узлы -- см. Nodi lymphatici retropharingei. 233. Lymphonodi sacrales (JNA), крестцовые лимф. узлы -- см. Nodi lymphatici sacrales. 234. Lymphonodi stemales (JNA), грудинные лимф. узлы -- см. Nodi lymphatici parastemales. 235. Lymphonodi subinguinales profundi (JNA), глубокие паховые лимф. узлы -- см. Nodi lymphatici inguinales profundi. 236. Lymphonodi subinguinales superficiales (JNA), поверхностные паховые лимф. узлы -- см. Nodi lymphatici inguinales superficiales. 237. Lymphonodi submandibulares (JNA), поднижнечелюстные лимф. узлы -- см. Nodi lymphatici submandibulares. 238. Lumphonodi submentales (JNA), подподбородочные лимф. узлы -- см. Nedi lymphatici submentales. 239. Lymphonodi subscapulares (JNA), подлопаточные лимф. узлы -- см. Nodi lymphatici subscapulares. 240. Lymphonodus tibialis anterior (JNA), передний большеберцовый лимф. узел -- см. Nodus lymphaticus tibialis anterior. 241. Lymphonodi tracheales (JNA), трахеальные лимф. узлы -- см. Nodi lymphattci tracheales. 242. Lymphonodi tracheobronchiales caudales (JNA), каудальные трахеобронхиальные лимф. узлы -- см. Nodi lymphatici tracheobronchiales inferior es. 243. Lymphonodi tracheobronchiales craniales (JNA), краниальные трахеобронхиальные лимф. узлы -- см. Nodi lymphatici tracheobronchiales superiores. 244. Nodi lymphatici apicales (PNA), верхушечные лимф. узлы -- лимф. узлы из группы n. l. axillares, расположенные в верхней части подмышечной полости около подмышечной вены над малой грудной мышцей; принимают лимфу от стенки грудной полости и молочной железы, а также от всех остальных лимф. узлов, расположенных в подмышечной полости; выносящие сосуды впадают в подключичный лимф. ствел. 245. Nodi lymphatici appendiculares (PNA), лимф. узлы червеобразного отростка -- непостоянные лимф. узлы, расположенные в брыжейке червеобразного отростка и у его основания; принимают лимфу из отростка; выносящие сосуды впадают в n. l. ileocolici. 246. Nodus lymphaticus arcus venae azygos (PNA), лимф. узел дуги непарной вены -- самый нижний лимф. узел из группы n. l. paratracheales, лежащий справа от трахеи, у дуги непарной вены; принимает лимфу от правого легкого, трахеи, пищевода и вилочковой железы; соединяется с n. l. bronchopulmonales и n. l. tracheobronchiales. 247. Nodi lymphatici axillares (PNA; lymphoglandulae axillares, BNA; lymphonodi axillares, JNA), подмышечные лимф. узлы -- общее название лимф. узлов, расположенных в подмышечной полости: n. l. pectorales, n. l. subscapulares, n. l. laterales, n. l. centrales, n. l. apicales; принимают лимфу от свободной верхней конечности, передней и боковой стенок грудной полости, молочной железы, реберной плевры, кожи и мышц спины; выносящие сосуды впадают в подключичный лимф. ствол, n. l. cervicales profundi, в яремный лимф. ствол. 248.
Nodi lymphatici bronchopuimonales (PNA; lymphonodi bronchopuimonales, JNA), бронхолегочные лимф. узлы -- лимф. узлы, расположенные по ходу главного бронха и его ветвей в легком; принимают лимфу от легкого и близлежащего отдела пищевода: выносящие сосуды впадают в n. l. tracheobronchiales sup. et inf., n. l. mediastinales ant., в грудной проток (слева) и в правый лимфатический проток (справа). 249. Nodi lymphatici buccales (PNA; lymphoglandulae faciales profundae, BNA; lymphonodi faciales profundi, JNA), щечные лимф. узлы -- лимф. узлы, расположенные по ходу лицевой артерии в жировой клетчатке щеки; принимают лимфу от кожи щеки, носа, век; выносящие сосуды впадают в n. l. submandibulares. 250. Nodi lymphatici celiaci (PNA; lymphoglandulae coeliacae, BNA; lymphonodi coeliaci, JNA), чревные лимф. узлы -- лимф. узлы, расположенкые кпереди от брюшной аорты вокруг чревного ствола; принимают лимфу от печени, почек, надпочечников, а также от n. l. hepatici, n. l. gastrici, n. l. pancreaticolienales, n. l. mesenterici; выносящие сосуды впадают в n. l. lumbales, в правый и левый поясничные лимф. стволы, в грудной проток. 251. Nodi lymphatici centrales (PNA), центральные лимф. узлы -- лимф. узлы из группы n. l. axillares, расположенные в центре подмышечной полости, ближе к фасции, закрывающей впадину снизу; принимают лимфу от молочной железы, спины, боковой стенки грудной полости, верхней конечности; выносящие сосуды впадают в n. l. apicales, n. l. laterales, n. l. subscapulares, а также в n. l. cervicales profundi. 252. Nodi lymphatici cervicales profundi (PNA), глубокие шейные лимф. узлы -- лимф. узлы, расположенные вдоль внутренней яремной вены, вдоль добавочного нерва и по ходу поперечной артерии шеи; принимают лимфу от мышц шеи, щитовидной железы, гортани, глотки, языка, слизистой оболочки рта, а также от n. l. parotidei, n. l. retroauriculares, n. l. occipitales, n. l. buccales, n. l. retropharyngei, n. l. mandibulares, n. l. cervicales superficiales; выносящие сосуды впадают в яремный и подключичный лимф. стволы, в грудной проток (слева), в правый лимф. проток, во внутреннюю яремную вену, в подключичную вену (в области венозного угла). 253. Nodi lymphatici cervicales superficiales (PNA; lymphoglandulae cervicales superficiales, BNA; lymphonodi cervicales superficiales, JNA), поверхностные шейные лимф. узлы -- лимф. узлы, расположенные в боковой области шеи по ходу наружной яремной вены; принимают лимфу от кожи шеи; выносящие сосуды впадают в n. l. cervicales profundi. 254. Nodi lymphatici colici dextri (PNA), правые ободочные лимф. узлы -- лимф. узлы, расположенные в брыжейке ободочной кишки вдоль ветвей правой ободочной артерии; принимают лимфу от восходящей ободочной кишки; выносящие сосуды впадают в n. l. mesenterici sup. 255. Nodi lymphatici colici medii (PNA), средние ободочные лимф. узлы -- лимф. узлы, расположенные в брыжейке поперечной ободочной кишки вдоль ветвей средней ободочной артерии; принимают лимфу от большого сальника и поперечной ободочной кишки; выносящие сосуды впадают в n. l. mesenterici sup. и n. l. lumbales. 256. Nodi lymphatici colici sinistri (PNA), левые ободочные лимф. узлы -- лимф. узлы, расположенные вдоль левой ободочной артерии и ее ветвей; принимают лимфу от нисходящей ободочной кишки; выносящие сосуды впадают в n. l. mesenterici и n. l. lumbales. 257. Nodi lymphatici cubitales (PNA), локтевые лимф. узлы -- лимф. узлы, расположенные в подкожной клетчатке около медиальной подкожной вены на 2--3 см выше медиального надмыщелка плеча и в локтевой ямке у начала локтевой артерии; принимают медиальную группу поверхностных лимф. сосудов верхней конечности и лимф. сосуды предплечья; выносящие сосуды впадают в n. l. axillares и n. l. parastemales. 258. Nodus lymphaticus cysticus (PNA), желчепузырный лимф. узел -- лимф. узел, расположенный на границе тела и шейки желчного пузыря или у начала пузырного протока; принимает лимфу от печени, желчного пузыря и пузырного протока; выносящие сосуды впадают в n. l. foraminalis. 259. Nodi lymphatici epigastrici (PNA; lymphoglandulae epigastricae, BNA; lymphonodi epigastrici, JNA), надчревные лимф. узлы -- лимф. узлы, лежащие вдоль верхних и нижних надчревных артерий и вен; принимают лимфу от кожи и мышц передней брюшной стенки; выносящие сосуды впадают в n. l. iliaci extemi, n. l. parastemales. 260. Nodus lymphaticus fibularis (PNA), малоберцовый лимф. узел -- лимф. узел, расположенный у начала малоберцовой артерии, по ходу сопровождающих эту артерию лимф. сосудов; принимает лимфу от латеральной части голени; выносящие сосуды впадают в n. l. poplitei. 261. Nodus lymphaticus foraminalis (PNA), лимф. узел сальникового отверстия -- лимф. узел, расположенный в малом сальнике у свободного края сальникового отверстия; принимает лимфу от желчного пузыря, печени и общего желчного протока; выносящие сосуды впадают в n. l. hepatici, n. l. lumbales. 262. Nodi lymphatici gastrici dextri (PNA; lymphoglandulae gastricae inf., BNA; lymphonodi gastrici caudales, JNA), правые желудочные лимф. узлы -- лимф. узлы, расположенные у верхнего края привратника желудка; принимают лимфу от правой половины желудка и от двенадцатиперстной кишки; выносящие сосуды впадают в n. l. hepatici. 263. Nodi lymphatici gastrici sinistri (PNA; lymphoglandulae gastricae sup., BNA; lymphonodi gastrici craniales, JNA), левые желудочные лимф. узлы -- лимф. узлы, расположенные у малой кривизны желудка в толще желудочно-поджелудочной складки брюшины вдоль левой желудочной артерии; принимают лимфу от левой половины желудка; выносящие сосуды впадают в n. l. celiaci и n. l. pancreaticolienales. 264. Nodi lymphatici gastroepiploici dextri (PNA), правые желудочно-сальниковые лимф. узлы -- лимф. узлы, расположенные вдоль правой желудочно-сальниковой артерии и вены; принимают лимфу от прилежащих отделов желудка, двенадцатиперстной кишки и большого сальника; выносящие сосуды впадают в n. l. pylorici. 265. Nodi lymphatici gastroepiploici sinistri (PNA), левые желудочно-сальниковые лимф. узлы -- лимф. узлы, расположенные по ходу левой желудочно-сальниковой артерии и вены; принимают лимфу от прилежащих отделов желудка, начальной части двенадцатиперстной кишки, большого сальника; выносящие сосуды впадают в n. l. celiaci. 266. Nodi lymphatici hepatici (PNA; lymphoglandulae hepaticae, BNA; lymphonodi hepatici, JNA), печеночные лимф. узлы -- лимф. узлы, расположенные в толще печеночно-дуоденальной связки; принимают лимфу от печени, желчного пузыря, привратниковой части желудка, верхней части двенадцатиперстной кишки, правой половины поджелудочной железы; выносящие сосуды впадают в n. l. celiaci, n. l. lumbales. 267. Nodi lymphatici ileocolici (PNA), подвздошно-ободочные лимф. узлы -- лимф. узлы, расположенные в брыжейке тонкой кишки вдоль подвздошно-ободочной артерии; принимают лимфу от подвздошной кишки, слепой кишки и червеобразного отростка; выносящие сосуды впадают в n. l. mesenterici sup. 268. Nodi lymphatici iliaci (PNA; lymphoglandulae iliacae, BNA; lymphonodi ilici, JNA), подвздошные лимф. узлы -- общее название лимф. узлов, расположенных по ходу подвздошных сосудов: n. l. iliaci communes, n. l. iliaci extemi, n. l. iliaci intemi. 269. Nodi lymphatici iliaci communes (PNA), общие подвздошные лимф. узлы -- лимф. узлы, расположенные около общей подвздошной артерии и вены; принимают лимфу от мочеточников и мочевого пузыря, от предстательной железы (у мужчин), матки и влагалища (у женшин), а также от n. l. iliaci ext. и n. l. iliaci int.; выносящие сосуды впадают в n. l. lumbales. 270. Nodi lymphatici iliaci extemi (PNA), наружные подвздошные лимф. узлы -- лимф. узлы, расположенные около наружной подвздошной артерии и вены; принимают лимфу от мочевого пузыря, от предстательной железы (у мужчин), матки, маточной трубы и влагалища (у женщин), а также от n. l. inguinales profundi; выносящие сосуды впадают в n. l. iliaci communes и n. l. lumbales. 271. Nodi lymphatici iliaci intemi (PNA; lymphoglandulae hypogastricae, BNA; lymphonodi ilici int., JNA), внутренние подвздошные лимф. узлы -- лимф. узлы, расположенные на стенке малого таза около внутренней подвздошной артерии и ее крупных ветвей; принимают лимфу от мочевого пузыря, от предстательной железы (у мужчин), матки и влагалища (у женщин), а также от прямой кишки; выносящие сосуды впадают в n. l. iliaci communes. 272. Nodi lymphatici inguinales profundi (PNA: lymphoglanduTae subinguinales profundae, BNA; lymphonodi subinguinales profundi, JNA), глубокие паховые лимф. узлы -- лимф. узлы, расположенные в бедренном треугольнике под поверхностным листком широкой фасции и в сосудистой лакуне возле бедренных артерий и вены; принимают лимфу от n. l. inguinales superficiales, а также глубокие лимф. сосуды бедра, несущие лимфу от стопы, голени и бедра; выносящие сосуды впадают в n. l. iliaci. 273. Nodi lymphatici inguinales superficiales (PNA; lymphoglandulae subinguinales superficiales, BNA; lymphoglandulae inguinales, BNA; lymphonodi subinguinales superficiales, JNA), поверхностные паховые лимф. узлы -- лимф. узлы, расположенные в бедренном треугольнике от его вершины до паховой связки поверх широкой фасции; принимают лимфу от кожи нижней конечности, промежности, ягодичной области, нижней части живота, от наружных половых органов; выносящие сосуды впадают в n. l. inguinales profundi и n. l. iliaci ext. 274. Nodi lymphatici intercostalee (PNA; lymphoglandulae intercostales, BNA; lymphonodi intercostales, JNA), межреберные лимф. узлы -- лимф. узлы, расположенные в межреберных промежутках по ходу одноименных артерий и вен; принимают лимфу от париетальной плевры, межреберных мышц, подкожной клетчатки и кожи груди; выносящие сосуды впадают в n. l. mediastinales post. 275. Nodi lymphatici interpectorales (PNA), межгрудные лимф. узлы -- лимф. узлы, расположенные между большой и малой грудными мышцами; принимают лимфу от этих мышц и молочной железы; выносящие сосуды впадают в n. l. axillares. 276. Nodi lymphatici jugulares anteriores (PNA), передние яремные лимф. узлы -- лимф. узлы, расположенные на шее кпереди от внутренней яремной вены; принимают лимфу от глубоких частей лица и органов шеи, а также от n. l. submentales и n. l. submandibulares; выносящие сосуды впадают в яремный лимф. ствол. 277. Nodi lymphatici jugulares laterales (PNA), латеральные яремные лимф. узлы -- лимф. узлы, расположенные на шее вдоль латерального края внутренней яремной вены; принимают лимфу от глубоких частей лица и органов шеи, а также от n. l. submentales и n. l. submandibulares; выносящие сосуды образуют яремный лимф. ствол. 278. Nodus lymphaticus jugulodigastricus (PNA), двубрюшно-яремный лимф. узел -- лимф. узел, расположенный на передней поверхности внутренней яремной вены под двубрюшной мышцей на уровне большого рога подъязычной кости; принимает лимфу от языка, миндалин и слизистой оболочки рта; выносящие сосуды впадают в n. l. cervicales profundi. 279. Nodus lymphaticus juguloomohyoideus (PNA), яремно-лопаточно-подъязычный лимф. узел -- лимф. узел, расположенный на передней поверхности внутренней яремной вены над лопаточно-подъязычной мышцей; принимает лимфу от языка, а также от n. l. submentales и n. l. submandibulares; выносящие сосуды впадают в n. l. cervicales profundi. 280. Nodi lymphatici juxtaintestinales (PNA), юкстакишечные (околокишечные) лимф. узлы -- лимф. узлы, расположенные вблизи брыжеечного края тонкой кишки; принимают лимфу от стенок кишки; выносящие сосуды впадают в n. l. mesenterici sup. 281. Nodi lymphatici laterales (PNA), латеральные лимф. узлы -- лимф. узлы из группы n. l. axillares, расположенные около подмышечной вены у входа в подмышечную полость; принимают лимфу от верхней конечности и молочной железы; выносящие сосуды впадают в n. l. apicales, n. l. centrales, n. 1. cervicales profundi. 282. Nodus lymphaticus ligamenti arteriosi (PNA), лимф. узел артериальной связки -- непостоянный лимф. узел, расположенный в переднем средостении около артериального протока (у детей) или артериальной связки; принимает лимфу от плевры, перикарда, сердца, вилочковой железы и левого легкого; соединяется с n. l. mediastinales ant. 283. Nodi lymphatici linguales (PNA; lymphoglandulae linguales, BNA; lymphonodi linguales, JNA), язычные лимф. узлы -- лимф. узлы, расположенные по ходу язычной артерии и вены на уровне подбородочно-язычной мышцы; принимают лимфу от языка; выносящие сосуды впадают в n. l. cervicales profundi. 284. Nodi lymphatici lumbales (PNA; lymphoglandulae lumbales, BNA; lymphonodi lumbales, JNA), поясничные лимф. узлы -- лимф. узлы, расположенные по ходу брюшной аорты и нижней полой вены; принимают лимфу от яичек (у женщин -- яичников, маточных труб и матки), от почек, надпочечников, печени, а также от n. l. iliaci communes, n. l. sacrales, n. 1. mesenterici, n. 1. colici; выносящие сосуды впадают в правый и левый поясничные стволы, в грудной проток. 285. Nodus lymphaticus malaris (PNA), скуловой лимф. узел -- непостоянный лимф. узел, расположенный ниже и латеральнее наружного угла глаза; принимает лимфу от век; выносящие сосуды впадают в n. l. parotidei. 286. Nodi lymphatici mandibulares (MA), нижнечелюстные лимф. узлы -- лимф. узлы, расположенные в подкожной клетчатке на теле нижней челюсти кпереди от жевательных мышц; принимают лимфу от слизистой оболочки рта, кожи губ, носа, век, щеки; выносящие сосуды впадают в n. l. submandibulares. 287. Nodi lymphatici mastoidei (PNA), сосцевидные лимф. узлы -- лимф. узлы, расположенные кзади от ушной раковины у переднего края грудино-ключично-сосцевидной мышцы: принимают лимфу из теменной области и от ушной раковины; выносящие сосуды впадают в n. l. parotidei profundi. 288. Nodi lymphatici mediastinales anteriores (PNA; lymphoglandulae mediastinales ant., BNA; lymphonodi mediastinales ventrales, JNA), передние средостенные лимф. узлы -- лимф. узлы, расположенные в переднем и верхнем средостении кпереди от верхней полой и правой плечеголовной вен, вдоль левой плечеголовной вены, кпереди от дуги аорты и левой общей сонной артерии; принимают лимфу от сердца, перикарда, диафрагмы, вилочковой железы, трахеи, щитовидной железы; выносящие сосуды впадают в n. l. tracheobronchiales sup., n. 1. tracheales, n. 1. cervicales profundi, в яремный ствол, грудной проток, правый лимф. проток, подключичную и внутреннюю яремную вену у места их слияния. 289. Nodi lymphatici mediastinales posteriores (PNA; lymphoglandulae mediastinales post., BNA; lymphonodi mediastinales dorsales, JNA), задние средостенные лимф. узлы -- лимф. узлы, расположенные в заднем средостении около пищевода, перикарда и диафрагмы, от которых принимают лимфу; выносящие сосуды впадают в n. l. bronchopulmonales, n. l. tracheobronchiales, в грудной проток. 290. Nodi lymphatici mesenterici inferiores (PNA), нижние брыжеечные лимф. узлы -- лимф. узлы, расположенные около нижней брыжеечной артерии; принимают лимфу от n. l. colici sin; выносящие сосуды впадают в n. l. lumbales. 291. Nodi lymphatici mesenterici superiores (PNA; lymphoglandulae mesentericae, BNA; lymphonodi mesosteniales, JNA), верхние брыжеечные лимф. узлы -- лимф. узлы, расположенные по ходу верхней брыжеечной артерии и ее главных ветвей; принимают лимфу от тощей и подвздошной кишок и от n. l. ileocolici, colici dext. et medii; выносящие сосуды впадают в n. l. iliaci, n. 1. lumbales. 292. Nodus lymphaticus nasolabialis (PNA), носогубной лимф. узел -- лимф. узел, расположенный в носогубной борозде; принимает лимфу из поверхностных частей лица; выносящие сосуды впадают в n. l. submandibulares. 293. Nodi lymphatici occipitales (PNA; lymphoglandulae occipitales, BNA; lymphonodi occipitales, JNA), затылочные лимф. узлы -- лимф. узлы, расположенные на затылочной фасции и под фасцией у места прикрепления мышц к затылочной кости; принимают лимфу от кожи затылочной области, а также от кожи и мышц задней области шеи; выносящие сосуды впадают в n. l. cervicales profundi. 294. Nodi lymphatici pancreaticolienales (PNA; lymphoglandulae pancreaticolienales, BNA; lymphonodi pancreaticolienales, JNA), панкреатоселезеночные лимф. узлы -- лимф. узлы, расположенные в воротах селезенки и вдоль верхнего и нижнего краев поджелудочной железы; принимают лимфу от селезенки, поджелудочной железы и желудка; выносящие сосуды впадают в n. l. celiaci, n. l. lumbales. 295. Nodi lymphatici paramammarii (PNA), парамаммарные лимф. узлы -- лимф. узлы, расположенные по латеральному краю большой грудной мышцы; принимают лимфу от молочной железы; выносящие сосуды впадают в n. l. axillares. 296. Nodi lymphatici pararectales (PNA; lymphonodi anorectales, JNA), околопрямокишечные лимф. узлы -- лимф. узлы, расположенные на мышечной оболочке нижней трети прямой кишки по ходу верхней прямокищечной артерии и ее ветвей; принимают лимфу от стенок прямой кишки; выносящие сосуды впадают в n. l. rectales sup. 297. Nodi lymphatici parastemales (PNA; lymphoglandulae stemales, BNA; lymphonodi stemales, JNA), окологрудинные лимф. узлы -- лимф. узлы, расположенные вдоль внутренней грудной артерии и вены; принимают лимфу от передних стенок грудной полости и живота, от перикарда, вилочковой железы, париетальной плевры, диафрагмы; выносящие сосуды впадают в n. l. mediastinales ant., n. l. cervicales profundi, в грудной проток, яремный ствол, правый лимф. проток. 298. Nodi lymphatici paratracheales (PNA), околотрахейные лимф. узлы -- лимф. узлы, расположенные по сторонам от трахеи и между трахеей и пищеводом, преимущественно по ходу возвратных гортанных нервов; принимают лимфу от щитовидной железы, гортани, трахеи и пищевода; выносящие сосуды впадают в n. l. cervicales profundi и n. l. mediastinales, могут впадать в яремный ствол, грудной проток, правый лимфатический проток. 299. Nodi lymphatici parauterini (PNA), околоматочные лимф. узлы -- лимф. узлы, расположенные по бокам шейки матки в широкой связке матки; принимают лимфу от матки и широкой связки; выносящие сосуды впадают в n. l. iliaci int. 300. Nodi lymphatici paravaginales (PNA), околовлагалищные лимф. узлы -- лимф. узлы, расположенные латерально от влагалища над его сводом; принимают лимфу от верхней части влагалища; выносящие сосуды впадают в n. l. iliaci int. 301. Nodi lymphatici paravesicales (PNA), околопузырные лимф. узлы -- лимф. узлы, расположенные по ходу мочепузырных артерий на стенках мочевого пузыря, от которого принимают лимфу; выносящие сосуды впадают в n. l. iliaci ext. et int. 302. Nodi lymphatici parotidei profundi (PNA), глубокие околоушные лимф. узлы -- лимф. узлы, расположенные возле околоушной железы под одноименной фасцией; принимают лимфу от околоушной железы, наружного и среднего уха, кожи височной и теменной областей, щеки, век, верхней губы, носа; выносящие сосуды впадают в n. l. cervicales profundi et superficiales. 303. Nodi lymphatici parotidei superficiales (PNA; lymphogfandulae parotideae, BNA; lymphonodi parotidici, JNA), поверхностные околоушные лимф. узлы -- лимф. узлы, расположенные возле околоушной железы, над одноименной фасцией; принимают лимфу от околоушной железы, наружного и среднего уха, кожи височной и теменной областей, щеки, век, верхней губы, носа; выносящие сосуды впадают в n. l. cervicales profundi et superficiales. 304. Nodi lymphatici pectorales (PNA; lymphoglandulae pectorales, BNA; lymphonodi pectorales, JNA), грудные лимф. узлы -- лимф. узлы, расположенные на передней зубчатой мышце вдоль латеральной грудной артерии на уровне II -- VI ребер; принимают лимфу от молочной железы и от боковой стенки грудной полости; выносящие сосуды впадают в n. l. centrales, n. l. subscapulares и n. l. apicales. 305. Nodi lymphatici pericardiales laterales (PNA), латеральные перикардиальные лимф. узлы -- лимф. узлы, расположенные у места вхождения диафрагмальных нервов в диафрагму; принимают лимфу от диафрагмы, плевры, перикарда и печени; выносящие сосуды впадают в n. l. mediastinales ant. et post. 306. Nodi lymphatici phrenici (PNA), диафрагмальные лимф. узлы -- лимф. узлы, расположенные над диафрагмой позади мечевидного отростка грудины и передних концов VII ребер, а также у места вхождения диафрагмальных нервов в диафрагму; принимают лимфу от диафрагмы, париетальной плевры, перикарда, печени; выносящие сосуды впадают в n. l. mediastinales ant. et post., n. l. parastemales, n. l. bronchopulmonales. 307. Nodi lymphatici poplitei (PNA; lymphoglandulae popliteae, BNA; lymphonodi poplitei, JNA), подколенные лимф. узлы -- лимф. узлы, расположенные в подколенной ямке возле подколенной артерии и вены: принимают лимфу от глубоких отделов голени, от кожи ее задней поверхности и от пяточной области; выносящие сосуды впадают в n. l. inguinales superficiales et profundi. 308. Nodi lymphatici prececales (PNA), предслепокишечные лимф. узлы -- лимф. узлы, расположенные по ходу передней слепокишечной артерии и на передней поверхности слепой кишки; принимают лимфу от стенки слепой кишки; выносящие сосуды впадают в n. l. ileocolici. 309. Nodi lymphatici prepericardiales (PNA), предперикардиальные лимфатические узлы -- лимф. узлы, расположенные на верхней поверхности диафрагмы позади мечевидного отростка; принимают лимфу от диафрагмы и диафрагмальной плевры, от печени и передней стенки живота; выносящие сосуды идут по ходу внутренней грудной артерии и вены и впадают в подключичный ствол. 310. Nodi lymphatici pretracheales (PNA), предтрахейные лимф. узлы -- лимф. узлы, расположенные на передней и боковых стенках трахеи книзу от щитовидной железы; принимают лимфу от щитовидной железы и гортани; выносящие сосуды впадают в n. l. cervicales profundi и n. l. mediastinales ant. 311. Nodi lymphatici prevertebrales (PNA), предпозвоночные лимф. узлы -- лимф. узлы, расположенные на передней поверхности грудного отдела позвоночного столба; принимают лимфу от n. l. intercostales; выносящие сосуды впадают в грудной проток. 312. Nodi lymphatici promontorii (PNA), лимф. узлы мыса -- лимф. узлы, расположенные кпереди от левой общей подвздошной вены на нижней части тела V поясничного позвонка; принимают лимфу от предстательной железы (у мужчин), от матки и влагалища (у женщин), от мочеточника, а также от n. l. iliaci ext. et int.; выносящие сосуды впадают в n. l. iliaci communes. 313. Nodi lymphatici pulmonales (PNA; lymphoglandulae pulmonales, BNA; lymphonodi pulmonales, JNA), легочные лимф. узлы -- лимф. узлы, расположенные в легком, в местах ветвления бронхов и кровеносных сосудов; принимают лимфу от легких; выносящие сосуды впадают в n. l. bronchopulmonales. 314. Nodi lymphatici pylorici (PNA), привратниковые лимф. узлы -- лимф. узлы, расположенные на головке поджелудочной железы под привратником; принимают лимфу от желудка, головки поджелудочной железы, верхней части двенадцатиперстной кишки, а также от n. l. gastroepiploici dext.; выносящие сосуды впадают в n. l. hepatici. 315. Nodi lymphatici rectales superiores (PNA), верхние прямокишечные лимф. узлы -- лимф. узлы, расположенные у начала верхних прямокишечных артерий; принимают лимфу от верхней части прямой и тазовой части сигмовидной кишки: выносящие сосуды впадают в n. l. mesenterici inf. 316. Nodi lymphatici retroauriculares (PNA; lymphoglandulae auriculares post., BNA; lymphonodi retroauriculares, JNA), заушные лимф. узлы -- лимф. узлы, расположенные в клетчатке позади ушной раковины; принимают лимфу от кожи теменной области и ушной раковины; выносящие сосуды впадают в n. l. parotidei, n. l. cervicales superficiales et profundi. 317. Nodi lymphatici retrocecales (PNA), ретроцекальные лимф. узлы -- лимф. узлы, расположенные по ходу задней слепокишечной артерии; принимают лимфу от стенок слепой кишки; выносящие сосуды впадают в n. l. ileocolici. 318. Nodi lymphatici retropharyngei (PNA; lymphonodi retropharyngici, JNA), заглоточные лимф. узлы -- лимф. узлы, расположенные позади глотки; принимают лимфу от носовой и ротовой частей глотки, стенок полости носа, от твердого и мягкого неба, миндалин, слуховой трубы; выносящие сосуды впадают в n. l. cervicales profundi. 319. Nodi lymphatici sacrales (PNA; lymphoglandulae sacrales, BNA; lymphonodi sacrales, JNA), крестцовые лимф. узлы -- лимф. узлы, лежащие на передней поверхности крестца; принимают лимфу от прямой кишки, а также от предстательной железы (у мужчин), от матки (у женщин); выносящие сосуды впадают в n. l. lumbales. 320. Nodi lymphatici sigmoidei (PNA), сигмовидные лимф. узлы -- лимф. узлы, расположенные по ходу сигмовидных артерий; принимают лимфу от сигмовидной кишки; выносящие сосуды впадают в n. l. mesenterici inf. 321. Nodi lymphatici submandibulares (PNA; lymphoglandulae submaxillares, BNA; lymphonodi submandibulares, JNA), поднижнечелюстные лимф. узлы -- лимф. узлы, расположенные в подчелюстном треугольнике кпереди и кзади от поднижнечелюстной железы и лицевой вены, а также в толще железы; принимают лимфу от слизистой оболочки полости носа, десны, зубов, языка, твердого и мягкого неба, от кожи губ, подбородка, щеки, носа, нижнего века, а также подъязычной и поднижнечелюстной слюнных желез; выносящие сосуды впадают в n. l. cervicales profundi. 322. Nodi lymphatici submentales (PNA; lymphonodi submentales, JNA), подподбородочные лимф. узлы -- лимф. узлы, расположенные в подподбородочном треугольнике, между передними брюшками двубрюшных мышц; принимают лимфу от кожи подбородка и нижней губы, десны, зубов, языка; выносящие сосуды впадают в n. l. submandibulares и n. l. cervicales profundi. 323. Nodi lymphatici subscapulares (PNA; lymphoglandulae subscapulares, BNA; lymphonodi subscapulares, JNA), подлопаточные лимф. узлы -- лимф. узлы, расположенные около подлопаточной артерии у входа в трехстороннее и четырехстороннее отверстия; принимают лимфу от плечевого сустава, мышц и кожи лопаточной области; выносящие сосуды впадают в n. l. centrales, n. l. apicales, n. l. cervicales profundi. 324. Nodi alymphatici supraclaviculares (PNA), надключичные лимф. узлы -- лимф. узлы, расположенные в большой и малой надключичных ямках; принимают лимфу от щитовидной железы, языка, задней области шеи, а также от n. l. axillares и n. l. parastemales; выносящие сосуды впадают в яремный ствол или непосредственно в грудной и правый лимф. протоки. 325. Nodi lymphatici thyroidei (PNA), щитовидные лимф. узлы -- лимф. узлы, расположенные на передней поверхности щитовидного хряща; принимают лимфу от щитовидной железы и гортани; выносящие сосуды впадают в n. l. jugulares ant. 326. Nodus lymphaticus tibialis anterior (PNA; lymphoglandula tibialis ant., BNA; lymphonodus tibialis ant., JNA), передний большеберцовый лимф. узел -- лимф. узел, расположенный возле передней большеберцовой артерии и вены, между передними мышцами голени; принимает лимфу от передней поверхности голени и тыла стопы; выносящие сосуды впадают в n. l. poplitei. 327. Nodus lymphaticus tibialis posterior (PNA), задний большеберцовый лимф. узел -- лимф. узел, расположенный на середине голени по ходу задней большеберцовой артерии; принимает лимфу от подошвенной поверхности стопы и нижней части голени; выносящие сосуды впадают в n. l. poplitei и n. l. inguinales. 328. Nodi lymphatici tracheales (PNA; lymphoglandulae tracheales, BNA; lymphonodi tracheales, JNA), трахеальные лимф. узлы -- лимф. узлы, расположенные сбоку от трахеи возле возвратного гортанного нерва, а также (редко) спереди и сзади от трахеи; принимают лимфу от трахеи, нижней части глотки, от пищевода, гортани, щитовидной железы; выносящие сосуды впадают в n. l. cervicales profundi, яремный ствол, грудной проток, правый лимф. проток, в яремную и подключичную вену в области венозного угла. 329. Nodi lymphatici tracheobronchiales inferiores (PNA; lymphonodi tracheobronchiales caudales, JNA), нижние трахеобронхиальные лимф. узлы -- лимф. узлы, расположенные под бифуркацией трахеи выше легочных вен; принимают лимфу от сердца, перикарда, легких, бронхов, пищевода, а также от n. l. bronchopulmonales: выносящие сосуды впадают в n. l. tracheobronchiales sup., n. l. tracheales, n. l. mediastinales post., грудной проток. 330. Nodi lymphatici tracheobronchiales superiores (PNA; lymphonodi tracheobronchiales craniales, JNA), верхние трахеобронхиальные лимф. узлы -- лимф. узлы, расположенные сбоку от трахеи и начала главного бронха; принимают лимфу от трахеи, легкого, пищевода, а также от n. l. tracheobronchiales inf. и n. l. bronchopulmonales; выносящие сосуды впадают в n. l. tracheales, n. l. cervicales profundi, яремный ствол, грудной проток, правый лимф. проток.

МЫШЦЫ

331. Abductor digiti minimi (manus) (PNA; abductor digiti quinti manus, BNA, JNA; abductor digiti minimi brevis manus), мышца, отводящая мизинец кисти -- мышца ладони; начало: гороховидная кость, сухожилие локтевого сгибателя запястья, гороховидно-крючковатая связка, иногда удерживатель сгибателей; прикрепление: локтевой край основания проксимальной фаланги мизинца. 332. Abductor digiti minimi (pedis) (PNA; abductor digiti quinti pedis, BNA, JNA; abductor digiti minimi pedis), мышца, отводящая мизинец стопы -- мышца подошвы стопы, отводящая и сгибающая V палец; начало: латеральный отросток бугра и подошвенная поверхность пяточной кости, бугристость V плюсневой кости, подошвенный апоневроз; прикрепление: проксимальная фаланга V пальца. 333. Abductor digiti minimi brevis manus, короткая мышца, отводящая мизинец кисти -- см. Abductor digiti minimi (manus). 334. Abductor digiti minimi pedis, мышца, отводящая мизинец стопы -- см. Abductor digiti minimi (pedis). 335. Abductor digiti quinti manus (BNA, JNA), мышца, отводящая пятый палец кисти -- см. Abductor digiti minimi (manus). 336. Abductor digiti quinti pedis (BNA, JNA), мышца, отводящая пятый палец стопы -- см. Abductor digiti minimi (pedis). 337. Abductor extemus pollicis, наружная мышца, отводящая большой палец кисти -- см. Abductor pollicis brevis. 338. Abductor hallucis (PNA, BNA, JNA, pollicem abducens), мышца, отводящая большой палец стопы -- мышца подошвы стопы, сгибающая и отводящая большой палец, укрепляющая медиальную часть свода стопы; начало: медиальный отросток бугра пяточной кости, бугристость ладьевидной кости, удерживатель сухожилий-сгибателей и подошвенный апоневроз; прикрепление: проксимальная фаланга большого пальца, медиальная сесамовидная косточка и капсула плюснефалангового сустава. 339. Abductor pollicis brevis (PNA, BNA, JNA; abductor extemus pollicis), короткая мышца, отводящая большой палец кисти -- мышца ладони, отводящая и частично противопоставляющая большой палец; начало: удерживатель сгибателей и бугорок ладьевидной кости; прикрепление: основание проксимальной фаланги большого пальца. 340. Abductor pollicis longus (PNA, BNA, JNA; abductor pollicis major), длинная мышца, отводящая большой палец кисти -- мышца задней области предплечья, отводящая большой палец и всю кисть; начало: задняя поверхность лучевой и локтевой костей, межмышечная перепонка: прикрепление: основание I пястной кости. 341. Abductor pollicis major, большая мышца, отводящая большой палец кисти -- см. Abductor pollicis longus. 342. Adductor brevis (PNA, BNA, JNA; adductor femoris brevis, adductor parvus), короткая приводящая мышца -- мышца передней области бедра, приводящая, сгибающая и вращающая его кнаружи; начало: передняя поверхность лобковой кости; прикрепление: медиальная губа шероховатой линии бедренной кости. 343. Adductor femoris brevis, короткая мышца, приводящая бедро -- см. Adductor brevis. 344. Adductor gracilis, тонкая приводящая мышца -- см. Gracilis. 345. Adductor hallucis (PNA, BNA, JNA), мышца, приводящая большой палец стопы -- мышца подошвы стопы, укрепляющая ее свод, приводящая и сгибающая большой палец: начало: косой головки (caput obliguum) -- кубовидная и латеральная клиновидная кости, подошвенная, пяточно-кубовидная и длинная подошвенная связки, основания II -- V плюсневых костей; поперечной головки (caput transversum) -- капсула II -- V плюсне-фаланговых суставов и глубокая поперечная плюсневая связка; прикрепление: проксимальная фаланга большого пальца и латеральная сесамовидная косточка. 346. Adductor longus (PNA, BNA, JNA; adductor magnus femoris, adductor pectinealis, pubiofemoralis), длинная приводящая мышца -- мышца передней области бедра, приводящая, сгибающая и вращающая его кнаружи; начало: лобковая кость и хрящ лобкового симфиза; прикрепление: средняя треть медиальной губы шероховатой линии бедренной кости. 347. Adductor magnus (PNA, BNA, JNA; adductor profundus magnus femoris, custos virginum), большая приводящая мышца -- мышца передней области бедра, приводящая его; начало: седалищный бугор, нижние ветви лобковой и седалищной костей; прикрепление: медиальная губа шероховатой линии и медиальный надмыщелок бедренной кости. 348. Adductor magnus femoris, большая мышца, приводящая бедро -- см. Adductor longus. 349. Adductor parvus, короткая приводящая мышца -- см. Adductor brevis. 350. Adductor pectinealis, гребешковая приводящая мышца -- см. Adductor longus. 351. Adductor pollicis (PNA, BNA, JNA), мышца, приводящая большой палец кисти -- мышца ладони, приводящая и отчасти противопоставляющая большой палец; начало: косой головки (caput obliquum) -- основания II -- III пястных костей, головчатая кость, лучистая связка запястья; поперечной головки (caput transversum) -- головки II -- III пястных костей и ладонная поверхность III пястной кости; прикрепление: основание проксимальной фаланги большого пальца, медиальная сесамовидная косточка I пястно-фалангового сустава. 352. Adductor profundus magnus femoris, большая глубокая мышца, приводящая бедро -- см. Adductor magnus. 353. Anconeus (PNA, anconaeus, BNA, JNA; epitrochleoanconaeus, BNA; anconaeus posterior, brachialis posterior), локтевая мышца -- мышца задней области локтя и предплечья, разгибающая его и оттягивающая капсулу локтевого сустава; начало: латеральный надмыщелок плечевой кости, лучевая коллатеральная связка запястья; прикрепление: задний край локтевой кости, его проксимальная четверть. 354. Anconaeus posterior, задняя локтевая мышца -- см. Anconeus. 355. Angularis oris inferior, нижняя мышца угла рта -- см. Depressor anguli oris. 356. Antitragicus (PNA, BNA, JNA), противокозелковая мышца -- мышца ушной раковины, тянущая противокозелок; начало: противокозелок ушной раковины; прикрепление: межкозелковая вырезка. 357. Aponeuroticus, апоневротическая мышца -- см. Tensor fasciae latae. 358. Arrectores pilonim (PNA, BNA, JNA), мышцы, поднимающие волосы -- гладкие мышечные волокна сосочкового слоя дермы, идущие к волосяным мешочкам и сальным железам. 359. Articularis genus (PNA, JNA; articularis genu, BNA), суставная мышца колена -- мышца передней области бедра, оттягивающая вверх капсулу коленного сустава, предупреждая возможность ее ущемления между бедренной костью и надколенником; начало: передняя поверхность бедренной кости; прикрепление: капсула коленного сустава. 360. Aryepiglotticus (PNA, BNA, JNA; depressor epiglottidis), черпало-надгортанная мышца -- мышца гортани, оттягивающая надгортанник вниз и суживающая вход в гортань; является продолжением косой межчерпаловидной мышцы к краю надгортанника. 361. Arytaenoideus obliquus (BNA) -- см. Arytenoideus obliquus. 362. Arytaenoideus transversus (BNA) -- см. Arytenoideus transversus. 363. Arytenoideus obliquus (PNA; arytaenoideus obliquus, BNA; pars obliqua m. arytaenoidei, JNA; interarytaenoideus obliquus), косая черпаловидная мышца -- мышца гортани, суживающая вход в нее и ее преддверие; начало: мышечный отросток черпаловидного хряща; прикрепление: верхушка черпаловидного хряща противоположной стороны. 364. Arytenoideus transversus (PNA; arytaenoideus transversus, BNA; pars transversa m. arytaenoidei, JNA; interarytenoideus proprius), поперечная черпаловидная мышца -- непарная мышца гортани, суживающая заднюю часть голосовой щели, расположенная между задними поверхностями и мышечными отростками обоих черпаловидных хрящей. 365. Aryvocalis, черпалоголосовая мышца -- см. Vocalis. 366. Auricularis anterior (PNA, BNA; auricularis temporalis, JNA; epicranius superficialis), передняя уповая мышца -- рудиментарная мышца ушной раковины, тянущая ее вперед; начало: сухожильный шлем и поверхностный листок височной фасции; прикрепление: ушная раковина. 367. Auricularis nuchalis (JNA), выйная ушная мышца -- см. Auricularis posterior. 368. Auricularis posterior (PNA, BNA; auricularis nuchalis, JNA; epicranius auricularis posterior), задняя ушная мышца -- рудиментарная мышца ушной раковины, тянущая ее кзади; начало: сосцевидный отросток височной и верхняя выйная линия затылочной кости; прикрепление: ушная раковина. 369. Auricularis superior (PNA, BNA; pars parietalis m. epicranii temporoparietalis, JNA; epicranius auricularis superior), верхняя ушная мышца -- рудиментарная мышца ушной раковины, тянущая ее вверх и натягивающая сухожильный шлем; начало: сухожильный шлем и поверхностный листок височной фасции; прикрепление: ушная раковина. 370. Auricularis temporalis (JNA), височная ушная мышца -- см. Auricularis anterior. 371. Biceps brachil (PNA, BNA, JNA; flexor antibrachii radialis, quadrigeminus brachiqi), двуглавая мышца плеча -- мышца передней области плеча, сгибающая предплечье в локтевом суставе, супинирующая предплечье, участвующая в отведении и сгибании руки в плечевом суставе; начало: длинной головки (caput longum) -- надсуставной бугорок лопатки, короткой головки (caput breve) -- верхушка клювовидного отростка лопатки; прикрепление: бугристость лучевой кости, фасция предплечья. 372. Biceps cruris, двуглавая мышца голени -- см. Biceps femoris. 373. Biceps femoris (PNA, BNA, JNA; biceps cruris, flexor cruris extemus), двуглавая мышца бедра -- мышца задней области бедра, разгибающая его, сгибающая голень и вращающая их кнаружи; начало: длинной головки (caput longum) -- седалищный бугор, короткой головки (caput breve) -- латеральная губа шероховатой линии бедренной кости; прикрепление: головка малоберцовой кости, латеральный мыщелок большеберцовой кости и фасция голени. 374. Biventer mandibulae (JNA), двубрюшная мышца нижней челюсти -- см. Digastricus. 375. Biventer ossis hyoidei, двубрюшная мышца подъязычной кости -- см. Digastricus. 376. Brachialis (PNA, BNA, JNA; brachialis anterior, brachialis intemus, flexor antibrachii ulnaris), плечевая мышца -- мышца передней области плеча, сгибающая предплечье в локтевом суставе, несколько супинируя его, и оттягивающая капсулу локтевого сустава; начало: передняя поверхность плечевой кости от дельтовидной бугристости до капсулы локтевого сустава, медиальная и латеральная межмышечные перегородки; прикрепление: бугристость локтевой кости. 377. Brachialis anterior, передняя плечевая мышца -- см. Brachialis. 378. Brachialis intemus, внутренняя плечевая мышца -- см. Brachialis. 379. Brachialis posterior, задняя плечевая мышца -- см. Anconeus. 380. Brachioradialis (PNA, BNA, JNA; supinator longus), плечелучевая мышца -- мышца передней области предплечья, сгибающая его в локтевом суставе и устанавливающая лучевую кость в среднем положении между пронацией и супинацией; начало: латеральный край плечевой кости и латеральная межмыщелковая перегородка; прикрепление: латеральная поверхность лучевой кости проксимальнее шиловидного отростка. 381.
Bronchoesophageus (PNA; bronchooesophageus, BNA; bronchooesophagicus, JNA), бронхопищеводная мышца -- тонкая треугольная мышечная пластинка, отходящая от задней стенки левого бронха и вплетающаяся слева в продольный мышечный слой стенки пищевода. 382. Bronchooesophageus (BNA), бронхопищеводная мышца -- см. Bronchoesophageus. 383. Bronchooesophagicus (JNA), бронхопищеводная мышца -- см. Bronchoesophageus. 384. Buccae, мышца щеки -- см. Buccinator. 385. Buccinator (PNA, BNA; buccinatorius, JNA; buccae), щечная мышца -- мышца щечной области лица, оттягивающая угол рта в стороны, прижимающая щеку к зубам, сжимающая щеки, предохраняющая слизистую оболочку щеки от прикусывания при жевании; начало: альвеолярный отросток верхней челюсти, щечный гребень и альвеолярная часть нижней челюсти, крылонижнечелюстной шов; прикрепление: кожа и слизистая оболочка угла рта; переходит в круговую мышцу рта. 386. Buccinatorius (JNA), щечная мышца -- см. Buccinator. 387. Bulbocavemosus (BNA, JNA), луковично-пещеристая мышца -- см. Bulbospongiosus. 388. Bulbospongiosus (PNA; bulbocavemosus, BNA, JNA; bulbourethralis, constrictor cunni, levator penis, pubocavemosus, sphincter vaginae), луковично-губчатая мышца -- непарная мышца промежности, сжимающая у мужчин мочеиспускательный канал, а у женщин -- преддверие влагалища; начало: сухожильный центр промежности, наружный сфинктер заднего прохода, у мужчин -- нижняя поверхность луковицы полового члена; прикрепление: у мужчин -- луковица полового члена, у женщин -- нижняя поверхность клитора, тыльная поверхность луковицы преддверия, слизистая оболочка преддверия влагалища. 389. Bulbourethralis, луковично-уретральная мышца -- см. Bulbospongiosus. 390. Caninus (BNA, JNA), собачья мышца -- см. Levator anguli oris. 391. Cephalopharyngicus (JNA), головоглоточная мышца -- см. Constrictor pharyngis superior. 392. Ceratocricoideus (PNA, BNA, JNA; cricothyreoideus posticus), рожково-перстневидная мышца -- непостоянный мышечный пучок на задней поверхности хрящей гортани; начало: пластинка перстневидного хряща и m. cricoarytenoideus post.; прикрепление: нижний рог щитовидного хряща. 393. Chondroglossus (PNA, BNA), хрящеязычная мышца -- часть волокон m. hyoglossus; начало: малый рог подъязычной кости; прикрепление: корень языка. 394. Ciliaris (PNA, BNA, JNA), ресничная мышца -- совокупность трех групп гладких мышечных волокон: меридиональных (fibrae meridionales, мышца Брюкке), радиальных (fibrae radiales, мышца Иванова) и циркулярных (fibrae circulares, мышца Мюллера), расположенных в толще ресничного тела и изменяющих натяжение капсулы хрусталика в процессе аккомодации глаза. 395. Cleidohyoideus, ключично-подъязычная мышца -- см. Stemohyoideus. 396. Coccygeus (PNA, BNA; coccygicus, JNA; iliococcygeus), копчиковая мышца -- мышца диафрагмы таза, укрепляющая тазовое дно; начало: седалищная ость и тазовая поверхность. крестцово-остистой связки; прикрепление: боковые края IV, V крестцовых позвонков и копчика, крестцово-остистая связка. 397. Coccygicus (JNA), копчиковая мышца -- см. Coccygeus. 398. Constrictor cunni, мышца, сжимающая половую щель -- см. Bulbospongiosus. 399. Constrictor labiorum, мышца, сжимающая губы -- см. Orbicularis oris. 400. Constrictor pharyngis inferior (PNA, BNA; laryngopharyngicus, JNA), нижний констриктор глотки -- мышца заднебоковой стенки глотки, суживающая ее полость; начало: pars thyreopharyngea -- от косой линии щитовидного хряща гортани, pars cricopharyngea -- от перстневидного хряща; прикрепление: шов глотки на ее задней стенке. 401. Constrictor pharyngis medius (PNA, BNA; hyopharyngicus, JNA), средний констриктор глотки -- мышца заднебоковой стенки глотки, суживающая ее полость; начало: pars chondropharyngea -- от малого рога подъязычной кости и шилоподъязычной связки; pars ceratopharyngea -- от большого рога подъязычной кости; прикрепление: шов глотки на ее задней стенке. 402. Constrictor pharyngis superior (PNA, BNA; cephalopharyngicus, JNA), верхний констриктор глотки -- мышца заднебоковой стенки глотки, суживающая ее полость; начало: pars pterygopharyngea -- от медиальной пластинки и крючка крыловидного отростка клиновидной кости, pars buccopharyngea -- от щечно-глоточной фасции и крылонижнечелюстного шва, pars mylopharyngea -- от челюстно-подъязычной линии нижней челюсти, pars glossopharyngea -- от m. transversus lingue; прикрепление: шов глотки на ее задней стенке, для верхних волокон -- глоточный бугорок тела затылочной кости. 403. Coracobrachialis (PNA, BNA, JNA; perforatus, levator humeri intemus), клювовидно-плечевая мышца -- мышца верхней конечности, сгибающая плечо в плечевом суставе и приводящая его к средней линии; начало: верхушка клювовидного отростка лопатки; прикрепление: медиальная поверхность плечевой кости дистальнее гребня малого бугорка, медиальная межмышечная перегородка. 404. Corrugator glabellae (JNA), мышца, сморщивающая надпереносье -- см. Corrugator supercilii. 405. Corrugator menti, мышца, сморщивающая подбородок -- см. Mentalis. 406. Corrugator supercilii (PNA; corrugator glabellae, JNA; frontalis verus), мышца, сморщивающая бровь, -- мимическая мышца, сдвигающая брови, образуя продольные складки между ними; начало: носовая часть лобной кости; прикрепление: кожа бровей. 407. Costalis dorsi (BNA), реберная мышца спины -- см. Iliocostalis thoracis. 408. Cremaster (PNA, BNA, JNA; cremaster externus), мышца, поднимающая яичко, -- мышца, расположенная вдоль семенного канатика; начало: отдельными пучками от m. obliquus internus abdominis и m. transversus abdominis, паховой связки и передней стенки влагалища m. rectus abdominis; прикрепление: вокруг яичка. 409. Cremaster externus, наружная мышца, поднимающая яичко, -- см. Cremaster. 410. Cricoarytaenoideus dorsalis (JNA), дорсальная перстнечерпаловидная мышца -- см. Cricoarytenoideus posterior. 411. Cricoarytenoideus lateral is (PNA), латеральная перстнечерпаловидная мышца -- мышца гортани, суживающая голосовую щель; начало: дуга перстневидного хряща и перстнещитовидная связка; прикрепление: мышечный отросток черпаловидного хряща. 412. Cricoarytenoideus posterior (PNA; cricoarytaenoideus dorsalis, JNA; cricoarytenoideus posticus), задняя перстнечерпаловидная мышца -- мышца гортани, расширяющая голосовую щель; начало: пластинка перстневидного хряща; прикрепление: мышечный отросток черпаловидного хряща. 413. Cricothyreoideus anticus, передняя перстнещитовидная мышца -- см. Cricothyroideus. 414. Cricothyreoideus posticus, задняя перстнещитовидная мышца -- см. Ceratocricoideus. 415. Cricothyroideus (PNA; cricothyreoideus anticus), перстнещитовидная мышца -- мышца гортани, напрягающая голосовые связки; начало: дуга перстневидного хряща; прикреплени е: пластинка и нижний рог щитовидного хряща. 416. Cubitoradialis, локтелучевая мышца -- см. Pronator quadratus. 417. Custos virginum, мышца "страж девственности" -- см. Adductor magnus. 418. Cutaneus manus, кожная мышца руки -- см. Palmaris brevis. 419. Deltoides (JNA), дельтовидная мышца -- см. Deltoideus. 420. Deltoideus (PNA, BNA; deltoides, JNA; elevator humeri), дельтовидная мышца -- мышца, занимающая дельтовидную область верхней конечности, отводящая плечо в плечевом суставе до горизонтального положения, передние пучки отводят руку вперед и несколько вращают внутрь, а задние пучки отводят руку назад до угла 45° и вращают кнаружи: начало: латеральная треть ключицы, акромион и ость лопатки, иногда подостная фасция; прикрепление: дельтовидная бугристость плечевой кости. 421. Dentatus posterior superior, верхняя задняя зубчатая мышца -- см. Serratus posterior superior. 422. Dentatus posterior inferior, нижняя задняя зубчатая мышца -- см. Serratus posterior inferior. 423. Depressor anguli oris (PNA; triangularis, BNA, JNA; depressor labiorum communis, angularis oris inferior, pyramidalis menti), мышца, опускающая угол рта, -- мимическая мышца, опускающая угол рта и тянущая его кнаружи; начало: нижний край нижней челюсти кнаружи от подбородочного бугорка; прикрепление: кожа угла рта. 424. Depressor capitis supercilii (JNA), мышца, опускающая головку брови, -- см. Depressor supercilii. 425. Depressor epiglottidis, мышца, опускающая надгортанник, -- см. Aryepiglotticus. 426. Depressor glabellae (JNA), мышца, опускающая надпереносье, -- см. Procerus. 427. Depressor labii inferioris (PNA; quadratus labii inferioris, BNA; quadratus labii mandibularis, JNA; quadratus inferior, quadratus menti, depressor labii inferioris proprius, mentolabialis), мышца, опускающая нижнюю губу, -- мимическая мышца, оттягивающая нижнюю губу вниз и латерально; начало: нижний край нижней челюсти, platysma; прикрепление: кожа нижней губы. 428. Depressor labii inferioris proprius, собственная мышца, опускающая нижнюю губу, -- см. Depressor labii inferioris. 429. Depressor labiorum communis, общая мышца, опускающая губы, -- см. Depressor anguli oris. 430. Depressor ossis hyoidei, мышца, опускающая подъязычную кость, -- см. Sternohyoideus. 431. Depressor septi mobilis narium, мышца, опускающая подвижную перегородку ноздрей, -- см. Depressor septi nasi. 432. Depressor septi nasi (PNA, BNA; origo nasalis m. orbicularis oris, JNA; depressor septi mobilis narium, nasalis labii superioris, nasolabialis), мышца, опускающая перегородку носа, -- мимическая мышца, опускающая кончик носа; начало: альвеолярное возвышение верхнего медиального резца и m. orbicularis oris; прикрепление: кожа и хрящ перегородки носа. 433. Depressor supercilii (PNA; depressor capitis supercilii, JNA; superciliaris medialis), мышца, опускающая бровь, -- мимическая мышца, опускающая бровь; начало: лобное брюшко m. epicranius; прикрепление: кожа спинки носа. 434. Depressor vesicae urinariae, мышца, опускающая мочевой пузырь, -- см. Pubovesicalis. 435. Depressor vesicalis, мышца, опускающая мочевой пузырь, -- см. Pubovesicalis. 436. Diaphragma (PNA, BNA, JNA; diaphragmaticus, phrenicus), диафрагма -- мышца, отделяющая грудную полость от брюшной и участвующая в дыхании; начало: грудинной части (pars sternalis) -- мечевидный отросток грудины, реберной части (pars costalis) -- внутренняя поверхность VII -- XII ребер, поясничной части (pars lumbalis) -- XII грудной, I -- IV поясничные позвонки, медиальные и латеральные дугообразные связки; прикрепление (мышечных волокон): сухожильный центр диафрагмы. 437. Diaphragma oris, диафрагма рта -- см. Mylohyoideus. 438. Diaphragma pelvis (PNA, BNA, JNA), диафрагма таза -- общее название мышц (m. levator ani, m. pubococcygeus, m. levator prostatae, m. puborectalis, m. iliococcygeus), формирующих дно малого таза. 439. Diaphragma urogenitale (PNA, BNA, JNA), мышечно-фасциальная пластинка, расположенная под лобковым симфизом, образованная m. transervus perinei profundus, m. sphincter urethrae и покрывающими их фасциями, через которые проходит влагалище и мочеиспускательный канал; у мужчин в ней залегает бульбоуретральная железа, у женщин -- большая железа преддверия. 440. Digastricus (PNA, BNA; biventer mandibulae, JNA; digastricus maxillae inferioris, biventer ossis hyoidei), двубрюшная мышца -- мышца передней области шеи, поднимающая подъязычную кость и опускающая нижнюю челюсть; начало: переднего брюшка (venter ant.) -- двубрюшная ямка нижней челюсти, заднего брюшка (venter post.) -- сосцевидная вырезка височной кости; прикрепление: тело и большой рог подъязычной кости. 441. Digastricus maxillae inferioris; двубрюшная мышца нижней челюсти -- см. Digastricus. 442. Digitorum manus profundi, глубокие мышцы пальцев рук -- см. Interossei palmares. 443. Dilatator pharyngis, расширитель глотки -- см. Stylopharyngeus. 444. Dilatator pupillae (PNA, BNA, JNA), дилататор зрачка -- совокупность гладких мышечных волокон, расположенных радиально в радужке глаза и расширяющих зрачок. 445. Dilatator tubae Eustachii, расширитель евстахиевой трубы -- см. Tensor veli palatini. 446. Director penis, мышца, направляющая половой член, -- см. Ischiocavernosus. 447. Dorsalis maximus, большая мышца спины -- см. Latissimus dor si. 448. Elevator humeri, мышца, поднимающая плечо, -- см. Deltoideus. 449. Epicranii (JNA), надчерепная мышца -- см. Epicranius. 450. Epicranius (PNA, BNA, epicranii, JNA), надчерепная мышца -- мышца свода черепа, сдвигающая сухожильный шлем и кожу волосистой части головы, поднимающая брови и собирающая кожу лба в поперечные складки; начало: затылочного брюшка (venter occipitalis) -- верхняя выйная линия затылочной кости с переходом в сухожильный шлем; лобного брюшка (venter frontalis) -- сухожильный шлем с вплетением ъ кожу бровей. 451. Epicranius auricularis posterior, задняя ушная надчерепная мышца -- см. Auricularis posterior. 452. Epicranius auricularis superior, верхняя ушная надчерепная мышца -- см. Auricularis superior. 453. Epicranius superficialis, поверхностная надчерепная мышца -- см. Auricularis anterior. 454. Epitrochleoanconaeus (BNA) -- см. Anconeus. 455. Erector penis, мышца, выпрямляющая половой член, -- см. Ischiocavernosus.
Erector spinae (PNA; sacrospinalis, BNA, JNA), мышца, выпрямляющая туловище, -- общее название группы мышц, выпрямляющих туловище: m. iliocostalis, m. longissimus, m. spinalis. 457. Extensor abductorius, отводящий разгибатель -- см. Extensor carpi ulnaris. 458. Extensor carpi radialis brevis (PNA, BNA, JNA; extensor carpi rectus), короткий лучевой разгибатель запястья -- мышца задней области предплечья, разгибающая кисть; начало: латеральный падмыщелок плечевой кости, лучевая коллатеральная связка, кольцевая связка лучевой кости; прикрепление: основание III. а иногда и II пястной кости. 459. Extensor carpi radialis longus (PNA, BNA, JNA; radialis externus longus, radialis externus primus), длинный лучевой разгибатель запястья -- мышца задней области предплечья, разгибающая кисть, отводящая ее в лучевую сторону и сгибающая предплечье; начало: латеральный край плечевой кости, латеральный надмыщелок и латеральная межмышечная перегородка; прикрепление: осносание II пястной кости. 460. Extensor carpi rectus, прямой разгибатель запястья -- см. Extensor carpi radialis brevis. 461. Extensor carpi ulnaris (PNA, BNA, JNA; extensor abductorius), локтевой разгибатель запястья -- мышца задней области предплечья, разгибающая кисть и отводящая ее в локтевую сторону; начало: латеральный надмыщелок плечевой кости, лучевая коллатеральная связка, задний край локтевой кости и фасция предплечья; прикрепление: бугристость V пястной кости. 462. Extensor digiti minimi (PNA; extensor digiti quinti proprius, BNA, JNA), разгибатель мизинца -- мышца задней области предплечья, разгибающая мизинец; начало: латеральный надмыщелок плечевой кости, латеральная межмышечная перегородка, кольцевая связка лучевой кости и фасция предплечья; прикрепление: основание дистальной и средней фаланг мизинца вместе с сухожилием m. extensor digitorum manus. 463. Extensor digiti quinti proprius (BNA, JNA), собственный разгибатель V пальца кисти -- см. Extensor digiti minimi. 464. Extensor digitorum brevis pedis (PNA, BNA, JNA), короткий разгибатель пальцев стопы -- мышца тыла стопы, разгибающая в плюснефаланговых суставах II -- IV пальцы и отводящая их кнаружи; начало: тыльная поверхность пяточной кости и нижний удерживатель сухожилий разгибателей; прикрепление: тыльные апоневрозы II -- IV пальцев. 465. Extensor digitorum communis (BNA, JNA), общий разгибатель пальцев -- см. Extensor digitorum manus. 466. Extensor digitorum communis longus pedis, общий длинный разгибатель пальцев стопы -- см. Extensor digitorum longus pedis. 467. Extensor digitorum longus pedis (PNA, BNA, JNA; extensor digitorum communis longus pedis, extensor digitorum pedis sublimis), длинный разгибатель пальцев стопы -- мышца передней области голени, разгибающая стопу и II -- V пальцы, пронирующая и отводящая стопу кнаружи; начало: латеральный мыщелок большеберцовой кости, головка и передний край малоберцовой кости, межкостная перепонка, передняя межмышечная перегородка и фасция голени; прикрепление: тыльный апоневроз II -- V пальцев. 468. Extensor digitorum manus (PNA; extensor digitorum communis, BNA, JNA; extensor digitorum radialis), разгибатель пальцев кисти -- мышца задней области предплечья, разгибающая II -- V пальцы и всю кисть; начало: латеральный надмыщелок плечевой кости, лучевая коллатеральная связка, кольцевая связка лучевой кости и фасция предплечья; прикрепление: основание дистальных и средних фаланг II -- V пальцев. 469. Extensor digitorum manus profundus, глубокий разгибатель пальцев кисти -- см. Extensor indicis. 470. Extensor digitorum pedis sublimis, поверхностный разгибатель пальцев стопы -- см. Extensor digitorum longus pedis. 471. Extensor digitorum radialis, лучевой разгибатель пальцев -- см. Extensor digitorum manus. 472. Extensor hallucis brevis (PNA, BNA, JNA), короткий разгибатель большого пальца стопы -- мышца тыла стопы, разгибающая большой палец и тянущая его кнаружи: начало: тыльная поверхность пяточной кости и нижний удерживатель сухожилий разгибателей; прикрепление: проксимальная фаланга большого пальца. 473. Extensor hallucis longus (PNA, BNA, JNA), длинный разгибатель большого пальца стопы -- мышца передней области голени, разгибающая большой палец и участвующая в разгибании и супинации стопы; начало: медиальная поверхность малоберцовой кости и межкостная перепонка; прикрепление: дистальная фаланга V пальца. 474. Extensor indicis (PNA; extensor indicis proprius, BNA, JNA; extensor digitorum manus profundus, indicator), разгибатель указательного пальца -- мышца задней области предплечья, разгибающая указательный палец; начало: задняя поверхность локтевой кости; прикрепление: тыльный апоневроз II пальца. 475. Extensor indicis proprius (BNA, JNA), собственный разгибатель указательного пальца -- см. Extensor indicis. 476. Extensor pollicis brevis (PNA, BNA, JNA; extensor pollicis minor), короткий разгибатель большого пальца кисти -- мышца задней области предплечья, разгибающая и отчасти отводящая большой палец; начало: межкостный край локтевой кости, межкостная перепонка, задняя поверхность лучевой кости; прикрепление: проксимальная фаланга большого пальца. 477. Extensor pollicis longus (PNA, BNA, JNA), длинный разгибатель большого пальца кисти -- мышца задней области предплечья, разгибающая и отчасти приводящая большой палец; начало: межкостный край локтевой кости и межкостный край и задняя поверхность лучевой кости; прикрепление: дистальная фаланга большого пальца. 478. Extensor pollicis minor, малый разгибатель большого пальца кисти -- см. Extensor pollicis brevis. 479. Extensores interossei, межкостные разгибатели -- см. Interossei dorsales manus. 480. Femoris internus, внутренняя мышца бедра -- см. Gracilis. 481. Fibularis brevis (JNA), короткая малоберцовая мышца -- см. Peroneus brevis. 482. Fibularis longus (JNA), длинная малоберцовая мышца -- см. Peroneus longus. 483. Fibularis tertius (JNA), третья малоберцовая мышца -- см. Peroneus tertius. 484. Flexor accessorius (PNA), добавочный сгибатель -- см. Quadratus plantae. 485. Flexor antibrachii radialis, лучевой сгибатель предплечья -- см. Biceps brachii. 486. Flexor antibrachii ulnaris, локтевой сгибатель предплечья -- см. Brachialis. 487. Flexor carpi radialis (PNA, BNA, JNA; radialis internus, radialis anterior, radialis anticus, flexor manus radialis), лучевой сгибатель запястья -- мышца передней области предплечья, сгибающая и отводящая кисть, несколько пронируя ее; начало: медиальный надмыщелок плечевой кости, межмышечные перегородки, фасция предплечья; прикрепление: ладонная поверхность основания II пястной кости. 488. Flexor carpi ulnaris (PNA, BNA, JNA), локтевой сгибатель запястья -- мышца передней области предплечья, сгибающая и приводящая кисть; начало: плечевой головки (caput humerale) -- медиальный надмыщелок плечевой кости и медиальная межмышечная перепонка; локтевой головки (caput ulnare) -- локтевой отросток, задняя поверхность локтевой кости, фасция предплечья; прикрепление: гороховидная кость, а посредством гороховидно-крючковой и гороховидно-пястной связок -- крючковидная и V пястная кости. 489. Flexor cruris externus, наружный сгибатель голени -- см. Biceps femoris. 490. Flexor digiti minimi brevis manus (PNA: flexor digiti quinti manus, BNA, JNA; flexor digiti minimi manus), короткий сгибатель мизинца кисти -- мышца ладони, сгибающая проксимальную фалангу мизинца и приводящая его; начало: крючок крючковидной кости и удерживатель сгибателей; прикрепление: проксимальная фаланга V пальца. 491. Flexor digiti minimi brevis pedis (PNA; flexor digiti quinti brevis pedis, BNA, JNA), короткий сгибатель мизинца стопы -- мышца подошвы стопы, сгибающая мизинец, отводящая его в сторону и укрепляющая продольный свод стопы; начало: основание V плюсневой кости, длинная подошвенная связка и сухожильное влагалище m. peroneus longus; прикрепление: основание проксимальной фаланги V пальца. 492. Flexor digiti minimi manus, сгибатель мизинца кисти (собственный) -- см. Flexor digiti minimi brevis manus. 493. Flexor digiti quinti brevis pedis (BNA, JNA), короткий сгибатель пятого пальца стопы -- см. Flexor digiti minimi brevis pedis. 494. Flexor digiti quinti manus (BNA, JNA), сгибатель пятого пальца руки -- см. Flexor digiti minimi brevis manus. 495. Flexor digitorum brevis pedis (PNA, BNA, JNA), короткий сгибатель пальцев стопы -- мышца подошвы стопы, сгибающая пальцы; начало: бугор пяточной кости и подошвенный апоневроз; прикрепление: средние фаланги II -- V пальцев. 496. Flexor digitorum communis profundus, общий глубокий сгибатель пальцев кисти -- см. Flexor digitorum profundus manus. 497. Flexor digitorum longus pedis (PNA, BNA, JNA; lexor digitorum profundus, flexor digitorum perforans pedis, flexor tibialis), длинный сгибатель пальцев стопы -- мышца задней области голени, сгибающая пальцы и стопу, приводя ее внутрь и супинируя; начало: задняя поверхность большеберцовой кости и межкостная перепонка; прикрепление: дистальные фаланги II -- V пальцев. 498. Flexor digitorum perforans pedis, прободающий сгибатель пальцев стопы -- см. Flexor digitorum longus pedis. 499. Flexor digitorum perforatus, прободающий сгибатель пальцев кисти -- см. Flexor digitorum super ficialis manus. 500. Flexor digitorum profundus manus (PNA, BNA, JNA; flexor digitorum communis profundus), глубокий сгибатель пальцев кисти -- мышца передней области предплечья, сгибающая дистальные фаланги II -- V пальцев, при сильном сокращении сгибающая кисть; начало: передняя поверхность локтевой кости и межкостная перепонка; прикрепление: дистальные фаланги II -- V пальцев. 501. Flexor digitorum profundus, глубокий сгибатель пальцев -- см. Flexor digitorum longus pedis. 502. Flexor digitorum sublimis (BNA), поверхностный сгибатель пальцев -- см. Flexor digitorum super ficialis manus. 503. Flexor digitorum superficialis manus (PNA, JNA; flexor digitorum sublimis, BNA; flexor digitorum perforatus), поверхностный сгибатель пальцев кисти -- мышца передней области предплечья, сгибающая среднюю и проксимальную фаланги II -- V пальцев, при сильном сокращении участвующая в сгибании кисти; начало: плечелоктевой головки (caput humeroulnare) -- медиальный надмыщелок плечевой кости и венечный отросток локтевой кости, лучевой головки (caput radiate) -- верхняя часть лучевой кости; прикрепление: средние фаланги II -- V пальцев. 504. Flexor hallucis brevis (PNA, BNA, JNA), короткий сгибатель большого пальца стопы -- мышца подошвы стопы, сгибающая большой палец; начало: медиальная клиновидная кость и подошвенная пяточно-кубовидная связка; прикрепление: основание проксимальной фаланги большого пальца, сесамовидные косточки первого плюснефалангового сустава. 505. Flexor hallucis longus (PNA, BNA, JNA), длинный сгибатель большого пальца стопы -- мышца задней области голени, сгибающая большой палец и стопу в подошвенном направлении, супинирующая и приводящая ее; начало: задняя поверхность малоберцовой кости, межкостная перепонка и задняя межмышечная перепонка; прикрепление: основание дистальной фаланги большого пальца стопы. 506. Flexor manus radialis, лучевой сгибатель кисти -- см. Flexor carpi radialis. 507. Flexor pollicis brevis (PNA, BNA, JNA), короткий сгибатель большого пальца кисти -- мышца ладони, сгибающая проксимальную фалангу большого пальца и несколько противопоставляющая его; начало: поверхностной головки (caput superficiafe) -- удерживатель сгибателей, глубокой головки (caput profundum) -- кость-трапеция, трапециевидная и головчатая кости, основание I пястной кости; прикрепление: сесамовидные косточки I пястно-фалангового сустава, основание проксимальной фаланги большого пальца. 508. Flexor pollicis longus (PNA, BNA, JNA), длинный сгибатель большого пальца кисти -- мышца передней области предплечья, сгибающая дистальную фалангу большого пальца, участвующая в вгибании кисти; начало: передняя поверхность лучевой кости дистальнее бугристости, межкостная перепонка, часто медиальный надмыщелок плечевой кости; прикрепление: основание дистальной фаланги большого пальца. 509. Flexor tibialis, большеберцовый сгибатель -- см. Flexor digitorum longus pedis. 510. Frontalis verus, истинная лобная мышца -- см. Corrugator supercilii. 511. Gastrocnemius (PNA, BNA, JNA; gemelli surae), икроножная мышца -- мышца задней области голени, являющаяся частью m. triceps surae; начало: подколенная поверхность, медиальный и латеральный мыщелки бедренной кости, капсула коленного сустава; прикрепление: пяточным сухожилием к бугру пяточной кости вместе с m. soleus и m. plantaris. 512. Gastrocnemius intemus, внутренняя икроножная мышца -- см. Soleus. 513. Gemelli surae, близнецовая мышца голени -- см. Gastrocnemius. 514. Gemellus inferior (PNA, BNA; gemellus tuberalis, JNA), нижняя близнецовая мышца -- мышца ягодичной области, вращающая бедро кнаружи; начало: седалищный бугор седалищной кости; прикрепление: вертельная ямка бедренной кости. 515. Gemellus spinalis (JNA), остистая близнецовая мышца -- см. Gemellus superior. 516. Gemellus superior (PNA, BNA; gemellus spinalis, JNA), верхняя близнецовая мышца -- мышца ягодичной области, вращающая бедро кнаружи; начало: седалищная ость седалищной кости; прикрепление: вертельная ямка бедренной кости. 517. Gemellus tuberalis (JNA), бугристая близнецовая мышца -- см. Gemellus inferior. 518. Genioglossus (PNA, BNA, JNA), подбородочно-язычная мышца -- мышца языка, при одностороннем сокращении отклоняющая его в сторону, при двустороннем -- выдвигающая его вперед; начало: подбородочная ость нижней челюсти; прикрепление: слизистая оболочка языка; нижние пучки прикрепляются к надгортаннику и подъязычной кости. 519. Geniohyoideus (PNA, BNA, JNA), подбородочно-подъязычная мышца -- мышца передней области шеи, расположенная выше подъязычной кости, тянущая ее вверх и вперед и опускающая нижнюю челюсть; начало: подбородочная ость нижней челюсти; прикрепление: тело подъязычной кости. 520. Glossopalatinus (BNA, JNA), язычно-небная мышца -- см. Palatoglossus. 521. Glutaeus anterior, передняя ягодичная мышца -- см. Tensor fasciae latae. 522. Glutaeus lateralis, латеральная ягодичная мышца -- см. Tensor fasciae latae. 523. Glutaeus profundus, глубокая ягодичная мышца -- см. Gluteus minimus. 524. Glutaeus tertius, третья ягодичная мышца -- см. Gluteus minimus. 525. Gluteus maximus (PNA, BNA, JNA), большая ягодичная мышца -- мышца ягодичной области, разгибающая бедро, поворачивающая его несколько кнаружи и напрягающая фасцию бедра; при стоянии выпрямляет согнутое вперед туловище; начало: подвздошная кость, боковой край крестца, копчик, пояснично-грудная фасция, крестцово-бугорная связка; прикрепление: ягодичная бугристость бедренной кости, широкая фасция бедра. 526. Gluteus medius (PNA, BNA, JNA), средняя ягодичная мышца -- мышца ягодичной области, отводящая свободную ногу, передние пучки вращают бедро внутрь, задние -- кнаружи; при стоянии наклоняет туловище в свою сторону; начало: наружная поверхность подвздошной кости между передней и задней ягодичными линиями, подвздошный гребень, широкая фасция бедра; прикрепление: большой вертел бедренной кости. 527. Gluteus minimus (PNA, BNA, JNA; gluteus profundus, glutaeus tertius), малая ягодичная мышца -- мышца ягодичной области, отводящая бедро, при стоянии наклоняющая таз в сторону; начало: наружная поверхность подвздошной кости между передней и нижней ягодичными линиями; прикрепление: большой вертел бедренной кости. 528. Gracilis (PNA, BNA, JNA; gracilis intemus, adductor gracilis, femoralis intemus), тонкая мышца -- мышца передней области бедра, приводящая бедро, сгибающая голень и поворачивающая ее кнутри; начало: нижняя ветвь лобковой кости; прикрепление: бугристость большеберцовой кости и фасция голени. 529. Gracilis intemus, внутренняя тонкая мышца -- см. Gracilis. 530. Helicis major (PNA, BNA, JNA), большая мышца завитка -- мышца ушной раковины, тянущая переднюю часть. завитка книзу; начало: ость завитка; прикрепление: возвышение треугольной ямки ушной раковины. 531. Helicis minor (PNA, BNA, JNA), малая мышца завитка -- мышца ушной раковины, тянущая переднюю часть завитка книзу; начало: щель завитка; прикрепление: ножка завитка. 532. Hyoglossus (PNA, BNA, JNA), подъязычно-язычная мышца -- мышца языка, оттягивающая его вниз и назад; начало: верхнебоковой отдел тела и большой рог подъязычной кости; прикрепление: спинка и край языка. 533. Hyopharyngicus (JNA), подъязычно-глоточная мышца -- см. Constrictor pharyngis medius. 534. Iliacus (PNA, BNA; ilicus, JNA; iliacus internus), подвздошная мышца -- часть m. iliopsoas; начало: подвздошная ямка, верхние и нижние передние подвздошные ости; прикрепление: малый вертел бедренной кости. 535. Iliacus extemus, наружная подвздошная мышца -- см. Pyramidalis abdominis. 536. Iliacus externus piriformis, грушевидная наружная подвздошная мышца -- см. Piriformis. 537. Iliacus internus, внутренняя подвздошная мышца -- см. Iliacus. 538. Ilicus (JNA), подвздошная мышца -- см. Iliacus. 539. Iliococcygeus, подвздошно-копчиковая мышца -- см. Coccygeus. 540. Iliocostalis (PNA, BNA, JNA; sacrolumbalis, lumbocostalis), подвздошно-реберная мышца -- совокупность мышц, при одностороннем сокращении огибающих туловище и шею в свою сторону, при двустороннем -- выпрямляющих согнутое вперед туловище и шею; различают m. iliocostalis cervicis, m. iliocostalis thoracis, m. iliocostalis lumborum. 541. Iliocostalis cervicis (PNA, BNA), лодвздошно-реберная мышца шеи -- часть m. iliocostalis; начало: углы III -- IV ребер; прикрепление: задние бугорки поперечных отростков III -- IV шейных позвонков. 542. Iliocostalis dorsi (BNA), подвздошно-реберная мышца спины -- см. Iliocostalis thoracis. 543. Iliocostalis lumborum (PNA, BNA), подвздошно-реберная мышца поясницы -- часть m. liocostalis; начало: латеральный крестцовый гребень, гребень подвздошной кости, грудопоясничная фасция; прикрепление: поперечные отростки поясничных позвонков, глубокий листок грудо-поясничной фасции, углы VI -- IX ребер. 544. Iliocostalis thoracis (PNA; iliocostalis dorsi, BNA; costalis dorsi), подвздошно-реберная мышца груди -- часть m. iliocostalis; начало: углы VII -- XII ребер; прикрепление: углы V -- VII ребер. 545. Iliopsoas (PNA, BNA, JNA), подвздошно-поясничная мышца -- мышца, состоящая из m. iliacus и m. psoas major, сгибающая бедро, притягивающая его к животу и поворачивающая несколько в латеральную сторону; при фиксированной нижней конечности сгибает таз и туловище кпереди; начало: подвздошная ямка, верхняя и нижняя передние подвздошные ости, боковая поверхность тела и поперечный отросток XII грудного, I -- IV поясничных позвонков; прикрепление: малый вертел бедренной кости. 546. Iliotibialis, подвздошно-большеберцовая мышца -- см. Tensor fasciae latae. 547. Incisivus inferior, нижняя резцовая мышца -- см. Mentalis. 548. Incisurae helicis (PNA, JNA; incisurae helicis Santorini, BNA), мышца вырезки завитка -- непостоянная рудиментарная мышца ушной раковины; начало: хрящ наружного слухового прохода; прикрепление: передняя поверхность козелка. 549. Incisurae helicis Santorini, мышца вырезки завитка (Санторини) -- см. Incisurae helicis. 550. Indicator, указательная мышца -- см. Extensor indicis. 551. Infra spinam (JNA), подостная мышца -- см. Infraspinatus. 552. Infrascapularis подлопаточная мышца -- см. Subscapularis. 553. Infraspinatus (PNA, BNA; infra spinam, JNA), подостная мышца -- мышца лопаточной области, вращающая плечо кнаружи и отводящая поднятую руку назад; начало: подостная ямка лопатки и подостная фасция; прикрепление: большой бугорок плечевой кости. 554. Interarytaenoideus obliquus, косая межчерпаловидная мышца -- см. Arytenoideus obliquus. 555. Interarytaenoideus proprius, собственная межчерпаловидная мышца -- см. Arytenoideus transversus. 556. Intercostales extemi (PNA, BNA, JNA), наружные межреберные мышцы -- мышцы межреберных промежутков, поднимающие ребра, участвуя в акте дыхания при вдохе: начало: нижний край вышележащего ребра от бугорка ребра до начала реберного хряща; прикрепление: верхний край нижележащего ребра. 557. Intercostales intemi (PNA, BNA, JNA), внутренние межреберные мышцы -- мышцы межреберных промежутков, опускающие ребра, участвуя в акте дыхания при выдохе; начало: верхний край нижележащего ребра от грудины до угла ребра; прикрепление: нижний край вышележащего ребра. 558. Intercostales intimi (PNA, BNA, JNA), самые внутренние межреберные мышцы -- мышечные пучки, занимающие самое глубокое положение в межреберных промежутках. 559. Intercostales lumbales (JNA), поясничные межреберные мышцы -- см. Intertransversarii laterales et mediates lumborum. 560.
Intercostotransversarii cervicales (JNA), шейные межреберно-поперечные мышцы -- см. Intertransversarii posteriores cervicis. 561.
Intercostotransversarii ventrales (JNA), вентральные межреберно-поперечные мышцы -- см. intertransversarii anteriores cervicis. 562. Interossei dorsales manus (PNA, BNA, JNA; extensores interossei), тыльные межкостные мышцы кисти -- мышцы, расположенные между пястными костями кисти, отводящие II и IV пальцы от III, сгибающие проксимальную и разгибающие среднюю и дистальную фаланги II, III и IV пальцев; начало: тыльные поверхности I -- V пястных костей; прикрепление: тыльные апоневрозы и капсулы плюснефаланговых суставов II, III и IV пальцев. 563. Interossei dorsales pedis (PNA, BNA, JNA), тыльные межкостные мышцы стопы -- мышцы, расположенные между плюсневыми костями, сгибающие проксимальные, незначительно разгибающие средние и дистальные фаланги II -- IV пальцев, отводящие II палец в обе стороны, III и IV -- в сторону мизинца, участвующие в укреплении свода стопы; начало (каждой мышцы): двумя головками от смежных плюсневых костей; прикрепление: проксимальные фаланги II -- IV пальцев (у II -- с латеральной и медиальной стороны, у III и IV -- с латеральной стороны). 564. Interossei palmares (PNA; interossei volares, BNA, JNA; digitorum manus profundi), ладонные межкостные мышцы -- мышцы, расположенные между пястными костями, приводящие II, IV и V пальцы к оси кисти, проходящей через III палец, сгибающие проксимальную и разгибающие среднюю и дистальную фаланги II, IV и V пальцев; начало: локтевая поверхность II, лучевая поверхность IV и V пястных костей; прикрепление: проксимальные фаланги пястно-фаланговых суставов и тыльные апоневрозы II, IV и V пальцев. 565. Interossei plantares (PNA, BNA, JNA), подошвенные межкостные мышцы -- мышцы, расположенные между плюсневыми костями стопы; сгибающие проксимальные фаланги III и V пальцев и приближающие их ко II пальцу; начало: III -- V плюсневые кости и длинная подошвенная связка; прикрепление: медиальная поверхность проксимальных фаланг и тыльные апоневрозы III -- V пальцев. 566. Interossei volares (BNA, JNA), ладонные межкостные мышцы -- см. Interossei palmares. 567. Interspinales (PNA, BNA, JNA), межостистые мышцы -- мышечные пучки между остистыми отростками позвонков, разгибающие согнутый вперед позвоночник; различают: mm. interspinales cervicis, mm. interspinales thoracis, mm. interspinales lumborum. 568. Interspinales cervicis (PNA, JNA), межостистые мышцы шеи -- часть mm. interspinales, разгибающая шейный отдел позвоночника; начало: нижняя поверхность остистых отростков шейных позвонков; прикрепление: верхняя поверхность остистых отростков нижележащих появонков. 569. Interspinales lumborum (PNA), межостистые мышцы поясницы -- часть mm. interspinales, разгибающая поясничный отдел позвоночника; начало: нижняя поверхность остистых отростков поясничных позвонков; прикрепление: верхняя поверхность остистых отростков нижележащих позвонков. 570. Interspinales thoracis (PNA), межостистые мышцы груди -- часть mm. interspinales, разгибающая грудной отдел позвоночника; начало: нижняя поверхность остистых отростков грудных позвонков; прикрепление: верхняя поверхность остистых отростков нижележащих грудных позвонков, кроме IV -- X. 571. Intertransversarii anteriores (BNA), передние межпоперечные мышцы -- см. Intertransversarii anteriores cervicis. 572. Intertransversarii anteriores cervicis (PNA; intertransversarii anteriores, BNA; intercostotransversarii ventrales, JNA), передние межпоперечные мышцы шеи -- мышцы шеи, сгибающие шейный отдел позвоночника в свою сторону; начало: передние бугорки поперечных отростков; прикрепление: одноименные бугорки нижележащих шейных позвонков. 573. Intertransversarii laterales et mediales (BNA), латеральные и медиальные межпоперечные мышцы -- см. Intertransversarii laterales et mediales lumborum. 574. Intertransversarii dorsales thoracales (BNA), дорсальные межпоперечные мышцы груди -- см. Intertransversarii thoracis. 575. Intertransversarii laterales et mediales lumborum (PNA; intertransversarii laterales et mediales, BNA; intercostales lumbales, JNA), латеральные и медиальные межпоперечные мышцы поясницы -- мышцы поясницы, сгибающие поясничный отдел позвоночника в свою сторону; начало: сосцевидные отростки поясничных позвонков; прикрепление: сосцевидные и добавочные отростки соседних поясничных позвонков. 576. Intertransversarii posteriores (BNA), задние межпоперечные мышцы -- см. Intertransversarii posteriores cervicis. 577. Intertransversarii posteriores cervicis (PNA; intertransversarii posteriores, BNA; intercostotransversarii cervicales, JNA), задние межпоперечные мышцы шеи -- мышцы шеи, сгибающие шейный отдел позвоночника в задне-боковом направлении; начало: поперечные отростки шейных позвонков; прикрепление: задние бугорки поперечных отростков II -- VII шейных позвонков, поперечный отросток I грудного позвонка, бугорок и шейка I ребра. 578. Intertransversarii thoracis (PNA; intertransversarii dorsales thoracales, BNA), межпоперечные мышцы груди -- мышцы позвоночника, сгибающие его грудной отдел в свою сторону; начало: поперечные отростки I -- Х грудных позвонков; прикрепление: поперечные отростки соседних грудных позвонков (II -- XI). 579. Ischiocavernosus (PNA, BNA, JNA; director penis, erector penis), седалищно-пещеристая мышца -- мышца промежности, сжимающая пещеристое тело и сдавливающая тыльную вену полового члена или клитора; начало: седалищный бугор и нижняя ветвь седалищной кости; прикрепление: белочная оболочка пещеристого тела полового члена или клитора. 580. Laryngopharyngicus (JNA), глоточно-гортанная мышца -- см. Constrictor pharyngis inferior. 581. Latissimus dorsi (PNA, BNA, JNA; dorsalis maximus), широчайшая мышца спины -- мышца спины, опускающая плечо и тянущая его назад и медиально с одновременным вращением внутрь; начало: остистые отростки четырех-шести последних грудных и всех поясничных позвонков, дорсальная поверхность крестца, задний отдел гребня подвздошной кости, четыре нижних ребра; прикрепление: гребень малого бугорка плечевой кости. 582. Levator angularis oris superior, верхняя мышца, поднимающая угол рта, -- см. Levator anguli oris. 583. Levator anguli oris (PNA; caninus, BNA, JNA; levator angularis oris superior, levator labiorum communis), мышца, поднимающая угол рта, -- мимическая мышца, тянущая угол рта кверху; начало: клыковая ямка верхней челюсти; прикрепление: кожа угла рта. 584. Levator ani (PNA, BNA, JNA; levator intestini recti, diaphragma pelvis), мышца, поднимающая задний проход, -- мышца дна малого таза, поднимающая промежность, поднимающая и суживающая задний проход, у женщин суживающая влагалище; начало: верхняя ветвь лобковой кости, седалищная ость, запирательная фасция и сухожильная дуга тазовой фасции; прикрепление: охватывает прямую кишку сзади и прикрепляется к копчику, часть волокон вплетается в стенку прямой кишки. 585. Levator humeri internus, внутренняя мышца, поднимающая плечо, -- см. Coracobrachialis. 586. Levator intestini recti, мышца, поднимающая прямую кишку, -- см. Levator ani. 587. Levator labii inferioris, мышца, поднимающая нижнюю губу, -- см. Mentalis. 588. Levator labii superioris (PNA; caput infraorbitale m. quadrati labii superioris, BNA; levator nasi et labii maxillaris lateralis, JNA), мышца, поднимающая верхнюю губу, -- мимическая мышца, поднимающая верхнюю губу и углубляющая носогубную складку; начало: подглазничный край верхней челюсти; прикрепление: кожа верхней губы. 589. Levator labii superioris alaeque nasi (PNA; caput angulare m. quadrati labii superioris, BNA; levator nasi et labii maxillaris medialis, JNA), мышца, поднимающая верхнюю губу и крыло носа, -- мимическая мышца, поднимающая верхнюю губу и крыло носа; начало: лобный отросток верхней челюсти; прикрепление: кожа щеки, верхней губы и крыла носа. 590. Levator labiorum communis, общая мышца, поднимающая губы, -- см. Levator anguli oris. 591. Levator menti, мышца, поднимающая подбородок, -- см. Mentalis. 592. Levator nasi et labii maxillaris lateralis, латеральная мышца, поднимающая нос и верхнюю губу, -- см. Levator labii superioris. 593. Levator nasi et labii maxillaris medialis (JNA), медиальная мышца, поднимающая нос и верхнюю губу, -- см. Levator labii superioris alaeque nasi. 594. Levator palpebrae superioris (PNA, BNA, JNA; orbitopalpebralis), мышца, поднимающая верхнее веко, -- мышца глазницы, поднимающая верхнее веко; начало: клиновидная кость вокруг зрительного канала и влагалище зрительного нерва; прикрепление: хрящ верхнего века. 595. Levator penis, мышца, поднимающая половой член, -- см. Bulbospongiosus. 596. Levator scapulae (PNA, BNA, JNA), мышца, поднимающая лопатку, -- мышца задней области шеи, поднимающая лопатку и приближающая ее к средней линии; начало: задние бугорки поперечных отростков шейных позвонков; прикрепление: верхний угол лопатки. 597. Levator veli palatini (PNA, BNA, JNA), мышца, поднимающая небную занавеску, -- мышца мягкого неба, поднимающая его, расширяя зев и суживая глоточное отверстие слуховой трубы; начало: нижняя поверхность каменистой части височной кости и хрящевая часть слуховой трубы; прикрепление: соединяется с волокнами такой же мышцы противоположной стороны по срединной линии мягкого неба. 598. Levatores costarum breves et longi (PNA, BNA; transversocostales breves et longi, JNA), короткие и длинные мышцы, поднимающие ребра, -- мышцы груди, участвующие в боковом сгибании позвоночника; начало: поперечные отростки VII шейного -- XI грудного позвонков; прикрепление: mm. levatores costarum breves к соседним ребрам на их задней поверхности, mm. levatores costarum longi -- через одно ребро в нижнегрудном отделе позвоночника. 599. Longissimus (PNA, BNA, JNA; semispinatus, transversalis), длиннейшая мышца -- мышца, при одностороннем сокращении поворачивающая туловище и наклоняющая голову в свою сторону, а при двустороннем -- выпрямляющая согнутый вперед позвоночник и разгибающая голову; различают: m. longissimus capitis, m. longissimus cervicis, m. longissimus thoracis. 600. Longissimus capitis (PNA, BNA, JNA), длиннейшая мышца головы -- часть m. longissimus, отклоняющая голову назад; начало: поперечные отростки III -- VII шейных позвонков; прикрепление: сосцевидный отросток височной кости. 601. Longissimus cervicis (PNA, BNA, JNA), длиннейшая мышца шеи -- часть m. longissimus, разгибающая шейный отдел позвоночника; начало: поперечные отростки нижних шейных и верхних грудных позвонков; прикрепление: задние бугорки поперечных отростков II -- V шейных позвонков. 602. Longissimus dorsi (BNA, JNA), длиннейшая мышца спины -- см. Longissimus thoracis. 603. Longissimus thoracis (PNA; longissimus dorsi, BNA, JNA) -- длиннейшая мышца груди -- часть m. longissimus, разгибающая грудной отдел позвоночника; начало: остистые, добавочные и сосцевидные отростки верхних крестцовых, поясничных и нижних грудных позвонков; прикрепление: углы II -- XII ребер, поперечные отростки грудных позвонков. 604. Longitudinalis inferior linguae (PNA, BNA; longitudinalis profundus, JNA), нижняя продольная мышца языка -- мышечные пучки, укорачивающие язык, выгибая его спинку кверху, расположенные в нижней части языка в сагиттальном направлении по обе стороны от продольной перегородки языка. 605. Longitudinalis profundus (JNA), глубокая мышца языка -- см. Longitudinalis inferior linguae. 606. LongitudinaJis superficialis (JNA), поверхностная мышца языка -- см. Longitudinalis superior linguae. 607. Longitudinalis superior linguae (PNA, BNA; longitudinalis superficialis, JNA), верхняя продольная мышца языка -- мышечные пучки, укорачивающие язык, выгибая его поверхность в сагиттальном направлении, и поднимающие кончик языка, расположенные в верхней части языка в сагиттальном направлении от его корня к кончику. 608. Longus capitis (PNA, BNA, JNA), длинная мышца головы -- мышца шеи, наклоняющая при двустороннем сокращении голову и шейный отдел позвоночника вперед; начало: передние бугорки поперечных отростков III -- IV шейных позвонков; прикрепление: базилярная часть затылочной кости. 609. Longus colli (PNA, BNA, JNA), длинная мышца шеи -- мышца шеи, при одностороннем сокращении наклоняющая шею в сторону, при двустороннем -- вперед; начало: медиальной части -- тела I -- III грудных и V -- VII шейных позвонков, верхней косой части -- передние бугорки поперечных отростков II -- V шейных позвонков, нижней косой части -- тела верхних грудных позвонков; прикрепление: медиальной части -- тела II -- V шейных позвонков, верхней косой части -- передний бугорок атланта и тело осевого позвонка, нижней косой части -- передние бугорки поперечных отростков V -- VII шейных позвонков. 610. Lumbocostalis, пояснично-реберная мышца -- см. Iliocostalis. 611. Lumbricales manus (PNA, BNA, JNA), червеобразные мышцы кисти -- мышцы ладонной поверхности кисти, сгибающие проксимальную и разгибающие среднюю и дистальную фаланги II -- V пальцев; начало: сухожилия m. flexor digitorum profundus; прикрепление: лучевая поверхность тыльного апоневроза II -- V пальцев. 612. Lumbricales pedis (PNA, BNA, JNA), червеообразные мышцы стопы -- мышцы подошвенной поверхности стопы, сгибающие проксимальные фаланги пальцев и тянущие их в сторону большого пальца; разгибание средних и дистальных фаланг выражено слабо; начало: сухожилия длинного сгибателя пальцев; прикрепление: проксимальные фаланги и тыльные апоневрозы II -- V пальцев. 613. Mandibularis externus, наружная нижнечелюстная мышца -- см. Masseter. 614. Masseter (PNA, BNA, JNA; mandibularis externus), жевательная мышца -- мышца боковой области лица, поднимающая нижнюю челюсть и выдвигающая ее вперед; начало: нижний край и внутренняя поверхность скуловой дуги, височная фасция; прикрепление: жевательная бугристость нижней челюсти. 615. Masseter internus, внутренняя жевательная мышца -- см. Pterygoideus medialis. 616. Mentalis (PNA, BNA, JNA; levator menti, levator labii inferioris, incisivus inferior, corrugator menti), подбородочная мышца -- мимическая мышца, подтягивающая кожу подбородка кверху и вытягивающая нижнюю губу; начало: альвеолярные возвышения резцов и клыка нижней челюсти; прикрепление: кожа подбородка. 617. Mentolabialis, подбородочно-губная мышца -- см. Depressor labii inferioris. 618. Multifidus (PNA, BNA, JNA), многораздельная мышца -- мышца, расположенная на задней поверхности позвоночника, при одностороннем сокращении вращающая позвоночник, при двустороннем -- выпрямляющая его; начало: дорсальная поверхность крестца, дорсальная крестцово-подвздошная связка, гребень подвздошной кости, грудопоясничная фасция, сосцевидные отростки поясничных, поперечные отростки грудных и суставные отростки IV -- VII шейных позвонков; прикрепление: остистые отростки позвонков (до IV шейного). 619. Myloglossus, челюстно-язычная мышца -- см. Mylohyoideus. 620. Mylohyoideus (PNA, BNA, JNA, diaphragma oris, myloglossus), челюстно-подъязычная мышца -- мышца поднижнечелюстного треугольника шеи, подтягивающая подъязычную кость кверху и кпереди, опускающая нижнюю челюсть; образует дно полости рта: начало: челюстно-подъязычная линия нижней челюсти; прикрепление: тело подъязычной кости и шов между ней и подбородочной остью нижней челюсти. 621. Nasalis (PNA, BNA, JNA), носовая мышца -- мимическая мышца лица, опускающая спинку и крыло носа, суживая носовые отверстия; начало: альвеолярные возвышения латерального резца и клыка на верхней челюсти; прикрепление: поперечная часть соединяется на хрящевой части спинки носа сухожильным апоневрозом с одноименной мышцей противоположной стороны; крыльная часть -- хрящ и кожа крыла носа. 622. Nasalis labii superioris, носовая мышца верхней губы -- см. Depressor septi nasi. 623. Nasolabialis, носогубная мышца -- см. Depressor septi nasi. 624. Nasum dilatans, мышца, расширяющая нос, -- см. Procerus. 625. Obliquus abdominis externus (JNA), наружная косая мышца живота -- см. Obliquus externus abdominis. 626. Obliquus abdominis internus (JNA), внутренняя косая мышца живота -- см. Obliquus internus abdominis. 627. Obliquus atlantis (JNA), косая мышца атланта -- см. Obliquus capitis inferior. 628. Obliquus auriculae (PNA, BNA, JNA), косая мышца ушной раковины -- группа коротких мышечных волокон на задней поверхности ушной раковины; начало: возвышение треугольной ямки; прикрепление: возвышение раковины. 629. Obliquus buibi inferior (JNA), нижняя косая мышца глаза -- см. Obliquus inferior. 630. Obliquus buibi superior (JNA), верхняя косая мышца глаза -- см. Obliquus superior. 631. Obliquus capitis (JNA), косая мышца головы -- см. Obliquus capitis superior. 632. Obliquus capitis inferior (PNA, BNA; obliquus atlantis, JNA; obliquus capitis major), нижняя косая мышца головы -- мышца шеи, при одностороннем сокращении вращающая атлант и голову в свою сторону, при двустороннем -- наклоняющая голову назад; начало: остистый отросток осевого позвонка; прикрепление: поперечный отросток атланта. 633. Obliquus capitis major, большая косая мышца головы -- см. Obliquus capitis inferior. 634. Obliquus capitis minor, малая косая мышца головы -- см. Obliquus capitis superior. 635. Obliquus capitis superior (PNA, BNA; obliquus capitis, JNA; obliquus capitis minor), верхняя косая мышца головы -- мышца шеи, при одностороннем сокращении вращающая голову в противоположную сторону, при двустороннем -- наклоняющая голову назад; начало: поперечный отросток атланта; прикрепление: латеральная часть нижней выйной линии затылочной кости. 636. Obliquus externus abdominis (PNA, BNA; obliquus abdominis externus, JNA), наружная косая мышца живота -- мышца передне-боковой брюшной стенки, при одностороннем сокращении сгибающая туловище с вращением его в противоположную сторону, при двустороннем -- наклоняющая туловище вперед; принимает участие в образовании брюшного пресса; начало: V -- XII ребра; прикрепление: наружная губа гребня подвздошной кости, паховая связка, лобковый бугорок, белая линия живота. 637. Obliquus inferior (oculi) (PNA, BNA; obliquus buibi inferior, JNA), нижняя косая мышца -- мышца глазного яблока, вращающая его кверху и в сторону; начало: нижняя стенка глазницы, латеральная окружность ямки слезного мешка; прикрепление: латеральная часть склеры позади экватора глазного яблока. 638. Obliquus internus abdominis (PNA, BNA; obliquus abdominis internus, JNA), внутренняя косая мышца живота -- мышца передне-боковой брюшной стенки, при одностороннем сокращении сгибающая туловище и вращающая его в свою сторону; принимает участие в образовании брюшного пресса; начало: наружный листок пояснично-спинной фасции, промежуточная линия гребня подвздошной кости, паховая связка; прикрепление: Х -- XII ребра и белая линия живота. 639. Obliquus superior (oculi) (PNA, BNA; obliquus buibi superior, JNA; trochlearis), верхняя косая мышца -- мышца глазного яблока, вращающая его книзу и в сторону; начало: общее сухожильное кольцо вокруг зрительного канала и прилежащей части верхней глазничной щели, клиновидная кость; прикрепление: верхняя поверхность склеры позади от экватора глазного яблока. 640. Obturator externus (BNA, JNA), наружная запирательная мышца -- см. Obturatorius externus. 641. Obturator internus (BNA, JNA), внутренняя запирательная мышца -- см. Obturatorius internus. 642. Obturatorius externus (PNA; obturator externus, BNA, JNA), наружная запирательная мышца -- мышца таза и бедра, вращающая бедро кнаружи; начало: наружная поверхность тазовой кости вокруг запирательного отверстия и запирательная мембрана; прикрепление: вертельная ямка бедренной кости. 643. Obturatorius internus (PNA; obturator internus, BNA, JNA), внутренняя запирательная мышца -- мышца таза, вращающая бедро кнаружи; начало: внутренняя поверхность тазовой кости вокруг запирательного отверстия и запирательная мембрана; прикрепление: вертельная ямка бедренной кости. 644. Ornohyoideus (PNA, BNA, JNA), лопаточно-подъязычная мышца -- мышца шеи, опускающая подъязычную кость; начало: верхний край и поперечная связка лопатки; прикрепление: тело подъязычной кости. 645. Opponens digiti minimi (manus) (PNA; opponens digiti quinti manus, BNA, JNA), мышца, противопоставляющая мизинец кисти, -- мышца ладони, тянущая мизинец в сторону большого пальца; начало: крючок крючковидной кости, удерживатель сгибателей; прикрепление: локтевой край V пястной кости. 646. Opponens digiti minimi (pedis), мышца, противопоставляющая мизинец стопы, -- см. Opponens digiti quinti (pedis). 647. Opponens digiti quinti (manus) (BNA, JNA), мышца, противопоставляющая V палец кисти, -- см. Opponens digiti minimi (manus). 648. Opponens digiti quinti (pedis) (BNA, JNA; opponens digiti minimi pedis), мышца, противопоставляющая V палец стопы, -- непостоянная мышца стопы, осуществляющая подошвенное сгибание V плюсневой кости и укрепление свода стопы; начало: длинная подошвенная связка и сухожильное влагалище m. peronaeus longus; прикрепление: V плюсневая 649. Opponens pollicis (PNA, BNA, JNA), мышца, противопоставляющая большой палец кисти, -- мышца ладонной поверхности кисти, противопоставляющая большой палец остальной части кисти; начало: бугорок многоугольной кости и удерживатель сгибателей; прикрепление: I пястная кость. 650. Orbicularis oculi (PNA, BNA, JNA), круговая мышца глаза -- мимическая мышца, закрывающая глазную щель и расширяющая слезный мешок; начало: носовая часть лобной кости, лобный отросток верхней челюсти, слезная кость, медиальная связка века; прикрепление: латеральный шов века, кожа бровей, окружающие мышцы; латеральная связка века; циркулярно окружает глазную щель и слезный мешок. 651. Orbicularis oris (PNA, BNA, JNA; constrictor labiorum), круговая мышца рта -- мимическая мышца, расположенная в толще губ, окружая ротовое отверстие от углов рта к срединной линии, сжимающая губы, вытягивающая их вперед и закрывающая рот; начало и прикрепление: кожа и слизистая оболочка губ несколько латеральнее средней линии. 652. Orbicularis urethrae membranaceae (BNA), круговая мышца перепончатой уретры -- см. Sphincter urethrae. 653. Orbitalis (PNA, BNA. JNA), глазничная мышца -- мышечные волокна, расположенные в глубине глазницы и перекидывающиеся через нижнюю глазничную щель. 654. Orbitopalpebralis, глазнично-вековая мышца -- см. Levator palpebrae superioris. 655. Origo nasalis m. orbicularis oris (JNA), носовое начало круговой мышцы рта -- см. Depressor septi nasi. 656. Palatoglossus (PNA; glossopalatinus, BNA, JNA), небно-язычная мышца -- мышца боковой стенки зева, опускающая небную занавеску и суживающая зев; начало: нижняя поверхность мягкого неба; прикрепление: боковой край основания языка. 657. Palatopharyngeus (PNA; pharyngopalatinus, BNA, JNA), небно-глоточная мышца -- мышца боковой стенки глотки, тянущая мягкое небо вниз и назад до соприкосновения с задней стенкой глотки, сближающая между собой небные дужки, поднимающая глотку, гортань и расширяющая просвет слуховой трубы; начало: апоневроз мягкого неба, медиальная пластинка и крючок крыловидного отростка клиновидной кости, хрящевая часть слуховой трубы; прикрепление: боковая стенка глотки, задний край пластинки и нижний рог щитовидного хряща. 658. Palmaris brevis (PNA, BNA, JNA; cutaneus manus), короткая ладонная мышца -- мышца ладони, натягивающая кожу возвышения мизинца; начало: локтевой край ладонного апоневроза, удерживатель сгибателей; прикрепление: кожа возвышения мизинца. 659. Palmaris longus (PNA. BNA, JNA), длинная ладонная мышца -- мышца передней области предплечья, сгибающая кисть и напрягающая ладонный апоневроз; начало: медиальный надмыщелок плечевой кости и фасция предплечья; прикрепление: ладонный апоневроз. 660. Papillares (PNA, BNA, JNA), сосочковые мышцы -- общее название мышц предсердно-желудочковых клапанов сердца, удерживающих их створки в сомкнутом состоянии при систоле желудочков. 661. Papillares parvi (JNA), малые сосочковые мышцы -- см. Papillares septales. 662. Papillaris anterior 1 (PNA; papillaris ventralis, JNA), передняя сосочковая мышца -- мышца правого предсердно-желудочкового клапана, удерживающая его переднюю и заднюю створки в сомкнутом состоянии при систоле желудочков; начало: внутренняя поверхность передней стенки правого желудочка сердца; прикрепление: передняя и задняя створки правого предсердно-желудочкового клапана. 663. Papillaris anterior 2 (PNA; papillaris sinister, JNA), передняя сосочковая мышца -- мышца левого предсердно-желудочкового клапана, удерживающая его переднюю и заднюю створки в сомкнутом состоянии при систоле желудочков; начало: внутренняя поверхность передней стенки левого желудочка; прикрепление: передняя и задняя створки левого предсердно-желудочкового клапана. 664. Papillaris dexter (JNA), правая сосочковая мышца -- см. Papillaris posterior. 665. Papillaris parvus (JNA), короткая сосочковая мышца -- 1) см. Papillaris posterior; 2) см. Papillaris septales. 666. Papillaris posterior 1 (PNA; papillaris parvus, JNA), задняя сосочковая мышца -- мышца правого предсердно-желудочкового клапана, удерживающая его заднюю и перегородочную створки в сомкнутом состоянии при систоле желудочков: начало: внутренняя поверхность задней стенки правого желудочка; прикрепление: задняя и перегородочная створки правого предсердно-желудочкового клапана. 667. Papillaris posterior 2 (PNA: papillaris dexter, JNA), задняя сосочковая мышца -- мышца левого предсердно-желудочкового клапана, удерживающая его переднюю и заднюю створки в сомкнутом состоянии при систоле желудочков: начало: внутренняя поверхность задней стенки левого желудочка; прикрепление: передняя и задняя створки левого предсердно-желудочкового клапана. 668. Papillares septales (PNA; m. papillaris parvus, JNA), перегородочные сосочковые мышцы -- непостоянные мышцы правого предсердно-желудочкового клапана, удерживающие его переднюю створку в сомкнутом состоянии при систоле желудочков; начало: мышечная часть межжелудочковой перегородки; прикрепление: передняя створка правого предсердно-желудочкового клапана. 669. Papillaris sinister (JNA), левая сосочковая мышца -- см. Papillaris anterior 2. 670. Papillaris ventralis (JNA), вентральная сосочковая мышца -- см. Papillaris anterior 1. 671. Pectinalis, гребенчатая мышца -- см. Pectineus. 672. Pectinati (PNA, BNA; trabeculae carneae, JNA), гребенчатые мышцы -- мышечные пучки на внутренней поверхности стенки правого ушка сердца и частично правого предсердия, участвующие в сокращении предсердия. 673. Pectineus (PNA, BNA, JNA; pectinalis, primus femoris), гребенчатая мышца -- мышца передней области бедра, приводящая и вращающая его кнаружи; начало: гребень лобковой кости, лобковый бугорок, верхняя лобковая связка; прикрепление: гребенчатая линия у проксимального конца медиальной губы шероховатой линии бедренной кости. 674. Pectoralis major (PNA, BNA, JNA), большая грудная мышца -- мышца передней поверхности грудной стенки, приводящая руку к туловищу и поворачивающая ее кнутри, опускающая поднятую руку, поднимающая ребра и грудину, участвующая в дыхании; начало: ключица, грудина, хрящи II -- VII ребер, влагалище m. rectus abdominis; прикрепление: гребень большого бугорка плечевой кости. 675. Pectoratis minor (PNA, BNA, JNA), малая грудная мышца -- мышца передней поверхности грудной стенки, опускающая и тянущая вперед лопатку; при фиксированной лопатке поднимает грудную клетку, выполняя функцию вспомогательной дыхательной мышцы; начало: II -- V ребра; прикрепление: клювовидный отросток лопатки. 676. Perforatus, прободающая мышца -- см. Coracobrachialis. 677. Peronaeus parvus, малая малоберцовая мышца -- см. Peroneus tertius. 678. Peronaeus posticus, задняя малоберцовая мышца -- см. Peroneus longus. 679. Peronaeus primus, первая малоберцовая мышца -- см. Peroneus longus. 680. Peroneus brevis (PNA; peronaeus brevis, BNA; fibularis brevis, JNA), короткая малоберцовая мышца -- мышца голени, сгибающая стопу в подошвенном направлении, пронирующая и отводящая ее кнаружи; начало: латеральная поверхность малоберцовой кости, передняя и задняя межмышечные перегородки; прикрепление: V плюсневая кость, иногда сухожилие разгибателя V пальца. 681. Peroneus longus (PNA; peronaeus longus, BNA; fibularis longus, JNA; peronaeus posticus, peronaeus primus), длинная малоберцовая мышца -- мышца голени, сгибающая стопу в подошвенном направлении, пронирующая и отводящая ее кнаружи; начало: латеральный мыщелок большеберцовой и верхняя треть малоберцовой кости, капсула межберцового сустава, передняя и задняя межмышечные перегородки и фасция голени; прикрепление: подошвенная поверхность медиальной клиновидной и I плюсневой костей. 682. Peroneus tertius (PNA; peronaeus tertius, BNA; fibularis tertius, JNA; peronaeus parvus), третья малоберцовая мышца -- непостоянная мышца голени, поднимающая наружный край стопы; начало: нижняя треть малоберцовой кости и межкостная перепонка; прикрепление: основание V плюсневой кости вместе с V сухожилием m. extensor digitorum longus. 683. Pharyngopalatinus (BNA, JNA), глоточно-небная мышца -- см. Palatopharyngeus. 684. Pharyngotubalis (JNA), глоточно-трубная мышца -- см. Salpingopharyngeus. 685. Phrenicus, диафрагмальная мышца -- см. Diaphragma. 686. Piriformis (PNA, BNA, JNA; primus quadrigeminus, iliacus externus piriformis), грушевидная мышца -- мышца ягодичной области, отводящая и вращающая бедро кнаружи; начало: тазовая поверхность крестца латеральнее II -- IV тазовых крестцовых отверстий, капсула крестцово-подвздошного сустава, верхний край большой седалищной вырезки; прикрепление: медиальная поверхность большого вертела бедренной кости. 687. Plantaris (PNA, BNA, JNA), подошвенная мышца -- мышца задней области голени, принимающая участие в подошвенном сгибании стопы, натягивающая капсулу коленного сустава и фасцию голени; начало: подколенная поверхность бедренной кости над латеральным мыщелком и капсула коленного сустава; прикрепление: бугор пяточной кости. 688. Platysma (PNA; platysma myoides, BNA, JNA), подкожная мышца шеи -- мышца шеи, тянущая угол рта вниз; начало: фасция m. pectoralis major и m. deltoideus; прикрепление: край нижней челюсти, угол рта, фасция околоушной железы и жевательная фасция. 689. Platysma myoides (BNA, JNA), подкожная мышца шеи -- см. Platysma. 690. Pleuroesophageus (PNA; pleurooesophageus, BNA; pleurooesophagicus, JNA), плевропищеводная мышца -- тяжи гладкой мускулатуры, начинающиеся от средостенной плевры, вплетающиеся в стенку пищевода и участвующие в его сокращении. 690а. Pleurooesophageus (BNA), плевропищеводная мышца -- см. Pleuroesophageus. 691. Pleurooesophagicus (JNA), плевропищеводная мышца -- см. Pleuroesophageus. 692. Pollicem abducens, отводящая мышца большого пальца -- см. Abductor hallucis. 693. Popliteus (PNA, BNA, JNA), подколенная мышца -- мышца задней области колена, сгибающая голень и поворачивающая ее кнутри; начало: латеральный надмыщелок бедренной кости, капсула коленного сустава (дугообразная подколенная связка); прикрепление: большеберцовая кость (линия камбаловидной мышцы). 694. Primus femoris, первая мышца бедра -- см. Pectineus. 695. Primus quadrigeminus, первая четырехугольная мышца -- см. Piriformis. 696. Procerus (PNA, BNA; depressor glabellae, JNA: nasum dilatans), мышца "гордецов" -- мимическая мышца лица, опускающая кожу надпереносья, образуя поперечные складки; начало: костная спинка носа и апоневроз m. nasalis; прикрепление: кожа области надпереносья. 697. Pronator quadratus (PNA, BNA, JNA; quadratus antibrachii, cubitoradialis), квадратный пронатор -- мышца передней области предплечья, пронирующая предплечье и кисть; начало: передняя поверхность локтевой кости в ее дистальной четверти; прикрепление: передняя поверхность лучевой кости в ее дистальной четверти. 698. Pronator teres (PNA, BNA, JNA), круглый пронатор -- мышца передней области предплечья, пронирующая и сгибающая предплечье в локтевом суставе; начало: плечевой головки (caput humerale) -- медиальный надмыщелок плечевой кости и медиальная межмышечная перегородка, локтевой головки (caput ulnare) -- бугристость локтевой кости; прикрепление: латеральная поверхность лучевой кости выше ее середины. 699. Psoas major (PNA, BNA, JNA), большая поясничная мышца -- мышца нижней конечности, сгибающая ее в тазобедренном суставе; начало: боковая поверхность тел и поперечные отростки XII грудного и I -- IV поясничных позвонков; прикрепление: малый вертел бедренной кости. 700. Psoas minor (PNA, BNA, JNA), малая поясничная мышца -- непостоянная мышца поясничной области, наклоняющая в свою сторону позвоночник и напрягающая подвздошную фасцию; начало: боковая поверхность тел XI -- XII грудных и I поясничного позвонков; прикрепление: гребень лобковой кости, подвздошная фасция. 701. Pterygoideus externus (BNA), наружная крыловидная мышца -- см. Pterygoideus lateralis. 702. Pterygoideus interous (BNA), внутренняя крыловидная мышца -- см. Pterygoideus medialis. 703. Pterygoideus lateralis (PNA, JNA; pterygoideus externus, BNA), латеральная крыловидная мышца -- мышца, расположенная на основании черепа, при одностороннем сокращении смещающая нижнюю челюсть в противоположную сторону, при двустороннем -- выдвигающая ее вперед; начало: подвисочная площадка и гребень большого крыла клиновидной кости, наружная пластинка ее крыловидного отростка; прикрепление: капсула и суставной диск височно-нижнечелюстного сустава, крыловидная ямка мыщелкового отростка нижней челюсти. 704. Pterygoideus medialis (PNA, JNA; pterygoideus internus, BNA; masseter internus), медиальная крыловидная мышца -- жевательная мышца, при одностороннем сокращении смещающая нижнюю челюсть в противоположную сторону, при двустороннем -- поднимающая ее и выдвигающая вперед; начало: крыловидная ямка крыловидного отростка клиновидной кости, пирамидальный отросток небной кости; прикрепление: крыловидная бугристость угла нижней челюсти. 705. Pubiofemoralis, лобково-бедренная мышца -- см. Adductor longus. 706. Pubovesicalis (PNA, BNA; depressor vesicalis, depressor vesicae urinariae), лобково-пузырная мышца -- мышца области мочевого пузыря, расширяющая внутреннее отверстие мочеиспускательного канала; начало: лобковый симфиз; прикрепление: область внутреннего отверстия мочеиспускательного канала. 707. Pyramidalis abdominis (PNA, BNA, JNA; pyramidalis pelvis, iliacus externus), пирамидальная мышца -- мышца живота, напрягающая белую линию; начало: лобковая кость и симфиз; прикрепление: белая линия живота. 708. Pyramidalis auriculae (PNA; pyramidalis auriculae Jungi, BNA), пирамидальная мышца ушной раковины -- рудиментарная мышца ушной раковины; начало: козелок; прикрепление: ость завитка. 709. Pyramidalis auriculae Jungi (BNA), пирамидальная мышца ушной раковины (Юнга) -- см. Pyramidalis auriculae. 710. Pyramidalis menti, пирамидальная мышца подбородка -- см. Depressor anguli oris. 711. Pyramidalis pelvis, пирамидальная мышца таза -- см. Pyramidalis abdominis. 712. Pyramidostapedius, пирамидно-стремечковая мышца -- см. Stapedius. 713. Quadratus antibrachii, квадратная мышца предплечья -- см. Pronator quadratus. 714. Quadratus femoris (PNA, BNA, JNA), квадратная мышца бедра -- мышца ягодичной области, вращающая бедро кнаружи; начало: седалищный бугор седалищной кости; прикрепление: межвертельный гребень бедренной кости. 715. Quadratus inferior, нижняя квадратная мышца -- см. Depressor labii inferioris. 716. Quadratus labii inferioris (BNA), квадратная мышца нижней губы -- см. Depressor labii inferioris. 717. Quadratus labii mandibularis (JNA), нижнечелюстная квадратная мышца -- см. Depressor labii inferioris. 718. Quadratus lumborum (PNA, BNA, JNA; rectus abdominis posticus), квадратная мышца поясницы -- мышца поясничной области, сгибающая поясничную часть позвоночника и опускающая XII ребро; начало: внутренняя губа гребня подвздошной кости, подвздошно-поясничная связка, поперечные отростки поясничных позвонков; прикрепление: XII ребро, пояснично-реберная связка, поперечные отростки I -- IV поясничных позвонков. 719. Quadratus menti -- см. Depressor labii inferioris. 720. Quadratus plantae (PNA, BNA, JNA; m. flexor accessorius, PNA), квадратная мышца подошвы -- мышца подошвенной поверхности стопы, корригирующая действие m. flexor digitorum longus, придавая ее тяге прямое направление по отношению к пальцам; начало: пяточная кость; прикрепление: латеральный край сухожилия m. flexor digitorum longus. 721. Quadriceps femoris (PNA, BNA, JNA), четырехглавая мышца бедра -- мышца передней области бедра, разгибающая голень в коленном суставе и участвующая в сгибании бедра в тазобедренном суставе; состоит из m. rectus femoris, m. vastus lat., m. vastus med. и m. vastus intermedius, которые, соединяясь вместе, образуют общее сухожилие, включающее надколенник и прикрепляющееся к бугристости большеберцовой кости в виде связки надколенника. 722. Quadrigeminus brachii, двуглавая мышца плеча -- см. Biceps brachii. 723. Radialis anterior, передняя лучевая мышца -- см. Flexor carpi radialis. 724. Radialis anticus, передняя лучевая мышца -- см. Flexor carpi radialis. 725. Radialis internus, внутренняя лучевая мышца -- см. Flexor carpi radialis. 726. Radialis externus longus, длинная наружная лучевая мышца -- см. Extensor carpi radialis longus. 727. Radialis externus primus, первая наружная лучевая мышца -- см. Extensor carpi radialis longus. 728.
Rectococcygeus (PNA, BNA; rectococcygicus, JNA), прямокишечно-копчиковая мышца -- мышца области малого таза, фиксирующая прямую кишку; начало: передняя поверхность II и III копчиковых позвонков; прикрепление: вплетается в продольный мышечный слой прямой кишки. 729. Rectococcygicus (JNA), прямокишечно-копчиковая мышца -- см. Rectococcygeus. 730. Rectourethralis (PNA), прямокишечно-уретральная мышца -- пучок гладких мышечных клеток, укрепляющий дно малого таза; начало: нижняя часть прямой кишки; прикрепление: начальная часть мочеиспускательного канала. 731. Rectouterinus (PNA, BNA, JNA), прямокишечно-маточная мышца -- пучок гладких мышечных клеток, фиксирующий матку; начало: нижняя часть прямой кишки; прикрепление: наружный мышечный слой матки и влагалища. 732. Rectovesicalis (PNA. BNA), прямокишечно-пузырная мышца -- пучок гладких мышечных клеток, укрепляющий дно малого таза; начало: нижняя часть прямой кишки; прикрепление: мочевой пузырь. 733. Rectus abdominis (PNA, BNA, JNA), прямая мышца живота -- мышца передней брюшной стенки, сближающая грудную клетку с тазом, сгибающая туловище вперед; принимает участие в образовании брюшного пресса; начало: хрящи V -- VII ребер, тело и мечевидный отросток грудины; прикрепление: верхняя ветвь лобковой кости от симфиза до лобкового бугорка. 734. Rectus abdominis posticus, задняя прямая мышца живота -- см. Quadratus lumborum. 735. Rectus buibi inferior (JNA), нижняя прямая мышца глаза -- см. Rectus inferior. 736. Rectus buibi nasalis (JNA), носовая прямая мышца глаза -- см. Rectus medialis. 737. Rectus buibi superior (JNA), верхняя прямая мышца глаза -- см. Rectus superior. 738. Rectus buibi temporalis (JNA), височная прямая мышца глаза -- см. Rectus lateralis. 739. Rectus capitis anterior (PNA, BNA; rectus capitis ventralis, JNA), передняя прямая мышца головы -- мышца, наклоняющая голову вперед и в свою сторону; начало: латеральная масса атланта; прикрепление: базилярная часть затылочной кости. 740. Rectus capitis dorsalis major (JNA), большая дорсальная прямая мышца -- см. Rectus capitis posterior major. 741. Rectus capitis dorsalis minor (JNA), малая дорсальная прямая мышца головы -- см. Rectus capitis posterior minor. 742. Rectus capitis lateralis (PNA, BNA, JNA), латеральная прямая мышца головы -- мышца, при одностороннем сокращении наклоняющая голову набок, при двустороннем -- участвующая в наклоне головы вперед; начало: поперечный отросток атланта; прикрепление: латеральная часть затылочной кости. 743. Rectus capitis posterior major (PNA, BNA; rectus capitis dorsalis major, JNA), большая задняя прямая мышца головы -- мышца задней области шеи, при одностороннем сокращении вращающая голову в свою сторону, при двустороннем -- наклоняющая голову назад; начало: остистый отросток осевого позвонка; прикрепление: выйная площадка, чешуи затылочной кости. 744. Rectus capitis posterior minor (PNA, BNA; rectus capitis dorsalis minor, JNA), малая задняя прямая мышца головы -- мышца задней области шеи, при одностороннем сокращении вращающая голову в свою сторону, при двустороннем -- наклоняющая голову назад; начало: задний бугорок атланта; прикрепление: выйная площадка чешуи затылочной кости. 745. Rectus capitis ventralis (JNA), вентральная прямая мышца головы -- см. Rectus capitis anterior. 746. Rectus femoris (PNA, BNA, JNA), прямая мышца бедра -- головка m. quadriceps femoris, разгибающая голень и сгибающая бедро; начало: нижняя передняя подвздошная ость и верхний край губы вертлужной впадины; прикрепление: в составе сухожилия четырехглавой мышцы бедра к бугристости большеберцовой кости. 747. Rectus inferior (PNA, BNA; rectus buibi inferior, JNA), нижняя прямая мышца глаза -- мышца глазницы, вращающая глазное яблоко вниз и несколько внутрь; начало: общее сухожильное кольцо вокруг зрительного канала и прилежащей части верхней глазничной щели; прикрепление: нижняя часть склеры впереди экватора глазного яблока. 748. Rectus lateralis (PNA, BNA; rectus buibi temporalis, JNA), латеральная прямая мышца глаза -- мышца глазницы, вращающая глазное яблоко кнаружи; начало: одним сухожилием от общего сухожильного кольца вокруг зрительного канала и прилежащей части верхней глазничной щели, другим -- от корня малого крыла клиновидной кости; прикрепление: латеральная часть склеры впереди экватора глазного яблока. 749. Rectus medialis (PNA, BNA; rectus buibi nasalis, JNA), медиальная прямая мышца глаза -- мышца глазницы, вращающая глазное яблоко внутрь; начало: общее сухожильное кольцо вокруг зрительного канала и прилежащей части верхней глазничной щели; прикрепление: медиальная часть склеры впереди экватора глазного яблока. 750. Rectus superior (PNA, BNA; rectus buibi superior, JNA), верхняя прямая мышца глаза -- мышца глазницы, вращающая глазное яблоко кверху и несколько кнаружи и одновременно поднимающая верхнее веко благодаря соединению с сухожилием m. levator palpebrae sup.; начало: общее сухожильное кольцо вокруг зрительного канала и прилежащей части верхней глазничной щели; прикрепление: верхняя часть склеры впереди экватора глазного яблока. 751. Rhomboides major (JNA), большая ромбовидная мышца -- см. Rhomboideus major. 752. Rhomboides minor (JNA), малая ромбовидная мышца -- см. Rhomboideus minor. 753. Rhomboideus major (PNA, BNA; rhomboides major, JNA), большая ромбовидная мышца -- мышца спины, приближающая лопатку к позвоночнику, несколько поднимая ее вверх; начало: остистые отростки I -- IV грудных позвонков; прикрепление: медиальный край лопатки. 754. Rhomboideus minor (PNA, BNA; rhomboides minor, JNA), малая ромбовидная мышца -- мышца спины, приближающая лопатку к позвоночнику, несколько поднимая ее вверх: начало: остистые отростки VI -- VII шейных позвонков и выйная связка; прикрепление: медиальный край лопатки. 755. Risorius (PNA, BNA, JNA), мышца смеха -- мимическая мышца, оттягивающая угол рта кнаружи и углубляющая носогубную складку; начало: фасция околоушной железы и жевательная фасция; прикрепление: кожа угла рта. 756. Rotatores (PNA, BNA, JNA), мышцы-вращатели -- общее название глубоких мышц позвоночника, вращающих его; различают: mm. rotatores cervicis, mm. rotatores thoracis, mm. rotatores lumborum. 757. Rotatores cervicis (PNA), вращатели шеи -- мышцы позвоночника, вращающие его шейный отдел; начало: поперечные отростки шейных (кроме атланта) позвонков; прикрепление: остистые отростки вышележащих (через один) позвонков. 758. Rotatores lumborum (PNA), вращатели поясницы -- мышцы позвоночника, вращающие его поясничный отдел; начало: поперечные отростки поясничных позвонков и дорсальная поверхность крестца; прикрепление: остистые отростки вышележащих (через один) поясничных позвонков. 759. Rotatores thoracis (PNA), вращатели груди -- мышцы позвоночника, вращающие его грудной отдел; начало: поперечные отростки грудных позвонков; прикрепление: дуги вышележащих соседних грудных позвонков. 760. Sacrococcygeus anterior (BNA), передняя крестцово-копчиковая мышца -- см. Sacrococcygeus ventralis. 761. Sacrococcygeus ventralis (PNA; sacroccocygeus anterior, BNA; sacrococcygicus ventralis, JNA), вентральная крестцово-копчиковая мышца -- рудиментарная мышца; начало: тазовая поверхность крестца от III крестцовых отверстий до копчика; прикрепление: вентральная крестцово-копчиковая связка до II -- IV копчиковых позвонков. 762. Sacrococcygicus ventralis (JNA), вентральная крестцово-копчиковая мышца -- см. Sacrococcygeus ventralis. 763. Sacrolumbalis, крестцово-поясничная мышца -- см. Iliocostalis. 764. Sacrospinalis (BNA, JNA), крестцово-позвоночная мышца -- см. Erector spinae. 765. Salpingopharyngeus (PNA, BNA; pharyngotubalis, JNA), трубно-глоточная мышца; часть m. constrictor pharyngis sup., идущая к слуховой трубе и подтягивающая глотку кверху. 766. Sartorius (PNA, BNA, JNA), портняжная мышца -- мышца передней области бедра, сгибающая бедро в тазобедренном суставе и голень в коленном суставе, при согнутом колене вращающая голень кнутри; начало: верхняя передняя подвздошная ость: прикрепление: бугристость и передний край большеберцовой кости, фасция голени. 767. Scalenus anterior (PNA, BNA; scalenus ventralis, JNA), передняя лестничная мышца -- глубокая мышца шеи, сгибающая ее в сторону, а при двустороннем сокращении -- вперед, поднимающая I ребро, участвующая в дыхании; начало: передние бугорки поперечных отростков III -- VI шейных позвонков; прикрепление: I ребро. 768. Scalenus dorsalis (JNA), дорсальная лестничная мышца -- см. Scalenus posterior. 769. Scalenus medius (PNA, BNA, JNA), средняя лестничная мышца -- глубокая мышца спины, при одностороннем сокращении сгибающая шею в сторону, при двустороннем -- вперед, поднимающая I ребро и участвующая в дыхании; начало: передние бугорки поперечных отростков всех шейных позвонков; прикрепление: I ребро. 770. Scalenus minimus (PNA, BNA), наименьшая лестничная мышца -- непостоянная мышца шеи, удерживающая купол плевры; начало: поперечный отросток VII шейного позвонка; прикрепление: внутренний край I ребра и купол плевры. 771. Scalenus posterior (PNA, BNA; scalenus dorsalis, JNA), задняя лестничная мышца -- глубокая мышца шеи, при одностороннем сокращении наклоняющая ее в сторону, а при двустороннем -- вперед; поднимает II ребро, участвует в дыхании; начало: задние бугорки поперечных отростков V -- VII шейных позвонков; прикрепление: II ребро. 772. Scalenus ventralis (JNA), вентральная лестничная мышца -- см. Scalenus anterior. 773. Semimembranaceus (JNA), полуперепончатая мышца -- см. Semimembranosus. 774. Semimembranosus (PNA, BNA; semimembranaceus, JNA), полуперепончатая мышца -- мышца задней области бедра, разгибающая бедро, сгибающая голень и вращающая ее кнутри; начало: седалищный бугор; прикрепление: медиальный мыщелок бедренной кости, фасция m. popliteus, задняя стенка капсулы коленного сустава с переходом в косую подколенную связку. 775. Semispinalis (PNA, BNA, JNA), полуостистая мышца -- мышца позвоночника, разгибающая его верхние отделы, тянущая голову кзади или удерживающая ее в запрокинутом положении; при одностороннем сокращении производит незначительное вращение туловища; состоит из m. semispinalis capitis, m. semispinalis cervicis и m. semispinalis thoracis. 776. Semispinalis capitis (PNA, BNA; transversooccipitalis, JNA) -- полуостистая мышца головы -- верхняя часть m. semispinalis; начало: суставные отростки IV -- VII шейных и поперечные отростки I -- VI грудных позвонков; прикрепление: чешуя затылочной кости между верхней и нижней выйными линиями. 777. Semispinalis cervicis (PNA, BNA), полуостистая мышца шеи -- средняя часть m. semispinalis, начало: поперечные отростки II -- VII грудных позвонков; прикрепление: остистые отростки II -- VI шейных позвонков. 778. Semispinalis dorsi (BNA), полуостистая мышца спины -- см. Semispinalis thoracis. 779. Semispinalis thoracis (PNA; semispinalis dorsi, BNA), полуостистая мышца груди -- нижняя часть m. semispinalis; начало: поперечные отростки VI -- XII грудных позвонков; прикрепление: остистые отростки VI -- VII шейных, I -- VI грудных позвонков. 780. Semispinatus, полуостистая мышца -- см. Longissimus. 781. Semitendineus (JNA), полусухожильная мышца -- см. Semitendinosus. 782. Semitendinosus (PNA, BNA; semitendineus, JNA), полусухожильная мышца -- мышца задней области бедра, разгибающая его, сгибающая и вращающая ее кнутри; начало: седалищный бугор; прикрепление: медиальная поверхность и бугристость большеберцовой кости, фасция голени. 783. Serratus anterior (PNA, BNA; serratus lateralis, JNA), передняя зубчатая мышца -- мышца боковой стенки груди, тянущая лопатку кнаружи и вперед и прижимающая ее к грудной стенке, способствуя подниманию руки выше горизонтальной линии; при фиксированной лопатке поднимает ребра, участвуя в усиленном вдохе; начало: I -- IX ребра; прикрепление: медиальный край, верхний и нижний углы лопатки. 784. Serratus dorsalis caudalis (JNA), каудальная дорсальная зубчатая мышца -- см. Serratus posterior inferior. 785. Serratus dorsalis cranialis (JNA), краниальная дорсальная зубчатая мышца -- см. Serratus posterior superior. 786. Serratus lateralis (JNA), латеральная зубчатая мышца -- см. Serratus anterior. 787. Serratus posterior inferior (PNA, BNA; serratus dorsalis caudalis, JNA; spinocostalis longus, dentatus posterior inferior), нижняя задняя зубчатая мышца -- поверхностная мышца спины, опускающая нижние ребра; начало: грудопоясничная фасция на уровне остистых отростков XI -- XII поясничных позвонков; прикрепление: IX -- XII ребра. 788. Serratus posterior superior (PNA, BNA; serratus dorsalis cranialis, JNA; spinocostalis longus, dentatus posterior superior), верхняя задняя зубчатая мышца -- поверхностная мышца спины, поднимающая верхние ребра; начало: остистые отростки VI -- VII шейных и I -- II грудных позвонков, выйная связка; прикрепление: II -- V ребра. 789. Soleus (PNA, BNA, JNA: gastrocnemius internus), камбаловидная мышца -- часть m. triceps surae, мышца, сгибающая стопу в подошвенном направлении; начало: малоберцовой головки (caput fibulare) -- латеральная и задняя поверхности малоберцовой кости; большеберцовой головки (caput tibiale) -- задняя поверхность большеберцовой кости, сухожильная дуга m. solei; прикрепление: пяточным сухожилием к бугру пяточной кости вместе с m. gastrocnemius и m. plantaris. 790. Sphincter ampullae (PNA), сфинктер ампулы -- см. Sphincter ampullae hepatopancreaticae. 791. Sphincter ampullae hepatopancreaticae (PNA; sphincter ampullae, PNA; sphincter Oddi), сфинктер печеночно-поджелудочной ампулы -- мышечные волокна стенки печеночно-поджелудочной ампулы в большом сосочке двенадцатиперстной кишки, сжимающие его. 792. Sphincter ani cutaneus, кожный сфинктер заднего прохода -- см. Sphincter ani externus. 793. Sphincter ani externus (PNA, BNA, JNA; sphincter ani cutaneus), наружный сфинктер заднего прохода -- непарная мышца, сжимающая конечную часть прямой кишки; начало: верхушка копчика, заднепроходно-копчиковая связка; прикрепление: кожа и сухожильный центр промежности, луковица полового члена. 794. Sphincter ani intemus (PNA, BNA, JNA), внутренний сфинктер заднего прохода -- утолщенный циркулярный гладкомышечный слой мышечной оболочки нижнего отдела прямой кишки, сжимающий ее. 795. Sphincter ani tertius (O'Beirnei), третий сфинктер заднего прохода -- утолщение циркулярного слоя гладких мышечных клеток стенки прямой кишки в области ее поперечной складки (на расстоянии примерно 10 см от заднепроходного отверстия). 796. Sphincter ductus choledochi (PNA), сфинктер общего желчного протока -- циркулярный слой гладких мышечных клеток интрамуральной части общего желчного протока. 797. Sphincter Oddi, сфинктер Одди -- см. Sphincter ampullae hepatopancreaticae. 798. Sphincter pupillae (PNA, BNA, JNA), сфинктер зрачка -- циркулярные гладкие мышечные клетки в радужке вблизи ее зрачкового края, суживающие зрачок. 799. Sphincter pylori (PNA, BNA, JNA), сфинктер привратника -- утолщенный циркулярный слой мышечной оболочки желудка, расположенный между привратником и двенадцатиперстной кишкой, разобщающий их полости. 800. Sphincter urethrae (PNA, sphincter urethrae membranaceae, BNA; sphincter urethrae diaphragmaticae, JNA; orbicularis urethrae membranaceae), сфинктер мочеиспускательного канала -- дугообразные волокна глубокой поперечной мышцы промежности, окружающие перепончатую часть мочеиспускательного канала и сжимающие его. 801. Sphincter urethrae diaphragmaticae (JNA), диафрагмальный сфинктер уретры -- см. Sphincter urethrae. 802. Sphincter urethrae membranaceae (BNA), сфинктер перепончатой уретры -- см. Sphincter urethrae. 803. Sphincter vaginae, сфинктер влагалища -- см. Bulbospongiosus. 804. Spinalis (PNA, BNA, JNA), остистая мышца -- общее название мышечных пучков, расположенных вдоль остистых отростков позвонков и разгибающих позвоночник; различают: m. spinalis capitis, m. spinalis cervicis, m. spinalis thoracis. 805. Spinalis capitis (PNA, BNA), остистая мышца головы -- слабо развитая, часто отсутствующая часть m. spinalis; начало: остистые отростки верхних грудных и нижних шейных позвонков; прикрепление: нижняя выйная линия или наружный затылочный выступ затылочной кости. 806. Spinalis cervicis (PNA, BNA), остистая мышца шеи -- шейно-грудная часть m. spinalis; начало: остистые отростки VI -- VII шейных, I -- II грудных позвонков; прикрепление: остистые отростки II -- IV шейных позвонков. 807. Spinalis dorsi (BNA), остистая мышца спины -- см. Spinalis thoracis. 808. Spinalis thoracis (PNA; spinalis dorsi, BNA), остистая мышца груди -- пояснично-грудная часть m. spinalis; начало: остистые отростки Х -- XII грудных, I -- III поясничных позвонков; прикрепление: остистые отростки II -- VIII грудных позвонков. 809. Spinocostalis longus, нижняя длинная остисто-реберная мышца -- см. Serratus posterior inferior. 810. Spinocostalis longus, верхняя длинная остисто-реберная мышца -- см. Serratus posterior superior. 811. Splenius capitis (PNA, BNA, JNA), ременная мышца головы -- мышца шеи, при одностороннем сокращении поворачивающая голову в свою сторону, при двустороннем -- отклоняющая голову назад; начало: остистые отростки VII шейного, I -- III грудных позвонков, выйная связка; прикрепление: верхняя выйная линия затылочной кости, сосцевидный отросток височной кости. 812. Splenius cervicis (PNA, BNA, JNA), ременная мышца шеи -- мышца задней поверхности шеи, сгибающая шею назад и в сторону; начало: остистые отростки и межостные связки III -- IV грудных позвонков; прикрепление: задние бугорки поперечных отростков I -- III шейных позвонков. 813. Stapedius (PNA, BNA, JNA; pyramidostapedius), стременная мышца -- мышца среднего уха, смещающая стремя в окне преддверия; начало: пирамидальное возвышение сосцевидной стенки барабанной полости; прикрепление: задняя ножка стремени у головки. 814.
Stemocleidomastoideus (PNA, BNA, JNA). грудино-ключично-сосцевидная мышца -- мышца передней области шеи, при двустороннем сокращении отклоняющая голову назад, при одностороннем -- наклоняющая ее, поворачивая при этом лицо в противоположную сторону; начало: рукоятка грудины, грудинный конец ключицы; прикрепление: сосцевидный отросток височной кости, верхняя выйная линия затылочной кости. 815. Sternohyoideus (PNA, BNA, JNA; cleidohyoideus depressor ossis hyoidei), грудино-подъязычная мышца -- мышца передней области шеи, опускающая подъязычную кость; начало: задний край рукоятки грудины, капсула грудино-ключичного сустава, грудинный конец ключицы; прикрепление: нижний край подъязычной кости. 816. Sternothyroideus (PNA; sternothyreoideus, BNA, JNA), грудино-щитовидная мышца -- мышца передней области шеи, опускающая щитовидный хрящ; начало: задняя поверхность рукоятки грудины, хрящ I, а иногда и II ребра; прикрепление: косая линия щитовидного хряща. 817. Styloglossus (PNA, BNA, JNA), шилоязычная мышца -- мышца языка, оттягивающая его вверх и кзади; начало: шиловидный отросток височной кости и шилоподъязычная связка; прикрепление: боковые края корня языка. 818. Stylohyoideus (PNA, BNA, JNA), шилоподъязычная мышца -- мышца поднижнечелюстной области, поднимающая подъязычную кость; начало: шиловидный отросток височной кости; прикрепление: тело и большой рог подъязычной кости. 819. Stylopharyngeus (PNA, BNA: stylopharyngicus, JNA: stylopharyngolaryngeus, dilatator pharyngis), шилоглоточная мышца -- мышца поднижнечелюстной области, поднимающая глотку; начало: шиловидный отросток височной кости; прикрепление: заднебоковая стенка глотки, щитовидный хрящ гортани, надгортанник. 820. Stylopharyngicus (JNA), шилоглоточная мышца -- см. Stylopharyngeus. 821. Stylopharyngolaryngeus, шилоглоточно-гортанная мышца -- см. Stylopharyngeus. 822. Subclavius (PNA, BNA, JNA), подключичная мышца -- мышца подключичной области, оттягивающая ключицу вниз и медиально; начало: хрящ I ребра; прикрепление: акромиальный конец ключицы. 823. Subcostales (PNA, BNA, JNA). подреберные мышцы -- мышечные пучки на внутренней поверхности грудной клетки в области углов нижних ребер, имеющие такое же направление волокон, как у mm. intercostales int., но перекидывающиеся через одно или два ребра; опускают ребра, тем самым участвуя в акте выдоха. 824.
Subscapularis (PNA, BNA, JNA; infrascapularis, subscapulohumeralis), подлопаточная мышца -- мышца, вращающая плечо внутрь, приводящее его, оттягивая при этом капсулу плечевого сустава; начало: реберная поверхность лопатки и подлопаточная фасция; прикрепление: малый бугорок плечевой кости. 825. Subscapulohumeralis, подлопаточно-плечевая мышца -- см. Subscapularis. 826. Superciliaris medialis, медиальная мышца бровей -- см. Depressor supercilii. 827. Supinator (PNA, BNA, JNA; supinatorius, supinator brevis), супинатор -- мышца задней области предплечья. вращающая предплечье кнаружи и разгибающая руку в локтевом суставе; начало: латеральный надмыщелок плечевой кости; лучевая коллатеральная связка, кольцевая связка лучевой кости и гребень супинатора локтевой кости: прикрепление: лучевая кость от бугристости до прикрепления m. pronator teres. 828. Supinator brevis, короткий супинатор -- см. Supinator. 829. Supinator longus, длинный супинатор -- см. Brachioradialis. 830. Supinatorius, супинирующая мышца -- см. Supinator. 831. Supra spinam (JNA), надостная мышца -- см. Supraspinatus. 832. Supraspinatus (PNA, BNA; supra spinam, JNA), надостная мышца -- мышца лопаточной области, отводящая руку в сторону; начало: надостная ямка лопатки и надостная фасция; прикрепление: большой бугорок плечевой кости. 833. Suspenaorius duodeni (PNA, BNA, JNA), мышца, подвешивающая двенадцатиперстную кишку, -- мышечный пучок, идущий от диафрагмы к двенадцатиперстной кишке. 834. Temporalis (PNA, BNA, JNA), височная мышца -- жевательная мышца, поднимающая нижнюю челюсть и тянущая ее назад; начало: костная поверхность височной ямки и височная фасция: прикрепление: венечный отросток и ветвь нижней челюсти. 835. Tensor fasciae latae (PNA, BNA, JNA; glutaeus anterior, glutaeus laterals, aponeuroticus, iliotibialis), напрягатель широкой фасции -- мышца передней области бедра, напрягающая широкую фасцию, сгибающая ногу в коленном суставе, отводящая и сгибающая ее в тазобедренном суставе; начало: верхняя передняя подвздошная ость, общий апоневроз m. gluteus medius и m. gluteus minimus; прикрепление: переходит в подвздошно-большеберцовый тракт широкой фасции бедра, который прикрепляется к латеральному мыщелку большеберцовой кости. 836. Tensor palati mollis, мышца, напрягающая мягкое небо, -- см. Tensor veli palatini. 837. Tensor tympani (PNA, BNA, JNA), мышца, напрягающая барабанную перепонку, -- мышца среднего уха, оттягивающая внутрь рукоятку молоточка, напрягая барабанную перепонку; начало: хрящевая стенка слуховой трубы, стенка мышечно-трубного канала, ость клиновидной кости, каменистая часть височной кости; прикрепление: рукоятка молоточка вблизи его шейки. 838. Tensor veli palatini (PNA, BNA, JNA; tensor palati mollis, dilatator tubae Eustachii), мышца, напрягающая небную занавеску, -- мышца мягкого неба, растягивающая мягкое небо и напрягающая небный апоневроз; расширяет просвет слуховой трубы; начало: ладьевидная ямка и внутренняя пластинка крыловидного отростка, нижняя поверхность и ость клиновидной кости, хрящевая и перепончатая часть слуховой трубы; прикрепление: небный апоневроз. 839. Teres major (PNA, BNA, JNA), большая круглая мышца -- мышца плечевого пояса, приводящая плечо, вращающая его внутрь, тянущая вниз и назад; начало: дорсальная поверхность нижнего угла лопатки; прикрепление: гребень малого бугорка плечевой кости. 840. Teres minor (PNA, BNA, JNA), малая круглая мышца -- мышца плечевого пояса, тянущая плечо назад, вращающая его кнаружи; начало: латеральный край лопатки; прикрепление: большой бугорок плечевой кости. 841. Thyreoarytaenoideus externus (BNA), наружная щиточерпаловидная мышца -- см. Thyroarytenoideus. 842. Thyreoepiglotticus (BNA, JNA), щитонадгортанная мышца -- см. Thyroepiglotticus. 843. Thyreohyoideus (BNA, JNA), щитоподъязычная мышца -- см. Thyrohyoideus. 844. Thyroarytenoideus (PNA; thyreoarytaenoideus externus, BNA; pars lateralis m. thyreoarytaenoidei, JNA), щиточерпаловидная мышца -- мышца гортани, суживающая щель между голосовыми отростками; начало: внутренняя поверхность пластинки щитовидного хряща; прикрепление: мышечный отросток черпаловидного хряща. 845. Thyroepiglotticus (PNA; thyreoepiglotticus, BNA, JNA), щитонадгортанная мышца -- мышца гортани, расширяющая вход в преддверье гортани; начало: внутренняя поверхность пластинки щитовидного хряща; прикрепление: край надгортанника. 846. Thyrohyoideus (PNA; thyreohyoideus, BNA, JNA), щитоподъязычная мышца -- мышца передней области шеи, поднимающая гортань и тянущая подъязычную кость; начало: косая линия щитовидного хряща: прикрепление: тело и основание большого рога подъязычной кости. 847. Tibialis anterior (PNA, BNA, JNA), передняя большеберцовая мышца -- мышца передней области голени, разгибающая стопу, приводящая и несколько супинирующая ее; начало: латеральный мыщелок и латеральная поверхность большеберцовой кости, фасция голени, межкостная перепонка; прикрепление: медиальная клиновидная и первая плюсневая кости. 848. Tibialis posterior (PNA, BNA, JNA), задняя большеберцовая мышца -- мышца задней области голени, сгибающая стопу в подошвенном направлении, супинирующая и приводящая ее; начало: межкостная перепонка и прилежащие части большеберцовой и малоберцовой костей; прикрепление: бугристость ладьевидной кости, клиновидные кости, таранная кость, основания II -- IV плюсневых костей. 849. Trabeculae carneae (JNA), мясистые перегородки -- см. Pectinati. 850. Trachealis (PNA), мышца трахеи -- поперечный слой гладкомышечных клеток перепончатой стенки трахеи. 851. Tragicus (PNA, BNA, JNA), козелковая мышца -- рудиментарная мышца ушной раковины; начало: ушная раковина ниже козелка; прикрепление: наружная поверхность козелка. 852. Transversalis, поперечная мышца -- см. Longissimus. 853. Transversocostales breves et longi (JNA), короткие и длинные поперечно-реберные мышцы -- см. Levatores costarum breves et longi. 854. Transversooccipitalis (JNA), поперечно-затылочная мышца -- см. Semispinalis capitis. 855. Transversospinalis (PNA), поперечно-остистая мышца -- мышца задней поверхности позвоночника, разгибающая его; начало: поперечные отростки нижележащих позвонков; прикрепление: остистые отростки вышележащих позвонков. 856. Transversus abdominis (PNA, BNA, JNA), поперечная мышца живота -- мышца переднебоковой части брюшной стенки, сближающая нижние отделы грудной клетки и принимающая участие в образовании брюшного пресса; начало: хрящи VII -- XII ребер, глубокий листок пояснично-спинной фасции, поперечные отростки поясничных позвонков, внутренняя губа гребня подвздошной кости и паховая связка; прикрепление: белая линия живота. 857. Transversus auriculae (PNA, BNA, JNA), поперечная мышца ушной раковины -- рудиментарная мышца, приближающая завиток ушной раковины к ее краю; начало: возвышение раковины; прикрепление: край ушной раковины у начала хвоста завитка. 858. Transversus linguae (PNA, BNA, JNA), поперечная мышца языка -- мышца языка, суживающая и удлиняющая его; начало: перегородка языка; прикрепление: боковые края и спинка языка. 859. Transversus menti (PNA, BNA, JNA), поперечная мышца подбородка -- дугообразные мышечные пучки, соединяющие левую и правую подбородочные мышцы и поднимающие кожу подбородка. 860. Transversus nuchae (PNA, BNA, JNA), поперечная выйная мышца -- непостоянная мышца, натягивающая кожу и фасцию затылочной области; начало: верхняя выйная линия и наружный затылочный выступ затылочной кости; прикрепление: кожа латеральной части затылка, затылочная фасция. 861. Transversus perinei profundua (PNA, BNA, JNA), глубокая поперечная мышца промежности -- мышца промежности, входящая в состав мочеполовой диафрагмы; начало: седалищный бугор и часть нижней ветви седалищной кости; прикрепление: сухожильный центр и шов промежности. 862. Transversus perinei superficialis (PNA, BNA, JNA), поверхностная поперечная мышца промежности -- мышца мочеполовой диафрагмы, фиксирующая сухожильный центр промежности; начало: нижняя ветвь седалищной кости и поверхностная фасция промежности; прикрепление: сухожильный центр промежности. 863. Transversus thoracis (PNA, BNA, JNA), поперечная мышца груди -- мышца внутренней поверхности передней грудной стенки, участвующая в дыхании; начало: задняя поверхность тела и мечевидного отростка грудины, хрящ VII ребра; прикрепление: хрящи II -- VI ребер. 864. Trapezius (PNA, BNA, JNA), трапециевидная мыщца -- поверхностная мышца спины, при одностороннем сокращении приближающая лопатку к позвоночнику, поднимающая плечевой пояс кверху, опускающая лопатку, наклоняющая голову в ту же сторону, поворачивающая лицо в противоположную, при двустороннем сокращении -- отклоняющая голову назад; начало: верхняя выйная линия и наружный затылочный выступ, выйная связка, остистые отростки шейных и грудных позвонков; прикрепление: акромиальный конец ключицы, акромион и ость лопатки. 865. Triangularis (BNA, JNA), треугольная мышца -- см. Depressor anguli oris. 866. Triceps brachii (PNA, BNA, JNA), трехглавая мышца плеча -- мышца задней области плеча, разгибающая предплечье в локтевом суставе; начало: длинной головки (caput longum) -- подсуставной бугорок лопатки; медиальной головки (caput med.) -- задняя поверхность плечевой кости дистальнее борозды лучевого нерва, медиальная и латеральная межмышечные перегородки; латеральной головки (caput lat.) -- задняя поверхность плечевой кости кверху и латерально от борозды лучевого нерва, латеральная межмышечная перегородка; прикрепление: локтевой отросток локтевой кости, фасция предплечья и капсула локтевого сустава. 867. Triceps surae (PNA, BNA, JNA), трехглавая мышца голени -- мышца задней области голени, сгибающая стопу в подошвенном направлении и супинирующая ее, сгибающая голень в коленном суставе; состоит из m. gastrocnemius и m. soleus, переходящих в общее пяточное сухожилие, которое прикрепляется к бугру пяточной кости. 868. Trochlearis, блоковая мыпща -- см. Obliquas superior. 869. Uvulae (PNA, BNA, JNA), мышца язычка -- непарная мышца мягкого неба, поднимающая и укорачивающая язычок; начало: задняя носовая ость небных костей и сухожильная пластинка m. tensor veli palatini; прикрепление: верхушка язычка. 870. Vastus fibularis (JNA), малоберцовая широкая мышца -- см. Vastus lateralis. 871. Vastus intermedius (PNA, BNA, JNA), промежуточная широкая мышца бедра -- головка m. qudriceps femoris; начало: передняя и латеральная поверхность бедренной кости; прикрепление: основание надколенника. 872. Vastus lateralis (PNA, BNA; vastus fibularis, JNA), латеральная широкая мышца бедра -- головка m. quadriceps femoris; начало: большой вертел, межвертельная линия, ягодичная бугристость, латеральная губа шероховатой линии бедренной кости; прикрепление: латеральный край и основание надколенника. 873. Vastus medialis (PNA, BNA; vastus tibialis, JNA), медиальная широкая мышца бедра -- головка m. quadriceps femoris; начало: медиальная губа шероховатой линии бедренной кости, концевые сухожилия длинной и большой приводящих мышц; прикрепление: медиальный край надколенника. 874. Vastus tibialis (JNA), большеберцовая широкая мышца -- см. Vastus medialis. 875. Verticalis linguae (PNA, BNA, JNA), вертикальная мышца языка -- мышечные пучки, пронизывающие толщу языка и уплощающие его; начало: спинка языка; прикрепление: нижняя поверхность языка. 876. Vocalls (PNA, BNA, JNA; pars vocalis m. thyreoarytaenoidei, JNA; aryvocalis), голосовая мышца -- мышца, находящаяся в толще голосовой складки гортани, расслабляющая голосовые связки; начало: нижняя часть угла щитовидного хряща; прикрепление: голосовой отросток черпаловидного хряща. 877. Zygomaticus (BNA, JNA), скуловая мышца -- см. Zygomaticus major. 878. Zygomaticus major (PNA; zygomaticus, BNA, JNA), большая скуловая мышца -- мимическая мышца, тянущая угол рта вверх и латерально, углубляющая носогубную складку; начало: латеральная поверхность скуловой кости и продолжение круговой мышцы глаза; прикрепление: кожа угла рта. 879. Zygomaticus minor (PNA, JNA; caput zygomaticum m. quadrati labii superioris, BNA), малая скуловая мышца -- мимическая мышца, углубляющая носогубную складку, поднимающая угол рта; начало: передняя поверхность скуловой кости; прикрепление: кожа угла рта и носогубной складки.

НЕРВЫ И ДРУГИЕ ОБРАЗОВАНИЯ ПЕРИФЕРИЧЕСКОЙ НЕРВНОЙ СИСТЕМЫ

Нервы (nervi) 880. Abducens (PNA, BNA, JNA), отводящий нерв -- VI пара черепных нервов; начало: ядро отводящего нерва; иннервирует латеральную прямую мышцу глазного яблока. 881. Accessorius (PNA, BNA, JNA; Willisii), добавочный нерв -- XI пара черепных нервов -- начало: двойное ядро и ядро добавочного нерва; иннервирует грудино-ключично-сосцевидную и трапециевидную мышцы. 882. Acusticus (BNA), слуховой нерв -- см. N. vestibulocochlearis. 883. Alveolares superiores (PNA, BNA; it. alveolares maxillares posteriores, JNA), верхние альвеолярные нервы -- начало: n. infraorbitalis; иннервируют зубы, десну и альвеолы верхней челюсти. 884. Alveolaris inferior (PNA, BNA; alveolaris mandibularis, JNA), нижний альвеолярный нерв -- начало: n. mandibularis; иннервирует челюстно-подъязычную мышцу, переднее брюшко двубрюшной мышцы, кожу подбородка и нижней губы, зубы, десну и альвеолы нижней челюсти. 885. Alveolaris mandibularis (JNA), альвеолярный нижнечелюстной нерв -- см. N. alveolaris inferior. 886. Ampullaris anterior (PNA; ampullaris superior, BNA; r. ampullae superioris, JNA), передний ампулярный нерв -- начало: n. utriculoampullaris; иннервирует ампулярный гребешок передней перепончатой ампулы. 887. Ampullaris inferior (BNA), нижний ампулярный нерв -- см. N. ampullaris posterior. 888. Ampullaris lateralis (PNTA, BNA; r. ampullae lateralis, JNA), латеральный ампулярный нерв -- начало: n. utriculoampullaris; иннервирует ампулярный гребешок латеральной перепончатой ампулы. 889. Ampullaris posterior (PNA; ampullaris inferior, BNA; r. ampullae posterioris, JNA), задний ампулярный нерв -- начало: pars vestibularis; иннервирует ампулярный гребешок задней перепончатой ампулы. 890. Ampullaris superior (BNA), верхний ампулярный нерв -- см. N. ampullaris anterior. 891. Anales (JNA), заднепроходные нервы -- см. Nn. rectales inferiores. 892.
Anococcygei (PNA, BNA; anococcygici, JNA), заднепроходно-копчиковые нервы -- начал о: n. coccygeus; иннервируют кожу в области копчика, а также между копчиком и задним проходом. 893. Anococcygici (JNA), заднепроходно-копчиковые нервы -- см. Nn. anococcygei. 894. Articularis (PNA, BNA, JNA), суставной нерв -- общее название нервов, иннервирующих суставы. 895. Auriculares anteriores (PNA, BNA; auriculares temporales, JNA), передние ушные нервы -- начало: n. auriculotemporalis; иннервируют кожу передней части ушной раковины. 896. Auriculares temporales (JNA), височные ушные нервы -- см. Nn. auriculares anteriores. 897. Auricularis magnus (PNA. BNA, JNA), большой ушной нерв -- начало: plexus cervicalis; иннервирует кожу позади уха, кожу ушной раковины и задней части боковой области лица. 898. Auricularis posterior (PNA, BNA; retroauricularis, JNA), задний ушной нерв -- начало: n. facialis; иннервирует затылочное брюшко затылочно-лобной мышцы, верхнюю и заднюю ушную мышцы, поперечную и косую мышцы уха, противокозелковую мышцу. 899. Auriculotemporalis (PNA, BNA, JNA), ушно-височный нерв -- начало: n. mandibularis; иннервирует кожу височной области, вогнутой поверхности ушной раковины, передней стенки наружного слухового прохода, наружную поверхность барабанной перепонки, височно-нижнечелюстной сустав, околоушную слюнную железу. 900. Axillaris (PNA, BNA, JNA), подмышечный (подкрыльцовый) нерв -- начало: fasciculus posterior plexus brachialis; иннервирует плечевой сустав, дельтовидную и малую круглую мышцы, кожу наружной поверхности плеча. 901. Buccalis (PNA, JNA; n. buccinatorius BNA), щечный нерв -- начало: n. mandibularis; иннервирует слизистую оболочку щеки. 902. Buccinatorius (BNA), щечный нерв -- см. N. buccalis. 903. Canalis pterygoidei (JNA), нерв крыловидного канала -- см. N. canalis pterygoidei (radix facialis). 904. Canalis pterygoidei (radix facialis) [PNA; canalis pterygoidei (Vidii), BNA; canalis pterygoidei, JNA; Vidii], нерв крыловидного канала (лицевой корешок) -- начало: слияние n. petrosus major et n. petrosus profundus; подходит к крылонебному ганглию, проводя к нему парасимпатические и симпатические волокна. 905. Canalis pterygoidei (Vidii) (BNA), нерв крыловидного канала (видиев) -- см. N. canalis pterygoidei (radix iocialis). 906. Capitales (JNA), головные нервы -- см. Nn. craniales. 907. Cardiacus caudalis (JNA), каудальный сердечный нерв -- см. N. cardiacus cervicalis inferior. 908. Cardiacus cervicalis inferior (PNA: cardiacus inferior, BNA; cardiacus caudalis, JNA), нижний шейный сердечный нерв -- начало: шейно-грудной ганглий; участвует в образовании plexus cardiacus; и н нервирует сердце. 909. Cardiacus cervicalis medius (PNA; cardiacus medius, BNA, JNA), средний шейный сердечный нерв -- начало: средний шейный ганглий; участвует в образовании plexus cardiacus, иннервирует сердце. 910. Cardiacus cervicalis superior (PNA; cardiacus superior, BNA; cardiacus cranialis, JNA), верхний шейный сердечный нерв -- начало: верхний шейный ганглий; участвует в образовании plexus cardiacus; иннервирует сердце. 911. Cardiacus cranialis (JNA), краниальный сердечный нерв -- см. N. cardiacus cervicalis superior. 912. Cardiacus imus, низший сердечный нерв -- непостоянный нерв, начало: первый грудной ганглий; участвует в образовании plexus cardiacus; иннервирует сердце. 913. Cardiacus inferior (BNA), нижний сердечный нерв -- см. N. cardiacus cervicalis inferior. 914. Cardiacus medius (BNA, JNA), средний сердечный нерв -- см. N. cardiacus cervicalis medius. 915. Cardiacus superior (BNA), верхний сердечный нерв -- см. N. cardiacus cervicalis superior. 916. Carotici externi (PNA, BNA, JNA), наружные сонные нервы -- начало: верхний шейный ганглий; образуют plexus caroticus externus; иннервируют стенку наружной сонной артерии. 917. Caroticotympanici CPNA, JNA; caroticotympanicus superior et inferior, BNA), сонно-барабанные нервы -- начало: n. tympanicus; проходят к plexus tympanicus. 918. Caroticotympanicus inferior (BNA), нижний сонно-барабанный нерв -- см. Nn. caroticotympanici. 919. Caroticotympanicus superior (BNA), верхний сонно-барабанный нерв -- см. Nn. caroticotympanici. 920. Caroticus internus (PNA, BNA, JNA), внутренний сонный нерв -- начало: верхний шейный ганглий; образует plexus caroticus int.; иннервирует внутреннюю сонную артерию и ее ветви. 921. Cavernosi clitoridis (PNA; cavernosus clitoridis major et cavernosi clitoridis minores, BNA; corporis cavernosi clitoridis major et corporis cavernosi clitoridis minores, JNA), пещеристые нервы клитора -- начало: plexus hypogastricus inf. (plexus pelvinus), иннервирует пещеристые тела клитора. 922. Cavernosi clitoridis minores (BNA), малые пещеристые нервы клитора -- см. Nn. cavernosi clitoridis. 923. Cavernosi penis (PNA; cavernoslis penis major et cavernosi penis minores, BNA; corporis cavernosi penis major et corporis cavernosi penis minores, JNA), пещеристые нервы полового члена -- начало: plexus hypogastricus inf. (plexus pelvinus); иннервируют пещеристые тела полового члена и мочеиспускательный канал. 924. Cavernosi penis minores (BNA), малые пещеристые нервы полового члена -- см. Nn. cavernosi penis. 925. Cavernosus clitoridis major (BNA), большой пещеристый нерв клитора -- см. Nn. cavernosi clitoridis. 926. Cavernosus penis major (BNA), большой пещеристый нерв полового члена -- см. Nn. cavernosi penis. 927. Cerebrales (BNA), мозговые нервы -- см. Nn. craniales. 928. Cervicales (PNA, BNA, JNA), шейные нервы -- начало: слияние передних и задних корешков шейных сегментов спинного мозга; разделяются на rr. ventrales, участвующие в образовании plexus cervicalis и plexus brachialis, dorsales, гг. meningei и rr. communicantes. 929. Cervicalis descendens (JNA), нисходящий шейный нерв -- см. Radix inferior. 930. Ciliares breves (PNA, BNA, JNA), короткие ресничные нервы -- начало: ресничный ганглий; иннервируют: оболочки глазного яблока, дилататор и сфинктер зрачка, ресничную мышцу. 931. Ciliares longi (PNA, BNA, JNA), длинные ресничные нервы -- начало: nn. nasociliares; иннервируют склеру и сосудистую оболочку глазного яблока. 932. Clunium caudales (JNA), каудальные нервы ягодиц -- см. Nn. clunium inferiores. 933. Clunium craniales (JNA), краниальные нервы ягодиц -- см. Nn. clunium superiores. 934. Clunium inferiores (PNA, BNA; clunium caudales, JNA), нижние нервы ягодиц -- начало: n. cutaneus femoris post.; иннервируют кожу медиально-нижней части ягодичной области. 935. Clunium medii (PNA, BNA, JNA), средние нервы ягодиц -- начало: rr. lat., rr. dorsales nn. sacralium I -- III; иннервируют кожу крестцовой области. 936. Clunium superiores (PNA, BNA; clunium craniales, JNA), верхние нервы ягодиц -- начало: rr. lat. rr. dorsales nn. lumbalium I -- III; иннервируют кожу верхнелатеральной части ягодичной области. 937. Coccygeus (PNA, BNA; coccygicus, JNA), копчиковый нерв -- начало: соединение переднего и заднего корешков копчикового сегмента спинного мозга; иннервирует кожу в области копчика, копчиковую мышцу и мышцу, поднимающую задний проход. 938. Coccygicus (JNA), копчиковый нерв -- см. N. coccygeus. 939. Cochleae (BNA), нерв улитки -- см. Pars cochlearis. 940. Corporis cavernosi clitoridis major (JNA), большой нерв пещеристого тела клитора -- см. Nn. cavernosi clitoridis. 941. Corporis cavernosi clitoridis minores (JNA), малые нервы пещеристых тел клитора -- см. Nn. cavernosi clitoridis. 942. Corporis cavernosi penis major (JNA), большой нерв пещеристого тела полового члена -- см. Nn. cavernosi penis. 943. Corporis cavernosi penis minores (JNA), малые нервы пещеристого тела полового члена -- см. Nn. cavernosi penis. 944. Craniales (PNA; cerebrales, BNA; capitales, JNA), черепные нервы -- начало: двигательные ядра мозгового ствола (двигательные нервы) и чувствительные ганглии (чувствительные нервы); различают 12 пар черепных нервов; распространяются в анатомических образованиях головы, частично шеи, блуждающий нерв -- в пределах шеи, грудной и брюшной полости. 945. Cutaneus (PNA, BNA, JNA), кожный нерв -- общее название нервов, иннервирующих кожу и подкожную клетчатку с находящимися в них анатомическими образованиями (сосуды, железы и др.). 946. Cutaneus antebrachii dorsalis (JNA), кожный дорсальный нерв предплечья -- см. N. cutaneus antebrachii posterior. 947. Cutaneus antebrachii lateralis (PNA, cutaneus antibrachii lateralis, BNA; cutaneus antebrachii radialis, JNA), латеральный кожный нерв предплечья -- начало: n. musculocutaneus; иннервирует кожу лучевой поверхности предплечья. 948. Cutaneus antibrachii lateralis (BNA), латеральный кожный нерв предплечья -- см. N. cutaneus antebrachii lateralis. 949. Cutaneus antebrachii medialis (PNA; cutaneus antibrachii medialis, BNA; cutaneus antebrachii ulnaris, JNA), медиальный кожный нерв предплечья -- начало: fasciculus med. plexus brachialis; иннервирует кожу локтевой поверхности предплечья. 950. Cutaneus antebrachii posterior (PNA; cutaneus antibrachii dorsalis, BNA; cutaneus antebrachii dorsalis, JNA), задний кожный нерв предплечья -- начало: n. radialis; иннервирует кожу тыльной поверхности предплечья. 951. Cutaneus antebrachii radialis (JNA), лучевой кожный нерв предплечья -- см. N. cutaneus antebrachii lateralis. 952. Cutaneus antebrachii ulnaris (JNA), локтевой кожный нерв предплечья -- см. N. cutaneus antebrachii medialis. 953. Cutaneus antibrachii dorsalis (BNA), тыльный кожный нерв предплечья -- см. N. cutaneus antebrachii posterior. 954. Cutaneus antibrachii lateralis (BNA), латеральный кожный нерв предплечья -- см. N. cutaneus antebrachii lateralis. 955. Cutaneus antibrachii medialis (BNA), медиальный кожный нерв предплечья -- см. N. cutaneus antebrachii medialis. 956. Cutaneus brachii dorsalis (JNA), тыльный кожный нерв плеча -- см. N. cutaneus brachii posterior. 957. Cutaneus brachii lateralis (BNA), латеральный кожный нерв плеча -- см. Cutaneus brachii lateralis superior. 958. Cutaneus brachii lateralis superior (PNA, cutaneus brachii lateralis, BNA; r. cutaneus brachii radialis, JNA), верхний латеральный кожный нерв плеча -- начало: n. axillaris; иннервирует кожу латеральной поверхности плеча. 959. Cutaneus brachii medialis (PNA, BNA; cutaneus brachii ulnaris, JNA), медиальный кожный нерв плеча -- начало: fasc. med. plexus brachialis; иннервирует кожу медиальной поверхности плеча. 960. Cutaneus brachii posterior (PNA, BNA; cutaneus brachii dorsalis, JNA), задний кожный нерв плеча -- начало: n. radialis; иннервирует кожу задней поверхности плеча. 961. Cutaneus brachii ulnaris (JNA), кожный локтевой нерв плеча -- см. N. cutaneus brachii medialis. 962. Cutaneus colli (BNA, JNA), кожный нерв шеи -- см. N. transversus colli. 963. Cutaneus dorsalis intermedius (PNA, BNA; cutaneus dorsi pedis medius, JNA), промежуточный тыльный кожный нерв -- начало: n. peroneus (fibularis) superficialis; иннервирует кожу тыльно-латеральной поверхности III пальца, тыльной поверхности IV пальца и тыльно-медиальной поверхности V пальца стопы. 964. Cutaneus dorsalis lateralis (PNA, BNA; cutaneus dorsi pedis fibularis, JNA), латеральный тыльный кожный нерв -- начало: n. suralis; иннервирует кожу в области латеральной лодыжки, латерального края стопы, тыльно-латеральной поверхности IV и V пальцев (совместно с n. cutaneus dorsalis intermedius). 965. Cutaneus dorsalis medialis (PNA, BNA; cutaneus dorsi pedis tibialis, JNA), медиальный тыльный кожный нерв -- начало: n. peroneus (fibularis) superficialis; иннервирует кожу тыла стопы, медиальной поверхности I пальца, тыльно-латеральной поверхности II и тыльно-медиальной поверхности III пальца. 966. Cutaneus dorsi pedis fibularis (JNA), малоберцовый кожный нерв тыла стопы -- см. N. cutaneus dorsalis lateralis. 967. Cutaneus dorsi pedis medius (JNA), средний кожный нерв тыла стопы -- см. N. cutaneus dorsalis intermedius. 968. Cutaneus dorsi pedis tibialis (JNA), большеберцовый кожный нерв тыла стопы -- см. N. cutaneus dorsalis medialis. 969. Cutaneus femoris dorsalis (JNA), дорсальный кожный нерв бедра -- см. N. cutaneus femoris posterior. 970. Cutaneus femoris fibularis (JNA), малоберцовый кожный нерв бедра -- см. Cutaneus femoris lateralis. 971. Cutaneus femoris lateralis (PNA, BNA; cutaneus femoris fibularis JNA), латеральный кожный нерв бедра -- начало: plexus lumbalis; и, н нервирует кожу латеральной поверхности бедра. 972. Cutaneus femoris posterior (PNA, BNA; n. cutaneus femoris dorsalis, JNA), задний кожный нерв бедра -- начало: plexus sacralis; иннервирует кожу нижней части ягодичной области и задней поверхности бедра. 973. Cutaneus surae fibularis (JNA), малоберцовый кожный нерв икры -- см. N. cutaneus surae lateralis. 974. Cutaneus surae lateralis (PNA, BNA; cutaneus surae fibularis, JNA), латеральный кожный нерв икры -- начало: n. peroneus (fibularis) communis; иннервирует кожу задней и латеральной поверхностей голени. 975. Cutaneus surae medialis (PNA, BNA; suralis, JNA), медиальный кожный нерв икры -- начало: n. tibialis; иннервирует кожу нижней части задней поверхности голени. 976. Depressor (BNA), депрессор -- начало: n. vagus; участвует в образовании экстракардиальных нервных сплетений. 977. Digitales dorsales (PNA, BNA; digitales manus dorsales, JNA), тыльные пальцевые нервы -- начало: r. superficialis n. radialis и r. dorsalis n. ulnaris; иннервирует кожу тыльной поверхности проксимальных фаланг пальцев. 978. Digitales dorsales hallucis fibularis et digiti secundi tibialis (JNA), тыльные пальцевые нервы, малоберцовый нерв большого пальца стопы и большеберцовый нерв II пальца -- см. Nn. digitales dorsales hallucis lateralis et digiti secundi medialis. 979. Digitales dorsales hallucis lateralis et digiti secundi medialis (PNA, BNA; digitales dorsales hallucis fibularis et digiti secundi tibialis, JNA), тыльные пальцевые нервы, латеральный нерв большого пальца стопы и медиальный нерв II пальца -- начало: n. peroneus (fibularis) profundus; и н нервируют кожу обращенных друг к другу тыльных поверхностей I и II пальцев стопы. 980. Digitales dorsales pedis (PNA, BNA, JNA), тыльные пальцевые нервы стопы -- начало: n. cutaneus dorsalis med., n. cutaneus dorsalis intermedius и n. cutaneus dorsalis lat.; иннервируют кожу тыльно-латеральной поверхности III, а также всей тыльной поверхности IV и V пальцев стопы. 981. Digitales manus dorsales (JNA), тыльные пальцевые нервы кисти -- см. Nn. digitales dorsales. 982. Digitales palmares communes (PNA; digitales volares communes, BNA, JNA), общие ладонные пальцевые нервы -- начало: n. medianus и n. ulnaris; иннервируют кожу ладонных поверхностей пальцев кисти (1, II, III и латеральную часть IV пальца -- n. medianus, медиальную часть IV пальца и V палец -- n. ulnaris). 983. Digitales palmares proprii (PNA; digitales volares proprii, BNA, JNA), собственные ладонные пальцевые нервы -- начало: n. medianus и n. ulnaris; иннервируют кожу ладонной поверхности пальцев (1, II, III и латеральная часть IV пальца -- n. medianus, медиальная часть IV пальца и V палец -- n. ulnaris). 984. Digitales plantares communes (PNA, BNA, JNA). общие подошвенные пальцевые нервы -- начало: n. plantaris med. и n. plantaris lat.; разделяются на nn. digitales plantares proprii; иннервируют кожу подошвенных поверхностей пальцев. 985. Digitales plantares proprii (PNA, BNA, JNA), собственные подошвенные пальцевые нервы -- начало: nn. digrtales plantares communes; иннервируют кожу подошвенных поверхностей пальцев, червеобразные мышцы, короткий сгибатель мизинца, мышцу, противопоставляющую мизинец, и IV межкостную мышцу. 986. Digitales volares communes (BNA, JNA), общие ладонные пальцевые нервы -- см. Nn. digitales palmares communes. 987. Digitales volares proprii (BNA, JNA), собственные ладонные пальцевые нервы -- см. Nn. digitales palmares proprii. 988. Dorsalis clitoridis (PNA, BNA, JNA), дорсальный нерв клитора -- начало: n. pudendus; иннервирует кожу клитора, его пещеристые тела, глубокую поперечную мышцу промежности, сфинктер и слизистую оболочку мочеиспускательного канала. 989. Dorsalis penis (PNA, BNA, JNA), дорсальный нерв полового члена -- начало: n. pudendus; иннервирует кожу полового члена, его пещеристые тела, поверхностную и глубокую поперечные мышцы промежности, сфинктер и слизистую оболочку мочеиспускательного канала. 990. Dorsalis scapulae (PNA, BNA, JNA), дорсальный нерв лопатки -- начало: plexus brachialis; иннервирует мышцу, поднимающую лопатку, и ромбовидные мышцы. 991. Erigentes (PNA), нервы, возбуждающие эрекцию, -- см. Nn. splanchnici pelvini. 992. Ethmoidalis anterior (PNA, BNA; ethmoideus anterior, JNA), передний решетчатый нерв -- начало: n. nasociliaris; иннервирует слизистую оболочку носовой полости, лобной пазухи и кожу кончика носа. 993. Ethmoidalis posterior (PNA, BNA; ethmoideus posterior, JNA), задний решетчатый нерв -- начало: n. nasociliaris; иннервирует слизистую оболочку задних ячеек решетчатой кости и клиновидной пазухи. 994. Ethmoideus anterior (JNA), передний решетчатый нерв -- см. N. ethmoidalis anterior. 995. Ethmoideus posterior (JNA), задний решетчатый нерв -- см. N. ethmoidalis posterior. 996. Facialis (PNA, BNA, JNA), лицевой нерв -- VII пара черепных нервов: начало: ядро лицевого нерва; иннервирует мимические мышцы лица, мышцы ушной раковины, мышцу стремечка, подкожную мышцу и заднее брюшко двубрюшной мышцы. 997. Femoralis (PNA, BNA, JNA), бедренный нерв -- начало: plexus lumbalis; иннервирует кожу передней поверхности бедра, медиальной поверхности голени и медиального края стопы, а также переднюю группу мышц бедра. 998. Fibularis communis (JNA), общий малоберцовый нерв -- см. N. peroneus (fibularis) communis. 999. Fibularis profundus (JNA), глубокий малоберцовый нерв -- см. N. peroneus (fibularis) profundus. 1000. Fibularis superficialis (JNA), поверхностный малоберцовый нерв -- см. N. peroneus (fibularis) superficialis. 1001. Frontalis (PNA, BNA, JNA), лобный нерв -- начало: n. ophthalmicus; иннервирует кожу области лба, верхнего века и корня носа, слезный мешок и конъюнктиву верхнего века. 1002. Genitofemoralis (PNA, BNA, JNA), бедренно-половой нерв -- начало: plexus lumbalis; иннервирует кожу мошонки (у женщин -- больших половых губ) и верхнемедиальной поверхности бедра, мышцу, поднимающую яичко, мясистую оболочку яичка. 1003. Glossopharyngeus (PNA, BNA; glossopharyngicus, JNA), языкоглоточный нерв -- IX пара черепных нервов; начало: верхний и нижний ганглии языкоглоточного нерва (чувствительные волокна), двойное ядро (двигательные волокна), нижнее слюноотделительное ядро (парасимпатические волокна); иннервирует твердую мозговую оболочку, слизистую оболочку барабанной полости, глотки и задней трети языка, небную миндалину, шилоглоточную мышцу и околоушную слюнную железу. 1004. Glossopharyngicus (JNA), языкоглоточный нерв -- см. N. glossopharyngeus. 1005. Glutaeus caudalis (JNA), каудальный ягодичный нерв -- см. N. gluteus inferior. 1006. Glutaeus cranialis (JNA), краниальный ягодичный нерв -- см. N. gluteus superior. 1007. Gluteus inferior (PNA, BNA; glutaeus caudalis, JNA), нижний ягодичный нерв -- начало: plexus sacralis; иннервирует ягодичные мышцы, квадратную мышцу бедра, внутреннюю запирательную и близнецовые мышцы, капсулу тазобедренного сустава. 1008. Gluteus superior (PNA, BNA; glutaeus cranialis, JNA), верхний ягодичный нерв -- начало: plexus sacralis; иннервирует среднюю и малую ягодичные мышцы, а также мышцу, напрягающую широкую фасцию. 1009. Haemorrhoidales inferiores (BNA), нижние прямокишечные нервы -- см. Nn. rectales inferiores. 1010. Haemorrhoidales medii (BNA; rectales caudales, JNA), средние прямокишечные нервы -- начало: plexus pudendus: иннервируютв составе n. pudendus нижнюю часть прямой кишки. 1011. Haemorrhoidales superiores (BNA; rectales craniales, JNA), верхние прямокишечные нервы -- начало: plexus mesentericus inf.; образуют plexus rectalis sup. 1012. Hypogastricus (dexter et sinister) (PNA), подчревный (правый и левый) нерв -- начало: plexus hypogastricus sup.; связывает plexus hypogastricus sup. и plexus hypogastricus inf. 1013. Hypoglossus (PNA, BNA, JNA), подъязычный нерв -- XII пара черепных нервов; начало: ядро подъязычного нерва; совместно с шейными нервами образует шейную петлю; иннервирует мышцы языка, за счет шейной петли -- подбородочно-подъязычную, щитоподъязычную, лопаточно-подъязычную и грудино-щитовидную мышцы. 1014. Iliohypogastricus (PNA, BNA, JNA), подвздошно-подчревный нерв -- начало: plexus lumbalis; иннервирует кожу нижней части боковой области живота и области подкожного кольца пахового канала, широкие мышцы передней брюшной стенки. 1015. Ilioinguinalis (PNA, BNA, JNA), подвздошно-паховый нерв -- начало: plexus lumbalis; иннервирует кожу области лобка, корня полового члена (у женщин -- передней части больших половых губ), медиальной половины паховой области и верхнемедиальный участок передней области бедра, нижние отделы широких мышц передней брюшной стенки. 1016. Infraorbitalis (PNA, BNA, JNA), подглазничный нерв -- начало: n. maxillaris; иннервирует кожу и конъюнктиву нижнего века, кожу щеки, боковой поверхности носа, верхней губы, слизистую оболочку верхней губы, полости носа, верхнечелюстной пазухи, верхнюю десну н верхние зубы. 1017. Infratrochlearis (PNA, BNA, JNA), подблоковый нерв -- начало: n. nasociliaris; иннервирует слезный мешок, конъюнктиву верхнего века и кожу медиального угла глазной щели. 1018. Intercostales, межреберные нервы -- см. Rr. ventrales (nn. thoracatium). 1019. Intercostobrachiales (PNA, BNA, JNA), межреберно-плечевые нервы -- начало: соединение r. ventralis n. thoracici I (иногда 1 и III) с n. cutaneus brachii med.; иннервируют кожу подмышечной области и медиальной поверхности плеча. 1020. Intermedius (PNA, BNA, JNA; Wrisbergi), промежуточный нерв -- начало: верхнее слюноотделительное ядро (парасимпатические секреторные волокна) и ганглий коленца n. facialis (чувствительные волокна); иннервируют слезную железу, поднижнечелюстную и подъязычную слюнные железы, железы слизистой оболочки носовой полости, неба, передние 2/3 языка (вкусовая чувствительность). 1021. Interosseus (antebrachii) anterior [PNA; interosseus (antibrachii) volaris, BNA; interosseus antebrachii volaris, JNA], передний межкостный нерв (предплечья) -- начало: n. medianus; иннервирует лучевую и локтевую кости, лучезапястный сустав (спереди), длинный сгибатель большого пальца кисти, глубокий сгибатель пальцев кисти (частично), квадратный пронатор. 1022. Interosseus antebrachii dorsalis (JNA), тыльный межкостный нерв предплечья -- см. N. interosseus (antebrachii) posterior 1023. Interosseus (antebrachii) posterior [PNA; interosseus (antibrachii) dorsalis, BNA; interosseus antebrachii dorsalis, JNA], задний межкостный нерв (предплечья) -- начало: r. profundus n. radialis; иннервирует лучевую и локтевую кости, лучезапястный сустав (сзади), глубокие мышцы задней области предплечья. 1024. Interosseus antebrachii volaris (JNA), ладонный межкостный нерв предплечья -- см. N. interosseus (antebrachii) anterior. 1025. Interosseus (antibrachii) dorsalis (BNA), тыльный межкостный нерв предплечья -- см. N. interosseus (antebrachii) posterior. 1026. Interosseus (antibrachii) volaris (BNA), ладонный межкостный нерв предплечья -- см. N. interosseus (antebrachii) anterior. 1027. Interosseus cruris (PNA, BNA, JNA), межкостный нерв голени -- начало: n. tibialis; иннервирует заднюю поверхность болылеберцовой кости, межкостную перепонку, голеностопный сустав. 1028. Ischiadicus (PNA, BNA, JNA), седалищный нерв -- начало: plexus sacralis; иннервирует мышцы задней поверхности бедра, тазобедренный и коленный суставы, а своими главными ветвями [n. tibialis, n. peroneus (fibularis) communis] кожу, суставы, кости и мышцы голени и стопы. 1029. Jugularis (PNA, BNA, JNA), яремный нерв -- начало: верхний шейный ганглий; проводит симпатические нервы к верхнему ганглию блуждающего нерва и к нижнему ганглию языкоглоточного нерва; иннервирует стенку внутренней яремной вены и мозговые оболочки в области задней черепной ямки. 1030. Labiales (JNA), губные нервы -- см. Nn. labiales posteriores. 1031. Labiales anteriores [PNA, BNA; rr. labiales (n. ilioinguinalis), JNA], передние губные нервы -- начало: n. ilioinguinalis; иннервируют кожу больших половых губ. 1032. Labiales posteriores (PNA, BNA; labiales, JNA), задние губные нервы -- начало: nn. perinei (n. pudendus); иннервируют кожу больших половых губ. 1033. Lacrimalis (PNA, BNA, JNA), слезный нерв -- начало: n. ophthalmicus; иннервирует слезную железу, конъюнктиву верхнего века. 1034. Laryngeus inferior (PNA, BNA; laryngicus caudalis, JNA), нижний гортанный нерв -- начало: n. laryngeus recurrens; иннервирует слизистую оболочку гортани ниже голосовых связок, мышцы гортани. 1035. Laryngeus recurrens (PNA; recurrens, BNA, JNA), возвратный гортанный нерв -- начало: n. vagus; участвует в формировании plexus cardiacus; иннервирует шейные отделы трахеи и пищевода, слизистую оболочку гортани ниже голосовых связок, мышцы гортани. 1036. Laryngeus superior (PNA, BNA; laryngicus cranialis, JNA), верхний гортанный нерв -- начало: верхний ганглий блуждающего нерва; иннервирует слизистую оболочку гортани выше голосовых связок, слизистую оболочку корня языка и глотки (частично). 1037. Laryngicus caudalis (JNA), каудальный гортанный нерв -- см. N. laryngeus inferior. 1038. Laryngicus cranialis (JNA), краниальный гортанный нерв -- см. N. laryngeus superior. 1039. Lingualis (PNA, BNA, JNA), язычный нерв -- начало: n. mandibularis; иннервирует: слизистую оболочку языка (передние 2/3), дна ротовой полости и зева. 1040. Lumbales (PNA, BNA, JNA), поясничные нервы -- начало: слияние передних и задних корешков поясничных сегментов спинного мозга; разделяются на rr. dorsales, иннервирующие мышцы поясничного отдела позвоночника и кожу ягодиц, и rr. ventrales, образующие plexus lumbalis и truncus lumbosacralis. 1041. Mandibularis (PNA, BNA, JNA), нижнечелюстной нерв -- третья ветвь тройничного нерва; начало: ганглий тройничного нерва (чувствительные волокна) и двигательный корешок (двигательные волокна): иннервирует кожу лица ниже угла рта, нижнюю губу, слизистую оболочку щеки, дна полости рта, языка, нижние зубы и десну, височно-нижнечелюстной сустав, жевательные мышцы, слюнные железы. 1042. Massetericus (PNA, BNA, JNA), жевательный нерв -- начало: n. mandibularis; иннервирует височно-нижнечелюстной сустав и жевательную мышцу. 1043. Maxillaris (PNA, BNA, JNA), верхнечелюстной нерв -- вторая ветвь тройничного нерва: начало: ганглий тройничного нерва; иннервирует твердую мозговую оболочку, кожу лица выше угла рта, слизистую оболочку щеки, верхней губы, верхнечелюстной пазухи, дна полости носа, верхние зубы и десну. 1044. Meatus acustici externi (PNA, JNA; meatus auditorii externi, BNA), нерв наружного слухового прохода -- начало: n. auriculotemporalis; иннервирует стенку наружного слухового прохода и наружную поверхность барабанной перепонки. 1045. Meatus auditorii externi (BNA), нерв наружного слухового прохода -- см. N. meatus acustici externi. 1046. Medianus (PNA, BNA, JNA), срединный нерв -- начало: fasc. med. et lat. plexus brachialis; иннервирует локтевой и лучезапястный суставы, кости предплечья и запястья, кожу лучевой поверхности запястья, ладони, I, II, III и лучевой стороны IV пальцев, мышцы передней поверхности предплечья (кроме локтевого сгибателя пальцев и медиальной половины глубокого сгибателя пальцев), мышцы возвышения большого пальца (кроме мышцы, приводящей большой палец, и глубокой головки короткого сгибателя большого пальца), червеобразные мышцы I, II пальцев. 1047. Membranae tympani, нерв барабанной перепонки -- см. R. membranae tympani. 1048. Meningeus (medius) (BNA), средний нерв твердой мозговой оболочки -- см. R. meningeus (medius). 1049. Mentalis (PNA, BNA, JNA), подбородочный нерв -- начало: n. alveolaris inf.; иннервирует кожу подбородка и нижней губы. 1050. Musculi tensoris tympani (JNA), нерв мышцы, напрягающей барабанную перепонку -- см. N. tensoris tympani. 1051. Musculi tensoris veli palatini (JNA), нерв мышцы, напрягающей небную занавеску -- см. N. tensoris veli palatini. 1052. Musculocutaneus (PNA, BNA, JNA), мышечно-кожный нерв -- начало: fasc. lat. plexus brachialis; иннервирует передние мышцы плеча, локтевой сустав и кожу лучевой части передней поверхности предплечья. 1053. Mylohyoideus (PNA, BNA, JNA), челюстно-подъязычный нерв -- начало: n. alveolaris inf.; иннервирует челюстно-подъязычную мышцу и переднее брюшко двубрюшной мышцы. 1054. Nasociliaris (PNA, BNA, JNA), носоресничный нерв -- начало: n. ophthalmicus; иннервирует кожу корня и кончика носа, конъюнктиву верхнего века, слезный мешок, глазное яблоко, слизистую оболочку носовой полости, лобной и клиновидной пазух. 1055. Nasopalatinus [PNA, JNA: nasopalatinus (Scarpae), BNA], носонебный нерв -- начало: крылонебный ганглий: иннервирует слизистую оболочку носовой перегородки и передней части твердого неба. 1056. Nasopalatinus (Scarpae) (BNA), носонебный нерв (Скарпы) -- см. N. nasopalatinus. 1057. Obturatorius (PNA, BNA, JNA), запирательный нерв -- начало: plexus lumbalis; иннервирует кожу медиальной поверхности бедра, тазобедренный сустав, наружную запирательную мышцу и приводящие мышцы бедра. 1058. Occipitalis major (PNA, BNA, JNA), большой затылочный нерв -- начало: n. cervicalis II (его задняя ветвь); иннервирует кожу затылочной области. 1059. Occipitalis minor (PNA, BNA, JNA), малый затылочный нерв -- начало: plexus cervicalis; иннервирует кожу затылочной и задней части височной областей, верхней части ушной раковины. 1060. Occipitalis tertius (PNA, BNA, JNA), третий затылочный нерв -- непостоянный нерв; начало: n. cervicalis III (его задняя ветвь); иннервирует кожу затылочной области. 1061. Octavus, восьмой нерв -- см. N. vestibulocochlearis. 1062. Oculomotorius (PNA, BNA, JNA), глазодвигательный нерв -- III пара черепных нервов; начало: ядра глазо двигательного нерва (двигательные волокна), добавочное ядро (парасимпатические волокна); нн нервирует мышцы глазного яблока (кроме верхней косой и латеральной прямой), мышцу, поднимающую верхнее веко, сфинктер зрачка, ресничную мышцу. 1063. Olfactorii (PNA, BNA; fila olfactoria, JNA), обонятельные нервы -- I пара черепных нервов; начало: чувствительные клетки, заложенные в слизистой оболочке обонятельной области носовой полости; идут к клеткам обонятельной луковицы; иннервируют слизистую оболочку обонятельной области носовой полости. 1064. Ophthalmicus (PNA, BNA, JNA), глазной нерв -- первая ветвь тройничного нерва; начало: ганглий тройничного нерва; иннервирует твердую мозговую оболочку, кожу лба, корня носа, верхнего века, конъюнктиву верхнего века, слезный мешок и слезную железу, слизистую оболочку задних ячеек пазухи решетчатой кости, переднего отдела носовой перегородки, латеральной стенки носовой полости, клиновидной и лобной пазух, глазное яблоко. 1065. Opticus (PNA, BNA; fasciculus opticus, JNA), зрительный нерв -- II пара черепных нервов; начало: клетки ганглионарного слоя сетчатки глаза; связывает орган зрения с большим мозгом. 1066. Palatini (BNA, JNA), небные нервы -- общее название большого и малых небных нервов. 1067. Palatini minores (PNA; palatinus posterior, BNA; palatinus minor, JNA), малые небные нервы -- начало: крылонебный ганглий; иннервируют слизистую оболочку и железы мягкого и твердого неба. 1068. Palatinus anterior (BNA), передний небный нерв -- см. N. palatinus major. 1069. Palatinus major (PNA, JNA; palatinus anterior, BNA), большой небный нерв -- начало: крылонебный ганглий; иннервирует слизистую оболочку неба, носовой полости, верхнечелюстной пазухи, частично верхнюю десну. 1070. Palatinus medius (BNA, JNA), средний небный нерв -- начало: крылонебный ганглий; иннервирует слизистую оболочку мягкого неба и небную миндалину. 1071. Palatinus posterior (BNA), задний небный нерв -- см. Nn. palatini minores. 1072. Perineales (PNA; perinei, BNA; perinealis, JNA), промежностные нервы -- начало: n. pudendus; иннервируют кожу латерального отдела промежности, мошонки (у женщин -- больших половых губ), мышцы промежности. 1073. Peronaeus communis (BNA), общий малоберцовый нерв -- см. N. peroneus (fibularis) communis. 1074. Peronaeus profundus (BNA), глубокий малоберцовый нерв -- см. N. peroneus (fibularis) profundus. 1075. Peronaeus superficialis (BNA), поверхностный малоберцовый нерв -- см. N. peroneus (fibularis) superficialis. 1076. Peroneus (fibularis) communis (PNA; peronaeus communis, BNA; fibularis communis, JNA), общий малоберцовый нерв -- начало: n. ischiadicus; разделяется на nn. peronei (fibulares) superficialis et profundus; иннервирует коленный сустав, сочленения между большеберцовой и малоберцовой костями, голеностопный сустав, надкостницу костей голени, переднюю и латеральную группы мышц голени и мышцы тыльной поверхности стопы, кожу латеральной поверхности голени и тыльной поверхности стопы и пальцев. 1077. Peroneus (fibularis) profundus (PNA: peronaeus profundus, BNA; fibularis profundus, JNA), глубокий малоберцовый нерв -- начало: n. peroneus (fibularis) communis; иннервирует переднюю разгибательную группу мышц голени и стопы, кожу обращенных друг к другу поверхностей I и II пальцев, межкостную перепонку и большеберцовую кость. 1078. Peroneus (fibularis) superficialis (PNA; peronaeus superficialis, BNA; fibularis superficialis, JNA), поверхностный малоберцовый нерв -- начало: n. peroneus (fibularis) communis; иннервирует латеральную группу мышц голени, кожу дистальной части передней поверхности голени, тыла и медиального края стопы, тыльной поверхности II -- V пальцев. 1079. Petrosus major (PNA; petrosus superficialis major, BNA, JNA), большой каменистый нерв -- начало: n. intermedius; соединяется с n. petrosus profundus, образуя n. canalis pterygoidei (radix facialis); входит в крылонебный ганглий; иннервирует слезную железу, железы слизистой оболочки носовой полости и неба. 1080. Petrosus minor (PNA, petrosus superficialis minor, BNA, JNA), малый каменистый нерв -- начало: plexus tympanicus; идет к ушному ганглию; и ннерв и рует околоушную слюнную железу. 1081. Petrosus profundus (PNA, BNA, JNA), глубокий каменистый нерв -- начало: plexus caroticus int.: соединяется с n. petrosus major, образуя n. canalis pterygoidei (radix facialis): входит в крылонебный ганглий; иннервирует кровеносные сосуды и железы слизистой оболочки полости носа и неба. 1082. Petrosus superficialis major (BNA, JNA), большой поверхностный каменистый нерв -- см. N. petrosus major. 1083. Petrosus superficialis minor (BNA, JNA), малый поверхностный каменистый нерв -- см. N. petrosus minor. 1084. Pharyngeus, глоточный нерв -- см. R. pharyngeus. 1085. Phrenici accessorii (PNA), добавочные диафрагмальные нервы -- начало: nn. cervicales VI, VII, VIII; составляют дополнительные корни n. phrenicus. 1086. Phrenicus (PNA, BNA, JNA), диафрагмальный нерв -- начало: plexus cervicalis; и ннерв и рует диафрагму, перикард, медиастинальную и диафрагмальную плевру, брюшину. 1087. Plantaris fibularis (JNA), малоберцовый подошвенный нерв -- см. N. plantaris lateralis. 1088. Plantaris lateralis (PNA. BNA; plantaris fibularis, JNA), латеральный подошвенный нерв -- начало: n. tibialis; иннервирует кожу латерального края стопы, латеральной поверхности V пальца, обращенные друг к другу части подошвенных поверхностей IV и V пальцев, а также мышцы V пальца стопы, III -- IV червеобразные, подошвенные и тыльные межкостные мышцы, латеральную головку короткого сгибателя большого 1089. Plantaris medialis (PNA, BNA; plantaris tibialis, JNA), медиальный подошвенный нерв -- начало: n. tibialis; иннервирует кожу медиального края стопы, подошвенной поверхности I пальца и обращенных друг к другу поверхностей I -- IV пальцев, мышцы I пальца, короткие сгибатели пальцев, I -- II червеобразные мышцы. 1090. Plantaris tibialis (JNA). большеберцовый подошвенный нерв -- см. N. plantaris medialis. 1091. Pterygoideus externus (BNA), наружный крыловидный нерв -- см. N. pterygoideus lateralis. 1092. Pterygoideus internus (BNA), внутренний крыловидный нерв -- см. N. pterygoideus medialis. 1093. Pterygoideus lateralis (PNA. JNA; pterygoideus externus, BNA), латеральный крыловидный нерв -- начало: n. mandibularis; иннервирует латеральную крыловидную мышцу. 1094. Pterygoideus medialis (PNA, JNA; pterygoideus internus, BNA), медиальный крыловидный нерв -- начало: n. mandibularis; иннервирует медиальную крыловидную мышцу. 1095. Pterygopalatini (PNA, JNA; sphenopalatini, BNA), крылонебные нервы -- начало: n. maxillaris; идут к крылонебному ганглию: иннервируют слизистую оболочку носовой полости и неба. 1096. Pudendalis (JNA), половей нерв -- см. N. pudendus. 1097. Pudendus (PNA, BNA; pudendalis, JNA), половой нерв -- начало: plexus sacralis; иннервирует органы малого таза, мышцы и кожу промежности, наружные половые органы, слизистую оболочку мочеиспускательного канала. 1098. Radialis (PNA, BNA. JNA), лучевой нерв -- начало: fasc. post. plexus brachialis: иннервирует кожу задней поверхности плеча, тыльной и лучевой поверхностей предплечья. тыла кисти и тыльной поверхности I, II и лучевой стороны III пальца, трехглавую мышцу плеча, плечелучевую мышцу и мышцы тыльной поверхности предплечья, суставы верхней конечности. 1099. Rectales caudales (JNA), каудальные прямокишечные нервы -- см. Nn. haemorrhoidales medii. 1100. Rectales craniales (JNA), краниальные прямокишечные нервы -- см. Nn. haemorrhoidales superiores. 1101. Rectales inferiores (PNA; haemorrhoidales inferiores, BNA; anales, JNA), нижние прямокишечные нервы -- начало: n. pudendus; иннервируют кожу и наружный сфинктер заднего прохода. 1102. Recurrens (BNA, JNA), возвратный нерв -- см. N. laryngeus. 1103. Retroauricularis (JNA), заушный (позадиушной) нерв -- см. N. auricularis posterior. 1104. Saccularis (PNA, BNA; sacculi, JNA), сферически-мешотчатый нерв -- начало: pars vestibularis n. vestibulocochlearis; идет к пятну сферического мешочка. 1105. Sacculi (JNA), нерв мешочка -- см. N. saccularis. 1106. Sacrales (PNA, BNA, JNA), крестцовые нервы -- начало: соединение передних и задних корешков крестцовых сегментов спинного мозга; разделяются на rr. dorsales, иннервирующие кожу области крестца и ягодичной области, и rr. ventrales, образующие plexus sacralis. 1107. Saphenus (PNA, BNA, JNA), подкожный нерв -- начало: n. femoralis: иннервирует кожу медиальной поверхности голени и частично стопы. 1108. Scrotales (JNA), мошоночные нервы -- см. Nn. scrotales posteriores. 1109. Scrotales anteriores [PNA, BNA; rr. scrotales (n. ilioinguinalis), JNA], передние мошоночные нервы -- начало: n. ilioinguinalis: иннервируют кожу области лобка, корня полового члена и мошонки. 1110. Scrotales posteriores (PNA, BNA: scrotales, JNA), задние мошоночные нервы -- начало: nn. perineales: и ннерв и руют кожу задней половины мошонки. 1111. Spermaticus externus (BNA), наружный семенной нерв -- см. R. genitalis (n. gettltofemoralis). 1112. Sphenopalatini (BNA), основно-небные нервы -- см. Nn. pterygopalatini. 1113. Spinales (PNA, BNA, JNA),. спинномозговые нервы -- начало: соединение передних и задних корешков спинного мозга; разделяются на r. ventralis, r. dorsalis, r. communicans, r. meningeus; иннервируют кожу области головы (частично), кожу и мышцы туловища и конечностей. 1114. Spinosus (BNA), остистый нерв -- см. R. meningeus (n. mandibularis). 1115. Splanchnici lumbales (PNA), поясничные внутренностные нервы -- начало: поясничные ганглии симпатического ствола; иннервируют внутренние органы брюшной полости. 1116. Splanchnici pelvini (erigentes) (PNA), тазовые внутренностные (возбуждающие) нервы -- начало: передние ветви II, III и IV n. sacraies; проводят парасимпатические волокна от крестцовых парасимпатических ядер в plexus hypogastricus inf.; иннервируют нисходящую ободочную, сигмовидную и прямую кишки, органы таза и наружные половые органы. 1117. Splanchnici sacrales (PNA), крестцовые внутренностные нервы -- начало: крестцовые ганглии симпатического ствола; иннервируют органы малого таза. 1118. Splanchnicusimus (PNA, BNA), низший внутренностный нерв -- начало: грудные ганглии (XI -- XII) симпатического ствола; проводит симпатические волокна в plexus celiacus и далее в plexus renalis. 1119. Splanchnicus major (PNA. BNA, JNA), большой внутренностный нерв -- начало: грудные ганглии (V -- IX) симпатического ствола; проводит симпатические волокна в plexus celiacus. 1120. Splanchnicus minor (PNA, BNA, JNA), малый внутренностный нерв -- начало: грудные ганглии (X -- XII) симпатического ствола; проводит симпатические волокна в plexus celiacus; подходит к аортально-почечному ганг- 1121. Stapedius (PNA, BNA, JNA), стременной нерв -- начало: n. facialis; иннервирует стременную мышцу. 1122. Staticus (JNA), равновесный нерв -- см. Pars vestibularis (n. vestibulocochlearis). 1123. Statoacusticus (JNA), равновесно-слуховой нерв -- см. N. vestibulocochlearis. 1124. Subclavius (PNA, BNA, JNA), подключичный нерв -- начало: plexus brachialis; иннервирует подключичную мышцу. 1125. Subcostalis (PNA, BNA. JNA), подреберный нерв -- начало: n. thoracicus XII (является его передней ветвью). 1126. Subcutaneus colli, подкожный нерв шеи -- см. N. transversus. 1127. Sublingualis (PNA, BNA, JNA), подъязычный нерв -- начало: n. lingualis; иннервирует подъязычную слюнную железу, слизистую оболочку дна полости рта. 1128. Suboccipitalis (PNA, BNA, JNA), подзатылочный нерв -- начало: n. cervicalis I (r. dorsalis); иннервирует глубокие мышцы шеи. 1129. Subscapularis (PNA; subscapulares, BNA, JNA), подлопаточный нерв -- начало: plexus brachialis; иннервирует подлопаточную и большую круглую мышцы. ИЗО. Supraclaviculares (PNA, BNA, JNA), надключичные нервы -- начало: plexus cervicalis; и н нервируют кожу надплечья, верхней части груди и грудиноключичный сустав. 1131. Supraclaviculares anteriores (BNA), передние надключичные нервы -- см. Nn. supraclaviculares mediales. 1132. Supraclaviculares intermedii (PNA; supraclaviculares medii, BNA), промежуточные надключичные нервы -- начало: plexus cervicalis; иннервируют кожу верхней части груди. 1133. Supraclaviculares laterales (posteriores) (PNA; supraclaviculares posteriores, BNA), латеральные (задние) надключичные нервы -- начало: plexus cervicalis; иннервируют кожу надплечья. 1134. Supraclaviculares mediates (PNA; supraclaviculares anteriores, BNA), медиальные надключичные нервы -- начало: plexus cervicalis; иннервируют грудиноключичный сустав, кожу верхней части груди. 1135. Supraclaviculares medii (BNA), средние надключичные нервы -- см. Nn. supraclaviculares intermedii. 1136. Supraclaviculares posteriores (BNA), задние надключичные нервы -- см. Nn. supraclaviculares laterales (posteriores). 1137. Supraorbitalis [PNA, BNA; r. lateralis (n. frontalis), JNA], надглазничные нервы -- начало: n. frontalis; иннервирует кожу лба, кожу и конъюнктиву верхнего века, лобную кость. 1138. Suprascapularis (PNA, BNA, JNA), надлопаточный нерв -- начало: plexus brachialis; иннервирует мышцы задней поверхности лопатки, акромиально-ключичный и плечевой суставы. 1139. Supratrochlearis (PNA, BNA, JNA), надблоковый нерв -- начало: n. frontalis; иннервирует кожу лба и корня носа, конъюнктиву верхнего века. 1140. Suralis (PNA, BNA, JNA), икроножный нерв -- начало: соединение n. cutaneus surae med. с n. cutaneus surae lat.; иннервирует кожу в области латеральной лодыжки, пятки, латерального края стопы и V пальца. 1141. Sympathicus, симпатический нерв -- см. Truncus sympathicus. 1142. Temporales profundi (PNA, BNA, JNA), глубокие височные нервы -- начало: n. mandibularis; иннервируют височную мышцу. 1143. Temporalis profundus anterior (BNA, JNA), передний глубокий височный нерв -- начало: n. mandibularis; иннервирует височную мышцу. 1144. Temporalis profundus posterior (BNA, JNA), задний глубокий височный нерв -- начало: n. mandibularis; иннервирует височную мышцу. 1145. Tensoris tympani (PNA, BNA; musculi tensoris tympani, JNA), нерв мышцы, напрягающей барабанную перепонку -- начало: n. pterygoideus med.; иннервирует мышцу, напрягающую барабанную перепонку. 1146. Tensoris veli palatini (PNA, BNA; musculi tensoris veli palatini, JNA), нерв мышцы, напрягающей небную занавеску -- начало: n. pterygoideus med.: иннервирует мышцу, напрягающую небную занавеску. 1147. Tentorii (BNA), нерв намета мозжечка -- см. R. tentorii. 1148. Terminales (PNA; terminalis, JNA), конечные нервы -- начало: конечный ганглий; иннервируют слизистую оболочку обонятельной области носовой полости. 1149. Terminalis (JNA), конечный нерв -- см. Nn. terminales. 1150. Thoracales (BNA), грудные нервы -- см. Nn. thoracici. 1151. Thoracales anteriores (BNA; thoracici ventrales, JNA), передние грудные нервы -- начало: plexus brachialis; иннервируют большую и малую грудные мышцы. 1152. Thoracales posteriores (BNA; thoracici dorsales, JNA), задние грудные нервы -- общее название n. dorsalis scapulae и n. thoracicus longus. 1153. Thoracalis longus (BNA), длинный грудной нерв -- см. N. thoracicus longus. 1154. Thoracici (PNA, JNA; thoracales, BNA), грудные нервы -- начало: соединение передних и задних корешков грудных сегментов спинного мозга; разделяются на rr. ventrales (nn. intercostales) и rr. dorsales; иннервируют твердую оболочку спинного мозга, кожу туловища, частично плеча, мышцы живота, груди и спины. 1155. Thoracici dorsales (JNA), дорсальные грудные нервы -- см. Nn. thoracales posteriores. 1156. Thoracici ventrales (JNA), вентральные грудные нервы -- см. Nn. thoracales anteriores. 1157. Thoracicus longus (PNA, JNA; thoracalis longus, BNA), длинный грудной нерв -- начало: plexus brachialis; иннервирует переднюю зубчатую мышцу. 1158. Thoracodorsalis (PNA, BNA, JNA), грудоспинной нерв -- начало: plexus brachialis; иннервирует широчайшую мышцу спины. 1159. Tibialis (PNA, BNA, JNA), большеберцовый нерв -- начало: n. ischiadicus; иннервирует коленный и голеностопный суставы, кости голени, задние мышцы голени и подошвенные мышцы стопы, кожу задней и частично медиальной поверхности голени, области латеральной лодыжки, латерального края стопы, подошвенной поверхности стопы и пальцев, тыльной поверхности дистальных фаланг пальцев. 1160. Transversus colli (PNA; cutaneus colli, BNA, JNA, subcutaneus colli), поперечный нерв шеи -- начало: plexus cervicalis; иннервирует кожу передней поверхности шеи. 1161. Trigeminus (PNA, BNA, JNA), тройничный нерв -- V пара черепных нервов; начало: тройничный ганглий нерва (чувствительные волокна), двигательное ядро тройничного нерва (двигательные волокна); образует 3 ветви: n. ophthalmicus, n. maxillaris и n. mandibularis; иннервирует твердую мозговую оболочку, кожу головы (кроме затылочной области), лица, слизистые оболочки полости носа, придаточных пазух, ротовой полости, зева, десны и зубы, глазное яблоко и вспомогательные органы глаза, большие слюнные железы, жевательные мышцы, переднее брюшко двубрюшной мышцы, челюстно-подъязычную мышцу, мышцу, напрягающую барабанную перепонку, мышцу, напрягающую небную занавеску. 1162. Trochlearis (PNA, BNA, JNA), блоковый нерв -- IV пара черепных нервов; начало: ядро блокового нерва: иннервирует верхнюю косую мышцу глазного яблока. 1163. Tympanicus (PNA, BNA, JNA), барабанный нерв -- начало: нижний ганглий языкоглоточного нерва; иннервирует слизистую оболочку барабанной полости, внутренней поверхности барабанной перепонки, слуховой трубы, ячеек сосцевидного отро- 1164. Ulnaris (PNA, BNA, JNA), локтевой нерв -- начало: fasc. med. plexus brachialis; иннервирует кожу области лучезапястного сустава, возвышения мизинца, ладонной поверхности IV (локтевой стороны) и V пальцев, тыльной поверхности III (локтевой стороны), IV и V пальцев, локтевой сгибатель запястья, глубокий сгибатель пальцев (локтевую часть), межкостные мышцы, III и IV червеобразные мышцы, мышцу, приводящую большой палец, и глубокую головку короткого сгибателя большого пальца, мышцы возвышения мизинца. 1165. Utricularis (PNA, BNA; r. utriculi, JNA), эллиптически-мешотчатый нерв -- начало: n. utriculoampullaris; иннервирует пятно эллиптического мешочка. 1166. Utriculoampallaris (PNA, JNA), эллиптически-мешотчато-ампулярный нерв -- начало: верхняя часть преддверного ганглия n. vestibulocochlearis; разделяется на n. utricularis, n. ampullaris ant. и n. ampullaris lat. 1167. Vaginales 1 (PNA, BNA, JNA), влагалищные нервы -- начало: plexus uterovaginalis; иннервируют влагалище. 1168. Vaginales 2 (PNA, BNA, JNA), влагалищные нервы -- начало: n. pudendus; иннервируют совместно с nn. vaginales 1 влагалище. 1169. Vagus (PNA, BNA, JNA), блуждающий нерв -- X пара черепных нервов; начало: верхний и нижний ганглии (чувствительные волокна), двойное ядро (двигательные волокна), заднее ядро блуждающего нерва (парасимпатические волокна); иннервирует твердую мозговую оболочку, слизистую оболочку корня языка, кожу выпуклой поверхности ушной раковины и задненижней стенки наружного слухового прохода, органы пищеварительной (до нисходящей ободочной кишки) и дыхательной систем, сердце, селезенку, надпочечники, почки, щитовидные, паращитовидные, вилочковую железы. 1170. Vertebralis (PNA), позвоночный нерв -- начало: шейно-грудной ганглий; образует plexus vertebralis, иннервирует позвоночную и базилярную артерию и ее ветви. 1171. Vesicales (JNA), пузырные нервы 1) см. Nn. vesicales inferiores, 2) см. Nn. vesicales superiores. 1172. Vesicales caudales (JNA) -- каудальные пузырные нервы -- см. Nn. vesicales inferiores. 1173. Vesicales inferiores (plexus pudendi) (BNA; vesicales caudales, JNA), нижние пузырные нервы -- начало: plexus pudendalis; входят в состав n. pudendus; иннервируют нижнюю часть мочевого пузыря. 1174. Vesicates inferiores (BNA; vesicates, JNA), нижние пузырные нервы -- начало: plexus vesicalis; иннервируют нижнюю часть мочевого пузыря и мочеиспускательный канал. 1175. Vesicales superiores (BNA; vesicales, JNA), верхние пузырные нервы -- начало: plexus vesicalis; иннервируют верхнюю часть мочевого пузыря, тазовую часть мочеточника. 1176. Vestibuli (BNA), нерв преддверия -- см. Pars vestibularis (n. vestibulocochlearis). 1177. Vestibulocochlearis (PNA; acusticus, BNA; statoacusticus, JNA, octavus), преддверно-улитковый нерв -- VIII пара черепных нервов; начало: преддверный ганглий, спиральный ганглий; связывает органы слуха и равновесия с головным мозгом. 1178. Vidii, видиев нерв -- см. N. canalis pterygoidei. 1179. Wilfisii, виллизиев нерв -- см. N. accessorius. 1180. Wrisbergi, врисбергов нерв -- см. N. intermedius. 1181. Zygomaticofacialis (JNA), скулолицевой нерв -- см. R. zygomaticofacialis. 1182. Zygomaticotemporalis (JNA), скуловисочный нерв -- см. R. zygomaticotemporalis. 1183. Zygomaticus (PNA, BNA, JNA), скуловой нерв -- начало: n. maxillaris; иннервирует кожу передней части височной области, скуловой области и наружного угла глаза. Ветви (rami) 1184. Abdominales (JNA), брюшные ветви -- см. Rr. phrenicoabdominales. 1185. Alveolares maxillares anteriores (JNA), передние верхнечелюстные альвеолярные ветви -- см. Rr. alveolares superiores anteriores. 1186. Alveolares maxillares posteriores (JNA), задние верхнечелюстные альвеолярные ветви -- см. Nn. alveolares superiores. 1187. Alveolares superiores anteriores (PNA, BNA; alveolares maxillares anteriores, JNA), передние верхние альвеолярные ветви -- начало: n. infraorbitalis; участвуют в формировании plexus dentalis sup.; иннервируют верхние резцы и клыки с прилежащими участками десны, слизистую оболочку дна полости носа. 1188. Alveolares superiores posteriores (PNA, BNA; alveolares maxillares posteriores, JNA), задние верхние альвеолярные ветви -- начало: n. infraorbitalis; участвуют в формировании plexus dentalis sup.; иннервируют верхние большие коренные зубы, прилежащие участки десны и слизистой оболочки щеки, слизистую оболочку верхнечелюстной пазухи. 1189. Alveolaris maxillaris medius (JNA), средняя верхнечелюстная альвеолярная ветвь -- см. R. alveolaris superior medius. 1190. Alveolaris superior medius (PNA, BNA; alveolaris maxillaris medius, JNA), средняя верхняя альвеолярная ветвь -- начало: n. infraorbitalis; участвует в формировании plexus dentalis sup.; иннервирует верхние малые коренные зубы, прилежащие участки десны, слизистую оболочку верхнечелюстной пазухи. 1191. Ampullae lateralis (JNA), ветвь латеральной ампулы -- см. N. ampullaris lateralis. 1192. Ampullae posterioris (JNA), ветвь задней ампулы -- см. N. ampullaris posterior. 1192. Ampullae superioris (JNA), ветвь верхней ампулы -- см. N. ampullaris anterior. 1193. Anastomotici (n. auriculotemporalis) cum n. faciali (BNA), анастомотические ветви (ушно-височного нерва) с лицевым нервом -- см. Rr. communicantes сит n. faciali. 1194. Anastomoticus (BNA), анастомотическая ветвь -- см. R. communicans. 1195. Anastomoticus (ganglii otici) cum chorda tympani (BNA), анастомотическая ветвь (ушного ганглия) с барабанной струной -- см. R. communicans сит chorda tympani. 1196. Anastomoticus (ganglii otici) cum n. auriculotemporali (BNA), анастомотическая ветвь (ушного ганглия) с ушно-височным нервом -- см. R. communicans сит n. auriculotemporali. 1197. Anastomoticus (ganglii otici) cum n. spinoso (BNA), анастомотическая ветвь (ушного ганглия) с остистым нервом -- см. R. communicans сит r. meningeo (n. mandibularis). 1198. Anastomoticus (n. facialis) cum n. glossopharyngeo (BNA), анастомотическая ветвь (лицевого нерва) с языко-глоточным нервом -- см. R. communicans сит n. glossopharyngeo. 1199. Anastomoticus (n. facialis) cum plexu tympanico (BNA), анастомотическая ветвь (лицевого нерва) с барабанным сплетением -- см. R. communicans cum plexu tympanico. 1200. Anastomoticus (n. glossopharyngei) cum ramo auriculari (n. vagi) (BNA), анастомотическая ветвь (языко-глоточного нерва) с ушной ветвью -- см. R. communicans cum r. auriculari n. vagi. 1201. Anastomoticus (n. lacrimalis) cum n. zygomatico (BNA), анастомотическая ветвь (слезного нерва) со скуловым нервом -- см. R. communicans сит n. zygomatico. 1202. Anastomoticus (n. laryngei sup.) cum n. laryngeo inferiore (BNA), анастомотическая ветвь (верхнего гортанного нерва) с нижним гортанным нервом -- см. R. communicans сит n. laryngeo inferiore. 1203. Anastomoticus (n. lingualis) cum n. hypoglosso (BNA), анастомотическая ветвь (язычного нерва) с подъязычным нервом -- см. Rr. communicantes сит n. hypoglosso. 1204. Anastomoticus (n. mediani) cum n. ulnari (BNA) анастомотическая ветвь (срединного нерва) с локтевым нервом -- см. R. communicans сит n. ulnari. 1205. Anastomoticus (n. vagi) cum n. glossopharyngeo (BNA), анастомотическая ветвь (блуждающего нерва) с языко-глоточнЫм нервом -- см. R. communicans сыт n. glossopharyngeo. 1206. Anastomoticus peronaeus (BNA), малоберцовая анастомотическая ветвь -- см. R. communicans peroneus (fibularis). 1207. Anastomoticus ulnaris (г. superficialis n. radialis) (BNA), локтевая анастомотическая ветвь -- см. R. communicans ulnaris. 1208. Anterior (BNA), передняя ветвь -- см. R. ventralis (n. spinalis). 1209. Anterior (n. auricularis magni) (PNA, BNA, JNA), передняя ветвь (большого ушного нерва) -- начало: n. auricularis magnus: иннервирует кожу над околоушной слюнной железой, кожу наружной (вогнутой) поверхности ушной раковины, мочки уха. 1210. Anterior (n. cutanei antebrachii medialis) (PNA; volaris, BNA, JNA), передняя ветвь (медиального кожного нерва предплечья) -- начало: n. cutaneus antebrachii med.; иннервирует кожу медиальной части передней поверхности предплечья. 1211. Anterior (n. laryngei inferioris) (BNA; ventralis, JNA), передняя ветвь (нижнего гортанного нерва) -- начало: n. laryngeus inf.; иннервирует мышцы гортани. 1212. Anterior (n. obturatorii) (PNA. BNA; superficialis JNA), передняя ветвь (запирательного нерва) -- начало: n. obturatorius; иннервирует кожу медиальной поверхности бедра, длинную и короткую приводящие мышцы, тонкую мышцу бедра. 1213. Anterior (r. cutanei lateralis n. intercostalis) (BNA, ventralis, JNA), передняя ветвь (латеральной кожной ветви межреберного нерва) -- начало: r. cutaneus lat. n. intercostalis; иннервирует кожу латеральной части передней грудной и брюшной стенки. 1214. Anteriores (nn. cervicalium) (BNA), передние ветви (шейных нервов) -- см. Rr. ventrales. 1215. Anteriores (nn. thoracalium) (BNA), передние ветви (грудных нервов) -- см. Rr. ventrales. 1216. Anteriores (nn. lumbalium) (BNA), передние ветви (поясничных нервов) -- см. Rr. ventrales. 1217. Auriculares anteriores (PNA, BNA; auriculares temporales, JNA), передние ушные ветви -- начало: n. auriculotemporalis; иннервирует кожу передней части наружной (вогнутой) поверхности ушной раковины. 1218. Auriculares temporales (JNA), ушные височные ветви -- см. Rr. auriculares anteriores. 1219. Auricularis (n. vagi) (PNA, BNA, JNA), ушная ветвь -- начало: n. vagus; иннервирует внутреннюю (выпуклую) поверхность ушной раковины и задненижнюю стенку наружного слухового прохода. 1220. Biventricus (JNA), двубрюшная ветвь -- см. R. digastricus. 1221. Bronchiales (PNA; bronchiales anteriores et posteriores, BNA: bronchiales ventrales et dorsales, JNA), бронхиальные ветви -- начало: n. vagus; иннервируют главные бронхи и легкие. 1222. Bronchiales anteriores (BNA), передние бронхиальные ветви -- см. Rr. bronchiales. 1223. Bronchiales dorsales (JNA), дорсальные бронхиальные ветви -- см. Rr. bronchiales. 1224. Bronchiales posteriores (BNA), задние бронхиальные ветви -- см. Rr. bronchiales. 1225. Bronchiales ventrales (JNA), вентральные бронхиальные ветви -- см. Rr. bronchiales. 1226. Buccales (n. facialis) (PNA, BNA; buccinatorii, JNA), щечные ветви (лицевого нерва) -- начало: n. facialis; иннервируют мимические мышцы лица. 1227. Buccinatorii (JNA), щечные ветви -- см. Rr. buccales. 1228. Calcaneares fibulares (JNA), малоберцовые пяточные ветви -- см. Rr. calcanei laterales. 1229. Calcaneares tibiales (JNA), большеберцовые пяточные ветви -- см. Rr. calcanei mediales. 1230. Calcanei laterales (PNA, BNA; calcaneares fibulares, JNA), латеральные пяточные ветви -- начало: n. suralis; иннервируют кожу над латеральной лодыжкой, кожу латеральной части пятки и латерального края стопы. 1231. Calcanei mediales (PNA, BNA; calcaneares tibiales, JNA), медиальные пяточные ветви -- начало: n. tibialis; иннервируют кожу над медиальной лодыжкой, кожу медиальной части пятки п медиального края стопы. 1232. Cardiaci caudales (JNA), каудальные сердечные ветви -- см. Rr. cardiaci cervicales inferiores. 1233. Cardiaci cervicales inferiores [PNA; rr. cardiaci inferiores (n. recurrentis), BNA; rr. cardiaci caudales, JNA]; нижние шейные сердечные ветви -- начало: n. vagus или n. laryngeus recurrens; участвуют в образовании plexus cardiacus, иннервируют сердце. 1234. Cardiaci cervicales superiores [PNA; cardiaci superiores (n. vagi), BNA; cardiaci craniales, JNA], верхние шейные сердечные ветви -- начало: n. vagus; участвуют в образовании plexus cardiacus; иннервируют сердце. 1235. Cardiaci craniales (JNA), краниальные сердечные ветви -- см. Rr. cardiaci cervicales superiores. 1236. Cardiaci inferiores (n. recurrentis) (BNA), нижние сердечные ветви возвратного нерва -- см. Rr. cardiaci cervicales inferiores. 1237. Cardiaci superiores (n. vagi) (BNA), верхние сердечные ветви (блуждающего нерва) -- см. Rr. cardiaci cervicales superiores. 1238. Cardiaci thoracici (PNA), грудные сердечные ветви -- начало: n. vagus или n. laryngeus recurrens в пределах грудной полости; участвуют в образовании plexus cardiacus; иннервируют сердце. 1239. Cardfacus, сердечная ветвь -- начало: ansa cervicalis; участвует в образовании plexus cardiacus; иннервирует сердце. 1240. Caudales (JNA), каудальные нервы -- см. Rr. inferiores. 1241. Celiaci [PNA; coeliaci (n. vagi), BNA; coeliaci JNA], чревные ветви -- начало: n. vagus; участвуют в образовании plexus celiacus; иннервируют органы полости живота. 1242. Coeliaci (JNA), чревные ветви -- см. Rr. celiaci. 1243. Coeliaci (n. vagi) (BNA), чревные ветви (блуждающего нерва) -- см. Rr. celiaci. 1244. Colli [PNA, JNA; colli (n. facialis), BNA], шейная ветвь -- начало: n. facialis; иннервирует подкожную мышцу шеи. 1245. Colli (n. facialis) (BNA), шейная ветвь (лицевого нерва) -- см. R. colli. 1246. Communicans cum chorda tympani [PNA, JNA; anastomoticus (ganglii otici) cum chorda tympani, BNA], соединительная ветвь с барабанной струной -- соединяет ушной ганглий с барабанной струной. 1247. Communicans cum ganglione ciliari (PNA; radix longa ganglii ciliaris, BNA), соединительная ветвь с ресничным ганглием -- начало: n. nasociliaris; иннервирует ресничный ганглий. 1248. Communicans cum n. auriculotemporali [PNA; anastomoticus (ganglii otici) cum n. auriculotemporali, BNA; communicantes, JNA], соединительная ветвь с ушно-височным нервом -- начало: ушной ганглий; приносит в n. auriculotemporalis секреторные волокна к околоушной слюнной железе. 1249. Communicans cum n. glossopharyngeo [PNA; anastomoticus (n. facialis) cum n. glossopharyngeo, BNA; communicans cum n. glossopharyngico, JNA], соединительная ветвь с языкоглоточным нервом -- соединяет n. facialis с n. glossopharyngeus. 1250. Communicans cum n. glossopharyngeo [PNA; anastomoticus (n. vagi) cum n. glossopharyngeo, BNA; communicans cum n. glossopharyngico, JNA], соединительная ветвь с языкоглоточным нервом -- соединяет n. vagus с нижним ганглием языкоглоточного нерва. 1251. Communicans cumn. glossopbaryngico (JNA), соединительная ветвь с языкоглоточным нервом -- см. R. communicans сит n. glossopharyngeo. 1252. Communicans cum n. laryngeo inferiore [PNA; anastomoticus (n. laryngei sup.) cum n. laryngeo inferiore, BNA; communicans cum n. laryngico caudali, JNA], соединительная ветвь с нижним гортанным нервом -- соединяет n. laryngeus sup. с n. laryngeus inf. 1253. Communicans cum r. auriculari n. vagi [PNA, JNA; anastomoticus (n. glossopharyngei) cum r. auriculari n. vagi, BNA], соединительная ветвь с ушной ветвью блуждающего нерва -- соединяет n. glossopharyngeus с r. auricularis n. vagi. 1254. Communicans cum r. laryngeo interno (PNA), соединительная ветвь с внутренней гортанной ветвью -- соединяет n. laryngeus inf. с r. laryngeus int. n. laryngei sup. 1255. Communicans cum n. linguali -- см. Rr. communicantes cum n. linguali. 1256. Communicans cum n. nasociliari (PNA), соединительная ветвь с носоресничным нервом -- соединяет n. oculomotorius с n. nasociliaris. 1257. Communicans cum n. ulnari [PNA, JNA; anastomoticus (n. mediani) cum n. ulnari, BNA], соединительная ветвь с локтевым нервом -- соединяет n. medianus с n. ulnaris в области кисти или предплечья. 1258. Communicans cum n. zygomatico [PNA, JNA; anastomoticus (n. lacrimalis) cum n. zygomatico, BNA], соединительная ветвь со скуловым нервом -- соединяет n. lacrimalis с n. zygomaticus. 1259. Communicans cum plexu tympanico [PNA, JNA; anastomoticus (n. facialis) cum plexu tympanico, BNA], соединительная ветвь с барабанным сплетением -- соединяет n. facialis с plexus tympanicus. 1260. Communicans cum ramo meningeo [PNA; anastomoticus (ganglii otici) cum n. spinoso, BNA; communicans, JNA], соединительная ветвь с менингеальной ветвью (нижнечелюстного нерва) -- соединяет n. auricularis с г. meningealis n. mandibularis. 1261. Communicans fibularis (JNA), соединительная малоберцовая ветвь -- см. R. communicans peroneus (fibularis). 1262. Communicans peroneus (fibularis) (PNA; anastomoticus peronaeus, BNA; communicans fibularis, JNA), малоберцовая соединительная ветвь -- соединяет nn. cutanei surae lat. и med. 1263. Communicans (n. spinalis) (BNA, JNA), соединительная ветвь (спинномозгового нерва) -- см. Rr. communicantes. 1264. Communicans ulnaris [PNA, JNA; anastomoticus ulnaris (r. superficialis n. radialis), BNA], локтевая соединительная ветвь -- соединяет r. superficialis n. radialis с r. dorsalis manus n. ulnaris. 1265. Communicantes (PNA; communicans, BNA, JNA), соединительные ветви -- соединяют n. spinales с truncus sympathicus. 1266. Communicantes aibi, белые соединительные ветви -- проводят преганглионарные симпатические волокна от клеток боковых рогов спинного мозга в составе передних корешков к узлам симпатического ствола или узлам превертебральных сплетений. 1267. Communicantes cum chorda tympani (JNA), соединительная ветвь с барабанной струной -- см. R. communicans cum chorda tympani. 1268. Communicantes cum n. faciali [PNA, JNA; anastomotici (n. auriculotemporalis) cum n. faciali, BNA], соединительные ветви с лицевым нервом -- соединяют n. auriculotemporalis с n. facialis. 1269. Communicantes cum n. hypoglosso [PNA, JNA; anastomoticus (n. lingualis) cum n. hypoglosso, BNA], соединительные ветви с подъязычным нервом -- соединяют n. lingualis с n. hypoglossus. 1270. Communicantes cum n. linguali [PNA; rr. communicantes (ganglii submaxillaris) cum n. linguali, BNA], соединительные ветви с язычным нервом -- соединяют поднижнечелюстной ганглий с n. lingualis. 1271. Communicantes (ganglii subrnaxillaris) cum n. linguali (BNA), соединительные ветви подчелюстного ганглия с язычным нервом -- см. Rr. communicantes сит n. linguali. 1272. Communicantes grisei, серые соединительные ветви -- проводят постганглионарные симпатические волокна от клеток ганглиев симпатического ствола к спинномозговым нервам. 1274. Craniales (JNA), краниальные ветви -- см. Rr. superiores (n. cutanei colli). 1275. Cutanei anteriores [PNA; cutanei ant. (n. femoralis), BNA; cutanei ventrales, JNA], передние кожные ветви -- начало: n. femorales; иннервируют переднюю поверхность бедра. 1276. Cutanei anteriores (n. femoralis) (BNA), передние кожные ветви (бедренного нерва) -- см. Rr. cutanei anteriores. 1277. Cutanei cruris mediales [PNA; cutanei cruris mediales (n. sapheni), BNA; cutanei cruris tibiales, JNA], медиальные кожные ветви голени -- начало: n. saphenus; иннервируют кожу медиальной поверхности голени. 1278. Cutanei cruris mediates (n. sapheni) (BNA), медиальные кожные ветви голени (подкожного нерва) -- см. Rr. cutanei cruris mediates. 1279. Cutanei cruris tibiales (JNA), болылеберцовые кожные ветви голени -- см. Rr. cutanei cruris mediates. 1280. Cutanei ventrales (JNA), вентральные кожные ветви -- см. Rr. cutanei anteriores. 1281. Cutaneus [PNA, JNA; cutaneus (n. obturatorii), BNA], кожная ветвь -- начало: r. ant. n. obturatorii; иннервирует кожу переднемедиальной поверхности бедра. 1282. Cutaneus anterior [PNA; cutaneus anterior (n. iliohypogastrici), BNA; cutaneus ventralis, JNA], передняя кожная ветвь -- начало: n. iliohypogastricus; иннервирует кожу медиального отдела паховой области. 1283. Cutaneus anterior (n. iliohypogastrici) (BNA), передняя кожная ветвь подвздошно-подчревного нерва -- см. R. cutaneus anterior. 1284. Cutaneus anterior (pectoralis et abdominalis) (PNA, BNA; cutaneus ventralis, JNA), передняя кожная ветвь (грудная и брюшная) -- начало: r. ventralis n. thoracici (n. intercostalis); иннервирует кожу сегментарного участка передней грудной и брюшной стенки. 1285. Cutaneus brachii radialis (JNA), кожная лучевая ветвь плеча -- см. N. cutaneus brachii lateralis superior. 1286. Cutaneus lateralis (n. iliohypogastrici) (PNA, BNA, JNA), латеральная кожная ветвь (подвздошно-подчревного нерва) -- начало: n. iliohypogastricus; иннервирует кожу над средней ягодичной мышцей ниже подвздошного гребня. 1287. Cutaneus lateralis (pectoralis et abdominalis) (PNA, BNA; cutaneus lateralis, JNA), латеральная кожная ветвь (грудная и брюшная) -- начало: r. ventralis n. thoracici (n. intercostalis); иннервирует кожу сегментарного участка латеральной поверхности грудной и брюшной стенки. 1288. Cutaneus lateralis [PNA, JNA; r. cutaneus lateralis (rr. post. nn. thoracalium), BNA], латеральная кожная ветвь -- начало: r. dorsalis n. thoracici; иннервирует кожу сегментарного участка латерального отдела спины. 1289. Cutaneus lateralis (JNA), кожная латеральная ветвь -- см. R. cutaneus lateralis (pectoralis et abdominalis). 1290. Cutaneus medialis [PNA, JNA; r. cutaneus med. (rr. post. nn. thoracalium), BNA], медиальная кожная ветвь -- начало: r. dorsalis n. thoracici; иннервирует кожу сегментарного участка медиального отдела спины. 1291. Cutaneus medialis (rr. posteriorum nn. thoracalium) (BNA), кожная медиальная ветвь (задних ветвей грудных нервов) -- см. R. cutaneus medialis. 1292. Cutaneus (n. obturatorii) (BNA), кожная ветвь зайирательного нерва -- см. R. cutaneus. 1293. Cutaneus palmaris [PNA; cutaneus palmaris (n. ulnaris), BNA; palmaris, JNA], ладонная кожная ветвь -- начало: n. ulnaris; иннервирует кожу медиальной части ладонной поверхности дистального отдела предплечья, области лучезапястного сустава и возвышения мизинца. 1294. Cutaneus palmaris (n. ulnaris) (BNA), кожная ладонная ветвь (лучевого нерва) -- см. R. cutaneus palmaris. 1295. Cutaneus ventralis (JNA), кожная вентральная ветвь -- см. R. cutaneus anterior. 1296. Cutaneus ventralis (JNA), кожная вентральная ветвь -- см. R. cutaneus anterior (pectoralis et abdominalis). 1297. Dentales inferiores (PNA, BNA; dentales mandibulares, JNA), нижние зубные ветви -- начало: n. alveolaris inf. (plexus dentalis inf.); иннервируют зубы нижней челюсти. 1298. Dentales mandibulares (JNA), нижнечелюстные зубные ветви -- см. Rr. dentales inferiores. 1299. Dentales maxillares (JNA), верхнечелюстные зубные ветви -- см. Rr. dentales superiores. 1300. Dentales superiores (PNA, BNA; dentales maxillares, JNA), верхние зубные ветви -- начало: plexus dentalis sup.; иннервируют зубы верхней челюсти. 1301. Descendens (BNA, JNA), нисходящая ветвь -- см. Radix superior. 1302. Descendens (n. hypoglossi) (BNA, JNA), нисходящая ветвь -- см. Radix superior. 1303. Digastricus (n. facialis) (PNA, BNA; biventricus, JNA), двубрюшная ветвь (лицевого нерва) -- н а чал о: n. facialis; иннервирует заднее брюшко m. digastricus и m. stylohyoideus. 1304. Dorsales (nn. cervicalium) (PNA, JNA; posteriores, BNA), задние ветви (шейных нервов) -- начало: nn. cervicales (Ci -- Cviii); иннервируют кожу и глубокие мышцы задней области шеи. 1305. Dorsales (nn. lumbalium) (PNA, JNA: posteriores, BNA), задние ветви (поясничных нервов) -- начало: n. lumbalis; иннервируют кожу спины и ягодичной области, мышцы поясницы. 1306. Dorsales (nn. thoracalium) (PNA, JNA: posteriores, BNA), задние ветви (грудных нервов) -- начало: nn. thoracici; иннервируют кожу и собственные мышцы спины. 1307. Dorsales (nn. sacralium et n. coccygei) (PNA, JNA; posteriores, BNA), задние ветви (крестцовых и копчикового нервов) -- начало: nn. sacrales и n. coccygeus; иннервируют кожу крестца, копчика и ягодичной области. 1308. Dorsalis (n. spinalis) (PNA, JNA; posterior, BNA), задняя ветвь (спинномозгового нерва) -- начало: n. spinalis; в зависимости от уровня отхож дения, различают задние ветви шейных, грудных, поясничных, крестцовых и копчикового нервов. 1309. Dorsalis (JNA), дорсальная ветвь -- см. R. posterior (n. laryngei inferioris). 1310. Dorsalis (JNA), дорсальная ветвь -- см. R. posterior (n. cutanei lat. n. intercostalis). 1311. Dorsalis manus (JNA), тыльная ветвь кисти -- см. R. dorsalis n. ulnaris. 1312. Dorsalis manus (n. ulnaris) (BNA), тыльная ветвь (локтевого нерва) -- см. R. dorsalis n. ulnaris. 1313. Dorsalis n. ulnaris [PNA; dorsalis manus (n. ulnaris), BNA; dorsalis manus, JNA], тыльная ветвь локтевого нерва -- начало: n. ulnaris; иннервирует кожу тыльной поверхности кисти (локтевой стороны III, обеих сторон IV и V пальцев). 1314. Esophagei (n. recurrentis) (PNA: oesophagei, BNA; oesophagici, JNA), пищеводные ветви (возвратного нерва) -- начало: n. laryngeus recurrens; иннервируют пищевод. 1315. Esophagei (n. vagi) (PNA; oesophagei, BNA; oesophagici, JNA), пищеводные ветви (блуждающего нерва) -- начало: n. vagus; участвует в образовании пищеводного сплетения (plexus esophageus). 1316. Externus (n. accessorii) (PNA, BNA; lateralis, JNA), наружная ветвь (добавочного нерва) -- начало: n. accessorius; иннервирует грудино-ключично-сосцевидную и трапециевидную мышцы. 1317. Externus (n. laryngei sup.) (PNA, BNA, JNA), наружная ветвь (верхнего гортанного нерва) -- начало: n. laryngeus sup.; иннервирует перстнещитовидную мышцу. 1318. Femoralis (n. genitofemoralis) (PNA, JNA; n. lumboinguinalis, BNA), бедренная ветвь (бедренно-полового нерва) -- начало: n. genitofemoralis; иннервирует кожу медиально-верхнего участка передней поверхности бедра. 1319. Frontalis (BNA), лобная ветвь -- см. R. medialis (n. frontalis). 1320. Gastrici (BNA, JNA), желудочные ветви -- см. Rr. gastrici anteriores. 1321. Gastrici (BNA, JNA), желудочные ветви -- см. Rr. gastrici posteriores. 1322. Gastrici anteriores (PNA; gastrici, BNA, JNA), передние желудочные ветви -- начало: truncus vagalis ant.; иннервируют переднюю стенку желудка. 1323. Gastrici posteriores (PNA; gastrici, BNA, JNA), задние желудочные ветви -- начало: truncus vagalis post.; иннервируют заднюю стенку желудка. 1324. Genitalis (n. genitofemoralis) (PNA, JNA; n. spermaticus externus, BNA), половая ветвь (бедренно-полового нерва) -- начало: n. genitofemoralis; иннервирует мышцу, поднимающую яичко, мясистую оболочку, кожу мошонки (у женщин -- кожу больших половых губ), верхнемедиальный участок передней поверхности бедра. 1325. Gingivales inferiores (PNA, BNA; gingivales mandibulares, JNA), нижние десневые ветви -- начало: n. alveolaris inf. (plexus dentalis inf.); иннервируют десну нижней челюсти. 1326. Gingivales mandibulares (JNA), нижнечелюстные десневые ветви -- см. Rr. gingivales inferiores. 1327. Gingivales maxillares (JNA), верхнечелюстные десневые ветви -- см. Rr. gingivales superiores. 1328. Gingivales superiores (PNA, BNA; gingivales maxillares, JNA), верхние десневые ветви -- начало: верхнее зубное сплетение (plexus dentalis sup.); иннерв и руют десну верхней челюсти. 1329. Glandulares [PNA, JNA; submaxillares (ganglii submaxilaris), BNA], железистые ветви -- начало: поднижнечелюстной ганглий: и н нервируют поднижнечелюстную и подъязычную слюнные железы. 1330. Hepatici (PNA, BNA, JNA), печеночные ветви -- начало: n. vagus: иннерв и руют печень. 1331. Inferior (PNA. BNA, JNA), нижняя ветвь -- начало: n. oculomotorius; иннервирует медиальную прямую и нижние прямую и косую мышцы глазного яблока, проводит парасимпатические волокна к ресничному ганглию. 1332. Inferiores [PNA: inferiores (n. cutanei colli), BNA; rr. caudales, JNA], нижние ветви -- начало: n. transversus colli: иннервируют кожу нижней половины передней области шеи. 1333. Inferiores (n. cutanei colli) (BNA), нижние ветви (кожного нерва шеи) -- см. Rr. inferiores. 1334. Infrapatellaris [PNA, JNA; infrapatellaris (n. sapheni), BNA], поднадколенниковая ветвь -- начало: n. saphenus; иннервирует кожу медиальной поверхности области коленного сустава и верхнего отдела толени. 1335. Infrapatellaris (n. sapheni) (BNA), поднадколенниковая ветвь (подкожного нерва) -- см. R. infrapatellaris. 1336. Interganglionares (PNA), межузловые ветви -- ветви, соединяющие узлы, составляющие симпатический ствол (truncus sympathicus). 1337. Internus (n. accessorii) (PNA, BNA; medialis, JNA). внутренняя ветвь (добавочного нерва) -- начало: n. accessorius: входит в состав n. vagus. 1338. Internus (n. laryngei sup.) (PNA, BNA, JNA), внутренняя ветвь (верхнего гортанного нерва) -- начало: n. laryngeus sup.: и н нервирует слизистую оболочку гортани выше голосовых складок. 1339. Isthmi faucium (PNA, BNA: palatini, JNA), ветви зева -- начало: n. lingualis; и н нервирую т слизистую оболочку мягкого неба, небно-язычной дужки и небную миндалину. 1340. Labiales (n. ilioinguinalis) (JNA), губные ветви (подвздошно-пахового нерва) -- см. Nn. labiales anteriores. 1341. Labiales inferiores [PNA, labiales inferiores (n. mentali. s), BNA: labiales mandibulares, JNA], нижние губные ветви -- начало: n. mentalis; иннервируют кожу и частично слизистую оболочку нижней губы. 1342. Labiales inferiores (n. mentalis) (BNA). нижние губные ветви (подбородочного нерва) -- см. Rr. labiales inferiores. 1343. Labiales mandibulares (JNA), нижнечелюстные губные ветви -- см. Rr. labiales inferiores. 1344. Labiales maxillares (JNA), верхнечелюстные губные ветви -- см. Rr. labiales superiores. 1345. Labiales superiores (PNA, BNA: labiales maxillares, JNA). верхние губные ветви -- начало: n. infraorbitalis; и н нервир у ют кожу и частично слизистую оболочку верхней губы, кожу крыльев носа. 1346. Laryngopharyngei (PNA, BNA; laryngopbaryngici, JNA), гортанно-глоточные ветви -- начало: верхний шейный ганглий симпатического ствола: иннервируют гортань и глотку. 1347. Laryngopharyngici (JNA), гортанно-глоточные ветви -- см. Rr. laryngopharyngei. 1348. Laterales (rr. dorsalium nn. cervicalium) (PNA, BNA, JNA), латеральные ветви (задних ветвей шейных нервов) -- начало: rr. dorsales nn. cervicalium; иннервируют мышцы вы иной области. 1349. Laterales (гг. dorsalium nn. lumbalium) (PNA, BNA, JNA), латеральные ветви (задних ветвей поясничных нервов) -- начало: rr. dorsales nn. lumbalium; иннервируют кожу поясничной области и верхнелатерального участка ягодичной области. 1350. Laterales (гг. dorsalium nn. sacralium et n. coccygei) (PNA, BNA, JNA), латеральные ветви (задних ветвей крестцовых и копчикового нервов) -- начало: rr. dorsales (nn. sacralium et n. coccygei): иннервируют кожу верхнемедиального участка ягодичной области над крестцом и копчиком. 1351. Lateralis (JNA), латеральная ветвь -- см. R. externus (n. accessorii). 1352. Lateralis (n. supraorbitalis) (PNA), латеральная ветвь (надглазничного нерва) -- начало: n. supraorbitalis: иннервирует кожу латеральной части лба. 1353. Lateralis (n. frontalis) (JNA), латеральная ветвь (лобного нерва) -- см. N. supraorbitalis. 1354. Lienales (JNA), селезеночные ветви -- см. Rr. lienales (n. vagi). 1355. Lienales (n. vagi) (BNA; lienales, JNA), селезеночные ветви (блуждающего нерва) -- начало: rr. celiaci trunci vagalis post.; иннер в и руют селезенку. 1356. Linguales (n. glossopharyngeus) (PNA, BNA, JNA), язычные ветви (языкоглоточного нерва) -- начало: n. glossopharyngeus; иннервируют слизистую оболочку задней трети языка. 1357. Linguales (n. hypoglossi) (PNA, BNA, JNA), язычные ветви (подъязычного нерва) -- начало: n. hypoglossus; иннервируют мышцы языка. 1358. Linguales (n. lingualis) (PNA, BNA, JNA), язычные ветви (язычного нерва) -- начало: n. lingualis; иннервируют слизистую оболочку передних двух третей языка. 1359. Mammarii laterales (PNA, BNA, JNA), латеральные ветви молочной железы -- начало: rr. cutanei lat. nn. intercostalium (IV -- VI): иннервируют кожу молочной железы. 1360. Mammarii mediales (PNA, BNA, JNA), медиальные ветви молочной железы -- начало: rr. cutanei ant. nn. intercostalium (II -- IV): иннервируют кожу молочной железы. 1361. Marginalis mandibulae (PNA, BNA, JNA), краевая ветвь нижней челюсти -- начало: n. facialis; иннервирует подбородочную мышцу, мышцу, опускающую нижнюю губу, и мышцу, опускающую угол рта. 1362. Mediales (гг. dorsalium nn. cervicalium) (PNA, BNA, JNA), медиальные ветви (задних ветвей шейных нервов) -- начало: rr. dorsales nn. cervicalium; иннервируют кожу и мышцы затылочной области. 1363. Mediales (it. dorsalium nn. lumbalium) (PNA, BNA, JNA), медиальные ветви (задних ветвей поясничных нервов) -- начало: rr. dorsales nn. lumbalium; иннервируют многораздельные мышцы и межостистые мышцы поясницы. 1364. Mediales (rr. dorsalium nn. sacralium et n. coccygei) (PNA, BNA, JNA), медиальные ветви (задних ветвей крестцовых и копчикового нервов) -- начало: rr. dorsales nn. sacralium et n. coccygei; иннервируют суставную капсулу крестцово-подвздошного сустава и связки этой области, многораздельную мышцу, кожу области копчика и крестца. 1365. Medialis (n. frontalis) (PNA, JNA: frontalis, BNA), медиальная ветвь (лобного нерва) -- начало: n. frontalis (n. supraorbitalis); иннервирует кожу середины лба. 1366. Medialis (JNA), медиальная ветвь (добавочного нерва) -- см. R. internus. 1367. Membranae tympani [PNA, JNA; membranae tympani (n. meatus auditorii ext.), BNA], ветвь барабанной перепонки -- начало: n. meatus acustici ext.: иннервирует барабанную перепонку. 1368. Membranae tympani (n. meatus auditorii ext.) (BNA), ветвь барабанной перепонки (нерва наружного слухового прохода) -- см. R. membranae tympani. 1369. Meningeus (medius) [PNA; n. meningeus (medius), BNA; meningicus (n. maxillaris), JNA], (средняя) оболочечная ветвь -- начало: n. maxillaris; иннервирует твердую мозговую оболочку в области средней черепной ямки и прилежащий участок свода черепа. 13/0. Meningeus (n. mandibularis) [PNA; n. spinosus, BNA; r. meningicus (n. mandibularis), JNA], оболочечная ветвь (нижнечелюстного нерва) -- начало: n. mandibularis; иннервирует твердую мозговую оболочку в пределах средней черепной ямки. 1371. Meningeus (n. spinalis) (PNA, BNA: meningicus, JNA), оболочечная ветвь (спинномозгового нерва) -- начало: n. spinalis; иннервирует твердую оболочку спинного мозга. 1372. Meningeus (n. vagi) (PNA, BNA; meningicus, JNA), оболочечная ветвь (блуждающего нерва) -- начало: n. vagus; иннервирует твердую мозговую оболочку в области задней черепной ямки. 13/3. Meningicus (JNA), менингеальная ветвь -- см. R. meningeus (n. vagi). 13/4. Meningicus (JNA), менингеальная ветвь -- см. R. meningeus (n. spinalis). 13/5. Meningicus (n. mandibularis) (JNA), менингеальная ветвь (нижнечелюстного нерва) -- см. R. meningeus (n. mandibularis). 1376. Meningicus (n. maxillaris) (JNA), менингеальная ветвь (верхнечелюстного нерва) -- см. R. meningeus (medius). 1377. Meningicus (n. ophthalmici) (JNA), менингеальная ветвь (глазного нерва) -- см. R. tentorii. 1378. Mentales (PNA, BNA, JNA), подбородочные ветви -- начало: n. mentalis; иннервируют кожу области подбородка. 1379. Musculares (n. axillaris) (PNA, BNA), мышечные ветви (подмышечного нерва) -- начало: n. axillaris; иннервируют дельтовидную и малую круглую мышцы. 1380. Musculares (n. femoralis) (BNA), мышечные ветви (бедренного нерва) -- начало: n. femoralis; иннервируют дистальную часть большой поясничной мышцы, гребенчатую, портняжную мышцы и четырехглавую мышцу бедра. 1381. Musculares (n. mediani) (PNA, BNA), мышечные ветви (срединного нерва) -- начало: n. medianus; иннервируют мышцы передней области предплечья (кроме локтевого сгибателя запястья и частично глубокого сгибателя пальцев), мышцы возвышения большого пальца (кроме мышцы, приводящей большой палец, и глубокой головки короткого сгибателя большого пальца кисти), а также I и II червеобразные мышцы. 1382. Musculares (n. musculocutanei) (PNA, BNA), мышечные ветви (мышечно-кожного нерва) -- начало: n. musculocutanei; иннервируют мышцы передней области плеча. 1383. Musculares (n. obturatorii) (PNA), мышечные ветви (запирательного нерва) -- начало: n. obturatorius; иннервируют приводящие мышцы бедра. 1384. Musculares (n. peronei profundi) (PNA, BNA), мышечные ветви (глубокого малоберцового нерва) -- начало: n. peroneus (fibularis) profundus; иннервируют переднюю большеберцовую мышцу, короткие и длинные разгибатели пальцев стопы и большого пальца стопы. 1385. Musculares (n. peronei superficialis) (PNA, BNA), мышечные ветви (поверхностного малоберцового нерва) -- начало: n. peroneus (fibularis) superficialis; иннервируют малоберцовые мышцы. 1386. Musculares (n. radialis) (PNA, BNA), мышечные ветви (лучевого нерва) -- начало: n. radialis; иннервируют мышцы задней области плеча и предплечья, плечелучевую мышцу, длинный и короткий лучевые разгибатели запястья. 1387. Musculares (n. tibialis) (PNA, BNA), мышечные ветви (большеберцового нерва) -- начало: n. tibialis; иннервируют мышцы задней области голени. 1388. Musculares (n. ulnaris) (PNA, BNA), мышечные ветви (локтевого нерва) -- начало: n. ulnaris; иннервируют локтевой сгибатель запястья, частично глубокий сгибатель пальцев, мышцы возвышения мизинца, межкостные и червеобразные (III и IV) мышцы, мышцу, приводящую большой палец кисти, глубокую головку короткого сгибателя большого пальца кисти. 1389. Musculares (n. iliohypogastrici) (BNA), мышечные ветви (подвздошно-подчревного нерва) -- начало: n. iliohypogastricus; иннервируют нижние отделы широких ней брюшной стенки. 1390. Musculares (n. ilioinguinalis) (BNA), мышечные ветви (подвздошно-пахового нерва) -- начало: n. ilioinguinalis; иннервируют нижние отделы широких мышц передней брюшной стенки. 1391. Musculares (nn. intercostalium) (BNA), мышечные ветви (межреберных нервов) -- начало: nn. intercostales; иннервируют межреберные мышцы. 1392. Musculares (n. ischiadici) (BNA), мышечные ветви (седалищного нерва) -- начало: n. ischiadicus; иннервируют мышцы задней области бедра. 1393. Musculares (n. peronaei communis) (BNA), мышечные ветви (общего малоберцового нерва) -- начало:, n. peronaeus communis; иннервируют короткую головку двуглавой мышцы бедра. 1394. Nasales (JNA), носовые ветви -- см. Rr. nasales (n. ethmoidalis ant.). 1395. Nasales anteriores laterales (JNA), латеральные передние носовые ветви -- см. Rr. nasales laterales. 1396. Nasales anteriores (BNA), передние носовые ветви -- см. Rr. nasales (n. ethmoidalis anterioris). 1397. Nasales anteriores septi (JNA), передние носовые ветви перегородки -- см. Rr. nasales mediales. 1398. Nasales externi (n. infraorbitalis) (PNA, BNA, JNA), наружные носовые ветви (подглазничного нерва) -- начало: n. infraorbitalis; иннервируют кожу латеральной стенки и крыла носа. 1399. Nasales interni (n. ethmoidalis anterioris) (PNA, BNA, JNA), внутренние носовые ветви (переднего решетчатого нерва) -- начало: n. ethmoidalis ant.; иннервируют слизистую оболочку переднего отдела носовой перегородки и носовых раковин. 1400. Nasales interni (n. infraorbitalis) (PNA, BNA, JNA), внутренние носовые ветви (подглазничного нерва) -- начало: n. infraorbitalis; иннервируют слизистую оболочку переднего отдела носовой полости. 1401. Nasales laterales (PNA, BNA; nasales anteriores laterales, JNA), латеральные носовые ветви -- начало: n. ethmoidalis ant.; иннервируют слизистую оболочку латеральной стенки носовой полости. 1402. Nasales mediales (PNA, BNA; nasales anteriores septi, JNA), медиальные носовые ветви -- начало: n. ethmoidalis ant.; иннервируют слизистую оболочку передней части носовой перегородки. 1403. Nasales (n. ethmoidalis anterioris) (PNA; nasales anteriores, BNA; nasales, JNA), носовые ветви (переднего решетчатого нерва) -- начало: n. ethmoidalis ant.; иннервируют слизистую оболочку передней части носовой полости. 1404. Nasales posteriores inferiores (laterales) (PNA, BNA), нижние задние (латеральные) носовые ветви -- начало: крылонебный ганглий или n. palatinus major; иннервируют слизистую оболочку нижней носовой раковины, среднего и нижнего носовых ходов и верхнечелюстной пазухи. 1405. Nasales posteriores laterales (JNA), латеральные задние носовые ветви -- см. Rr. nasales posteriores superiores laterales. 1406. Nasales posteriores septi (JNA), задние носовые ветви перегородки -- см. Rr. nasales posteriores superiores mediales. 1407. Nasales posteriores superiores laterales (PNA, BNA: nasales posteriores laterales, JNA), латеральные верхние задние носовые ветви -- начало: крылонебный ганглий; иннервируют слизистую оболочку задних отделов верхней и средней носовых раковин, верхнего носового хода, верхней части глотки и слуховой трубы. 1408. Nasales posteriores superiores mediales (PNA, BNA; nasales posteriores septi, JNA), медиальные верхние задние носовые ветви -- начало: крылонебный ганглий; иннервируют слизистую оболочку задней части носовой перегородки. 1409. Nasalis externus (PNA, BNA, JNA), наружная носовая ветвь -- начало: n. ethmoidalis ant.; иннервирует кожу наружного носа. 1410. Occipitalis (PNA, BNA, JNA), затылочная ветвь -- начало: n. auricularis post.; и н нервируе т затылочное брюшко затылочно-лобной мышцы. 1411. Oesophagei (BNA), пищеводные ветви -- см. Rr. esophagei (n. recurrentis). 1412. Oesophagei (BNA), пищеводные ветви -- см. Rr. esophagei (n. vagi). 1413. Oesophagici (JNA), пищеводные ветви -- см. Rr. esophagei (n. recurrentis). 1414. Oesophagici (JNA), пищеводные ветви -- см. Rr. esophagei (n. vagi). 1415. Oesophagici (systematis sympathici) (JNA), пищеводные ветви (симпатической системы) -- начало: грудная часть truncus sympathicus; участвуют в образовании plexus esophageus. 1416. Orbitales (PNA, BNA, JNA), глазничные ветви -- начало: крылонебный ганглий; иннервируют слизистую оболочку задних решетчатых ячеек и клиновидной пазухи. 1417. Palatini (JNA), небные ветви -- см. Rr. isthmi faucium. 1418. Palmaris (JNA), ладонная ветвь -- см. R. palmaris (n. mediani). 1419. Palmaris (JNA), ладонная ветвь -- см. R. cutaneus palmaris. 1420. Palmaris (n. mediani) (PNA, BNA; palmaris, JNA), ладонная ветвь (срединного нерва) -- начало: n. medianus; иннервирует кожу латеральной половины ладонной поверхности кисти. 1421. Palmaris (n. ulnaris) (PNA; volaris manus, BNA, JNA), ладонная ветвь локтевого нерва -- конечная ветвь n. ulnaris; разделяется на r. superficialis и r. profundus. 1422. Palpebrales (PNA; palpebralis superior et palpebralis inferior, BNA, JNA), ветви века -- начало: n. infratrochlearis; иннервирует кожу в области медиального угла глаза. 1423. Palpebrales inferiores (PNA, BNA, JNA), нижние ветви век -- начало: n. infraorbitalis; иннервируют кожу нижнего века. 1424. Palpebralis inferior (BNA, JNA), нижняя ветвь век -- см. Rr. palpebrales. 1425. Palpebralis superior (BNA, JNA), верхняя ветвь век -- см. Rr. palpebrales. 1426. Parotidei (PNA, BNA; parotidici, JNA), околоушные ветви -- начало: n. auriculotemporalis; иннервируют околоушную слюнную железу. 1427. Parotidici (JNA), околоушные ветви -- см. Rr. parotidei. 1428. Pericardiacus (PNA, BNA, JNA), перикардиальная ветвь -- начало: n. phrenicus; иннервирует перикард. 1429. Perineales (n. cutanei femoris posterioris) (PNA, BNA, JNA), промежностные ветви (заднего кожного нерва бедра) -- начало: n. cutaneus femoris; иннервируют кожу промежности, латеральной поверхности мошонки (у женщин -- большой половой губы) и верхнемедиальной поверхности бедра. 1430. Pharyngei (n. glossopharyngei) (PNA, BNA: pharyngici, JNA), глоточные ветви (языкоглоточного нерва) -- начало: n. glossopharyngeus; иннервируют глотку. 1431. Pharyngei (n. vagi) (PNA, BNA; pharyngici, JNA), глоточные ветви (блуждающего нерва) -- начало: n. vagus; иннервируют глотку. 1432. Pharyngeus (PNA; n. pharyngeus), глоточная ветвь -- начало: крылонебный ганглий; иннервирует слизистую оболочку глотки. 1433. Phrenici (JNA), диафрагмальные ветви -- см. Rr. phrenicoabdominales. 1434. Phrenicoabdominales [PNA; phrenicoabdominales (n. phrenici), BNA; abdominales et phrenici, JNA], диафрагмально-брюшные ветви -- начало: n. phrenicus; иннервируют диафрагму, париетальную брюшину на нижней поверхности диафрагмы. 1435. Phrenicoabdominales (n. phrenici) (BNA), диафрагмально-брюшные ветви (диафрагмального нерва) -- см. Rr. phrenicoabdominales. 1436. Posterior (BNA), задние ветви -- см. R. dorsalis (n. spinalis). 1437. Posterior (n. auricularis magni) (PNA, BNA, JNA), задняя ветвь (большого ушного нерва) -- начало: n. auricularis magnus; иннервирует кожу позади уха и внутренней (выпуклой) поверхности уха. 1438. Posterior (n. obturatorii) (PNA, BNA; profundus, JNA), задняя ветвь (запирательного нерва) -- начало: n. ooturatorius; иннервирует приводящие мышцы бедра. 1439. Posterior (n. laryngei inferioris) (BNA; dorsalis, JNA), задняя ветвь (нижнего гортанного нерва) -- начало: nn. laryngeus inf.; иннервирует слизистую оболочку ниже голосовых складок, заднюю перстнечерпаловидную мышцу, поперечную черпаловидную мышцу. 1440. Posterior (r. cutanei lateralis n. intercostalis) (BNA; dorsalis, JNA), задняя ветвь (латеральной кожной ветви межреберного нерва) -- начало: г. cutaneus lat. n. intercostalis; иннервирует кожу соответствующего сегментарного участка латерального отдела грудной стенки. 1441. Profundus (JNA), глубокая ветвь -- см. R. posterior (n. obturatorii). 1442. Profundus (n. plantaris lateralis) (PNA, BNA, JNA), глубокая ветвь (латерального подошвенного нерва) -- начало: n. plantaris lat.; иннервирует мышцу, приводящую большой палец, короткий сгибатель большого пальца стопы (латеральную головку), межкостные мышцы, II -- IV червеобразные мышцы. 1443. Profundus (n. radialis) (PNA, BNA, JNA), глубокая ветвь (лучевого нерва) -- начало: n. radialis; иннервирует мышцы задней области предплечья, межкостную перепонку предплечья, надкостницу тыльной поверхности лучевой и локтевой костей, капсулы запястных, запястно-пястных и пястно-фаланговых сочленений. 1444. Profundus (n. ulnaris) (PNA, BNA, JNA), глубокая ветвь (локтевого нерва) -- начало: r. palmaris n. ulnaris; иннервирует мышцы возвышения мизинца, межкостные, III и IV червеобразные мышцы, мышцу, приводящую большой палец кисти, короткий сгибатель большого пальца кисти (глубокую головку). 1445. Pulmonales (PNA, BNA, JNA), легочные ветви -- начало: III -- IV грудные ганглии truncus sympathicus; участвуют в образовании plexus pulmonalis; иннервируют легкие. 1446. Renales (n. vagi) (PNA, BNA, JNA), почечные ветви (блуждающего нерва) -- начало: r. celiacus (n. vagi); участвуют в образовании plexus renalis; иннервируют почки. 1447. Renalis (n. splanchnici minoris) (PNA, BNA, JNA), почечная ветвь (малого внутренностного нерва) -- начало: n. splanchnicus minor; участвует в образовании plexus renalis; иннервирует почку. 1448.
Scrotales (n. ilioinguinalis), мошоночные ветви (подвздошно-пахового нерва) -- см. Nn. scrotales anteriores. 1449. Sinus carotici (PNA), ветвь каротидного синуса -- начало: n. glossopharyngeus; иннервирует каротидный синус. 1450. Stylohyoideus (n. facialis) (PNA, BNA, JNA), шилоподъязычная ветвь (лицевого нерва) -- начало: r. digastricus (n. facialis); иннервирует шилоподъязычную мышцу. 1451. Submaxillares (ganglii submaxillaris) (BNA), подчелюстные ветви (подчелюстного узла) -- см. Rr. glandulares. 1452. Superficialis (n. plantaris lateralis) (PNA, BNA, JNA), поверхностная ветвь (латерального подошвенного нерва) -- начало: n. plantaris lat.; иннервирует кожу подошвенной поверхности IV (латеральную сторону) и V пальца, латерального края стопы, мышцу, отводящую мизинец, короткий сгибатель мизинца стопы. 1453. Superficialis (n. radialis) (PNA, BNA, JNA), поверхностная ветвь (лучевого нерва) -- начало: n. radialis; иннервирует кожу лучевой стороны тыла кисти, тыльной поверхности I и II пальцев и лучевой стороны III пальца (до средних фаланг). 1454. Superficialis (n. ulnaris) (PNA, BNA, JNA), поверхностная ветвь (локтевого нерва) -- начало: r. palmaris manus n. ulnaris; иннервирует кожу ладонной поверхности IV (медиальную сторону) и V пальца, короткую ладонную мышцу. 1455. Superficialis (JNA), поверхностная ветвь (запирательного нерва) -- см. R. anterior (n. obturatorii). 1456. Superior (n. oculomotoni) (PNA, BNA, JNA), верхняя ветвь (глазодвигательного нерва) -- начало: n. oculomotorius; иннервирует верхнюю прямую мышцу и мышцу, поднимающую верхнее веко. 1457. Superiores (n. cutanei colli) (PNA, BNA; craniales, JNA); верхние ветви (кожного нерва шеи) -- начало: n. transversus colli; иннервируют кожу верхней половины передней области шеи. 1458. Sympathicus (ad ganglion ciliare) (PNA; radices sympathicae ganglii ciliaris, BNA, JNA), симпатическая ветвь (к ресничному ганглию) -- начало: plexus caroticus int.; проводит симпатические волокна к ресничному ганглию и далее в состав коротких ресничных нервов. 1459. Sympathicus (ad ganglion submandibulare) [PNA; radix sympathica ganglii submaxillaris, BNA: radix sympathica ganglii submandibularis (et sublingualis), JNA], симпатическая ветвь (к поднижнечелюстному ганглию) -- начало: plexus caroticus ext.; проводит симпатические волокна к поднижнечелюстному ганглию. 1460. Temporales (n. facialis) (PNA, BNA; temporofrontales JNA), височные ветви (лицевого нерва) -- начало: n. facialis; иннервируют лобное брюшко затылочно-лобной мышцы, часть мышц лица и мышц ушной раковины. 1461. Temporales suoerficiales (n. auriculotemporalis) (PNA, BNA, JNA), поверхностные височные ветви (ушно-височного нерва) -- начало: n. auriculotemporalis; иннервируют кожу височной области. 1462. Temporofrontales (JNA), височно-лобные ветви -- см. Rr. temporales; 1463. Tentorii (PNA; n. tentorii, BNA; meningicus n. ophthalmici, JNA), ветвь намета мозжечка -- начало: n. ophthalmicus: иннервирует намет мозжечка. 1464. Tbyreohyoideus (BNA, JNA), щитоподъязычная ветвь -- см. R. thyrohyoideus. 1465. Thyrohyoideus (PNA; thyreohyoideus, BNA, JNA), щитоподъязычная ветвь -- начало: ansa cervicalis; иннервирует щитоподъязычную мышцу. 1466. Tonsillares (PNA, BNA, JNA), миндаликовые ветви -- начало: n. glossopharyngeus; иннервируют небную миндалину и небные дужки. 1467. Tracheales (PNA, BNA, JNA), трахеальные ветви -- начало: n. laryngeus recurrens; иннервируют трахею. 1468. Tubae (BNA), ветвь трубы -- см. R. tubarius. 1469. Tubae pharyngotympanicae (JNA), ветвь глоточно-барабанной трубы -- см. R. tubarius. 1470. Tubarius (PNA; tubae, BNA; tubae pharyngotympanicae, JNA), трубная ветвь -- начало: plexus tympanicus; иннервирует слизистую оболочку слуховой трубы. 1471. Ulnaris (PNA, BNA, JNA), локтевая ветвь -- начало: n. cutaneus antebrachii medialis; иннервирует кожу локтевой части тыльной поверхности предплечья. 1472. Vasculares, сосудистые ветви -- общее название нервных ветвей, подходящих к кровеносным сосудам. 1473. Ventrales (nn. cervicalium) (PNA, JNA; anteriores, BNA), передние ветви (шейных нервов) -- начало: nn. cervicales; образуют plexus cervical is и участвуют в образовании plexus brachialis. 1474. Ventrales (nn. lumbalium) (PNA, JNA; anteriores, BNA), передние ветви (поясничных нервов) -- начало: nn. lumbales: образуют plexus lambalis и участвуют в образовании plexus sacralis. 1475. Ventrales (nn. sacralium et n. coccygei) (PNA), передние ветви (крестцовых и копчикового нервов) -- начало: nn. sacrales, n. coccygeus; образуют plexus sacralis и plexus coccygeus. 1476. Ventrales (nn. thoracalium) (nn. intercostales) (PNA, JNA: anteriores, BNA), передние ветви (грудных нервов) (межреберные нервы) -- начало: nn. thoracici ThI -- ThXII; иннервируют кожу и мышцы передней грудной и брюшной стенок. 1477. Ventralis (JNA), вентральная ветвь -- см. R. anterior (n. laryngei inferioris). 1478. Ventralis (JNA), вентральная ветвь -- см. R. anterior (r. cutanei lateralis n. intercostalis). 1479. Ventralis (n. spinalis) (PNA, JNA; anterior, BNA), передняя ветвь (спинномозгового нерва) -- начало: n. spinalis; в зависимости от уровня отхождения различают передние ветви шейных, грудных, поясничных, крестцовых и копчикового нервов. 1480. Viscerales, внутренностные ветви -- общее название нервных ветвей, подходящих к внутренностям. 1481. Volaris manus (BNA), тыльная ветвь кисти -- см. R. palmaris (n. ulnaris). 1482. Volaris (BNA, JNA), ладонная ветвь -- см. R. anterior (n. cutanei antibrachii medialis). 1483. Zygomatici (PNA, BNA, JNA), скуловые ветви -- начало: n. facialis; и н нервир у ют круговую мышцу глаза, большую и малую скуловые мышцы и мышцу, поднимающую верхнюю губу и крыло носа. 1484. Zygomaticofacialis (PNA, BNA; n. zygomaticofacialis, JNA), скулолицевая ветвь -- начало: n. zygomaticus; uhhepbupyem кожу скуловой области и наружного угла глаза. 1485. Zygomaticotemporalis (PNA, BNA; n. zygomaticotemporalis, JNA), скуловисочная ветвь -- начало: n. zygomaticus; и н нервирует кожу передней части височной области. Стволы (trunci) 1486. Caudalis (JNA), каудальный ствол -- см. Truncus inferior. 1487. Cranialis (JNA). краниальный ствол -- см. Truncus superior. 1488. Inferior (PNA: caudalis, JNA), нижний ствол -- образован соединением передних ветвей VII шейного, I грудного и иногда частью II грудного нервов; принадлежит к pars supraclavicularis plexus brachialis. 1489. Intermedius (JNA), промежуточный ствол -- см. Truncus medius. 1490. Lumbosacralis (PNA, BNA, JNA), пояснично-крестцовый ствол -- образован соединением передних ветвей IV (частично) и V поясничных с передними ветвями I, II и III крестцовых спинномозговых нервов; участвует в образовании plexus sacralis. 1491. Medius (PNA; intermedius, JNA), средний ствол -- образован передней ветвью VII шейного нерва; принадлежит к pars supraclavicularis plexus brachialis. 1492. Superior (PNA: cranialis, JNA), верхний ствол -- образован соединением передних ветвей V, VI и иногда частью IV шейных нервов, принадлежит к pars supraclavicularis plexus brachialis. 1493. Sympathicus (PNA, BNA, JNA; n. sympathicus), симпатический ствол -- образован ганглиями симпатического ствола и rr. interganglionares; иннервирует сердечно-сосудистую систему, внутренности, органы внутренней секреции. 1494. Vagalis anterior (PNA), передний блуждающий ствол -- образован из пищеводного сплетения; отдает rr. gastrici ant., rr. hepatici, rr. celiaci, rr. renales, участвует в образовании желудочного, печеночного, чревного и почечного нервных сплетений. 1495. Vagalis posterior (PNA), задний блуждающий ствол -- образован из пищеводного сплетения; отдает rr. gastrici post., rr. hepatici, rr. celiaci, rr. renales; участвует в образовании plexus gastrici, hepaticus, celiacus et renalis. Пучки (fasciculi) 1496. Dorsalis (JNA), дорсальный пучок -- см. Fasciculus posterior. 1497. Lateralis (PNA, BNA; radialis, JNA), латеральный пучок -- начало: plexus brachialis; разделяется на n. musculocutaneus и radix lat. n. mediani. 1498. Medialis (PNA, BNA; ulnaris, JNA), медиальный пучок -- начало: plexus brachialis; разделяется на radix med. n. mediani, n. ulnaris, n. cutaneus brachii med. и n. cutaneus antebrachii med. 1499. Opticus, зрительный пучок -- см. N. opticus. 1500. Posterior (PNA, BNA; dorsalis, JNA), задний пучок -- начало: plexus brachialis: разделяется на n. axillaris и n. radialis. 1501. Radialis (JNA), лучевой пучок -- см. Fasciculus lateralis. 1502. Ulnaris (JNA), локтевой пучок -- см. Fasciculus medialis. Части (partes) 1503. Abdominalis et pelvina systematis autonomici (PNA; abdominalis et pelvina systematis sympathici, BNA, JNA), брюшная и тазовая части вегетативной нервной системы -- части вегетативной нервной системы, расположенные в брюшной полости и полости таза, представленные поясничным и тазовым отделами симпатического ствола, nn. splanchnici lumbales, sacrales et pelvini и plexus autonomici; uhhepbupyem органы брюшной полости и таза, кровеносные сосуды (артерии и вены). 1504. Abdominalis systematis sympathici (BNA, JNA); брюшная часть симпатической системы -- см. Pars abdominalis et pelvina systematis autonomici. 1505. Cephalica et cervicalis systematis autonomici (PNA, cephalica et cervicalis systematis sympathici, BNA, JNA), головная и шейная части вегетативной нервной системы -- части вегетативной нервной системы, расположенные в пределах головы и шеи; на голове представлена ресничным, крылонебным, ушным и поднижнечелюстными ганглиями с подходящими к ним нервами и корешками и отходящими от узлов ветвями, обеспечивающими парасимпатическую иннервацию; на шее -- шейными узлами симпатического ствола, их ветвями и вегетативными сплетениями; иннервирует сосуды и органы головы, шеи, груди, включая сердце и аорту. 1506. Cephalica et cervicalis systematis sympathici (BNA, JNA), головная и шейная части симпатической системы -- см. Pars cephalica et cervicalis systematis autonomici. 1507. Cochlearis (n. vestibulocochlearis) (PNA; n. cochleae, BNA; n. cochleae acusticus, JNA), улитковая часть (преддверно-улиткового нерва) -- начало: спиральный ганглий; связывает спиральный орган с ядрами продолговатого мозга (чувствительная слуховая часть). 1508. Encephalica (systematis parasympathici) (JNA), мозговая часть (парасимпатической системы) -- центральный отдел парасимпатической системы, расположенный в среднем и продолговатом мозге; представлен добавочным ядром глазодвигательного нерва, верхним и нижним слюноотделительными ядрами и дорсальным ядром блуждающего нерва, от которых парасимпатические нервные волокна идут к ганглиям головной части вегетативной нервной системы и ганглиям интрамуральных нервных сплетений. 1509. Infraclavicularis (plexus brachialis) (PNA, BNA, JNA), подключичная часть (плечевого сплетения) -- часть плечевого сплетения, расположенная ниже ключицы; представлена fasciculi lat., med. et post. от которых возникают длинные нервы плечевого сплетения. 1510. Mesencephalica (systematis parasympathici) (JNA), среднемозговая часть (парасимпатической системы) -- расположена в среднем мозге и представлена добавочным ядром глазодвигательного нерва. 1511. Parasympathica (PNA), парасимпатическая часть -- часть вегетативной нервной системы, включающая парасимпатические нервные клетки, формирующие экстра- и интрамуральные ганглии, а также отходящие от них преганглионарные и постганглионарные нервные волокна и нервные окончания. 1512. Pelvina systematis sympathici (BNA, JNA), тазовая часть симпатической системы -- см. Pars abdominalis et pelvina systematis autonomici. 1513.
Rhombencephalica (systematis parasympathici) (JNA), ромбовидно-мозговая часть (парасимпатической системы) -- представлена верхним и нижним слюноотделительными и дорсальным ядром блуждающего нерва, расположенными в ромбовидной ямке. 1514. Sacralis (systematis parasympathici) (JNA), крестцовая часть (парасимпатической системы) -- представлена спинномозговым промежуточным ядром, расположенным в боковых рогах спинного мозга на уровне II -- IV крестцовых сегментов. 1515. Supraclavicularis (plexus brachialis) (PNA, BNA. JNA). надключичная часть (плечевого сплетения) -- часть ттлечевого сплетения, расположенная выше ключицы: представлена тремя стволами (trunci sup., medius et inf.), отдающими короткие ветви plexus brachialis: иннервирует мышцы плечевого пояса. 1516. Sympathica (PNA), симпатическая часть -- часть вегетативной нервной системы, представленная серым веществом боковых рогов спинного мозга от VIII шейного до III поясничного сегментов, симпатическим стволом с его ганглиями, межузловыми и соединительными ветвями, а также ветвями, участвующими в образовании нервных сплетений. 1517. Thoracalis systematis sympathici (BNA), грудная часть симпатической системы -- см. Pars thoracica systematis autonomici. 1518. Thoracica systematis autonomici (PNA; thoracalis systematis sympathici, BNA; thoracica systematis sympathici, JNA), грудная часть вегетативной нервной системы -- часть вегетативной нервной системы, расположенная в грудной полости; представлена грудным отделом симпатического ствола, nn. cardiaci thoracici, rm. splanchnici. plexus aorticus thoracicus, oesophageus, cardiacus, pulmonalis. 1519. Thoracica systematis sympathici (JNA), грудная часть симпатической системы -- см. Pars thoracica systematis autonomici. 1520. Vestibularis [PNA: n. vestibuli, BNA; n. vestibuli (n. staticus), JNA], преддверная часть -- часть преддверно-улиткового нерва: начало: преддверный ганглий: представлена n. ampullaris post., n. saccularis, n. utriculoampullaris: связывает части перепончатого лабиринта с ядрами, залегающими в ромбовидной ямке (чувствительная часть). Корешки (radices) 1521. Anterior (n. spinalis) (BNA), передний корешок (спинномозгового нерва) -- см. Radix rentralis. 1522. Brevis ganglii ciliaris (BNA, JNA), короткий корешок ресничного ганглия -- см. Radix oculomotoria. 1523. Cochlearis (n. acustici) (BNA), улитковый корешок (слухового нерва) -- см. Radix inferior (vestibulocochlearis). 1524. Craniales [(PNA): myelencephalicae (n. accessorii JNA), ], черепные корешки -- начало: двигательное ядро n. accessorii, расположенное в продолговатом мозге; составляют черепную часть нерва. 1525. Dorsalis (PNA, JNA; posterior, BNA), задний корешок (спинномозгового нерва) -- начало: спинномозговой ганглий: соединяется с передним корешком, входит в состав спинномозгового нерва. 1526. Inferior (PNA: n. cervicalis descendens, JNA), нижний корешок -- начало: передние ветви II и III шейных спинномозговых нервов; соединяясь с radix superior образует ansa cervicalis. 1527. Inferior (n. vestibulocochlearis) [PNA: cochlearis (n. acustici), BNA], нижний корешок (нерва преддверия и улитки) -- начало: спиральный ганглий: идет в продолговатый мозг к переднему и заднему улитковым ядрам. 1528. Lateralis (PNA, JNA), латеральный корешок -- начало: латеральный пучок plexus brachialis: совместно с медиальным корешком образует n. medianus. 1529. Lateralis (PNA, BNA), radiatio tractus optici, JNA), латеральный корешок -- латеральная часть волокон зрительного тракта, оканчивающаяся в латеральном коленчатом теле. 1530. Longa ganglii ciliaris (BNA), длинный корешок ресничного ганглия -- см. Ramus communicans cum ganglione ciliari. 1531. Medialis (PNA, JNA), медиальный корешок -- начало: fasciculus med. plexus brachialis: совместно с латеральным корешком образует n. medianus. 1532. Medialis (PNA, BNA: radiatio tractus oplici, JNA), медиальный корешок -- медиальная группа волокон зрительного тракта, оканчивающаяся в ядрах верхних холмиков и подушке таламуса. 1533. Motoria (PNA: portio minor, BNA, JNA), двигательный корешок -- начало: nucl. motorius n. trigemini; проходит через тройничный узел и входит в состав n. mandibularis, принося в него двигательные нервные волокна. 1534. Myelencephalica (n. accessorii) (JNA), миеленцефалический корешок (добавочного нерва) -- см. Radices craniales. 1535. Nervi facialis (BNA), корешок лицевого нерва -- начало: ядро лицевого нерва; выходя из ствола мозга, переходит в ствол нерва, образуя коленце лицевого нерва. 1536. Oculomotoria [PNA: brevis (ganglii ciliaris), BNA, JNA], глазодвигательный корешок -- начало: n. oculomotorius; состоит из преганглионарных парасимпатических нервных волокон, идущих к клеткам ресничного узла. 1537. Posterior (n. spinalis) (BNA), заднртй корешок (спинномозгового нерва) -- см. Radix dorsal is. 1538. Sensoria (n. trigemini) (PNA: portio major, BNA, JNA), чувствительный корешок (тройничного нерва) -- начало: ганглий тройничного нерва; вступает в мозговой ствол, достигая чувствительных ядер тройничного нерва. 1539. Spinales (n. accessorii) (PNA; spinalis, JNA), спинномозговые корешки (добавочного нерва) -- начало: передние рога верхних шейных сегментов CI -- CV (CVI) спинного мозга; выходят из него между задними и передними корешками, поднимаются вверх через большое затылочное отверстие в череп, где соединяются с черепными корешками, образуя n. accessorius. 1540. Spinalis (JNA). спинномозговой корешок добавочного нерва -- см. Radices spinales (n. accessorii). 1541. Superior (n. hypoglossi) (PNA: descendens, BNA, JNA), верхний корешок (подъязычного нерва) -- начало: от n. hypoglossus, спускается вниз по наружной сонной артерии и, соединяясь с нижним корешком, образует ansa cervicalis. 1542. Superior (vestibularis) (PNA; vestibularis, BNA), верхний корешок (слухового нерва) -- начало: преддверный ганглий; идет через внутреннее слуховое отверстие в продолговатый мозг, достигая преддверных ядер. 1543. Sympathica ganglii otici (JNA), симпатический корешок ушного узла -- начало: plexus meningeus medius; содержит постганглионарные симпатические волокна из клеток верхних шейных симпатических узлов, которые подходят к клеткам ушного ганглия. 1544. Sympathica ganglii pterygopalatini (JNA), симпатический корешок крылонебного ганглия -- начало: plexus caroticus int.; содержит постганглионарные симпатические волокна из клеток шейных симпатических ганглиев, которые подходят к клеткам крылонебного ганглия. 1545. Sympathica ganglii submaxillaris (BNA), симпатический корешок подчелюстного ганглия -- см. Ramus sympathicus ad ganglion submandibulare. 1546. Sympathica ganglii ciliaris (BNA, JNA), симпатический корешок ресничного ганглия -- см. Ramus sympathicus (ad ganglion ciliare). 1547. Ventralis (PNA, JNA; anterior n. spinalis, BNA), передний корешок -- начало: клетки передних рогов серого вещества, спинного мозга; соединяется с задним корешком, образуя n. spinalis. 1548. Vestibularis (BNA), преддверный корешок -- см. Radix superior (vestibularis). Петли (ansae) 1549. Cervicalis (PNA; ansa n. hypoglossi, BNA, JNA), шейная петля -- образована соединением radix sup. et radix inf.; uhhepbupyem передние поверхностные мышцы шеи. 1550. Cervicalis superficialis (JNA), поверхностная шейная петля -- образована соединением верхней ветви n. transversus colli и ramus colli n. facialis: проводит чувствительные нервные волокна в состав шейной ветви лицевого нерва. 1551. Nervi hypoglossi (BNA, JNA), петля подъязычного нерва -- см. Ansa cervicalis. 1552. Nervorum spinalium (BNA, JNA), петли спинномозговых нервов -- образованы соединением между собою передних ветвей nn. spinalis, составляющих нервные сплетения. 1553. Sacrococcygica (JNA), крестцово-копчиковая петля -- образована соединением передних ветвей n. sacralis V. 1554. Subclavia [PNA, JNA.; subdavia (Vieussenii), BNA], подключичная петля -- образована ветвями, соединяющими средний шейный ганглий (симпатического ствола) с шейно-грудным ганглием; охватывает подключичную артерию. 1555. Subclavia (Vieussenii) (BNA), подключичная петля Вьессана -- см. Ansa subclavia. Plexus (сплетения) 1556. Adventitialis, адвентициальное сплетение -- сплетение тонких нервных стволиков, расположенное в наружной оболочке кровеносных сосудов. 1557. Aorticus abdoroinalis (PNA, BNA, JNA), брюшное аортальное сплетение -- непарное вегетативное сплетение, расположенное на брюшной аорте; образовано ветвями plexus celiacus и поясничных ганглиев симпатического ствола; иннервирует стенку брюшной аорты, принимает участие в образовании органных вегетативных сплетений брюшной полости. 1558. Aorticus thoracicus (PNA, JNA; aorticus thoracalis, BNA), грудное аортальное сплетение -- непарное вегетативное сплетение, расположенное на грудной аорте; образовано ветвями plexus cardiacus и грудных ганглиев симпатического ствола; иннервирует стенку грудной аорты, принимает участие в образовании органных вегетативных сплетений грудной полости; ниже диафрагмы непосредственно переходит в plexus aorticus abdominalis. 1559. Arteriae cerebri anterioris (BNA), сплетение передней мозговой артерии -- вегетативное сплетение, расположенное на передней мозговой артерии; образовано ветвями plexus caroticus int.; иннервирует переднюю мозговую артерию и ее ветви. 1560. Arteriae cerebri mediae (BNA), сплетение средней мозговой артерии -- вегетативное сплетение, расположенное на средней мозговой артерии; образовано ветвями plexus caroticus int.; иннервирует среднюю мозговую артерию и ее ветви. 1561. Arteriae chorioideae (BNA), сплетение ворсинчатой артерии -- вегетативное сплетение, расположенное на передней ворсинчатой артерии; образовано ветвями plexus caroticus int.; иннервирует переднюю ворсинчатую артерию и ее ветви. 1562. Arteriae ovaricae (BNA), сплетение яичниковой артерии -- см. Plexus ovaricus. 1563. Auerbachi, сплетение Ауэрбаха -- см. Plexus myentericus. 1564. Auricularis posterior (BNA), заднее ушное сплетение -- часть plexus caroticus ext., расположенная на задней ушной артерии; иннервирует заднюю ушную артерию, ее ветви и сопровождающие вены. 1565. Autonomici (PNA; sympathici, BNA, JNA), вегетативные сплетения -- сплетения вегетативной нервной системы; образованы ветвями симпатической системы, часто с участием ветвей парасимпатических нервов; иннервируют кровеносные и лимфатические сосуды, внутренние органы. 1566. Basilarls (PNA, BNA, JNA), базилярное сплетение -- вегетативное сплетение, расположенное на базилярной артерии и ее ветвях; является непосредственным продолжением plexus vertebralis. 1567. Brachialis (PNA, BNA, JNA), плечевое сплетение -- образовано передними ветвями IV -- VIII шейных и I -- II грудных спинномозговых нервов; подразделяется на pars supraclavicularis et pars infraclavicularis; формирует короткие (nn. dorsalis scapulae, subclavius, suprascapularis, thoracicus longus, pectorales med. et lat.) и длинные (nn. musculocutaneus, medianus, ulnaris, axillaris, radialis, cutaneus brachii med., cutaneus antebrachii med.) нервы; иннервирует образования плечевого пояса и свободной верхней конечности. 1568. Cardiacus (PNA, BNA; cardiacus superficialis et cardiacus profundus, JNA), сердечное сплетение -- вегетативное сплетение, расположенное на дуге аорты; образовано nn. cardiaci cervicales et thoracici (от шейных и грудных ганглиев симпатического ствола), rr. cardiaci n. vagi, ветвями n. laryngeus recurrens; и н нервируют сердце и его сосуды. 1569. Cardiacus profundus (JNA), глубокое сердечное сплетение -- см. Plexus cardiacus. 1570. Cardiacus superficialis (JNA), поверхностное сердечное сплетение -- см. Plexus cardiacus. 1571. Caroticus communis (PNA, BNA, JNA), общее сонное сплетение -- вегетативное сплетение, расположенное на общей сонной артерии; образовано ветвями шейных ганглиев симпатического ствола и ветвями грудного аортального сплетения; иннервирует общую сонную артерию. 1572. Caroticus exterous (PNA, BNA, JNA), наружное сонное сплетение -- вегетативное сплетение, расположенное на наружной сонной артерии и ее ветвях; образовано ветвями первого шейного ганглия симпатического ствола, n. vagus и plexus caroticus communis; иннервирует наружную сонную артерию и ее ветви. 1573. Caroticus internus (PNA, BNA, JNA), внутреннее сонное сплетение -- вегетативное сплетение, расположенное на внутренней сонной артерии; образовано ветвями первого шейного ганглия симпатического ствола, n. vagus и plexus caroticus communis; иннервирует внутреннюю сонную артерию и ее ветви. 1574. Cavernosus clitoridis (BNA: corporis cavernosi clitoridis, JNA), пещеристое сплетение клитора -- вегетативное сплетение; образовано ветвями plexus uterovaginalis; иннервирует пещеристое тело клитора. 1575. Cavernosus (BNA), пещеристое сплетение -- вегетативное сплетение, составляющее часть plexus caroticus int., расположенное в пределах пещеристого синуса. 1576. Cavernosus penis (BNA; corporis cavernosi penis, JNA), пещеристое сплетение полового члена -- образовано ветвями plexus prostaticus; иннервирует пещеристое тело полового члена. 1577. Celiacus (PNA; coeliacus, BNA, JNA; Solaris), чревное сплетение -- непарное вегетативное сплетение, расположенное на чревном стволе; образовано nn. splanchnici majores et minores, ветвями n. vagus, последнего грудного и двух первых поясничных ганглиев симпатического ствола; содержит чревные ганглии; формирует plexus hepaticus, lienalis et gastricus; принимает участие в образовании ряда сплетений брюшной полости. 1578. Cervicalis (PNA, BNA, JNA), шейное сплетение -- образовано передними ветвями I -- IV шейных нервов; формирует nn. auricularis magnus, occipitalis minor, phrenicus, supraclaviculares, transversus colli; иннервирует кожу головы (частично), надплечья, верхней части груди (соотв. I -- II ребрам), образования шеи, диафрагму. 1579. Cervicobrachialis, шейно-плечевое сплетение -- совокупность plexus cervicalis и plexus brachialis. 1580. Coccygeus (PNA, BNA), копчиковое сплетение -- образовано передними ветвями III, IV (частично), V n. sacralis и n. coccygeus; иннервирует промежность. 1581. Coeliacus (BNA, JNA), чревное сплетение -- см. Plexus celiacus. 1582. Coronarius cordis anterior (BNA; coronarii cordis, JNA), переднее венечное сплетение сердца -- образовано ветвями plexus cardiacus на диафрагмальной поверхности сердца и венечных артериях; иннервирует венечные артерии сердца. 1583. Coronarius cordis posterior (BNA; coronarii cordis, JNA), заднее венечное сплетение сердца -- образовано ветвями plexus cardiacus на грудинореберной поверхности сердца и венечных артериях; иннервирует венечные артерии сердца. 1584. Corporis cavernosi clitoridis (JNA), сплетение пещеристых тел клитора -- см. Plexus cavernosus clitoridis. 1585. Corporis cavernosi penis (JNA), сплетение пещеристого тела полового члена -- см. Plexus cavernosus penis. 1586. Deferentialis (PNA, BNA; ductus deferentis, JNA), сплетение семявыносящего протока -- вегетативное сплетение на семявыносящем протоке; образовано ветвями plexus rectales medii; иннервирует семявыносящий проток и семенные пузырьки. 1587. Dentalis inferior (PNA, BNA; dentalis mandibularis, JNA), нижнее зубное сплетение -- вегетативное сплетение; образовано ветвями n. alveolaris inf.; отдает rr. dentales inf. et gingivales inf.; иннервирует нижние зубы и десну. 1588. Dentalis mandibularis (JNA), нижнечелюстное зубное сплетение -- см. Plexus dentalis inferior. 1589. Dentalis maxillaris (JNA), верхнечелюстное зубное сплетение -- см. Plexus dentalis superior. 1590. Dentalis superior (PNA, BNA; dentalis maxillaris, JNA), верхнее зубное сплетение -- вегетативное сплетение; образовано задними, средней и передними верхними альвеолярными ветвями nn. alveolares sup.; отдает rr. dentales sup. et gingivales sup.; иннервирует верхние зубы и десну. 1591. Ductus deferentis (JNA), сплетение семявыносящего протока -- см. Plexus deferentialis. 1592. Entericus (PNA), кишечное сплетение -- вегетативное сплетение, расположенное в кишечной стенке; образовано ветвями plexus mesentericus sup.; выделяют plexus subserosus, plexus myentericus и plexus submucosus; иннервирует образования кишечной стенки (тонкой и части ободочной кишки). 1593. Esophageus (PNA; oesophagei anterior et posterior, BNA; oesophagicus, JNA), пищеводное сплетение -- вегетативное сплетение; образовано правым и левым n. vagus; иннервирует нижнюю часть пищевода. 1594. FemoraHs (PNA, BNA, JNA), бедренное сплетение -- вегетативное сплетение, расположенное на бедренной артерии; является продолжением plexus iliaci; иннервирует бедренную артерию и ее ветви. 1595. Gangliosus ciliaris (BNA), ресничное узловое сплетение -- вегетативное сплетение, расположенное в ресничной мышце; образовано ветвями коротких ресничных нервов; иннервирует ресничную мышцу, роговицу и радужку. 1596. Gastrici (PNA, JNA; gastrici inferior et superior, BNA). желудочные сплетения -- вегетативные сплетения, расположенные в стенке желудка: образованы ветвями plexus celiacus, esophageus, lienalis, n. vagus; иннервируют желудок и его сосуды. 1597. Gastricus anterior (BNA; gastricus ventralis, JNA), переднее желудочное сплетение -- образовано ветвями левого и частично правого блуждающего нервов на передней поверхности желудка: принимает участие в формировании plexus gastrici. 1598. Gastricus inferior (BNA), нижнее желудочное сплетение -- см. Plexus gastrici. 1599. Gastricus posterior (BNA, gastricus dorsalis, JNA), заднее желудочное сплетение -- образовано ветвями правого и частично левого блуждающего нервов на задней поверхности желудка; принимает участие в формировании plexus gastrici. 1600. Gastricus superior (BNA), верхнее желудочное сплетение -- см. Plexus gastrici. 1601. Glandulae vesiculosae (JNA), сплетение семенных пузырьков -- вегетативное сплетение на семенном пузырьке; образовано ветвями plexus hypogastricus iaf. и plexus rectales medii; иннервирует семенной пузырек. 1602. Haemorrhoidalis medius (BNA), среднее геморроидальное сплетение -- см. Plexus rectales medii. 1603. Haemorrhoidalis superior (BNA), верхнее геморроидальное сплетение -- см. Plexus rectalis superior. 1604. Hepaticus (PNA, BNA, JNA), печеночное сплетение -- непарное вегетативное сплетение; образовано ветвями plexus celiacus на собственной печеночной артерии; иннервирует печень и ее сосуды. 1605. Hypogastricus (BNA), подчревное сплетение -- см. Plexus hypogastricus inferior et plexus hypogastricus superior. 1606. Hypogastricus inferior (pelvinus) (PNA; hypogastricus, BNA), нижнее подчревное (тазовое) сплетение -- непарное вегетативное сплетение, расположенное на внутренней подвздошной артерии; образовано продолжением plexus hypogastricus sup.: иннервирует внутреннюю подвздошную артерию, ее ветви, сопровождающие вены и органы малого таза. 1607. Hypogastricus superior (PNA; hypogastricus, BNA), верхнее подчревное сплетение -- непарное вегетативное сплетение, расположенное между общими подвздошными артериями; образовано ветвями plexus aorticus abdominalis, нижних поясничных ганглиев симпатического ствола, ветвями plexus mesentericus inf.; продолжается в plexus hypogastricus inf. и plexus iliaci. 1608. Iliaci (PNA; iliacus, BNA; ilicus, JNA), подвздошное сплетение -- вегетативное сплетение, расположенное на общей и наружной подвздошных артериях; образовано ветвями plexus intermesentericus, plexus hypogastricus sup.: иннервирует общую и наружную подвздошные артерии, ее ветви, сопровождающие вены, а ниже паховой связки переходит в plexus femoralis. 1609. Iliacus (BNA), подвздошное сплетение -- см. Plexus iliaci. 1610. Ilicus (JNA), подвздошное сплетение -- см. Plexus iliaci. 1611. Intermesentericus (PNA). межбрыжеечное сплетение -- вегетативное сплетение, расположенное на брюшной части аорты между брыжеечными артериями; составляет часть plexus aorticus abdominalis; образовано ветвями plexus celiacus и поясничных ганглиев симпатического ствола; принимает участие в формировании plexus mesentericus inf., plexus testicularis, plexus iliaci. 1612. Intermuscularis, межмышечное сплетение -- см. Plexus myentericus. 1613. Ischiadicus (JNA), седалищное сплетение -- часть plexus sacralis, образованная truncus lumbosacralis и передними ветвями I, II, III (частично) nn. sacrales. 1614. Jacobsoni, сплетение Якобсона -- см. Plexus tympanicus. 1615. Lienalis (PNA, BNA, JNA), селезеночное сплетение -- непарное вегетативное сплетение, расположенное на селезеночной артерии; образовано ветвями plexus celiacus; иннервирует селезеночную артерию и ее ветви, одноименные вены, частично поджелудочную железу и желудок. 1616. Lingualis (BNA), язычное сплетение -- вегетативное сплетение, составляющее часть plexus caroticus ext.: иннервирует язычную артерию и ее ветви. 1617. Lumbalis (PNA, BNA, JNA), поясничное сплетение -- часть plexus lumbosacralis: образовано передними ветвями 1, II, III, IV (частично) nn. lumbales; формирует nn. iliohypogastricus, ilioinguinalis, genitofemoralis, cutaneus femoris lat., obturatorius, femoralis; иннервирует кожу и мышцы нижних отделов передней и боковой области живота, передней и боковых поверхностей бедра, кожу медиальной поверхности коленного сустава, голени и медиального края стопы. 1618. Lumbosacralis (PNA, BNA, JNA), пояснично-крестцовое сплетение -- совокупность plexus lumbalis и plexus sacralis. 1619. Mammarius internus (BNA), сплетение внутренней артерии молочной железы; образовано ветвями plexus subclavius; и н нервирует внутреннюю грудную артерию и ее ветви, вилочковую железу. 1620. Maxillaris externus (BNA), сплетение наружной челюстной артерии -- вегетативное сплетение, расположенное на лицевой артерии, составляет часть piexus caroticus ext.; иннервирует лицевую артерию, ее ветви и сопровождающие вены. 1621. Maxillaris internus (BNA), сплетение внутренней челюстной артерии -- вегетативное сплетение, расположенное на верхнечелюстной артерии, составляет часть plexus caroticus ext.; иннервирует верхнечелюстную артерию, ее ветви и сопровождающие вены. 1622. Meissneri, мейсснеровское сплетение -- см. Plexus subrnucosus. 1623. Meningeus (BNA), менингеальное сплетение -- вегетативное сплетение, расположенное на средней менингеальной артерии; образовано ветвями plexus caroticus ext.; иннервирует среднюю менингеальную артерию и ее ветви. 1624. Mesentericus caudalis (JNA), каудальное брыжеечное сплетение -- см. Plexus mesentericus inferior. 1625. Mesentericus cranialis (JNA), краниальное брыжеечное сплетение -- см. Plexus mesentericus superior. 1626. Mesentericus inferior (PNA, BNA; mesentericus caudalis, JNA), нижнее брыжеечное сплетение -- непарное вегетативное сплетение, расположенное на нижней брыжеечной артерии и ее ветвях; образовано ветвями plexus aorticus abdominalis; иннервирует нижнюю брыжеечную артерию, ее ветви, сопровождающие вены, левую половину поперечной ободочной кишки, нисходящую и сигмовидную ободочную кишку, верхнюю часть прямой кишки. 1627. Mesentericus superior (PNA, BNA; mesentericus cranialis, JNA), -- верхнее брыжеечное сплетение -- непарное вегетативное сплетение, расположенное на верхней брыжеечной артерии и ее ветвях; образовано ветвями plexus celiacus и nn. splanchnici majores; иннервирует верхнюю брыжеечную артерию, ее ветви, сопровождающие вены, тонкую кишку, слепую, восходящую ооодочную и правую часть поперечной ободочной 1628 Myentericus (PNA, BNA, JNA), (Auerbachi, intermuscularis), мышечно-кишечное сплетение -- интрамуральное вегетативное сплетение, расположенное между мышечными слоями пищевода, желудка и кишечника; образовано plexus esophageus, gastrici, mesenterici; иннервирует мышечную оболочку пищевода, желудка и кишечника. 1629. Nervoruna spinalium (PNA, BNA, JNA), сплетение спинномозговых нервов -- общее название нервных сплетений, образованных передними ветвями nn. spinales (plexus cervicalis, brachialis, lumbalis, sacralis, coccygeus). 1630. Occipitalis (BNA), затылочное сплетение -- вегетативное сплетение, расположенное на затылочной артерии и составляющее часть plexus caroticus ext.; иннервирует затылочную артерию, ее ветви и сопровождающие вены. 1631. Oesophageus anterior (BNA), переднее пищеводное сплетение -- см. Plexus esophageus. 1632. Oesophageus posterior (BNA), заднее пищеводное сплетение -- см. Plexus esophageus. 1633. Oesophagicus (JNA), пищеводное сплетение -- см. Plexus esophageus. 1634. Ophthalmicus (BNA), глазное сплетение -- вегетативное сплетение, расположенное на глазной артерии; образовано ветвями plexus caroticus int.; иннервирует глазную артерию и ее ветви, дилататор зрачка. 1635. Ovaricus (PNA, JNA; arteriae ovaricae, BNA), яичниковое сплетение -- вегетативное сплетение, расположенное на яичниковой артерии; образовано ветвями plexus aorticus abdominalis и plexus renalis; иннервирует яичниковую артерию, ее ветви, сопровождающие вены, яичник. 1636. Pancreaticus (PNA), сплетение поджелудочной железы -- вегетативное сплетение, расположенное на поджелудочной железе; образовано ветвями plexus celiacus, plexus lienalis и plexus mesentericus sup.; иннервирует поджелудочную железу и ее сосуды. 1637. Parotideus (PNA, BNA; parotidicus, JNA; pes anserinus major), околоушное сплетение, расположенное на околоушной слюнной железе и в ее толще; образовано ветвями n. facialis (rr. temporales, zygomatici, buccales, marginalis mandibulae, colli); иннервирует мимические мышцы. 1638. Periarterialis (PNA), периартериальное сплетение -- общее название вегетативных сплетений, расположенных по ходу крупных артерий. 1639. Pharyngeus (PNA, BNA, JNA), глоточное сплетение -- вегетативное сплетение, расположенное на задней и боковой стенках глотки; образовано ветвями n. vagus, n. glossopharyngeus и шейных ганглиев симпатического ствола; иннервирует глотку. 1640. Pharyngeus ascendens (BNA), восходящее глоточное сплетение -- вегетативное сплетение, расположенное на восходящей глоточной артерии; составляет часть plexus caroticus ext.; иннервирует восходящую глоточную артерию, ее ветви, глоточные вены, глотку (частично). 1641. Phrenicus (BNA, JNA), диафрагмальное сплетение -- вегетативное сплетение, расположенное на нижней диафрагмальной артерии; образовано ветвями plexus celiacus и диафрагмально-брюшными ветвями n. phrenicus; иннервирует сосуды диафрагмы и надпочечник (частично). 1642. Popliteus (BNA), сплетение подколенной артерии -- вегетативное сплетение расположенное на подколенной артерии: продолжение plexus femoralis; иннервирует подколенную артерию, ее ветви и сопровождающие вены. 1643. Prostaticus (PNA, BNA, JNA), сплетение предстательной железы, -- вегетативное сплетение, расположенное на предстательной железе; образовано ветвями plexus hypogastricus inf. и nn. sacrales (III -- IV); иннервирует предстательную железу, ее сосуды и предстательную часть мочеиспускательного канала. 1644. Pudendalis (JNA), половое сплетение -- см. Plexus pudendus. 1645. Pudendus (BNA; pudendalis, JNA), половое сплетение -- вегетативное сплетение, составляющее часть plexus sacralis; образовано передними ветвями III, IV и V (частично) nn. sacrales. 1646. Pulmonalis (PNA; pulmonales anterior et posterior, BNA: pulmonales vernralis et dorsalis, JNA), легочное сплетение -- сплетение, расположенное на главных бронхах; образовано rr. bronhiales: входит в состав вегетативного легочного сплетения. 1647. Pulmonalis (PNA, BNA. JNA), легочное сплетение -- вегетативное сплетение, расположенное на легочной артерии и ее ветвях; образовано rr. bronchialis ветвями шейно-грудного и I -- IV грудных ганглиев симпатического ствола; иннервирует бронхи. сосуды легкого и легкое. 1648. Pulmonalis anterior (BNA), переднее легочное сплетение -- см. Plexus pulmonalis. 1649. Pulmonalis dorsalis (JNA), дорсальное легочное сплетение -- см. Plexus pulmonalis. 1650. Pulmonalis posterior (BNA), заднее легочное сплетение -- см. Plexus pulmonalis. 1651. Pulmonalis ventralis (JNA), вентральное легочное сплетение -- см. Plexus pulmonalis. 1652. Rectales inferiores (PNA), нижние прямокишечные сплетения -- вегетативные сплетения, расположенные на нижней прямокишечной артерии и ее ветвях: образованы ветвями plexus hypogastricus inf. и n. pudendus; иннервируют нижнюю прямокишечную артерию, ее ветви, сопровождающие вены, прямую кишку (частично). 1653. Rectales medii (PNA: haemorrhoidalis medius, BNA; plexus rectalis caudalis, JNA). средние прямокишечные сплетения -- вегетативные сплетения, расположенные на средней прямокишечной артерии и ее ветвях; образованы ветвями plexus hypogastricus inf.. plexus rectalis sup., nn. sacralesi (из SII -- SIII); иннервируют среднюю прямокишечную артерию н ее ветви, сопровождающие вены, прямую кишку (частично). 1654. Rectalis caudalis (JNA), каудальное легочное сплетение -- см. Plexus rectalis medii. 1655. Rectalis cranialis (JNA), краниальное легочное сплетение -- см. Plexus rectales superior. 1656. Rectalis superior (PNA; haemorrhoidalis cranialis, JNA; haemorrhoidalis superior, BNA; rectalis cranialis, JNA), верхнее прямокишечное сплетение -- непарное вегетативное сплетение, расположенное на верхней прямокишечной артерии; образовано ветвями plexus mesentericus inf.; иннервирует верхнюю прямокишечную артерию, ее ветви, сопровождающие вены, прямую кишку (частично). 1657. Renalis (PNA, BNA, JNA), почечное сплетение -- вегетативное сплетение, расположенное на почечной артерии и ее ветвях; образовано ветвями plexus celiacus, plexus aorticus abdominalis, почечной ветвью n. splanchnicus minor; иннервирует почку и ее сосуды. 1658. Sacralis (PNA, BNA, JNA), крестцовое сплетение -- часть plexus lumbosacralis; образовано передними ветвями IV (частично), V nn. lumbales и I -- V nn. sacrales; формирует nn. glutei sup. et inf., cutaneus femoris post., ischiadicus, pudendus; иннервирует кожу ягодичной области (частично), промежности, задней и частично медиальной поверхности бедра, голени (кроме медиальной поверхности) и стопы, суставы таза и нижней конечности, мышцы ягодицы, таза (частично), промежности, задние мышцы бедра, мышцы голени и стопы. 1659. Solaris, солнечное сплетение -- см. Plexus celiacus. 1660. Spermaticus (BNA, JNA), семенное сплетение -- см. Plexus testicularis. 1661. Subclavius (PNA, BNA, JNA), подключичное сплетение -- вегетативное сплетение, расположенное на подключичной артерии и ее ветвях; образовано ветвями шейно-грудного ганглия симпатического ствола и plexus aorticus thoracicus; иннервирует подключичную артерию, ее ветви, сопровождающие вены, купол плевры, щитовидную железу (частично). 1662. Submucosus (PNA, BNA, JNA; Meissneri), подслизистое сплетение -- интрамуральное вегетативное сплетение, расположенное в подслизистой основе пищевода, желудка и кишечника; образовано: plexus esophagei, plexus gastrici и plexus mesenterici; иннервирует слизистую оболочку пищевода, желудка, кишечника и их железы. 1663. Subserosus (PNA), подсерозное сплетение -- интрамуральное вегетативное сплетение, расположенное под серозной оболочкой желудка и кишечника; образовано plexus gastrici и plexus mesenterici; иннервирует висцеральную брюшину. 1664. Suprarenalis (PNA, BNA, JNA), надпочечниковое сплетение -- вегетативное сплетение, расположенное на надпочечнике; образовано ветвями plexus celiacus и plexus phrenicus; иннервирует надпочечник и его сосуды. 1665. Sympathici (BNA, JNA), симпатические сплетения -- см. Plexus autonomici. 1666. Temporalis superficialis (BNA), поверхностное височное сплетение -- вегетативное сплетение, расположенное на поверхностной височной артерии; составляет часть plexus caroticus ext.; иннервирует поверхностную височную артерию, ее ветви и сопровождающие вены. 1667. Testicularis (PNA; spermaticus, BNA, JNA), яичковое сплетение -- вегетативное сплетение, расположенное на яичковой артерии; образовано ветвями plexus aorticus abdominalis и plexus renalis; иннервирует яичко и его сосуды. 1668. Thyreoideus inferior (BNA), нижнее щитовидное сплетение -- вегетативное сплетение, расположенное на нижней щитовидной артерии; образовано ветвями plexus subclavius; иннервирует щитовидную и околоушную слюнную железы, нижнюю щитовидную артерию, ее ветви и сопровождающие вены. 1669. Thyreoideus superior (BNA), верхнее щитовидное сплетение -- вегетативное сплетение, расположенное на верхней щитовидной артерии; составляет часть plexus caroticus ext.; иннервирует щитовидную и околощитовидную железы, верхнюю щитовидную артерию, ее ветви и сопровождающие вены. 1670. Tympanicus [PNA, JNA; tympanicus (Jacobsoni), BNA], барабанное сплетение -- вегетативное сплетение; образовано ветвями n. tympanicus и nn. caroticotympanici; иннервирует слизистую оболочку барабанной полости, ячеек сосцевидного отростка и слуховой трубы. 1671. Tympanicus (Jacobsoni) (BNA), барабанное сплетение Якобсона -- см. Plexus tympanicus. 1672. Uretericus (PNA), мочеточниковое сплетение -- вегетативное сплетение, расположенное на мочеточнике; образовано ветвями plexus renalis; и н нервирует мочеточник. 1673. Uterovaginalis (PNA, BNA, JNA), маточно-влагалищное сплетение -- вегетативное сплетение, расположенное на стенках матки и влагалища; образовано ветвями plexus hypogastricus inf. и nn. splanchnici pelvini; иннервирует матку и влагалище. 1674. Vertebralis (PNA, BNA), позвоночное сплетение -- вегетативное сплетение, расположенное на позвоночной артерии; образовано ветвями шейно-грудного п позвоночного ганглиев симпатического ствола; продолжается в plexus basilaris; иннервирует кровеносные сосуды головного мозга. 1675. Vesicales (PNA; vesicalis BNA JNA), мочепузырные сплетения -- вегетативные сплетения, расположенные на мочевом пузыре; образованы ветвями plexus rectales medii, plexus prostaticus и plexus deferentialis; иннервируют мочевой пузырь. 1676. Vesicalis (BNA, JNA), пузырное сплетение -- см. Plexus vesicates. СВЯЗКИ (LIGAMENTA) 1. Accessoria (auxiliaria), добавочные связки -- общее название некоторых вне-суставных связок. 2. Accessoria costarum, добавочные связки ребер -- непостоянные связки, укрепляющие реберно-поперечные суставы. 3. Accessoria (Henle), добавочные связки (Генле) -- общее название lig. collaterale radiale и lig. collaterale ulnare. 4. Accessoria plantaria (BNA, JNA), добавочные подошвенные связки -- см. Plantaria. 5. Accessoria volaria (BNA, JNA), добавочные ладонные связки -- см. Palmaria. 6. Accessorium cubiti, добавочная связка локтя -- часть передних пучков фиброзного слоя капсулы локтевого сустава. 7. Accessorium humeri, добавочная связка плеча -- см. Coracohumerale. 8. Accessorium laterale genu, латеральная добавочная связка колена -- см. Collaterale fibulare. 9. Accessorium mediale genu, медиальная добавочная связка колена -- см. Collaterale tibiale. 10. Accessorium radiale (Henle), лучевая добавочная связка (Генле) -- см. Collaterale radiale. 11. Accessorium ulnare (Henle), локтевая добавочная связка (Генле) -- см. Collaterale ulnare. 12. Acromioclaviculare (PNA, BNA, JNA; capsulare claviculare externum), акромиально-ключичная связка -- утолщенная часть фиброзного слоя капсулы акромиально-ключичного сустава, натянутая между акромионом и акромиальным концом ключицы; укрепляет сустав. 13. Acromiocoracoideum, акромиально-клювовидная связка -- см. Coxacoacromiale. 14. Alare dentis, крыловидная связка зуба -- см. Alaria. 15. Alare major, большая крыловидная связка -- см. Alaria. 16. Alaria (PNA, BNA, JNA; alare dentis, alare major, odontoideum), крыловидные связки -- две связки, натянутые между зубом осевого позвонка и медиальными поверхностями соответственно правого и левого мыщелков затылочной кости; укрепляют атлантозатылочный сустав. 17. Anguli iridocornealis spongium (JNA), сеть радужно-роговичного угла (трабекулярная сеть) -- см. Pectinatum anguli iridocornealis. 18. Annulare anterius tarsi, передняя кольцевая связка предплюсны -- см. Retinaculum musculorum extensorum inferius. 19. Annulare baseos stapedis (BNA), кольцевая связка основания стремени -- см. Anulare stapedis. 20. Annulare carpi anterius, передняя кольцевая связка запястья -- см. Carpi volare. 21. Annulare carpi posterius, задняя кольцевая связка запястья -- см. Retinaculum extensorum. 22. Annulare femoris, кольцевая связка бедра -- см. Zona orbicularis. 23. Annulare pubis, кольцевая связка лобка -- фиброзное кольцо, расположенное в области симфиза; укрепляет межлобковый диск. 24. Annulare radii (BNA), кольцевая связка лучевой кости -- см. Anulare radii. 25. Annularia (BNA; anularia digitorum pedis, JNA), кольцевые связки -- утолщенные кольцевидные участки фиброзных влагалищ пальцев стопы; удерживают сухожилия сгибателей пальцев стопы. 26. Annularia digitorum manus (BNA; anularia digitorum manus, JNA), кольцевые связки пальцев кисти -- утолщенные кольцевидные участки фиброзных влагалищ пальцев кисти; удерживают сухожилия сгибателей пальцев кисти. 27. Annularia (trachealia) (BNA), кольцевые связки (трахеальные) -- см. Anularia (trachealia). 28. Anococcygeum (PNA, BNA; septum anococcygicum, INA), заднепроходно-копчиковая связка -- фиброзно-мышечный тяж, соединяющий наружный сфинктер заднего прохода с верхушкой копчика. 29. Anococcygicum septum (JNA), заднепроходно-копчиковая перегородка -- см. Anococcygeum. 30. Anteriora durae matris, передние связки твердой мозговой оболочки -- фиброзные пучки, соединяющие переднюю часть твердой оболочки спинного мозга с lig. longitudinale posterius и lig. sacrococcygeum posterius profundum.
31. Anulare baseos stapedis (JNA), круговая связка основания стремени -- см. Anulare stapedis. 32. Anulare radii (PNA, JNA; annulare radii, BNA), кольцевая связка лучевой кости -- связка, охватывающая головку лучевой кости; прикрепляется на переднем и заднем Краях лучевой вырезки локтевой кости; укрепляет проксимальный луче-локтевой сустав. 33. Anulare stapedis (PNA; annulare baseos stapedis, BNA; anulare baseos stapedis, JNA), кольцевая связка стремени -- круговая связка основания стремени, заполняющая промежуток между основанием стремени и краем окна. преддверия на лабиринтной стенке барабанной полости. 34. Anularia digitorum manus (JNA), кольцевые связки пальцев кисти -- см. Annularia digitorum manus. 35. Anularia digitorum pedis (JNA), кольцевые связки пальцев стопы -- см. Annularia. 36. Anularia (trachealia) [PNA; annularia (trachealia), BNA; interannularia], кольцевые связки (трахеальные) -- соединительная ткань, заполняющая промежутки между хрящевыми кольцами трахеи и скрепляющая их друг с другом. 37. Apicis coccygis, связка верхушки копчика -- см. Retinaculum caudate. 38. Apicis dentis (PNA, BNA, JNA), связка верхушки зуба -- фиброзные пучки, соединяющие верхушку зуба осевого позвонка с передним краем большого затылочного отверстия. 39. Apicum, верхушечная связка -- см. Supraspinalia. 40. Apparatus suspensorius lentis (JNA), подвешивающий аппарат хрусталика -- см. Zonula ciliaris. 41. Arantii, аранциева связка -- см. Venosum. 42. Arcuatum carpi dorsale (JNA), тыльная дугообразная связка запястья -- связка, дугообразно соединяющая с тыльной стороны ладьевидную и трехгранную кости и отдающая пучки волокон к костям дистального ряда запястья. 43. Arcuatum externum diaphragmatis (Halleri), наружная дугообразная связка диафрагмы (Галлера) -- см. Arcuatum laterale. 44. Arcuatum genu, дугообразная связка колена -- см. Popliteum arcuatum. 45. Arcuatum inferius, нижняя дугообразная связка -- см. Arcuatum pubis. 46. Arcuatum internum diaphragmatis, внутренняя дугообразная связка диафрагмы -- см. Arcuatum mediale. 47. Arcuatum laterale [PNA; arcus lumbocostalis lateralis (Halleri), BNA; arcus lumbocostalis lateralis, JNA; arcuatum externum diaphragmatis (Halleri)], латеральная дугообразная связка -- дугообразный соединительнотканный тяж, расположенный между поперечным отростком I или II поясничного позвонка и концом XII ребра, перекидываясь через квадратную мышцу поясницы; является местом начала поясничной части диафрагмы. 48. Arcuatum mediale [PNA; lumbocostalis medialis arcus (Halleri), BNA; lumbocostalis medialis arcus, JNA; arcuatum, internum diaphragmatis], медиальная дугообразная связка -- дугообразный соединительнотканный тяж, расположенный между боковой поверхностью тела и концом поперечного отростка II поясничного позвонка, перекидываясь через большую поясничную мышцу; является местом начала поясничной части диафрагмы. 49. Arcuatum medianum (PNA), срединная дугообразная связка -- сухожильные пучки, дугообразно расположенные по краю аортального отверстия диафрагмы. 50. Arcuatum pubis [PNA, BNA, JNA; arcuatum inferius, pubis inferius (Cruveilhier)], дугообразная связка лобка -- фиброзный пучок, идущий по нижнему краю лобкового симфиза и соединяющий нижние ветви правой и левой лобковых костей; укрепляет лобковый симфиз. 51. Arcuatum superius pubis, верхняя дугообразная связка лобка -- см. Pubicum superius. 52. Arcuum, связки дуг -- см. Flava. 53. Arteriosum (PNA, BNA; chorda ductus arteriosi, JNA; Botalli), артериальная связка -- соединительнотканный тяж, соединяющий легочный ствол у места его деления на легочные артерии с вогнутой поверхностью дуги аорты; остаток облитерированного артериального протока. 54. Articuli cricothyreoidei (JNA), связки перстнещитовидного сустава -- общее название lig. ceratocricoideum anterius, ligg. ceratocricoidea lateralia и ligg. ceratocricoidea posteriora. 55. Astragalocalcaneum interosseum, межкостная таранно-пяточная связка -- см. Talocalcaneum interosseum. 56. Astragalocalcaneum posterius (Meckel), задняя таранно-пяточная связка (Меккеля) -- см. Talocalcaneum posterius. 57. Atlantoaxiale mediale (collaterale atlantoaxiale mediale), медиальная атлантоосевая связка -- парная связка, соединяющая тело осевого позвонка с боковой массой атланта; укрепляет боковой атлантоосевой сустав. 58. Auriculare anterius (PNA, BNA), передняя связка ушной раковины -- короткий фиброзный тяж, соединяющий скуловой отросток височной кости с хрящом ушной раковины. 59. Auriculare posterius (PNA, BNA), задняя связка ушной раковины -- короткий (фиброзный тяж, соединяющий сосцевидный отросток височной кости с хрящом ушной раковины.
60. Auriculare superius (PNA, BNA), верхняя связка ушной раковины -- короткий фиброзный тяж, соединяющий верхний край наружного слухового отверстия с хрящом ушной раковины. 61. Auricularia [PNA, JNA; auricularia (Valsalvae), BNA], связки ушной раковины -- общее название связок, соединяющих височную кость с хрящом ушной раковины. 62. Auricularia (Valsalvae) (BNA), связки ушной раковины (Вальсальвы) -- см. Auricularia. 63. Auxiliaria, вспомогательные связки -- см. Accessoria. 64. Basium (ossium metacarpalium) dorsalia (BNA), тыльные связки оснований (пястных костей) -- см. Metacarpea dorsalia. 65. Basium (ossium metacarpalium) interossea (BNA), межкостные связки оснований (пястных костей) -- см. Metacarpea interossea. 66. Basium (ossium metacarpalium) volaria (BNA), ладонные связки оснований (пястных костей) -- см. Metacarpea palmaria. 67. Basium ossium metacarpi dorsalia (JNA), тыльные связки оснований пястных костей -- см. Metacarpea dorsalia. 68. Basium ossium metacarpi interossea (JNA), межкостные связки оснований пястных костей -- см. Metacarpea interossea. 69. Basium ossium metacarpi volaria (JNA), ладонные связки оснований пястных костей -- см. Metacarpea palmaria. 70. Basium (ossium metatarsalium) dorsalia (BNA), тыльные связки оснований (плюсневых костей) -- см. Metatarsea dorsalia. 71. Basium (ossium metatarsalium) interossea (BNA), межкостные связки оснований (плюсневых костей) -- см. Metatarsea interossea. 72. Basium (ossium metatarsalium) plantaria (BNA), подошвенные связки оснований (плюсневых костей) -- см. Metatarsea plantaria. 73. Basium ossium metatarsi dorsalia (JNA), тыльные связки оснований плюсневых костей -- см. Metatarsea dorsalia. 74. Basium ossium metatarsi interossea (JNA), межкостные связки оснований плюсневых костей -- см. Metatarsea interossea. 75. Basium ossium metatarsi plantaria (JNA), подошвенные связки оснований плюсневых костей -- см. Metatarsea plantaria. 76. Bertini, бертенова связка -- см. Iliofemorale. 77. Bifurcatum (PNA, BNA; bipartitum, JNA), раздвоенная связка -- совокупность lig. calcaneocuboideum и lig. calcaneonaviculare; укрепляет поперечный сустав предплюсны. 78. Bigelowi, Бигелоу связка -- передняя часть lig. iliofemorale. 79. Bipartitum (JNA), двойная связка -- см. Bifurcatum. 80. Botalli, боталлова связка -- см. Arteriosum. 81. Brevia digitorum manus (Marshall), короткие связки пальцев кисти (Маршалла) -- фиброзные пластинки, соединяющие сухожилия сгибателей пальцев кисти с фалангами. 82. Calcaneocuboidea pars (lig. bifurcati) (BNA, JNA), пяточно-кубовидная часть (раздвоенной связки) -- см. Calcaneocuboideum. 83. Calcaneocuboidea plantaria (JNA), подошвенная пяточно-кубовидная связка -- см. Calcaneocuboideum plantare. 84. Calcaneocuboideum [PNA; pars calcaneocuboidea lig. bifurcati, BNA, JNA)], пяточно-кубовидная связка -- связка, соединяющая передневерхний край пяточной кости с тыльной поверхностью кубовидной кости; укрепляет поперечный сустав предплюсны, являясь частью lig. bifurcatum. 85. Calcaneocuboideum dorsale [JNA; calcaneocuboideum superius (Meckeli)], тыльная пяточно-кубовидная связка -- фиброзный пучок, соединяющий тыльные поверхности пяточной и кубовидной костей латеральнее lig. bifurcatum; укрепляет пяточно-кубовидный сустав. 86. Calcaneocuboideum plantare (PNA, BNA; calcaneocuboidea plantaria, JNA), подошвенная пяточно-кубовидная связка -- веерообразно расходящаяся связка на подошвенной поверхности пяточно-кубовидного сустава; участвует в укреплении ("затяжке") сводов стопы. 87. Calcaneocuboideum plantare obliquum (JNA), косая подошвенная пяточно-кубовидная связка -- косо идущие волокна lig. calcaneocuboideum plantare. 88. Calcaneocuboideum plantare transversum (JNA), поперечная подошвенная пяточно-кубовидная связка -- поперечно идущие волокна lig. calcaneocuboideum plantare. 89. Calcaneocuboideum superius (Meckeli), верхняя пяточно-кубовидная связка (Меккеля) -- см. Calcaneocuboideum dorsale. 90. Calcaneofibulare (PNA, BNA; fibuloclecaneare, JNA), пяточно-малоберцовая связка -- связка, соединяющая передний край латеральной лодыжки латеральной поверхности пяточной кости; укрепляет голеностопный сустав. 91. Calcaneonaviculare (JNA), пяточно-ладьевидная связка -- см. Calcaneonaviculare plantare. 92. Calcaneonaviculare (PNA; pars calcaneonavicularis, BNA, JNA; calcaneonaviculare interosseum), пяточно-ладьевидная связка -- связка, соединяющая передневерхний край кубовидной кости с ладьевидной костью; укрепляет поперечный сустав предплюсны, являясь частью lig. bifurcatum. 93. Calcaneonaviculare dorsale [BNA; calcaneoscaphoideum dorsale (externum) (Barkow), calcaneoscaphoideum superius (Meckeli)], тыльная пяточно-ладьевидная связка -- связка, соединяющая верхнюю поверхность пяточной кости с тыльной поверхностью ладьевидной кости; укрепляет таранно-пяточно-ладьевидный сустав. 94. Calcaneonaviculare interosseum, межкостная пяточно-ладьевидная связка -- см. Calcaneonaviculare.
95. Calcaneonaviculare plantare [PNA, BNA; calcaneonaviculare, JNA; calcaneoscaphoideum inferius (Meckel); calcaneoscaphoideum internum (medium) (Barkow], подошвенная пяточно-ладьевидная связка -- связка, расположенная между нижнемедиальной поверхностью ладьевидной кости, опорой таранной кости и переднемедиальрой частью пяточной кости; содержит хрящ укрепляет продольный свод стопы. 96. Calcaneonavicularis pars (BNA, JNA), пяточно-ладьевидная часть -- см. Calcaneonaviculare. 97. Calcaneoscaphoideum dorsale (externum) (Barkow), тыльная (наружная) пяточно-ладьевидная связка (Баркова) -- см. Calcaneonaviculare dorsale. 98. Calcaneoscaphoideum inferius (Meckel), нижняя пяточно-ладьевидная связка (Меккеля) -- см. Calcaneonaviculare plantare. 99. Calcaneoscaphoideum internum (medium) (Barkow), внутренняя (средняя) пяточно-ладьевидная связка (Баркова) -- см. Calcaneonaviculare plantare. 100. Calcaneoscaphoideum superius (Meckel), верхняя пяточно-ладьевидная связка (Меккеля) -- см. Calcaneonaviculare dorsale. 101. Calcaneotibiale (BNA), пяточно-большеберцовая связка -- см. Tibiocalcanea pars. 102. Canaliculorum labyrinthi (Rudinger), связка канальцев лабиринта (Рюдингера) -- совокупность соединительнотканных тяжей, фиксирующих полукружные протоки перепончатого лабиринта в костных полукружных каналах. 103. Capitis costae intraarticulare [PNA; capituli costae interarticulare, BNA, JNA; costovertebrale interosseum (Cruveilhier)], внутрисуставная связка головки ребра -- волокнисто-хрящевая связка, расположенная в полости сустава головки ребра (II -- X), соединяющая гребешок головки ребра с межпозвоночным диском; укрепляет сустав. 104. Capitis costae radiatum (PNA; capituli costae radiatum, BNA, JNA; costovertebrale anterius), лучистая связка головки ребра -- связка, расположенная на передней поверхности сустава головки ребра, соединяющая головку ребра с латеральной поверхностью тел соответствующих позвонков и межпозвоночным диском; укрепляет сустав. 105. Capitis epididymidis plica (JNA), складка головки придатка яичка -- см. Epididymidis superius. 106. Capitis femoris (PNA, JNA; teres femoris, BNA; rotundum acetabuli, teres acetabuli), связка головки бедренной кости -- внутрисуставная связка тазобедренного сустава, соединяющая ямку и lig. transversum acetabuli с ямкой головки бедренной кости; увеличивает конгруэнтность суставных поверхностей, амортизирует толчки в тазобедренном суставе. 107. Capitis fibulae anterius (PNA; capituli fibulae anterius), передняя связка головки малоберцовой кости -- фиброзные пучки, соединяющие латеральный мыщелок большеберцовой кости с передней поверхностью головки малоберцовой кости; укрепляет межберцовый сустав. 108. Capitis fibulae posterius (PNA; capituli fibulae posterius), задняя связка головки малоберцовой кости -- фиброзные пучки, соединяющие латеральный мыщелок большеберцовой кости с задней поверхностью головки малоберцовой кости; укрепляет межберцовый сустав. 109. Capituli costae interarticulare (BNA, JNA), межсуставная связка головки ребра -- см. Capitis costae intraarticulare. 110. Capituli costae radiatum (BNA, JNA), лучистая связка головки ребра -- см. Capitis costae radiatum. 111. Capituli fibulae (BNA, JNA), связки головки малоберцовой кости -- общее название lig. capitis fibulae anterius и lig. capitis fibulae posterius. 112. Capituli fibulae anterius, передняя связка головки малоберцовой кости -- см. Capitis fibulae anterius.
113. Capituli fibulae posterius, задняя связка головки малоберцовой кости -- см. Capitis fibulae posterius. 114. Capituli mallei superius (JNA), верхняя связка головки молоточка -- см. Mallei superius. 115. Capitulorum (ossium metacarpalium) transversa (BNA), поперечные связки головок (пястных костей) -- см. Metacarpeum transversum profundum. 116. Capitulorum ossium metacarpi transversa (JNA), поперечные связки головок пястных костей -- см. Metacarpeum transversum profundum. 117. Capitulorum (ossium metatarsalium) transversa (BNA), поперечные связки головок (плюсневых костей) -- см. Metatarseum transversum profundum. 118. Capitulorum ossium metatarsi dorsalia, тыльные связки головок плюсневых костей -- короткие связки тыла стопы, соединяющие головки плюсневых костей. 119. Capitulorum ossium metatarsi transversa (JNA), поперечные связки головок плюсневых костей -- см. Metatarseum transversum profundum. 120. Capsulare claviculare externum, наружная капсулярная ключичная связка -- см. Acromioclaviculare. 121. Cardinalia uteri (Kocks) (tunica vasorum uteri), главные (кардинальные) связки матки (Кокса) -- пучки соединительнотканных волокон, идущие от боковых отделов тела матки в толще нижней части широких маточных связок к боковым стенкам малого таза. 122. Carpi commune profundum (Arnoldi), глубокая общая связка запястья (Арнольда) -- см. Collaterale carpi radiale. 123. Carpi dorsale (BNA, JNA, тыльная связка запястья -- см. Retinaculum extensorum. 124. Carpi dorsale commune, общая тыльная связка запястья -- см. Retinaculum extensorum. 125. Carpi interossea, межкостные связки запястья -- см. lntercarpea interossea. 126. Carpi radiatum (BNA, PNA; carpi volare radiatum, JNA), лучистая связка запястья -- совокупность межзапястных связок, идущих лучеобразно от головчатой кости к рядом расположенным костям запястья. 127. Carpi transversum (BNA, JNA), поперечная связка запястья -- см. Retinaculum flexorum. 128. Carpi volare (BNA; annulare carpi anterius), ладонная связка запястья -- уплотненный участок фасции предплечья, расположенный на передней поверхности его дистального отдела. 129. Carpi volare proprium (Henle), собственная ладонная связка запястья (Генле) -- см. Retinaculum flexorum. 130. Carpi volare radiatum (JNA), лучистая ладонная связка запястья -- см. Carpi radiatum. 131. Carpometacarpea dorsalia (BNA, PNA; carpometacarpica dorsalia, JNA), тыльные запястно-пястные связки -- связки, соединяющие тыльные поверхности костей дистального ряда запястья с II -- V пястными костями; укрепляют запястно-пястные суставы. 132. Carpometacarpea palmaria (PNA; carpometacarpica volaria, BNA; carpometacarpica volaria, JNA), ладонные запястно-пястные связки -- связки, соединяющие ладонные поверхности костей дистального ряда запястья с II -- V пястными костями; укрепляют запястно-пястные суставы. 133. Carpometacarpea volaria (BNA), ладонные запястно-пястные связки -- см. Carpometacarpea palmaria. 134. Carpometacarpica dorsalia (JNA), тыльные запястно-пястные связки -- см. Carpometacarpea dorsalia. 135. Carpometacarpica volaria (JNA), ладонные запястно-пястные связки -- см. Carpometacarpea palmaria. 136. Caudae epididymidis plica (JNA), складка хвоста придатка яичка -- см. Epididymidis inferius. 137. Caudale (BNA), каудальная связка -- см. Retinaculum caudale. 138. Caudale cutis retinaculum (JNA), каудальный удерживатель кожи -- см. Caudale retinaculum. 139. Caudale retinaculum (PNA; caudale BNA; caudale cutis retinaculum, JNA, apicis coccygis), каудальный удерживатель -- фиброзные пучки, идущие от верхушки копчика к коже. 140. Ceratocricoidea lateralia (BNA; cricothyreoidea lateralia), латеральные рожкоперстневидные связки -- короткие связки, идущие косо от нижних рожков щитовидного хряща к перстневидному хрящу; укрепляют перстнещитовидный сустав. 141. Ceratocricoidea posteriora (BNA; cricothyreoidea posteriora), задние рожкоперстневидные связки -- короткие связки, идущие косо внутрь от перстневидного хряща к щитовидному; укрепляют перстнещитовидный сустав. 142. Ceratocricoideum anterius (BNA; cricothyreoideum anterius), передняя рожко-перстневидная связка -- короткая связка, укрепляющая переднюю стенку капсулы перстнещитовидного сустава. 143. Cervicale durae matris, шейная связка твердой мозговой оболочки -- соединительнотканные тяжи между твердой оболочкой спинного мозга и надкостницей тел шейных позвонков. 144. Cervicobasilare, шейно-базилярная связка -- см. Tectoria membrana. 145. Chorda arteriae umbilicalis (JNA), струна пупочной артерии -- см. Umbilicale laterale. 146. Chorda ductus arteriosi (JNA), струна артериального протока -- см. Arteriosum. 147. Chorda ductus venosi (JNA), струна венозного протока -- см. Venosum. 148. Chorda urachi (JNA), струна мочевого протока -- см. Umbilicale medianum. 149. Chorda uteroinguinalis (teres) (JNA), маточно-паховая струна -- см. Teres uteri. 150. Chorda uteroovarica (JNA), маточно-яичниковая струна -- см. Ovarii proprium. 151. Chorda venae umbilicalis (JNA), струна пупочной вены -- см. Teres hepatis. 152. Collaterale atlantoaxiale mediale, медиальная коллатеральная атлантоосевая связка -- см. Atlantoaxiale mediale. 153. Collaterale carpi radiale [PNA, BNA; carpi commune profundum (Arnold)], лучевая коллатеральная связка запястья -- связка, соединяющая шиловидный отросток лучевой кости с ладьевидной костью; укрепляет лучезапястный сустав, ограничивает приведение кисти. 154. Collaterale carpi ulnare [PNA, BNA)], локтевая коллатеральная связка запястья -- связка, соединяющая шиловидный отросток локтевой кости с трехгранной и гороховидной костями; укрепляет лучезапястный сустав, ограничивает отведение кисти. 155. Collaterale fibulare (PNA, BNA, JNA; accessorium laterale genu), малоберцовая коллатеральная связка -- связка, соединяющая латеральный надмыщелок бедренной кости с головкой малоберцовой кости; укрепляет коленный сустав, ограничивает разгибание голени. 156. Collaterale radiale [PNA, BNA, JNA; accessorium radiale (Henle)], лучевая коллатеральная связка -- связка, идущая от латерального надмыщелка плечевой кости, разделяющаяся на два пучка, охватывающих спереди и сзади головку лучевой кости и прикрепляющихся к лучевой вырезке локтевой кости; срастается с lig. anulare radii; укрепляет проксимальный лучелоктевой сустав. 157. Collaterale tibiale (PNA, BNA, JNA; accessorium mediale genu), большеберцовая коллатеральная связка -- связка, соединяющая медиальный надмыщелок бедренной кости с медиальным краем большеберцовой кости; укрепляет коленный сустав, ограничивает разгибание голени. 158. Collaterale ulnare [PNA, BNA, JNA; accessorium ulnare (Henle)], локтевая коллатеральная связка -- связка, волокна которой идут от медиального надмыщелка плечевой кости, веерообразно расходятся и прикрепляются к медиальному краю блоковой вырезки локтевой кости. 159. Collateralia (PNA, BNA, JNA; collateralia articulationis metacarpophalangeae), коллатеральные связки (пястно-фаланговых суставов) -- парные связки, расположенные на боковых поверхностях пястно-фаланговых суставов, соединяющие пястные кости с проксимальными фалангами пальцев кисти; укрепляют пястно-фаланговые суставы. 160. Collateralia (PNA, BNA, JNA; collateralia articulationis metatarsophalangeae), коллатеральные связки (плюснефаланговых суставов) -- парные связки, расположенные на боковых поверхностях плюснефаланговых суставов, соединяющие плюсневые кости с проксимальными фалангами пальцев стопы; укрепляют плюснефаланговые суставы. 161. Collateralia (PNA, BNA, JNA; collateralia digitorum manus), коллатеральные связки (межфаланговых суставов кисти) -- парные связки, идущие от тыльной и боковых поверхностей головки одной фаланги пальцев кисти к ладонной поверхности основания смежной фаланги; препятствует боковым движениям в межфаланговых суставах кисти. 162. Collateralia (PNA, BNA, JNA; collateralia digitorum pedis), коллатеральные связки (межфаланговых суставов стопы) -- парные связки, идущие от тыльной и боковых поверхностей одной фаланги пальцев стопы к подошвенной поверхности основания смежной фаланги; препятствуют боковым движениям в межфаланговых суставах стопы. 163. Collateralia articulationis metacarpophalangeae, коллатеральные связки пястно-фалангового сустава -- см. Collateralia. 164. Collateralia articulationis metatarsophalangeae, коллатеральные связки плюснефалангового сустава -- см. Collateralia. 165. Collateralia digitorum manus, коллатеральные связки пальцев кисти -- см. Collateralia. 166. Collateralia digitorum pedis, коллатеральные связки пальцев стопы -- см. Collateralia. 167. Collesi, связка Коллиса -- см. Reflexum. 168. Colli costae (BNA, JNA), связка шейки ребра -- см. Costotransversarium. 169. Colli costae anterius, передняя связка шейки ребра -- см. Costotransversarium superius. 170. Colli costae posterius, задняя связка шейки ребра -- см. Costotransversarium laterale. 171. Commune vertebrarum anterius, передняя общая связка позвонка -- см. Longitudinale anterius. 172. Commune vertebrarum posterius, задняя общая связка позвонков -- см. Longitudinale posterius. 1/3. Conicum, коническая связка -- см. Conoideum. 174. Conicum, коническая связка -- см. Cricothyroideum. 175. Conoides, коническая связка -- см. Conoideum. 176. Conoides laryngis, коническая связка гортани -- см. Cricothyroideum. 177. Conoides pars (lig. coracoclavicularis) (JNA), коническая часть (клюво-ключичной связки) -- см. Conoideum. 178. Conoideum [PNA, BNA; parsconoides (lig. coracoclavicularis), JNA; conoides, conicum, coracoclaviculare internum], коническая связка -- связка треугольной формы, представляющая собой заднемедиальную часть lig. coracoclaviculare, соединяющая конусовидный бугорок ключицы с клювовидным отростком лопатки; укрепляет акромиально-ключичный сустав, ограничивает движения ключицы. 179. Coracoacromiale (PNA, BNA, JNA; acromiocoracoideum), клювовидно-акромиальная связка -- широкая связка, соединяющая передний край акромиона с клювовидным отростком лопатки; ограничивает отведение руки выше горизонтальной плоскости. 180. Coracobrachiale, клювовидно-плечевая связка -- см. Coracohumerale. 181. Coracoclaviculare (PNA, BNA, JNA), клювовидно-ключичная связка -- связка, соединяющая ключицу с клювовидным отростком лопатки; представляет собой совокупность lig. trapezoideum и lig. conoideum; укрепляет акромиально-ключичный сустав, ограничивает движения ключицы. 182. Coracoclaviculare externum, наружная клювовидно-ключичная связка -- см. Trapezoideum.
183. Coracoclaviculare internum, внутренняя клювовидно-ключичная связка -- см. Conoideum. 184. Coracohumerale (PNA, BNA, JNA; accessorium humeri coracobrachiale), клювовидно-плечевая связка -- уплотненный пучок волокон в фиброзном слое капсулы плечевого сустава, соединяющий основание и латеральный край клювовидного отростка лопатки с большим бугорком плечевой кости. 183. Corniculopharyngeum (BNA; corniculopharyngicum, JNA), рожковидно-глоточная связка -- тонкая связка, идущая от верхушки рожковидного хряща гортани назад и к средней линии; вместе с такой же связкой противоположной стороны образует lig. jugale. 186. Corniculopharyngicum (JNA), рожковидно-глоточная связка -- см. Corniculopharyngeum. 187. Coronarium hepatis (PNA, BNA), венечная связка печени -- связка, образованная брюшиной в месте ее перехода с диафрагмы на диафрагмальную поверхность печени; соединяет задний край печени и нижнюю поверхность диафрагмы; справа и слева продолжается соответственно в lig. triangulare dextrum и lig. triangulare sinistrum. 188. Costoclaviculare (PNA, BNA, JNA; rhomboides claviculare), реберно-ключичная связка -- связка, соединяющая ключицу с хрящом I ребра; укрепляет грудино-ключичный сустав, ограничивает движения ключицы вверх, вперед и назад. 189. Costoeneiformia (JNA), реберно-мечевидные связки -- см. Costoxiphoidea. 190. Costosternalia, реберно-грудинные связки -- см. Sternocostalia radiata. 191. Costotransversarium (PNA, colli costae, BNA, JNA), реберно-поперечная связка -- связка, соединяющая шейку ребра с поперечным отростком соответствующего позвонка; укрепляет реберно-поперечный сустав. 192. Costotransversarium anterius (BNA), передняя реберно-поперечная связка -- см. Costotransversarium superius. 193. Costotransversarium externum (JNA), наружная реберно-поперечная связка -- см. Costotransversarium laterale. 194. Costotransversarium internum (JNA), внутренняя реберно-поперечная связка -- см. Costotransversarium superius. 195. Costotransversarium laterale (PNA; costotransversarium posterius, BNA; costotransversarium externum, JNA; colli costae posterius), латеральная реберно-поперечная связка -- связка, соединяющая заднюю поверхность шейки ребра с корнем поперечного отростка вышележащего позвонка (у XI и XII ребер отсутствует); укрепляет реберно-поперечный сустав. 196. Costotransversarium posterius (BNA), задняя реберно-поперечная связка -- см. Costotransversarium laterale. 197. Costotransversarium superius [PNA; costotransversarium anterius, BNA; costotransversarium internum, JNA; transversocostale (Cruveilhier); colli costae anterius], верхняя реберно-поперечная связка -- связка, соединяющая верхний край идейки ребра с нижним краем поперечного отростка вышележащего позвонка (у XI и XII ребер отсутствует); укрепляет реберно-поперечный сустав. 198. Costovertebrale anterius, передняя реберно-позвоночная связка -- см. Capitis costae radiatum. 199.
Costovertebrale interosseum (Cruveilhier), межкостная реберно-позвоночная связка (Крювелье) -- см. Capitis costae intraarticulare. 200.
Costoxiphoidea (PNA, BNA; costoensiformia, JNA), реберно-мечевидные связки -- плоские связки, соединяющие хрящи VI и VII ребер с нижним концом тела грудины и мечевидным отростком. 201. Cotyloideofibrocartilagineum acetabuli, волокнисто-хрящевая связка вертлужной впадины -- устаревшее название вертлужной губы тазобедренного сустава. 202. Craniale durae matris, краниальная связка твердой мозговой оболочки -- соединительнотканные тяжи, соединяющие твердую мозговую оболочку с надкостницей в области атлантозатылочного и атлантоосевого суставов. 203. Cranii (PNA, BNA, JNA), связки черепа -- общее название lig. stylohyoideum и lig. pterygospinale. 204. Cricoarytaenoideum dorsale (JNA), дорсальная перстнечерпаловидная связка -- см. Cricoarytenoideum posterius. 205. Cricoarytaenoideum posterius (BNA), задняя перстнечерпаловидная связка -- см. Cricoarytenotdeum posterius. 206. Cricoarytenoideum posterius [PNA; cricoarytaenoideum posterius, BNA; cricoarytaenoideum dorsale, JNA; triquetrum (Tourtual)], задняя перстнечерпаловидная связка -- связка, соединяющая верхний край пластинки перстневидного хряща с основанием черпаловидного хряща; укрепляет перстнечерпаловидный сустав. 207. Cricopharyngeum (PNA, BNA; cricopharyngicum, JNA; Santorini), перстневидно-глоточная связка -- непарный соединительнотканный пучок, соединяющий пластинку перстневидного хряща с передней стенкой глотки. 208. Cricopharyngicum (JNA), перстневидно-глоточная связка -- см. Cricopharyngeum. 209. Cricothyreoidea lateralia, латеральные перстнещитовидные связки -- см. Ceratocricoidea lateralia. 210. Cricothyreoidea posteriora, задние перстнещитовидные связки -- см. Ceratocricoidea posteriora. 211. Cricothyreoideum (JNA), перст-нещитовидная связка -- см. Cricothyroideum. 212. Cricothyreoideum anterius, передняя перстнещитовидная связка -- см. Ceratocricoideum anterius. 213. Cricothyreoideum (medium) (BNA), средняя перстнещитовидная связка -- см. Cricothyroideum. 214. Cricothyroideum [PNA; cricothyreoideum, JNA; cricothyreoideum (medium), BNA; conicum, conoides laryngis], перстнещитовидная связка -- связка, соединяющая по средней линии перстневидный и щитовидный хрящи и образующая переднюю часть эластического конуса. 215. Cricotracheale [PNA, BNA, JNA; cricotracheale (anterius et posterius)], перстнетрахеальная связка -- связка, соединяющая нижний край перстневидного хряща с верхним краем I хряща трахеи. 216. Cricotracheale (anterius et posterius), перстнетрахеальная (передняя и задняя) связка -- см. Cricotracheale. 217. Cruciata digitorum manus (BNA; cruciformia digitorum manus, JNA), крестообразные связки пальцев кисти -- крестообразно расположенные пучки волокон фиброзного влагалища пальцев кисти. 218. Cruciata digitorum pedis (BNA; cruciformia digitorum pedis, JNA), крестообразные связки пальцев стопы -- крестообразно расположенные пучки волокон фиброзного влагалища пальцев стопы. 219. Cruciata genu (BNA), крестообразные связки колена -- см. Cruciata genus. 220. Cruciata genus (PNA; cruciata genu, BNA; decussata genus, JNA), крестообразные связки колена -- общее название lig. cruciatum anterius и lig. cruciatum posterius. 221. Cruciatum anterius (PNA, BNA; decussatum anterius, JNA; cruciatum genu anterius), передняя крестообразная связка -- внутрисуставная связка коленного сустава, соединяющая внутреннюю поверхность латерального мыщелка бедренной кости с передним межмыщелковым полем большеберцовой кости; ограничивает поворот голени внутрь, ограничивает сгибание в коленном суставе, препятствует смещению большеберцовой кости вперед по отношению к мыщелкам бедренной кости. 222. Cruciatum atlantis (BNA), крестообразная связка атланта -- см. Cruciforme atlantis. 223. Cruciatum cruris (BNA), крестообразная связка голени -- см. Retinaculum musculorum extensorum inferius. 224. Cruciatum genu anterius, передняя крестообразная связка колена -- см. Cruciatum anterius. 225. Cruciatum genu posterius, задняя крестообразная связка колена -- см. Cruciatum posterius. 226. Cruciatum posterius (PNA, BNA; decussatum posterius, JNA; cruciatum genu posterius), задняя крестообразная связка -- внутрисуставная связка коленного сустава, соединяющая внутреннюю поверхность медиального мыщелка бедренной кости с задним межмыщелковым полем большеберцовой кости; ограничивает поворот голени внутрь, ограничивает сгибание в коленном суставе, препятствует смещению большеберцовой кости назад по отношению к мыщелкам бедренной кости. 227. Cruciforme (JNA), крестообразная связка -- см. Retinaculum musculorum extensorum inferius. 228. Cruciforme atlantis (PNA, JNA; cruciatum atlantis, BNA) -- крестообразная связка атланта -- связка, состоящая из поперечно расположенных волокон, натянутых позади зуба осевого позвонка междувнутренними поверхностями боковых масс атланта (fig. transversum atlantis) и продольно расположенных волокон, соединяющих lig. transversum atlantis с передним краем большого затылочного отверстия (верхний пучок) и телом осевого позвонка (нижний пучок); укрепляет атлантозатылочный и атлантоосевые суставы. 229. Cruciformia digitorum manus (JNA), крестообразные связки пальцев кисти -- см. Cruciata digitorum manus. 230. Cruciformia digitorum pedis (JNA), крестообразные связки пальцев стопы -- см. Criciata digitorum pedis. 231. Cubocuneiforme dorsale, тыльная кубовидно-клиновидная связка -- см. Cuneocuboideum dorsale. 232. Cuboideonaviculare dorsale [PNA, BNA; scaphocuboldeum dorsale (Meckel)], тыльная кубовидно-ладьевидная связка -- связка, соединяющая тыльные поверхности кубовидной и ладьевидной костей предплюсны; укрепляет поперечный сустав стопы. 233. Cubolaeoflaviculare interoseeum, межкостная кубовидно-ладьевидная связка -- короткая внутрисуставная связка, соединяющая кубовидную и ладьевидную кости предплюсны; относится к ligg. tarsi interossea. 234. CuDoideonaviculare plantare [PNA, BNA; cubonaviculare obliquum, JNA; massa ligamentosa navicularicuboidea (Weber)], подошвенная кубовидно-ладьевидная связка -- связка, соединяющая в поперечном направлений подошвенные поверхности кубовидной и ладьевидной костей предплюсны; относится к ligg. tarsi plantaria. 235. Cubonaviculare obliquum (JNA), косая кубовидно-ладьевидная связка -- см. Cuboideonaviculdre plantafe. 236. Cuneocuboideum dorsale (PNA, BNA; cubocuneiforme dorsale), тыльная клинокубовидная связка -- связка, соединяющая тыльные поверхности латеральной клиновидной и кубовидной костей предплюсны; относится к ligg. tarsi dorsalia. 237. Cuneocuboideum interosseum (PNA, BNA), межкостная клинокубовидная связка -- короткая внутрисуставная связка, соединяющая обращенные друг к другу поверхности латеральной клиновидной и кубовидной костей предплюсны; относится к ligg. tarsi interossea. 238. Cuneocuboideum plantare (PNA, BNA), подошвенная клинокубовидная связка -- связка, соединяющая в Поперечном направлении подошвенные поверхности латеральной клиновидной и кубовидной костей предплюсны; относится к ligg. tarsi plantaria.
239. Cuneometatarsea interossea (PNA, BNA; tarsometatarsea interossea, BNA), межкостные клиноплюсневые связки -- связки, соединяющие обращенные друг К другу поверхности клиновидных костей стопы и I -- III плюсневых костей; укрепляют предплюсне-плюсневые суставы. 240. Cuneonavicularia dorsalia [PNA, navicularicuneiformia dorsalia, BNA; scaphoideocuneiformia dorsalia (Barkow)], тыльные клиноладьевидные связки -- связки, соединяющие тыльные поверхности ладьевидной и трех клиновидных костей предплюсны; относятся к ligg. tarsi dorsalia. 241. Cuneonavicularia plantaria [PNA; navicularicuneiformia plantaria, BNA; scaphoideocuneiformia externum, internum, et medium (Barkow)], подошвенные клиноладьевидные связки -- связки, соединяющие подошвенные поверхности ладьевидной и трех клиновидных костей предплюсны. 242. Decussata genus (JNA), перекрещенные связки колена -- см. Cruciata genus. 243. Decussatum anterius (JNA), передняя перекрещенная связка -- см. Cruciatum anterius. 244. Decussatum posterius (JNA), задняя перекрещенная связка -- см. Cruciatum posterius. 245. Deltoides (JNA), дельтовидная связка -- см. Mediale (deltoideum). 246. Deltoideum (BNA), дельтовидная связка -- см. Mediale (deltoideum). 247. Deltoideum pedis, дельтовидная связка стопы -- см. Mediale (deltoideum). 248. Denticulatum (PNA, BNA, JNA; laciniatum medullae spinalis serratum medullae spinalis), зубчатая связка -- совокупность треугольных отростков твердой оболочки спинного мозга (20--25), расположенных во фронтальной плоскости и прикрепляющихся между передними и задними корешками к мягкой оболочке (основания треугольников) и к твердой оболочке спинного мозга (вершины треугольников). 249. Dorsalia carpi, тыльные связки запястья -- см. lntercarpea dorsalia. 250. Dorsolateralia durae matris, дорсо-латеральные связки твердой мозговой оболочки -- соединительнотканные пучки, протянутые от боковых поверхностей твердой оболочки спинного мозга к дугам позвонков. 251. Ductus arteriosi chorda, струна артериального протока -- см. Arteriosum. 252. Dustus venosi, связка венозного протока -- см. Venosum. 253. Ductus venosi chorda, струна венозного протока -- см. Venosum. 254. Ductuum semicircularium membranaceorum, связки перепончатых полукружных протоков -- соединительнотканные тяжи, фиксирующие полукружные протоки в костных полукружных каналах. 255. Duodenohepaticum, дуоденально-печеночная связка -- см. Hepatoduodenale. 256. Duodenorenale (BNA), дуоденально-почечная связка -- связка, образованная брюшиной в месте ее перехода с двенадцатиперстной кишки на правую почку. 257. Elastica, эластические связки -- общее название связок, образованных эластическими волокнами. 258. Epididymidis inferius (PNA, BNA, caudae epididymidis plica, JNA), нижняя связка придатка яичка -- складка влагалищной оболочки яичка в месте ее перехода с яичка на хвост придатка яичка. 251?. Epididymidis superius (PNA, BNA; plica capitis epididymidis, JNA), верхняя связка придатка яичка -- складка влагалищной оболочки яичка в месте ее перехода с яичка на головку придатка яичка. 260. Epistrophicoatlanticum anticum superficiale, поверхностная передняя атлантоосевая часть lig. longitudinale anterius, соединяющая атлант с осевым позвонком. 261. Extracapsularia (PNA), внекапсульные связки -- общее название связок, расположенных вблизи суставов, но не включенных в фиброзный слой суставной капсулы. 262. Falciforme hepatis (PNA, BNA: mesohepaticum ventrale, JNA: suspensorium hepatis), серповидная связка печени -- дупликатура брюшины в виде сагиттально расположенной пластины, соединяющей нижнюю поверхность диафрагмы с диафрагмальной поверхностью печени. 263. Fallopii, фаллопиева связка -- см. Inguinale. 264. Fibrosum anticum, передняя фиброзная связка -- см. Pubicum anterius. 265. Fibrosum posticum, задняя фиброзная связка -- см. Pubicum posterius. 266. Fibulocalcaneare (BNA, JNA), малоберцово-пяточная связка -- см. Calcaneofibulare. 267. Fibulotalare anterius, передняя малоберцово-таранная связка -- см. Talofibulare anterius. 268. Fibulotalare posterius, задняя малоберцово-таранная связка -- см. Talofibulore posterius. 269. Flava (PNA, BNA; interarcualia, JNA; arcuum), желтые связки -- эластические связки, соединяющие дуги позвонков (кроме промежутка между атлантом и осевым позвонком). 270. Fundiforme (dorsi pedis) (JNA; fundiforme pedis), пращевидная связка (тыла стопы) -- связка, охватывающая в виде петли сухожилия длинного разгибателя пальцев; является латеральной частью retinaculum musculorum extensorum inferius. 271. Fundiforme clitoridis, пращевидная связка клитора -- эластическая связка, охватывающая сверху и с боков клитор. 272. Fundiforme pedis, пращевидная связка стопы -- см. Fundiforme (dorsi pedis). 273. Fundiforme penis (PNA, BNA, JNA), пращевидная связка полового члена -- эластическая связка, охватывающая сверху и с боков пещеристые тела полового члена. 274. Gastrocolicum [PNA, BNA; pars gastromesocolica (mesogastrii dorsalis), JNA], желудочно-ободочная связка -- дупликатура брюшины, соединяющая большую кривизну желудка с поперечной ободочной кишкой. 275. Gastrohepaticum, желудочно-печеночная связка -- см. Hepatogastricum. 276. Gaetrolienale [PNA, BNA; pars gastrolienalis (mesogastrii dorsalis), JNA; splenicogastricum], желудочно-селезеночная связка -- дупликатура брюшины, соединяющая дно желудка с воротами селезенки. 277.
Gastrolienalis pars (mesogastrii dorsalis) (JNA), желудочно-селезеночная часть (дорсального мезогастрия) -- см. Gastrolienale. 278. Gastromesocolica pars (mesogastrii dorsalis) (JNA), желудочно-ободочная часть (дорсального мезогастрия) -- см. Gastrocolicum. 279. Gastropancreaticae plicae (PNA), гастропанкреатические складки -- складки париетальной брюшины, выстилающей заднюю стенку сальниковой сумки, в толще которых проходят общая печеночная и левая желудочная артерии. 280. Gastrophrenicum (dextrum) (pars phrenicogastrica omenti minoris, JNA; phrenicogastricum dextrum), желудочно-диафрагмальная связка (правая) -- складка брюшины в месте ее перехода с диафрагмы на начало малой кривизны желудка у места впадения пищевода. 281. Gastrophrenicum (sinistrum) [PNA; phrenicogastricum sinistrum, pars phrenicogastrica (mesogastrii dorsalis), JNA], желудочно-диафрагмальная связка (левая) -- треугольная складка брюшины, соединяющая диафрагму с левой стороной кардиальной части желудка; часть большого сальника. 282. Genitoinguinale [PNA; scrotale testis (Waldeyer)], пахово-половая связка -- соединительнотканная пластинка, соединяющая нижний конец яичка с мошонкой; остаток направляющей связки яичка. 283. Glandulae thyreoideae (medium et lateralia), связки щитовидной железы (средняя и боковые) -- связки, соединяющие капсулу щитовидной железы с хрящами гортани и трахеи. 284. Glenohumerale (superius, medium et inferius) (Revnier), верхняя средняя и нижняя суставно-плечевые связки (Рейнье) -- см. Glenohumeralia. 285. Glenohumeralia [PNA; labiohumeralia, JNA; glenohumerale (superius, medium et inferius) (Reynier)], суставно-плечевые связки -- уплотненные участки фиброзного слоя капсулы плечевого сустава, соединяющие анатомическую шейку плеча с суставной губой; различают верхнюю, среднюю и нижнюю связки. 286. Glottidis spurium, ложная голосовая связка -- см. Vestibulare. 287. Glottidis verum, истинная голосовая связка -- см. Vocale. 288. Hamatometacarpeum, крючковидно-пястная связка -- связка, соединяющая крючок крючковидной кости с основанием V пястной кости; относится к ligg. carpometacarpea palmaria. 289. Hepatocavoduodenale (Klaatsch), печеночно-кавально-дуоденальная связка -- связка образованная брюшиной в месте ее перехода с нижней полой вены на печень и двенадцатиперстную кишку. 290. Hepatocolicum (PNA, BNA), печеночно-ободочная связка -- продолжение lig. hepatoduodenale к поперечной ободочной кишке. 291. Hepatocystocolicum, печеночно-пузырно-ободочная связка -- часть малого сальника, соединенная с lig. hepatorenale, вместе с которой ограничивает сальниковое отверстие. 292. Hepatoduodenale [PNA, BNA; pars hepatoduodenalis (omenti minoris), JNA, duodenohepaticum], печеночно-дуоденальная связка -- дупликатура брюшины, соединяющая ворота печени с двенадцатиперстной кишкой; между ее листками лежат воротная вена, общая печеночная артерия, общий желчный проток, нервы, а также лимфатические сосуды и узлы. 293.
Hepatoduodenalis pars (omenti minoris) (JNA), печеночно-двенадцатиперстная часть (малого сальника) -- см. Hepatoduodenale. 294. Hepatogastrica pars (omenti minoris) (JNA), печеночно-желудочная часть (малого сальника) -- см. Hepatogastricum. 295. Hepatogastricum [PNA, BNA; pars hepatogastrica (omenti minoris), JNA; gastrohepaticum], печеночно-желудочная связка -- дупликатура брюшины, соединяющая ворота печени с малой кривизной желудка. 296. Hepatorenale (PNA, BNA), печеночно-почечная связка -- связка, образованная брюшиной в месте ее перехода с правой доли печени на правую почку. 297. Hepatoumbilicale, печеночно-пупочная связка -- см. Teres hepatis. 298. Hyoepiglottica membrana (Luschka), подъязычно-надгортанная перепонка (Лушки) -- см. Hyoepiglotticum. 299. Hyoepiglotticum [PNA, BNA; membrana hyoepiglottica (Luschka)], подъязычно-надгортанная связка -- связка, соединяющая переднюю поверхность надгортанника с верхним краем подъязычной кости. 300.
Hyothyreoideum laterale (BNA, JNA), латеральная подъязычно-щитовидная связка -- см. Thyrohyoideum laterale. 301. Hyothyreoideum medium (BNA, JNA), средняя подъязычно-щитовидная связка -- см. Thyrohyoideum medianum. 302. Iliocostale, подвздошно-реберная связка -- см. Lumbocostale. 303. Iliofemorale [PNA, BNA, JNA; Bertini, suspensorium femoris, suspensorium pelvis (Fick)], подвздошно-бедренная связка -- связка, соединяющая нижнюю переднюю подвздошную ость с большим вертелом и межвертельной линией бедренной кости; укрепляет тазобедренный сустав, ограничивает разгибание бедра (препятствует запрокидыванию туловища назад при стоянии), его вращение наружу и приведение. 304. Iliolumbale (PNA, BNA, JNA; iliolumbale superius et inferius), подвздошно-поясничная связка -- связка, соединяющая поперечные отростки IV и V поясничных позвонков с задней частью подвздошного гребня и крестцом; укрепляет крестцово-подвздошный сустав. 305. Iliolumbale superius et inferius, верхняя и нижняя подвздошно-поясничные связки -- см. Iliolumbale. 306. Iliopectineum (BNA), подвздошно-гребешковая связка -- см. Iliopectineus arcus. 307. Iliopectineus arcus (PNA; iliopectineum, BNA; pars interlacunaris fasciae ilicae, JNA), подвздошно-гребешковая дуга -- фасциальная пластинка, идущая от lig. inguinale к подвздошно-лобковому возвышению на тазовой кости; образуется при переходе подвздошной фасции с подвздошно-поясничной мышцы в фасцию, покрывающую гребешковую мышцу; разделяет пространство под lig. inguinale на сосудистую и мышечную лакуны. 308. Iliopubicum, подвздошно-лобковая связка -- см. Inguinale. 309. Incudis posterius (PNA, BNA, JNA; processus brevis incudis), задняя связка наковальни -- связка, соединяющая короткую ножку наковальни с ямкой наковальни на сосцевидной стенке барабанной полости. 310. Incudis superius (PNA, BNA, JNA), верхняя связка наковальни -- связка, соединяющая тело наковальни с крышей барабанной полости. 311. Infundibulopelvicum, воронко-тазовая связка -- см. Suspensorium ovarii. 312. Inguinale [PNA, JNA; inguinale (Pouparti), BNA: iliopubicum Fallopii], паховая связка -- свободный край апоневроза наружной косой мышцы живота между передней верхней подвздошной остью и лобковым бугорком; образует нижнюю стенку пахового канала. 313. Inguinale (Cooperi), паховая связка (Куперова) -- см. Lacunare. 314. Inguinale (Pouparti) (BNA), паховая связка (пупартова) -- см. Inguinale. 315. Inguinale reflexum (JNA), загнутая паховая связка -- см. Reflexum. 316. Inhibentia, задерживающие связки -- общее название связок, ограничивающих объем движений в суставе. 317. Interannularia, межкольцевые связки -- см. Anularia (trachealia). 318. Interarcualia (JNA), междужковые связки -- см. Flava. 319. Interarticulare chondrosternale (Quain), хрящегрудинная межсуставная связка -- см. Sternocostale intraarticulare. 320. lntercarpea dorsalia (PNA, BNA; intercarpica dorsalia, JNA; dorsalia carpi), тыльные межзапястные связки -- общее название связок, соединяющих тыльные поверхности костей запястья. 321. lntercarpea interossea (PNA, BNA; intercarpica interossea, JNA; carpi interossea; intercarpea intraarticularia), межкостные межзапястные связки -- короткие крепкие связки, расположенные внутри суставов между костями" дистального ряда запястья.
322. Intercarpea intraarticularia, межсуставные межзапястные связки -- см. Intercarpea interossea. 323. Intercarpea palmaria (PNA; intercarpea volaria, BNA; intercarpica volaria, JNA; volaria carpi), ладонные межзапястные связки -- общее название связок, соединяющих ладонные поверхности костей запястья. 324. Intercarpea volaria (BNA), ладонные межзапястные связки -- см. Intercarpea palmaria. 325. Intercarpica dorsalia (JNA), тыльные межзапястные связки -- см. Intercarpea dorsalia. 326. Intercarpica interossea (JNA), межкостные межзапястные связки -- см. Intercarpea interossea. 327. Intercarpica volaria (JNA), ладонные межзапястные связки -- см. lntercarpea palmaria. 328. Intercartilaginea, межхрящевые связки -- см. Intercostalis externa membrana. 329 Interclaviculare (PNA, BNA, JNA), межключичная связка -- непарная связка, расположенная поперечно между грудинными концами ключиц; укрепляет грудиноключичные суставы. 330. Intercostalia (BNA, JNA), межреберные связки -- общее название membrana intercostalis externa и membrana intercostalis interna. 331. Intercostalia externa (BNA, JNA), наружные межреберные связки -- см. Intercostalis externa membrana. 332. Intercostalia interna (BNA, JNA), внутренние межреберные связки -- см. Intercostalis interna membrana. 333. Intercostalis externa membrana (PNA; intercostalia externa, BNA, JNA; coruscantia, intercartilaginea), наружная межреберная мембрана -- совокупность блестящих фиброзных пучков, соединяющих хрящи рядом расположенных ребер и имеющих то же направление, что и волокна наружных межреберных мышц. 334. Intercostalis interna membrana (PNA; intercostalia interna, BNA, JNA), внутренняя межреберная мембрана -- совокупность связок, соединяющих задние отделы ребер и имеющих то же направление, что и волокна внутренних межреберных мышц. 335. Intercuneiformia dorsalia (PNA), тыльные межклиновидные связки -- связки, соединяющие тыльные поверхности клиновидных костей предплюсны. 336. Intercuneiformia interossea (PNA, BNA; tarsi interossea, JNA), межкостные межклиновидные связки -- связки, соединяющие обращенные друг к другу поверхности клиновидных костей предплюсны. 337. Intercuneiformia plantaria (PNA BNA; tarsi plantaria, JNA), подошвенные межклиновидные связки -- связки, соединяющие подошвенные поверхности клиновидных костей предплюсны. 338. Interfoveolare [PNA, JNA; interfoveolare (Hesselbachi), BNA], межъямочковая связка -- сухожильные пучки поперечной и внутренней косой мышц живота, укрепляющие поперечную фасцию в паховой области; часть пучков ограничивает глубокое паховое кольцо. 339. Interfoveolare (Hesselbachi) (BNA), межъямочковая (Гессельбахова) связка -- см. Interfoveolare. 340. Interhyoidea, межподъязычные связки -- связки, соединяющие малые рожки подъязычной кости с ее телом. 341. Interlacunaris pars fasciae ilicae (JNA), межлакунная часть подвздошной фасции -- см. Iliopectineus arcus. 342. Intermetacarpalia (Guentheri), межпястные связки (Гунтера) -- см. Metacarpea dorsalia. 343. Interossea ossium metatarsalium, межкостные связки плюсневых костей -- см. Metatarsea interossea. 344. Interspinalia [PNA, BNA, JNA; membrana interspinalis (Weitbrechti)], межостистые связки -- связки, соединяющие остистые отростки соседних позвонков; наиболее хорошо развиты в поясничном, отделе позвоночника. 345. Interspinalis membrana (Weitbrechti), межостистая перепонка (Вейт-брехта) -- см. Interspinalia. 346. Intertransversaria (PNA, BNA, JNA), межпоперечные связки -- связки, соединяющие поперечные отростки соседних позвонков; наиболее хорошо развиты в поясничном отделе позвоночника. 347. Intervertebrale cervicale, шейная межпозвоночная связка -- совокупность соединительнотканных тяжей, соединяющих оболочки шейных спинномозговых нервов в позвоночном канале. 348. Intraarticularia, внутрисуставные связки -- связки, расположенные в полости сустава. 349. Intracapsularia (PNA), внутрикапсульные связки -- пучки волокон фиброзного слоя суставной капсулы, укрепляющие сустав, ограничивающие или направляющие движения в суставе. 350. Iridis pectinatum (BNA), гребенчатая связка радужки -- см. Pectinatum anguli iridocornealis. 351. Ischiocapsulare (BNA, JNA), седалищно-капсулярная связка -- см. Ischiofemorale. 352. Ischiofemorale (PNA; ischiocapsulare, BNA, JNA), седалищно-бедренная связка -- крепкая связка, соединяющая седалищную кость в области медиального края вертлужной впадины с вертельной ямкой бедренной кости; частично вплетается в круговую зону; ограничивает вращение внутрь и разгибание бедра в тазобедренном суставе. 353. Jugale, соединяющая связка -- см. Transversum genus. 354. Jugale (Luschka), соединяющая связка (Лушки) -- непарная связка гортани, образующаяся от соединения правой и левой lig. corniculopharyngeum и прикрепляющаяся к пластинке перстневидного хряща. 355. Labiohumeralia (JNA), губно-плечевые связки -- см. Glenohumeralia. 356. Laciniatum (BNA, JNA), расщепленная связка -- см. Retinaculum musculorum flexorum. 357. Laciniatum externum (laterale), наружная (латеральная) расщепленная связка -- см. Retinaculum musculorum peroneorum (fibularium) superius. 358. Laciniatum medullae spinalis, расщепленная связка спинного мозга -- см. Denticulatim. 359. Lacunare [PNA, JNA; lacunare (Gimbernati), BNA; inguinale (Cooperi)], лакунарная связка -- часть сухожильных волокон, отделяющихся от паховой связки, идущая вниз и кнаружи к гребню лобковой кости; ограничивает с медиальной стороны сосудистую лакуну. 360. Lacunare (Gimbernati) (BNA), лакунарная (жимбернатова) связка -- см. Lacunare. 361. Lata uteri plica (JNA), широкая складка матки -- см. Latum uteri. 362. Laterale (PNA; temporomandibulare, BNA, JNA; maxillare laterale), латеральная связка -- связка, соединяющая скуловой отросток височной кости с шейкой нижней челюсти; укрепляет височно-нижнечелюстной сустав, ограничивает движение головки нижней челюсти назад. 363. Laterale internum articuli pedis, внутренняя латеральная связка сустава стопы -- см. Mediale (deltoideum). 364. Latum pulmonis, широкая связка легкого -- см. Pulmonale. 365. Latum uteri (PNA, BNA; plica lata uteri, JNA; uteri latum), широкая связка матки -- дупликатура брюшины, соединяющая боковые края тела матки с боковыми стенками малого таза. 366. Lienorenale (PNA; renollenale), селезеночно-почечная связка -- связка, образованная брюшиной в месте ее перехода с селезенки на левую почку. 367. Longitudinale (Barkow), продольная связка (Баркова) -- см. Supraspinalia. 368. Longitudinale anterius (PNA, BNA; longitudinale commune ventrale, JNA; commune vertebrarum anterius), передняя продольная связка -- длинная, крепкая связка, идущая вдоль передней поверхности тел позвонков от основной части затылочной кости и переднего бугорка атланта до тазовой поверхности крестца; укрепляет позвоночный столб, ограничивает его разгибание. 369. Longitudinale commune dorsale (JNA), дорсальная общая продольная связка -- см. Longitudinale posterius. 370. Longitudinale commune ventrale (JNA), вентральная общая продольная связка -- см. Longitudinale anterius. 371. Longitudinale posterius (PNA, BNA; longitudinale commune dorsale, JNA; commune vertebrarum posterius), задняя продольная связка -- крепкая, длинная связка, идущая вдоль задней поверхности тел позвонков от затылочной кости до крестцового канала; укрепляет позвоночный столб, ограничивает его сгибание. 372. Limbocostale (PNA, BNA, JNA; iliocostale), пояснично-реберная связка -- фиброзные пучки глубокого листка пояснично-грудной фасции, идущие от поперечных отростков I и II поясничных позвонков к XII ребру. 373. Lumbocostalis lateralis arcus (JNA), латеральная пояснично-реберная дуга -- см. Arcuatum laterale. 374. Lumbocostalis lateralis arcus (Halleri) (BNA), латеральная пояснично-реберная дуга (Галлера) -- см. Arcuatum laterale. 375. Lumbocostalis medialis arcus (JNA), медиальная пояснично-реберная дуга -- см. Arcuatum mediale. 376. Lumbocostalis medialis arcus (Halleri) (BNA), медиальная пояснично-реберная дуга (Галлера) -- см. Arcuatum mediale. 377. Lumbosacrale durae matris, пояснично-крестцовая связка твердой мозговой оболочки -- соединительнотканные тяжи, соединяющие твердую оболочку спинного мозга с надкостницей тел поясничных позвонков и крестца. 378. Mallei anterius (PNA, BNA; processus longi mallei, JNA), передняя связка молоточка -- связка, идущая от шейки и переднего отростка молоточка через барабанно-каменистую щель к ости клиновидной кости. 379. Mallei laterale (PNA, BNA, JNA), латеральная связка молоточка -- связка треугольной формы, соединяющая шейку молоточка с верхней стенкой наружного слухового прохода. 380. Mallei superius (PNA, BNA; capituli mallei superius, JNA; suspensorium mallei), верхняя связка молоточка -- тонкая связка, соединяющая головку молоточка с крышей барабанной полости. 381. Malleoli externi inferius (Weitbrechti), нижняя связка наружной лодыжки (Вейтбрехта) -- нижняя часть lig. tibiofibulare anterius. 382. Malleoli externi superius, верхняя связка наружной лодыжки -- -- самая нижняя утолщенная часть межкостной перепонки голени. 383. Malleoli lateralis anterius (BNA), передняя связка латеральной лодыжки -- -- см. Tibiofibulare anterius. 384. Malleoli lateralis interosseum, межкостная связка латеральной лодыжки -- крепкие короткие фиброзные тяжи, соединяющие внутреннюю шероховатую поверхность наружной лодыжки с соответствующей вырезкой большеберцовой кости; образует межберцовый синдесмоз. 385. Malleoli lateralis posterius (BNA), задняя связка латеральной лодыжки -- см. Tibiofibulare posterius. 386.
Massa ligamentosa navicularicuboidea (Weberi), ладьевидно-кубовидная связочная масса (Вебера) -- см, Cuboideonaviculare plantare. 387. Maxillare laterale, латеральная челюстная связка -- см. Laterale. 388. Maxillare mediale, медиальная челюстная связка -- см. Sphenomandibulare. 389. Mediale (deltoideum) (PNA; deltoideum, BNA; deltoides, JNA; laterale internum articuli pedis, deltoideum pedis), медиальная (дельтовидная) связка -- крепкая веерообразная связка, расположенная на медиальной поверхности голеностопного сустава, соединяющая нижний край медиальной лодыжки с ладьевидной, таранной и пяточной костями; делится на pars tibionavicularis, pars tibiocalcanea, pars tibiotalaris anterior и pars tibiotalaris posterior; укрепляет голеностопный сустав. 390. Mediastinopulmonalis plica (JNA), средостенно-легочная складка -- см. Pulmonale. 391. Menisci fibularis (JNA), связка малоберцового мениска -- см. Meniscofemorale posterius. 392. Meniscofemorale anterius (PNA), передняя мениско-бедренная связка -- пучки фиброзных волокон, соединяющие спереди латеральный мениск коленного сустава с передней крестообразной связкой. 393. Meniscofemorale posterius (PNA; menisci fibularis, JNA), задняя меннско-бедренная связка -- часть lig. cruciatum posterius, соединяющая латеральную поверхность медиального мыщелка бедренной кости с задней частью латерального мениска. 394.
Meniscomandibulare laterale (Sebileau), латеральная менисконижнечелюстная связка (Себило) -- пучок волокон фиброзного слоя капсулы височно-нижнечелюстного сустава, соединяющий с латеральной стороны нижний край суставного диска с областью нижнего прикрепления суставной капсулы. 395.
Meniscomandibulare mediale (Sebileau), медиальная менисконижнечелюстная связка (Себило) -- пучок волокон фиброзного слоя капсулы височно-нижнечелюстного сустава, соединяющий с медиальной стороны нижний край суставного диска с областью нижнего прикрепления суставной капсулы. 396. Meniecotemporale anterius, передняя мениско-височная связка -- пучок волокон фиброзного слоя капсулы височно-нижнечелюстного сустава, проходящий в ее переднем отделе от скуловой дуги до суставного диска. 397. Meniscotemporale posterius, задняя менисковисочная связка -- пучок волокон фиброзного слоя капсулы височно-нижнечелюстного сустава, проходящий в ее заднем отделе от скуловой дуги до верхнего края суставного диска. 398. Mesohepaticum laterale dextrum (JNA), правая латеральная брыжейка печени -- см. Triangulare dextrum. 399. Mesohepaticum laterale sinistrum (JNA), левая латеральная брыжейка печени -- см. Triangulare sinistrum. 400. Mesohepaticum ventrale (JNA), вентральная брыжейка печени -- см. Falciforme hepatis. 401. Metacarpea dorsalia [PNA; basium (ossium metacarpalium) dorsalia, BNA; basium ossium metacarpi dorsalia, JNA; intercarpalia (Guenther)], тыльные пястные связки кисти -- связки, соединяющие тыльные поверхности оснований пястных костей; укрепляют межпястные суставы. 402. Metacarpea interossea [PNA; basium (ossium metacarpalium) interossea, BNA; basium ossium metacarpi interossea, JNA)], межкостные пястные связки -- связки, соединяющие обращенные друг к другу поверхности оснований пястных костей; укрепляют межпястные суставы. 403. Metacarpea palmaria [PNA; basium (ossium metacarpalium) volaria, BNA; basium ossium metacarpi volaria, JNA], ладонные пястные связки -- связки, соединяющие ладонные поверхности оснований пястных костей; укрепляют межпястные суставы. 404. Metacarpeum transversum profundum [PNA; capitulorum (ossium metacarpalium) transversa, BNA; capitulorum ossium metacarpi transversa, JNA), глубокая поперечная пястная связка -- совокупность фиброзных пучков, соединяющих боковые поверхности головок пястных костей; укрепляет пястно-фаланговые суставы, препятствует расхождению головок пястных костей. 405. Metacarpeum transversum superficiale (PNA) -- поверхностная поперечная пястная связка -- поперечно расположенные пучки волокон поверхностной фасции дистальной части ладони. 406. Metatarsea dorsalia [PNA; basium (ossium metatarsalium) dorsalia, BNA; basium ossium metatarsi dorsalia, JNA], тыльные плюсневые связки -- связки, соединяющие тыльные поверхности оснований плюсневых костей; укрепляют предплюсне-плюсневые суставы. 407. Metatarsea interossea [PNA; basium (ossium metatarsalium) interossea, BNA; basium ossium metatarsi interossea, JNA; interossea ossium metatarsalium], межкостные плюсневые связки -- связки, соединяющие обращенные друг к другу поверхности оснований плюсневых костей (II -- V); укрепляют предплюсне-плюсневые суставы. 408. Metatarsea plantaria [PNA; basium (ossium metatarsalium) plantaria, BNA]; basium ossium metatarsi plantaria, JNA], подошвенные плюсневые связки -- связки, соединяющие подошвенные поверхности оснований плюсневых костей; укрепляют предплюсне-плюсневые суставы. 409. Metatarseum transversum profundum [PNA; capitulorum (ossium metatarsalium), transversa, BNA; capitulorum ossium metatarsi transversa, JNA], глубокая поперечная плюсневая связка -- совокупность фиброзных пучков, соединяющих боковые поверхности головок плюсневых костей; укрепляет плюснефаланговые суставы, препятствует расхождению головок плюсневых костей. 410. Metatarseum transversum superficiale (PNA; plantae, transversum superficiale) -- поверхностная поперечная плюсневая связка -- поперечно расположенные пучки волокон поверхностной фасции дистального отдела подошвы. 411.
Navicularicuneiformia dorsalia (BNA), тыльные ладьевидно-клиновидные связки -- см. Cuneonavicularia dorsalia. 412.
Navicularicuneiformia plantaria (BNA), подошвенные ладьевидно-клиновидные связки -- см. Cuneonavicularia plantaria. 413. Navicularilunatum, ладьевидно-полулунная связка -- непостоянная межкостная связка запястья, расположенная между ладьевидной и полулунной костями. 414. Naviculocuboideum interosseum, межкостная ладьевидно-кубовидная связка -- межкостная связка предплюсны, расположенная между ладьевидной и кубовидной костями. 415. Nuchae (PNA, BNA; septum nuchae (JNA), выйная связка -- связка, соединяющая остистые отростки шейных позвонков с наружным затылочным выступом; является продолжением ligg. supraspinalia. 416. Nuchae septum (JNA), выйная перегородка -- см. Nuchae. 417. Obliqua chorda (PNA, JNA, BNA), косая хорда -- фиброзные пучки, идущие косо сверху вниз от бугристости локтевой к бугристости лучевой кости. 418. Obliqua digitorum manus, косые связки пальцев кисти -- косо направленные волокна, укрепляющие фиброзные влагалища пальцев в области межфаланговых суставов. 419. Occipitoaxiale posterius, задняя затылочно-аксиальная связка -- широкая плотная пластинка, начинающаяся от переднего отдела затылочной кости и сливающаяся в области II шейного позвонка с lig. longitudinale posterius. 420. Odontoideum, зубовидная связка -- см. Alaria. 421. Ossiculorum auditus (PNA, BNA; ossiculorum tympani, JNA), связки слуховых косточек -- общее название связок, фиксирующих слуховые косточки и укрепляющих соединения между ними; ligg. mallei anterius, laterale et superius, ligg. incudis posterius et superius, lig. anulare stapedis. 422. Ossiculorum tympani (JNA), связки барабанных косточек -- см. Ossiculorum auditus. 423. Ovarii proprium (PNA, BNA; chorda utero-ovarica, JNA), собственная связка яичника -- пучок соединительнотканных волокон и гладко-мышечных клеток, заложенный между листками широкой связки матки между маткой и маточным концом яичника. 424. Ovaricopelvicum, яичниково-тазовая связка -- см. Suspensorium ovarii. 425. Palmaria (PNA; accessoria volaria, BNA, JNA), ладонные связки -- утолщенные участки капсул пястно-фаланговых суставов, расположенные на ладонной стороне суставов; содержат волокнистый хрящ, дополняющий суставные поверхности. 426. Palpebrale laterale (PNA; palpebrale temporale, JNA), латеральная связка век -- связка, расположенная у латерального угла глазной щели позади круговой мышцы глаза, соединяющая скуловую кость с хрящами верхнего и нижнего века. 427. Palpebrale mediale (PNA, BNA; palpebrale nasale, JNA), медиальная связка век -- связка, лежащая под кожей, кпереди от слезного мешка, соединяющая лобный отросток верхней челюсти с хрящами верхнего и нижнего века. 428. Palpebrale nasale (JNA), носовая связка век -- см. Palpebrale mediale. 429. Palpebrale temporale (JNA), височная связка век -- см. Palpebrale laterale. 430. Patellae [PNA, BNA, JNA; patellae proprium, patellae medium (Nuhn)], связка надколенника -- крепкая связка, соединяющая верхушку надколенника с бугристостью большеберцовой кости; является продолжением сухожилия четырехглавой мышцы бедра. 431. Patellae externum (Nuhn), наружная (латеральная) связка надколенника (Нуна) -- см. Retinaculum patellae laterale. 432. Patellae internum (Nuhn), внутренняя (медиальная) связка надколенника (Нуна) -- см. Retinaculum patellae mediale. 433. Patellae medium (Nuhn), средняя с языка надколенника (Нуна) -- см. Patellae. 434. Patellae proprium, собственная связка надколенника -- см. Patellae. 435. Pectinatum anguli iridocornealis (PNA; pectinatum iridis, BNA; spongium anguli iridocornealis, JNA; iridis pectinatum), гребенчатая связка радужно-роговичного угла -- соединительнотканное сетчатое образование, соединяющее ресничный край радужки с краем задней поверхности роговицы, через которое происходит фильтрация водянистой влаги из передней камеры глазного яблока в венозный синус склеры (шлеммов канал). 436. Pectinatum iridis, гребенчатая связка радужки -- см. Pectinatum anguli iridocornealis. 437. Pectineale (PNA), гребешковая связка -- связка, представляющая собой ответвление lig. lacunare, расположенная на лобковом гребне. 438. Periodontale (LNH; membrana periodontalis) -- участок периодонта, расположенный в области шейки зуба. 439. Petioli epiglottidis (Tourtual), связка лепестка надгортанника (Туртюаля) -- см. Thyroeptglotticum. 440. Phrenicocolicum (PNA, BNA; plica phrenicocolica, JNA), диафрагмально-ободочная связка -- складка брюшины в месте ее перехода с левого изгиба ободочной кишки на реберную часть диафрагмы; замыкает снизу слепой мешок селезенки. 441. Phrenicogastrica pars (mesogastrii dorsalis) (JNA), диафрагмально-желудочная часть (дорсального мезогастрия) -- см. Gastrophrenicum (sinistrum). 442.
Phrenicogastrica pars (omenti minoris) (JNA), диафрагмально-желудочная часть (малого сальника) -- см. Gastrophrenicum (dextrum). 443. Phrenicogastricum dextrum, правая диафрагмально-желудочная связка -- см. Gastrophrenicum (dextrum). 444. Phrenicogastricum sinistrum, левая диафрагмально-желудочная связка -- см. Gastrophrenicum (sinistrum). 445. Phrenicolienale (PNA, BNA; plicae phrenicolienales, JNA; phrenicosplenicum, suspensorium lienis), диафрагмально-селезеночная связка -- складка брюшины, соединяющая диафрагму с воротами селезенки. 446. Phrenicolienales plicae (JNA), диафрагмально-селезеночные складки -- см. Phrenicolienale. 447. Phrenicosplenicum, диафрагмально-селезеночная связка -- см. Phrenicolienale. 448. Pisohamatum [PNA, BNA, JNA; volare ossis pisiformis et hamati (Barkow)], гороховидно-крючковая связка -- связка, соединяющая гороховидную и крючковатую кости, являющаяся продолжением сухожилия локтевого сгибателя запястья; укрепляет сустав гороховидной кости, передает мышечную тягу на дистальный ряд костей запястья. 449.
Pisometacarpeum (PNA, BNA; pisometacarpicum, JNA), гороховидно-пястная связка -- связка, соединяющая гороховидную кость с основаниями IV и V пястных костей, являющаяся продолжением сухожилия локтевого сгибателя запястья (вместе с lig. pisohamatum); укрепляет сустав гороховидной кости, передает мышечную тягу на пястные кости. 450. Pisometacarpicum (JNA), гороховидно-пястная связка -- см. Pisometacarpeum. 451. Plantae transversum superficiale, поверхностная поперечная связка подошвы -- см. Metatarseum transversum superficiale. 452. Plantare longum (PNA, BNA, JNA), длинная подошвенная связка -- связка, соединяющая подошвенную поверхность бугра пяточной кости с основаниями II -- V плюсневых костей с кубовидной костью; укрепляет суставы предплюсны, участвует в укреплении ("затяжке") продольных сводов стопы. 453. Plantaria (PNA; accessoria plantaria, BNA, JNA), подошвенные связки -- пучки фиброзных волокон, укрепляющие капсулы плюснефаланговых суставов с подошвенной стороны; нередко включает в себя волокнистый хрящ или сесамовидные кости. 454. Plica lata uteri (JNA), широкая складка матки -- см. Latum uteri. 455. Popliteum arcuatum (PNA, BNA; arcuatum genu), дугообразная подколенная связка -- связка, укрепляющая капсулу коленного сустава сзади и латерально от lig. popliteum obliquum. 456. Popliteum obliquum (PNA, BNA, JNA), косая подколенная связка -- связка, идущая от латерального надмыщелка бедренной кости, косо вниз и кнутри, вплетаясь в капсулу коленного сустава и в сухожилие полуперепончатой мышцы; укрепляет капсулу коленного сустава. 457. Pouparti, пупартова связка -- см. Inguinale. 458. Praeurethrale (JNA), преуретральная связка -- см. Transversum perinei. 459. Processus brevis incudis, связка короткого отростка наковальни -- см. Incudis posterius. 460. Processus longi mallei (JNA), связка длинного отростка молоточка -- см. Mallei anterius. 461. Pterygospinale (PNA, JNA; pterygospinosum, BNA), крылоостистая связка -- тонкая связка, натянутая между остью и латеральной пластинкой крыловидного отростка клиновидной кости. 462. Pterygospinosum (BNA), крылоостистая связка -- см. Pterygospinale. 463. Pubicum (JNA), лобковая связка -- см. Pubicum superius. 464. Pubicum anterius (fibrosum anticum), передняя лобковая связка -- пучки волокон на передней поверхности межлобкового диска. 465. Pubicum Cooperi, лобковая связка Купера -- см. Pubicum superius. 466. Pubicum posterius (fibrosum posticum), задняя лобковая связка -- пучки волокон на задней поверхности межлобкового диска. 467. Pubicum superius (PNA, BNA; pubicum, JNA; arcuatum superius pubis, transversum pubis, pubicum Cooperi), верхняя лобковая связка -- связка, идущая в поперечном направлении по верхнему краю лобкового симфиза, соединяющая правый и левый лобковые бугорки; укрепляет лобковый симфиз. 468. Pubis inferius (Cruveilhier), нижняя связка лобка (Крювелье) -- см. Acruatum pubis. 469. Pubocapsulare (BNA, JNA), лобково-капсулярная связка -- см. Pubofemorale. 470. Pubofemorale [PNA; pubocapsulare, BNA, JNA; pubofemorale (Henle)], лобково-бедренная связка -- связка, соединяющая подвздошно-лобковое возвышение и верхнюю ветвь лобковой кости с капсулой тазобедренного сустава и с основанием малого вертела бедренной кости; ограничивает отведение бедра. 471. Pubofemorale (Henle), лобково-бедренная связка (Генле) -- см. Pubofemorale. 472. Puboprostatica (JNA), лобково-предстательные связки -- см. Puboprostaticum (pubovesicale). 473. Puboprostaticum (pubovesicale) [PNA; puboprostaticum (pubovesicale) medium et puboprostaticum (pubovesicale) laterale, BNA; pubovesicalia et puboprostatica, JNA], лобково-предстательная (лобково-пузырная) связка -- связка, идущая тремя пучками соответственно от задней поверхности лобковой кости к боковым поверхностям предстательной железы (у мужчин) или мочевого пузыря (у женщин) и от заднего края lig. arcuatum pubis к передней поверхности предстательной железы (у мужчин) или мочевого пузыря (у женщин). 474. Puboprostaticum (pubovesicale) laterale (BNA), латеральная лобково-предстательная (лобково-пузырная) связка -- см. Puboprostaticum (pubovesicale). 475. Puboprostaticum (pubovesicale) medium (BNA), средняя лобково-предстательная (лобково-пузырная) связка -- см. Puboprostaticum (pubovesicale). 476. Pubovesicalia (JNA), лобково-пузырные связки -- см. Puboprostaticum (pubovesicale). 477. Pulmonale (PNA, BNA; plica mediastinopulmonalis, JNA; latum pulmonis, pulmonis), легочная связка -- дупликатура плевры, являющаяся продолжением плеврального покрова корня легкого и соединяющая корень легкого с диафрагмой. 478. Pulmonis, легочная связка -- см. Pulmonale. 479. Pylori (BNA), связка привратника -- утолщение продольного слоя мышечной оболочки желудка на передней и задней стенках его пилорической части. 480. Quadratum (PNA), квадратная связка -- связка, соединяющая дистальный край лучевой вырезки локтевой кости с шейкой лучевой кости; укрепляет проксимальный лучелоктевой сустав. 481. Radiocarpeum dorsale (PNA, BNA; radiocarpicum dorsale, JNA), тыльная лучезапястная связка -- связка, соединяющая тыльный край запястной суставной поверхности лучевой кости с тыльной поверхностью костей проксимального ряда запястья; укрепляет лучезапястный сустав, ограничивает сгибание кисти. 482. Radiocarpeum palmare (PNA; radiocarpeum volare, BNA; radiocarpicum volare, JNA), ладонная лучезапястная связка -- связка, соединяющая шиловидный отросток и ладонный край запястной и суставной поверхности лучевой кости с ладонной поверхностью костей запястья; укрепляет лучезапястный сустав, ограничивает разгибание кисти. 483. Radiocarpeum volare (BNA), ладонная лучезапястная связка -- см. Radiocarpeum palmare. 484. Radiocarpicum dorsale (JNA), тыльная лучезапястная связка -- см. Radiocarpeum dorsale. 485. Radiocarpicum volare (JNA), ладонная лучезапястная связка -- см. Radiocarpeum palmare. 486. Rectouterina (sacrouterina, uterosacralia), прямокишечио-маточные связки -- связки, расположенные по ходу одноименных мышц между маткой и нижней частью прямой кишки. 487. Reflexum [PNA; reflexum (Collesi), BNA; inguinale reflexum, JNA; triangulare (Krause)], загнутая связка -- часть волокон lig. inguinale, соединяющая верхний край лобковой кости с передней стенкой влагалища прямой мышцы живота; ограничивает с медиальной стороны поверхностное кольцо пахового канала. 488. Reflexum (Collesi), загнутая связка (Коллиса) -- см. Reflexum. 489. Renolienale, почечно-селезеночная связка -- см. Lienorenale. 490. Retinaculum caudale (PNA; caudale, BNA; retinaculum caudale cutis, JNA; apicis coccygis), каудальный удерживатель -- фиброзные пучки, идущие от верхушки копчика к коже. 491. Retinaculum caudale cutis (JNA), каудальный удерживатель кожи -- см. Retinaculum caudale. 492. Retinaculum extensorum (PNA; carpi dorsale, BNA, JNA; annulare carpi posterius, carpi dorsale commune), удерживатель разгибателей -- уплотненный участок фасции тыльной поверхности части предплечья в области лучезапястного сустава; фиксирующий проходящие под ним сухожилия мышц, разгибающих кисть и пальцы. 493. Retinaculum flexorum [PNA, carpi transversum, BNA, JNA; carpi volare proprium (Henle)], удерживатель сгибателей -- фиброзные пучки, соединяющие лучевое и локтевое возвышения запястья, замыкая борозду запястья в канал, в котором проходят сухожилия сгибателей пальцев и срединный нерв. 494. Retinaculum ligamenti arcuati (BNA), удерживатель дугообразной связки -- связка, идущая двумя пучками от lig. popliteum arcuatum к головке малоберцовой кости. 495. Retinaculum musculorum extensorum inferius (PNA; cruciatum cruris, BNA, cruciforme, JNA; annulare anterior tarsi), нижний удерживатель сухожилий разгибателей --У-образно расположенные пучки фиброзных волокон фасций голени и тыла стопы, проходящие над сухожилиями разгибателей пальцев и передней большеберцовой мышцы; начинаются от латеральной поверхности пяточной кости и прикрепляются к медиальной лодыжке (верхняя часть) II ладьевидной и медиальной клиновидной костям (нижняя часть). 496. Retinaculum musculorum extensorum superius (PNA); transversum cruris, BNA, JNA; vaginale cruris), верхний удерживатель сухожилий разгибателей -- поперечно расположенные пучки волокон уплотненного участка фасции голени в ее дистальном отделе, проходящие над сухожилиями разгибателей пальцев и передней большеберцовой мышцы; прикрепляются на переднем гребне большеберцовой кости и переднем гребне и латеральной поверхности малоберцовой кости. 497. Retinaculum musculorum fibularium distale (JNA), дистальный удерживатель малоберцовых мышц -- см. Retinaculum musculorum peroneorum (fibularium) inferius. 498. Retinaculum musculorum fibularium proximale (JNA), проксимальный удерживатель малоберцовых мышц -- см. Retinaculum musculorum peroneorum (fibularium) superius. 499. Retinaculum musculorum flexorum (PNA; laciniatlim, BNA, JNA), удерживатель сухожилий мышц-сгибателей -- пучки волокон, укрепляющие фасцию голени в области медиальной поверхности голеностопного сустава, проходящие над сухожилиями сгибателей пальцев и задней большеберцовой мышцы; начинаются от медиальной лодыжки и прикрепляются к пяточной и ладьевидной костям. 500. Retinaculum musculorum peroneorum inferius (BNA), нижний удерживатель малоберцовых мышц -- см. Retinaculum musculorum peroneorum (fibularium) inferius. 501. Retinaculum musculorum peroneorum superius (BNA), верхний удерживатель малоберцовых мышц -- см. Retinaculum musculorum peroneorum (fibularium) superius. 502. Retinaculum musculorum peroneorum (fibularium) inferius [PNA; retinaculum mm. peroneorum inferius, BNA; retinaculum musculorum fibularium distale, JNA], нижний удерживатель сухожилий малоберцовых мышц -- пучки волокон, укрепляющие фасцию у латерального края стопы, проходящие над сухожилиями малоберцовых мышц; прикрепляются к пяточной кости. 503. Retinaculum musculorum peroneorum (fibularium) superius [PNA; retinaculum musculorum peroneorum superius, BNA; retinaculum musculorum fibularium proximale, JNA; laciniatum externum (laterale)], верхний удерживатель сухожилий малоберцовых мышц -- пучки волокон, укрепляющие фасцию в области латеральной поверхности голеностопного сустава, проходящие над сухожилиями малоберцовых мышц; прикрепляются к латеральной лодыжке и пяточной кости. 504. Retinaculum patellae fibulare (JNA), малоберцовая поддерживающая связка надколенника -- см. Retinaculum patellae laterale. 505. Retinaculum patellae laterale [PNA, BNA; retinaculum patellae fibulare, JNA; patellae externum (Nuhn)], латеральная поддерживающая связка надколенника -- связка, представляющая собой продолжение сухожилия четырехглавой мышцы бедра, идущая с латеральной стороны надколенника и прикрепляющаяся на переднем крае латерального мыщелка большеберцовой кости; укрепляет коленный сустав. 506. Retinaculum patellae mediale [PNA, BNA; retinaculum patellae tibiale, JNA; patellae internum (Nuhn)], медиальная поддерживающая связка надколенника -- связка, представляющая собой продолжение сухожилия четырехглавой мышцы бедра, идущая с медиальной стороны от надколенника и прикрепляющаяся на переднем крае медиального мыщелка большеберцовой кости; укрепляет коленный сустав. 507. Retinaculum patellae tibiale (JNA), большеберцовая поддерживающая связка надколенника -- см. Retinaculum patellae mediale. 508. Rhomboides claviculae, ромбовидная связка ключицы -- см. Costoclaviculare. 509. Rotundum acetabuli, круглая связка вертлужной впадины -- см. Capitis femoris. 510. Rotundum uteri, круглая связка матки -- см. Teres uteri. 511. Sacrococcygeum anterius (BNA), передняя крестцово-копчиковая связка -- см. Sacrococcygeum ventrale. 512. Sacrococcygeum dorsale profundum (PNA; sacrococcygeum posterius profundum, BNA; sacrococcygicum dorsale profundum, JNA), глубокая дорсальная крестцово-копчиковая связка -- связка, соединяющая заднюю поверхность крестца в области нижнего конца крестцового канала с задней поверхностью двух первых копчиковых позвонков; ограничивает подвижность копчика, укрепляет крестцово-копчиковый синхондроз. 513. Sacrococcygeum dorsale superficiale (PNA; sacrococcygeum posterius superficiale, BNA; sacrococcigicum dorsale superficiale, JNA), поверхностная дорсальная крестцово-копчиковая связка -- связка, соединяющая срединный крестцовый гребень и правый и левый крестцовый рог с правым и левым копчиковым рогом; укрепляет крестцово-копчиковый синхондроз. 514. Sacrococcygeum laterale (PNA, BNA; sacrococcygicum laterale, JNA), латеральная крестцово-копчиковая связка -- связка, соединяющая боковой крестцовый гребень с поперечным отростком I копчикового позвонка. 515. Sacrococcygeum posterius profundum (BNA), задняя глубокая крестцово-копчиковая связка -- см. Sacrococcygeum dorsale profundum. 516. Sacrococcygeum posterius superficiale (BNA), задняя поверхностная крестцово-копчиковая связка -- см. Sacrococcygeum dorsale superficiale. 517. Sacrococcygeum ventrale (PNA); sacrococcygeum anterius, BNA; sacrococcygicum ventrale, JNA), вентральная крестцово-копчиковая связка -- связка, соединяющая тазовую поверхность крестца с передней поверхностью копчика; ограничивает подвижность копчика, укрепляет крестцово-копчиковый синхондроз. 518. Sacrococcygicum dorsale profundum (JNA), глубокая дорсальная крестцово-копчиковая связка -- см. Sacrococcygeum dorsale profundum. 519. Sacrococcygicum dorsale superficiale (JNA), поверхностная дорсальная крестцово-копчиковая связка -- см. Sacrococcygeum dorsale superficiale. 520. Sacrococcygicum laterale (JNA), латеральная крестцово-копчиковая связка -- см. Sacrococcygeum laterale. 521. Sacrococcygicum ventrale (JNA), вентральная крестцово-копчиковая связка -- см. Sacrococcygeum ventrale. 522. Sacroiliaca anteriora (BNA), передние крестцово-подвздошные связки -- см. Sacroiliaca ventralia. 523. Sacroiliaca dorsalia (PNA; sacroiliacum posterius breve et sacroiliacum posterius longum, BNA; sacroilicum dorsale breve et sacroilicum dorsale longum, JNA), дорсальные крестцово-подвздошные связки -- связки, соединяющие латеральный крестцовый гребень с нижней задней подвздошной остью (короткие пучки) и задние поверхности III -- IV крестцовых позвонков с задней верхней подвздошной остью (длинные пучки); препятствуют опусканию крестца и раздвиганию тазового кольца, укрепляют крестцово-подвздошный сустав. 524. Sacroiliaca interossea (PNA, BNA; sacroilica interossea, JNA), межкостные крестцово-подвздошные связки -- связки, соединяющие в поперечном и косом направлениях крестцовую и подвздошную бугристости, целиком заполняющие пространство между ними; препятствуют опусканию крестца, укрепляют крестцово-подвздошный сустав. 525. Sacroiliaca ventralia (PNA; sacroiliaca anteriora, BNA; sacroilica ventralia, JNA), вентральные крестцово-подвздошные связки -- связки, соединяющие тазовые поверхности крестца и подвздошной кости; укрепляют капсулу сустава, препятствуют раздвиганию тазового кольца и опусканию крестца. 526. Sacroiliacum posterius breve (BNA), короткая задняя крестцово-подвздошная связка -- см. Sacroilica dorsalia. 527. Sacroiliacum posterius longum (BNA), длинная задняя крестцово-подвздошная связка -- см. Sacroiliaca dorsalia. 528. Sacroilica interossea (JNA), межкостная крестцово-подвздошная связка -- см. Sacroiliaca interossea. 529. Sacroilica ventralia (JNA), вентральная крестцово-подвздошная связка -- см. Sacroiliaca ventralia. 530. Sacroilicum dorsale breve (JNA), короткая дорсальная крестцово-подвздошная связка -- см. Sacroiliaca dorsalia. 531. Sacroilicum dorsale longum (JNA), длинная дорсальная крестцово-подвздошная связка -- см. Sacroiliaca dorsalia. 532. Sacroischiadicum internum (minus), внутренняя (малая) крестцово-седалищная связка -- см. Sacrospinale. 533. Sacroischiadicum majus, большая крестцово-седалищная связка -- см. Sacrotuberale. 534. Sacrospinale [PNA, JNA; sacrospinosum, BNA; sacroischiadicum internum (minus)], крестцово-остистая связка -- связка, соединяющая боковой край последнего крестцового позвонка и копчика с седалищной остью; разделяет большое и малое седалищные отверстия. 537. Sacrospinosum (BNA), крестцово-остистая связка -- см. Sacrospinale. 538. Sacrotuberale (PNA, JNA; sacrotuberosum, BNA; sacroischiadicum majus), крестцово-бугорная связка -- связка, соединяющая боковой край крестца и копчика с медиальной поверхностью седалищного бугра; ограничивает снизу малое седалищное отверстие. 539. Sacrotuberosum (BNA), крестцово-бугорная связка -- см. Sacrotuberale. 540. Sacrouterina, крестцово-маточная связка -- см. Rectouterina. 541. Santorini, связка Санторини -- см. Cricopharyngeum. 542. Scaphocuboideum dorsale (Meckel), тыльная ладьевидно-кубовидная связка (Меккеля) -- см. Cuboideonaviculare dorsale. 543.
Scaphoideocuneiformia dorsalia (Barkow), тыльные ладьевидно-клиновидные связки (Баркова) -- см. Cuneonavicularia dorsalia. 544. Scaphoideocuneiforme externum, наружная ладьевидно-клиновидная связка -- см. Cuneonavicularia plantaria. 545. Scaphoideocuneiforme internum, внутренняя ладьевидно-клиновидная связка -- см. Cuneonavicularia plantaria. 546. Scaphoideocuneiforme medium, средняя ладьевидно-клиновидная связка -- см. Cuneonavicularia plantaria. 547. Scrotale testis (Waldeyeri), мошоночная связка яичка (Вальдейера) -- см. Genitoinguinale. 548. Serratum medullae spinalis, зубчатая связка спинного мозга -- см. Denticulatum. 549. Sphenomandibulare (PNA, BNA, JNA; sphenomaxillare, maxillare mediale), клиновидно-нижнечелюстная связка -- связка, идущая от ости клиновидной кости тремя пучками к шейке мыщелкового отростка, к язычку и к внутренней поверхности ветви нижней челюсти; укрепляет височно-нижнечелюстной сустав. 550. Sphenomaxillare, клиновидно-челюстная связка -- см. Sphenomandibulare. 551. Spirale cochleae (PNA, BNA, JNA; membranae basilaris), спиральная связка улитки -- утолщение надкостницы спирального канала улитки на стороне, противоположной костной спиральной пластинке. 552. Splenicogastricum, селезеночно-желудочная связка -- см. Gastrolienale. 553. Sternocardiacum inferius, нижняя грудиносердечная связка (Лушки) -- см. Sternopericardiaca. 554. Sternocardiacum superius, верхняя грудиносердечная связка (Лушки) -- см. Sternopericardiaca. 555. Sternoclaviculare (BNA, JNA), грудиноключичная связка -- совокупность lig. sternoclaviculare anterius и lig. sternoclaviculare posterius. 556. Sternoclaviculare anterius (PNA), передняя грудиноключичная связка -- связка, соединяющая переднюю поверхность рукоятки грудины с грудинным концом ключицы; укрепляет грудиноключичный сустав, препятствует опусканию ключицы. 557. Sternoclaviculare posterius (PNA), задняя грудиноключичная связка -- связка, соединяющая заднюю поверхность рукоятки грудины с грудинным концом ключицы; укрепляет грудиноключичный сустав, препятствует опусканию ключицы. 558. Sternocostale interarticulare (BNA), межсуставная грудинореберная связка -- см. Sternocostale intraarticulare. 559. Sternocostale intraarticulare [PNA, JNA; interarticulare chondrosternale (Quain); sternocostale interarticulare, BNA], внутрисуставная грудинореберная связка -- внутрисуставная связка грудинореберного сустава II ребра, соединяющая хрящ II ребра с вырезкой грудины (на месте соединения рукоятки и тела грудины). 560. Sternocostalia radiata (PNA, BNA, JNA; costosternalia), лучистые грудинореберные связки -- связки, соединяющие надхрящницу реберных хрящей с надкостницей грудины; укрепляют грудинореберные суставы. 561. Sternopericardiaca (PNA, BNA; chordae sterno-pericardiacae, JNA; sternocardiaca (inferius et superius) (Luschka)], грудиноперикардиальные связки -- соединительнотканные тяжи, соединяющие фиброзный перикард с задней поверхностью грудины. 562. Sternopericardiacae chordae (JNA), грудиноперикардиальные хорды -- см. Sternopericardiaca. 563. Stylohyoideum (PNA, BNA, JNA), шилоподъязычная связка -- связка, соединяющая шиловидный отросток височной кости с малым рожком подъязычной кости. 564.
Stylomandibulare (PNA, BNA, JNA; stylomaxillare), шилонижнечелюстная связка -- связка, соединяющая шиловидный отросток височной кости с задним краем ветви нижней челюсти в области угла нижней челюсти. 565.
Stylomaxillare, шиловерхнечелюстная связка -- см. Stylomandibulare. 566. Subcruentum, багровая связка -- пучки фиброзного слоя капсулы лучезапястного сустава, прикрепляющиеся к шиловидному отростку локтевой кости. 567. Superius diaphragmatis, верхняя связка диафрагмы -- соединительнотканные тяжи, соединяющие позвонки с сухожильным центром диафрагмы. 568. Supraspinalia [PNA, BNA, JNA; apicum; longitudinale (Barkow)], надостистые связки -- связки, соединяющие верхушки остистых отростков всех грудных и поясничных позвонков; на шее переходят в lig. nuchae. 569. Suspensoria mammaria (PNA), связки, поддерживающие молочную железу -- ответвления грудной фасции, фиксирующие доли молочной железы к фасции, покрывающей большую грудную мышцу. 570. Suspensoria ovarii plica (JNA), складка, подвешивающая яичник -- см. Suspensorium ovarii. 571. Suspensorium clitoridis (PNA, BNA, JNA), связка, подвешивающая клитор -- соединительнотканные тяжи, идущие от белой линии живота и лобкового симфиза к спинке клитора. 572. Suepensoriuro femoris, связка, поддерживающая бедро -- см. Iliofemorale. 573. Suspensorium glandulae lacrimalie (Soeromerringi), связка, подвешивающая слезную железу (Земмерринга) -- соединительнотканные тяжи, фиксирующие слезную железу к надкостнице верхней стенки глазницы. 574. Suspensorium heratis, связка, подвешивающая печень -- см. Falciforme hepatis. 575. Suspensorium lienis, связка, подвешивающая селезенку -- см. Phrenicolienale. 576. Suspensorium mallei, связка, подвешивающая молоточек -- см. Mallei superius. 577. Suspensorium ovarii (PNA, BNA; plica suspensoria ovarii, JNA; ovariopelvicum; infundibulopelvicum), связка, подвешивающая яичник -- складка брюшины между яичником и боковой стенкой таза, в толще которой проходят кровеносные и лимфатические сосуды яичника. 578. Suspensorium pelvis (Fick), связка, поддерживающая таз -- см. Iliofemorale. 579. Suspensorium penis (PNA, BNA, JNA; suspensorium penis superficiale), связка, подвешивающая половой член -- треугольная соединительнотканная пластинка, соединяющая нижний конец белой линии живота и лобковый симфиз со спинкой полового члена. 580. Suspensorium penis profundum, глубокая связка, подвешивающая половой член -- сухожильные волокна, соединяющие место прикрепления прямой мышцы живота с половым членом. 581. Suspensorium penis superficiale, поверхностная связка, подвешивающая половой член -- см. Suspensorium penis. 582. Suspensorium vesicae urinariae, связка, подвешивающая мочевой пузырь -- см. Umbilicale medianum. 583. Talocalcaneare fibulare (JNA), малоберцовая таранно-пяточная связка -- см. Talocalcaneum laterale. 584. Talocalcaneare interosseum (JNA), межкостная таранно-пяточная связка -- см. Talocalcaneum interosseum. 585. Talocalcaneare tibiale (JNA), большеберцовая таранно-пяточная связка -- см. Talocalcaneum mediale. 586. Talocalcaneum anterius (BNA), передняя таранно-пяточная связка -- связка, расположенная в пазухе предплюсны на передней поверхности под-таранного сустава, соединяющая таранную и пяточную кости; укрепляет подтаранный сустав. 587. Talocalcaneum interosseum (PNA, BNA; talocalcaneare interosseum, JNA; astragalocalcaneum interosseum), межкостная таранно-пяточная связка -- связка, расположенная в пазухе предплюсны, соединяющая борозды таранной и пяточной костей; укрепляет подтаранный сустав, ограничивает пронацию и супинацию стопы. 588. Talocalcaneum laterale (PNA, BNA; talocalcaneare fibulare, JNA), латеральная таранно-пяточная связка -- связка, соединяющая латеральные поверхности таранной и пяточной костей; укрепляет подтаранный сустав. 589. Talocalcaneum mediale (PNA, BNA; talocalcaneare tibiale, JNA), медиальная таранно-пяточная связка -- связка, соединяющая задний отросток таранной кости с опорой таранной кости; укрепляет подтаранный сустав. 590. Talocalcaneum posterius [BNA; astragalocalcaneum posterius (Meckel)], задняя таранно-пяточная связка -- связка, соединяющая задний отросток таранной кости с верхней поверхностью пяточной кости позади от задней таранной суставной поверхности; укрепляет подтаранный сустав. 591. Talofibulare anterius (PNA, BNA; fibulotalare anterius, JNA), передняя таранно-малоберцовая связка -- связка, соединяющая переднюю поверхность латеральной лодыжки с латеральной поверхностью шейки таранной кости; укрепляет голеностопный сустав. 592. Talofibulare posterius (PNA, BNA; fibulotalare posterius, JNA), задняя таранно-малоберцовая связка -- связка, соединяющая ямку латеральной лодыжки с задним отростком таранной кости; укрепляет голеностопный сустав. 593. Talonaviculare [PNA, JNA; talonaviculare (dorsale), BNA], таранно-ладьевидная связка -- связка, соединяющая шейку таранной кости с тыльной поверхностью ладьевидной кости; относится к ligg. tarsi dorsalia; укрепляет таранно-пяточно-ладьевидный сустав. 594. Talonaviculare (dorsale) (BNA), тыльная таранно-ладьевидная связка -- см. Talonaviculare. 595. Talotibiale anterius (BNA), передняя таранно-большеберцовая связка -- см. Tibiotalaris anterior pars. 596. Talotibiale posterius (BNA), задняя таранно-большеберцовая связка -- см. Tibiotalaris posterius pars. 597. Tarseum transversum (mediale et laterale) (Henle), поперечная связка предплюсны (медиальная и латеральная) (Генле) -- связка, соединяющая подошвенные поверхности основания V плюсневой кости, промежуточной и латеральной клиновидных костей; относится к ligg. plantaria; укрепляет поперечный свод стопы. 598. Tarsi dorsalia (PNA, BNA, JNA), тыльные связки предплюсны -- общее название связок, соединяющих тыльные поверхности костей предплюсны. 599. Tarsi interossea (PNA, BNA, JNA), межкостные связки предплюсны -- общее название связок, соединяющих обращенные друг к другу поверхности костей предплюсны. 600. Tarsi plantaria (PNA, BNA, JNA), подошвенные связки предплюсны -- общее название связок, соединяющих подошвенные поверхности костей предплюсны. 601. Tarsi profunda (BNA), глубокие связки предплюсны -- связки, относящиеся к ligg. tarsi plantaria, расположенные глубже lig. plantare longum. 602. Tarsi superioris et inferioris, связки хряща верхнего и нижнего века -- связки, соединяющие край хряща соответственно верхнего и нижнего века с краем глазницы. 603. Tarsometatarsea dorsalia (PNA, BNA, JNA), тыльные предплюсне-плюсневые связки -- связки, соединяющие тыльные поверхности кубовидной и клиновидных костей с основаниями плюсневых костей; укрепляют предплюсне-плюсневые суставы. 604. Tarsometatarsea interossea (BNA), межкостные предплюсне-плюсневые связки -- см. Cuneometatarsea interossea. 605. Tarsometatarsea plantaria (PNA, BNA, JNA), подошвенные предплюсне-плюсневые связки -- связки, соединяющие подошвенные поверхности кубовидной и клиновидных костей с основаниями плюсневых костей; укрепляют предплюсне-плюсневые суставы. 606. Tectoria membrana (PNA, BNA, JNA; cervicobasilare; tectorium), покровная мембрана -- соединительнотканная пластинка, являющаяся продолжением lig. longitudinale posterius в области шеи; приклепляется у переднего края большого затылочного отверстия. 607. Tectorium, покровная связка -- см. Tectoria membrana. 608. Temporomandibulare (BNA, JNA), височно-нижнечелюстная связка -- см. Laterale. 609. Teres acetabuli, круглая связка вертлужной впадины -- см. Capitis femoris. 610. Teres femoris (BNA), круглая связка бедра -- см. Capitis femoris. 611. Teres hepatis (PNA, BNA; chorda venae umbilicalis, JNA; hepatoumbillcale), круглая связка печени -- свободный утолщенный край серповидной связки печени, соединяющий пупок с вырезкой круглой связки на нижнем крае печени; заключает в себе облитерированную пупочную вену. 612. Teres uteri (PNA, BNA; chorda uteroinguinalis (teres), JNA; rotundum uteri), круглая связка матки -- тяж, содержащий соединительнотканные волокна и гладкомышечные клетки, отходящий от верхней части тела матки, проходящий через паховый канал и вплетающийся в жировую клетчатку лобка. 613. Thyreoepiglotticum (BNA, JNA), щитонадгортанная связка -- см. Thyroepiglotticum. 614. Thyreoideum laterale, латеральная щитовидная связка -- см. Thy-rohyoideum laterale. 615. Thyroepiglotticum (PNA; thyreoepiglotticum, BNA, JNA; petioli epiglotidis (Tourtual), щитонадгортанная связка -- эластическая связка, соединяющая стебелек надгортанника с внутренней поверхностью щитовидного хряща ниже верхней щитовидной вырезки. 616. Thyrohyoideum laterale (PNA; hyothyreoideum laterale, BNA, JNA; thyreoideum laterale), латеральная щитоподъязычная связка -- связка, соединяющая верхний рог щитовидного хряща с большим рогом подъязычной кости. 617. Thyrohyoideum medianum (PNA; hyothyreoideum medium, BNA, JNA; thyreoideum), срединная щитоподъязычная связка -- непарная связка, соединяющая верхнюю щитовидную вырезку с задней поверхностью и верхним краем тела подъязычной кости. 618. Tibiocalcanea pars [PNA; calcaneotibiale, BNA; pars tibiocalcanearia (lig. deltoidis), JNA], большеберцово-пяточная часть -- часть lig. mediale (deltoideum), прикрепляющаяся к пяточной кости в области опоры таранной кости. 619.
Tibiocalcanearis pars (lig. deltoidis) (JNA), большеберцово-пяточная часть (дельтовидной связки) -- см. Tibiocalcanea pars. 620. Tibiofibulare anterius (PNA, JNA; malleoli lateralis anterius, BNA), передняя межберцовая связка -- связка, идущая от края малоберцовой вырезки большеберцовой кости по передней поверхности малоберцовой кости к латеральной лодыжке; укрепляет межберцовый синдесмоз и голеностопный сустав. 621. Tibiofibulare posterius (PNA, JNA; malleoli lateralis posterica, BNA), задняя межберцовая связка -- связка, идущая от края малоберцовой вырезки большеберцовой кости по задней поверхности малоберцовой кости к латеральной лодыжке; укрепляет межберцовый синдесмоз и голеностопный сустав. 622. Tibiofibulare traneveresum, поперечная межберцов верхняя часть lig. tibiofibulare posterius, образованная волокнами горизонтального направления. 623. Tibionaviculare (BNA), большеберцово-ладьевидная связка -- см. Tibionavicularis pars. 624.
Tibionavicularis pars (lig. deltoidis) (JNA), большеберцово-ладьевидная часть (дельтовидной связки) -- см. Tibionavicularis pars. 625. Tibionavicularis pars [PNA; tibionaviculare, BNA; pars tiolonavicularis (lig. deltoides), JNA], больщеберцово-ладьевидная часть -- часть lig. mediale (deltoideum), прикрепляющаяся к тыльной поверхности ладьевидной кости. 626. Tibiotalaris anterior pars [PNA; talotibiale anterius, BNA], передняя большеберцово-таранная часть -- часть lig. mediale (deltoideum), прикрепляющаяся спереди к медиальной поверхности таранной кости. 627. Tibiotalaris pars (lig. deltoidis) (JNA), большеберцово-таранная часть (дельтовидной связки) -- совокупность pars tibiotalaris anterior и pars tibiotalaris posterior. 628. Tibiotalaris posterior pars [PNA; talotibiale posterius, BNA], задняя большеберцово-таранная часть -- часть lig. mediale (deltoideum), прикрепляющаяся к заднему отростку и заднему краю медиальной части блока таранной кости. 629. Transversocostale (Cruveilhier), поперечно-реберная связка (Крювелье) -- см. Costotransversarium superius. 630. Transversum acetabuli (PNA, BNA, JNA), поперечная связка вертлужной впадины -- фиброзные пучки, соединяющие края вырезки вертлужной впадины тазовой кости и дополняющие вертлужную губу тазобедренного сустава. 631. Transversum atlantis (PNA, BNA, JNA), поперечная связка атланта -- поперечная наиболее крепкая часть lig. cruciforme atlantis, натянутая позади зуба осевого позвонка между внутренними поверхностями боковых масс атланта. 632. Transversum cruris (BNA, JNA), поперечная связка голени -- см. Retinaculum musculorum extensorum superius. 633. Transversum genu (BNA), поперечная связка колена -- см. Transversum genus. 634. Transversum genus (PNA, JNA; transversum genu, BNA; jugale), поперечная связка колена -- внутрисуставная связка коленного сустава, соединяющая передние концы медиального и латерального менисков. 635. Transversum pelvis (BNA), поперечная связка таза -- см. Transversum perinei. 636. Transversum perinei (PNA; transversum pelvis, BNA; praeurethra-le, JNA), поперечная связка промежности -- поперечно идущие волокна верхней и нижней фасции мочеполовой диафрагмы, фиксированные к лобковым костям под лобковым симфизом. 637. Transversum pubis, поперечная связка лобка -- см. Pubicum superius. 638. Transversum scapulae (JNA), поперечная связка лопатки -- см. Transversum scapulae superius. 639. Transversum scapulae inferius (PNA, BNA), нижняя поперечная связка лопатки -- связка, соединяющая задний край суставной впадины лопатки с латеральным краем ости лопатки. 640. Transversum scapulae superius (PNA, BNA; transversum scapulae, JNA), верхняя поперечная связка лопатки -- фиброзные пучки, замыкающие вырезку лопатки в отверстие (иногда окостеневает). 641. Trapezoides, трапециевидная связка -- см. Trapezoideum. 642. Trapezoides pars (lig. coracoclav.) (JNA), трапециевидная часть (клювовидно-ключичной связки) -- см. Trapezoideum. 643. Trapezoideum [PNA, BNA; pars trapezoides (lig. coracoclaviculare), JNA; trapezoides, coracoclaviculare externum], трапециевидная связка -- связка, представляющая собой переднелатеральную часть lig. coracoclaviculare, соединяющая клювопидный отросток лопатки с трапециевидной линией ключицы; укрепляет акромиально-ключичный сустав, ограничивает движения ключицы. 644. Triangulare (Krause), треугольная связка (Краузе) -- см. Reflexum. 645. Triangulare dextrum (PNA, BNA; mesohepaticum laterale dextrum, JNA), правая треугольная связка -- свободный истонченный правый край lig. coronarium hepatis. 646. Triangulare lineae albae, треугольная связка белой линии -- треугольная укрепляющая связка на лобковом симфизе, переходящая в белую линию. 647. Triangulare sinistrum (PNA, BNA; mesohepaticum laterale sinistrum, JNA), левая треугольная связка -- истонченный левый край lig. coronarium hepatis. 648. Triquetrum (Tourtual), трехгранная связка -- см. Cricoarytenoideum posterius. 649. Tuberculi costae [BNA, JNA; tuberculi costae (inferius et superius)], связка бугорка ребра -- связка, соединяющая верхушку поперечного отростка позвонка с задневерхней поверхностью бугорка ребра; укрепляет реберно-поперечный сустав. 650. Tuberculi costae (inferius et superius), верхняя и нижняя связка бугорка ребра -- см. Tuberculi costae. 651. Ulnocarpeum palmare (PNA; ulnocarpicum volare, JNA; ulnocarpeum volare), ладонная локтезапястная связка -- ладонная, укрепляющая лучезапястный сустав связка начинается от ладонного края суставного диска и шиловидного отростка локтевого края кости и прикрепляется к ладонной поверхности полулунной, трехгранной и головчатой костей запястья; тормозит разгибание кисти. 652. Ulnocarpeum volare, ладонная локтезапястная связка -- см. Ulnocarpeum palmare. 653. Ulnocarpicum volare (JNA), ладонная локтезапястная связка -- см. Ulnocarpeum palmare. 654. Umbilicale laterale (PNA, BNA; chorda a. umbilicalis, JNA; vesicale laterale), латеральная пупочная связка -- парные соединительнотканные тяжи, идущие от внутренней подвздошной артерии к боковым стенкам мочевого пузыря и далее поднимающиеся под брюшиной передней стенки живота к пупку; представляют собой облитерированные пупочные артерии. 655. Umbilicale medianum (PNA; umbilicale medium, BNA; chorda urachi, JNA; suspensorium vesicae urinariae; vesicale medium), срединная пупочная связка -- соединительнотканный тяж, идущий от верхушки мочевого пузыря к пупку; является остатком мочевого протока. 656. Umbilicale medium (BNA), медиальная пупочная связка -- см. Umbilicale medianum. 657. Uteri latum, широкая связка матки -- см. Latum uteri. 658. Uterosacralia, маточно-крестцовые связки -- см. Rectouterina. 659. Vaginale (BNA), влагалищная связка -- фиброзные пучки в составе семенного канатика, образующие тяж; рудимент влагалищного отростка брюшины. 660. Vaginale cruris, влагалищная связка голени -- см. Retinaculum mm. extensorum superius. 661. Valsalvae, связка Вальсальвы -- см. Auricularia. 662. Vasorum uteri tunica, сосудистая оболочка матки -- см. Cardinalia uteri. 663. Venae cavae cranialis plica (JNA), складка краниальной полой вены -- см. Venae cavae sinistrae plica. 664. Venae cavae sinistrae (BNA), связка левой полой вены -- см. Venae cavae sinistrae plica. 665. Venae cavae sinistrae plica (PNA; venae cavae sinistrae, BNA; venae cavae cranialis plica, JNA), складка левой полой вены -- соединительнотканный тяж, идущий от самой верхней межреберной вены к косой вене левого предсердия; остаток эмбриональной v. cava superior sin. 666. Venosum [PNA; venosum (Arantii), BNA; chorda ductus venosi, JNA; ductus venosi], венозная связка -- соединительнотканный тяж, лежащий в ямке венозного протока висцеральной поверхности печени; является облитерированным венозным протоком плода. 667. Venosum (Arantii) (BNA), венозная связка (Аранциева) -- см. Venosum. 668. Ventriculare (BNA), желудочковая связка -- см. Vestibulare. 669. Vesicale laterale, латеральная пузырная связка -- см. Umbilicale laterale. 670. Vesicale medium, средняя пузырная связка -- см. Umbilicale medianum. 671. Vesicouterina, пузырно-маточные связки -- соединительнотканные тяжи между передней поверхностью шейки матки и мочевым пузырем. 672. Vestibulare (PNA; ventriculare, BNA; vocale spurium glottidis spurium), связка преддверия -- пучок соединительнотканных волокон, натянутый между внутренней поверхностью угла щитовидного хряща и бугорком верхней части черпаловидного хряща; является нижним краем четырехугольной мембраны. 673. Vocale [PNA, BNA, JNA; vocale verum, glottidis verum, chorda vocalis (Ferreini)], голосовая связка -- пучок эластических волокон, натянутый между внутренней поверхностью угла щитовидного хряща и голосовым отростком черпаловидного хряща, является верхним краем эластического конуса; вместе с одноименной мышцей образует голосовую складку. 674. Vocale spurium, ложная голосовая связка -- см. Vestibulare. 675. Vocale verum, истинная голосовая связка -- см. Vocale. 676. Vocalis chorda (Ferreini), голосовая струна (Феррейна) -- см. Vocale. 677. Volare ossis pisiformis et hamati (Barkow), ладонная связка гороховидной и головчатой кости (Баркова) -- см. Pisohamatum. 678. Volaria carpi, ладонные запястные связки -- см. lntercarpea palmaria. 679. Zinni, циннова связка -- см. Zonula ciliaris. 680. Zona orbicularis (PNA, BNA, JNA; zonale femoris, annulare femoris), круговая зона -- внутрикапсулярная круговая связка тазобедренного сустава, охватывающая среднюю часть шейки бедренной кости. 681. Zonale femoris, зональная связка бедра -- см. Zona orbicularis. 682. Zonula ciliaris [PNA; zonula ciliaris (Zinni), BNA; apparatus suspensorius lentis, JNA, (Zinni)], ресничный поясок -- система прозрачных волокон, идущих от ресничных отростков к капсуле хрусталика и прикрепляющихся в области его экватора; натяжение Z. с. при сокращении ресничной мышцы приводит к уменьшению кривизны хрусталика. 683. Zonula ciliaris (Zinni) (BNA), ресничный поясок -- см. Zonula ciliaris. СИНОВИАЛЬНЫЕ ВЛАГАЛИЩА (VAGINAE SYNOVIALES) 684. Vag. mucosa intertubercularis (BNA), межбугорковое слизистое влагалище -- см. Vag. synovialis intertubercularis. 685. Vagg. synoviales digitorum manus (PNA; vagg. tendinum digitales, BNA: vagg. tendinum digitorum, JNA), синовиальные влагалища пальцев кисти -- три раздельных синовиальных влагалища, окружающие сухожилия сгибателей для II, III и IV пальцев; начинаются на уровне соответствующих пястно-фаланговых суставов, заканчиваются у основания дистальных фаланг. 686. Vag. synovialis communis mm. flexorum (digitorum manus) (PNA; vag. tendinum mm. flexorum communis, BNA; vag. tendinum mm. flexorum digitorum communis, JNA), общее синовиальное влагалище сгибателей (пальцев кисти) -- расположено в канале запястья и срединном фасциальном ложе ладони; проксимально достигает квадратного пронатора, дистально своей медиальной частью образует синовиальное влагалище сухожилий сгибателей мизинца, заканчивается на уровне основания дистальной фаланги. 687. Vag. synovialis intertubercularis (PNA, JNA; vag. mucosa intertubercularis, BNA), синовиальное межбугорковое влагалище -- часть синовиальной оболочки плечевого сустава, окружающая сухожилие длинной головки двуглавой мышцы плеча в межбугорковой борозде плечевой кости. 688. Vag. synovialis mm. peroneorum (fibularium) communis (PNA; vag. tendinum mm. peronaeorum communis, BNA; vag. tendinum mm. fibularium communis, JNA), общее синовиальное влагалище малоберцовых мышц -- расположено позади и ниже латеральной лодыжки в фиброзном канале под верхним и нижним удерживателями сухожилий малоберцовых мышц; начинается на уровне основания лодыжки, заканчивается на уровне пяточно-кубовидного сустава; в дистальном отделе разделяется на два влагалища для сухожилий длинной и короткой малоберцовой мышц. 689. Vag. synovialis tendinis m. flexoris carpi radialis (PNA; bursa m. flexoris carpi radialis, BNA; vag. tendinis m. flexoris carpi radialis, JNA), синовиальное влагалище сухожилия лучевого сгибателя запястья -- С. в., окружающее конечный отдел сухожилия лучевого сгибателя запястья в пределах передней области запястья под удерживателем сгибателей и в борозде трапециевидной кости. 690. Vag. synovialis tendinis m. flexoris hallucis longi (PNA; vag. tendinis m. flexoris hallucis longi, BNA, JNA), синовиальное влагалище сухожилия длинного сгибателя большого пальца стопы -- расположено на медиальной поверхности таранной кости, в фиброзном канале под удерживателем сухожилий-сгибателей; начинается на уровне нижнего края медиальной лодыжки, заканчивается на подошве, на уровне головки I плюсневой кости. 691. Vag. synovialis m. obliqui superioris (PNA; vag. synovialis trochleae, JNA; bursa m. trochlearis, BNA; bursa synovialis trochlearis), синовиальное влагалище верхней косой мышцы -- окружает промежуточное сухожилие верхней косой мышцы (глазного яблока) при прохождении его через блок у блоковой ямки глазницы. 692. Vag. synovialis tendinis m. tibialis posterioris (PNA; vag. tendinis m. tibialis posterioris, BNA, JNA), синовиальное влагалище сухожилия задней большеберцовой мышцы -- расположено позади медиальной лодыжки большеберцовой кости в переднем фиброзном канале под удерживателем сухожилий сгибателей; начинается у основания лодыжки, заканчивается на уровне головки таранной кости.
693. Vag. synovialis trochleae (JNA), синовиальное влагалище блока -- см. Vag. synovialis т. obliqui superioris. 694. Vag. tendinis m. extensoris carpi ulnaris (PNA, BNA, JNA), влагалище сухожилия локтевого разгибателя запястья -- расположено в задней области запястья, в шестом фиброзном канале под удерживателем разгибателей, на задневнутренней поверхности локтевой кости; начинается на уровне верхнего края удерживателя разгибателей, заканчивается на уровне гороховидной кости. 695. Vag. tendinis m. extensoris digiti minimi (PNA, BNA; vag. tendinis m. extensoris digiti quinti, JNA), влагалище сухожилия разгибателя мизинца -- расположено в задней области запястья в пятом фиброзном канале под удерживателем разгибателей, вдоль наружного края дистального лучелоктевого сустава; начинается несколько выше удерживателя разгибателей, заканчивается на уровне средней трети V пястной кости. 696. Vag. tendinis m. extensoris digiti quinti (JNA), влагалище сухожилия разгибателя мизинца -- см. Vag. tendinis т. extensoris digiti minimi. 697. Vag. tendinis m. extensoris hallucis longi (PNA, BNA, JNA), влагалище сухожилия длинного разгибателя большого пальца стопы -- расположено в передней области голеностопного сустава и на тыле стопы, в фиброзном канале под удерживателями сухожилий разгибателей; начинается на уровне верхней ножки нижнего удерживателя сухожилий разгибателей, заканчивается несколько ниже фиброзного укрепляющего пучка тыльной фасции стопы. 698. Vag. tendinis m. extensoris pollicis longi (PNA, BNA, JNA), влагалище сухожилия длинного разгибателя большого пальца кисти -- расположено в задней области запястья, в фиброзном канале под удерживателем разгибателей, на задней поверхности лучевой кости; начинается несколько выше удерживателя разгибателей, заканчивается на уровне основания I пястной кости. 699. Vag. tendinis m. fibularis longi plantaris (JNA), подошвенное влагалище сухожилия длинной малоберцовой мышцы -- см. Vag. tendinis т. peronei (fibularis) longi plantaris. 700. Vag. tendinis m. flexoris carpi radialis (JNA), влагалище сухожилия лучевого сгибателя запястья -- см. Vag. synovialis tendinis т. flexoris carpi radialis. 701. Vag. tendinis m. flexoris hallucis longi (BNA, JNA), влагалище сухожилия длинного сгибателя большого пальца стопы -- см. Vag. synovialis tendinis т. flexorishallucislongi. 702. Vag. tendinis m. flexoris pollicis longi (PNA, BNA, JNA), влагалище сухожилия длинного сгибателя большого пальца кисти -- расположено в канале запястья, наружном фасциальном ложе ладони и на большом пальце; начинается от квадратного пронатора, заканчивается на уровне основания дистальной фаланги большого пальца; иногда сообщается в канале запястья с vag. synovialis communis mm. flexorum (digitorum manus). 703. Vag. tendinis m. peronaei longi plantaris (BNA), подошвенное влагалище длинной малоберцовой мышцы -- см. Vag. tendinis т. peronei {fibularis) longi plantaris. 704. Vag. tendinis m. peronei (fibularis) longi plantaris (PNA; vag. tendinis m. peronaei longi plantaris, BNA; vag. tendinis m. fibularis longi plantaris, JNA), подошвенное влагалище сухожилия длинной малоберцовой мышцы -- расположено на подошве в костно-фиброзном канале, образованном бороздой кубовидной кости, бороздой латеральной клиновидной кости и головкой II плюсневой кости -- с одной стороны и длинной подошвенной связкой -- с другой. 705. Vag. tendinis m. tibialis anterioris (PNA, BNA, JNA), влагалище сухожилия передней большеберцовой мышцы -- расположено в передней области голеностопного сустава и на тыле стопы, в фиброзном канале; начинается несколько выше верхнего удерживателя сухожилий разгибателей, заканчивается у верхнего края нижней ножки удерживателя сухожилий разгибателей. 706. Vag. tendinis m. tibialis posterioris (BNA, JNA), влагалище сухожилия задней большеберцовой мышцы -- см. Vag. synovialis tendinis т. tibialis posterioris. 707. Vagg. tendinum digitales (BNA), влагалища сухожилий пальцев -- см. Vagg. synovialis digitorum manis. 708. Vagg. tendinum digitales pedis (BNA), влагалища сухожилий пальцев стопы -- см. Vagg. tendinum digitorum pedis. 709. Vagg. tendinum digitorum (JNA), влагалища сухожилий пальцев -- см. Vagg. synoviales digitorum manus. 710. Vagg. tendinum digitorum pedis (PNA; vagg. tendinum digitales pedis, BNA; vagg. tendinum mm. flexorum digitorum pedis, JNA), влагалища сухожилий пальцев стопы -- расположены в фиброзных каналах I -- V пальцев на их подошвенной поверхности; начинаются на уровне головок плюсневых костей (у I пальца проксимальнее на 2--2,5 см), заканчиваются у оснований дистальных фаланг пальцев. 711. Vag. tendinum mm. abductoris longi et extensoris brevis pollicis (PNA, BNA; vag. tendinum m. abductoris longi et m. extensoris brevis pollicis, JNA), влагалище сухожилий длинной отводящей мышцы и короткого разгибателя большого пальца кисти -- расположено в задней области запястья, в первом фиброзном канале под удерживателем разгибателей, на наружной поверхности лучевой кости; начинается на уровне верхнего края удерживателя разгибателей, заканчивается на уровне первого запястно-пястного сустава; может разделяться на два влагалища для сухожилия каждой мышцы. 712. Vag. tendinum m. abductoris longi et m. extensoris brevis pollicis (JNA), влагалище сухожилий длинной отводящей мышцы и короткого разгибателя большого пальца кисти -- см. Vag. tendinum mm. abductoris longi et extensoris brevis pollicis. 713. Vag. tendinum mm. extensoris digitorum communis et extensoris indicis (BNA), влагалище сухожилий общего разгибателя пальцев и разгибателя указательного пальца -- см. Vag. tendinum mm. extensoris digitorum et extensoris indicis. 714. Vag. tendinum m. extensoris digitorum communis et m. extensoris indicis proprii (JNA), влагалище сухожилия общего разгибателя пальцев и собственного разгибателя указательного пальца -- см. Vag. tendinum mm. extensoris digitorum et extensoris indicis. 715. Vag. tendinum mm. extensoris digitorum et extensoris indicis (PNA; vag. tendinum mm. extensoris digitorum communis et extensoris indicis, BNA; vag. tendinum m. extensoris digitorum communis et m. extensoris indicis proprii, JNA), влагалище сухожилий разгибателей пальцев и указательного пальца -- расположено в задней области запястья, в четвертом фиброзном канале под удерживателем разгибателей, вдоль внутреннего края лучевой кости и дистального лучелоктевого сустава; начинается у верхнего края удерживателя разгибателей, заканчивается на уровне верхней трети II -- IV пястных костей. 716. Vag. tendinum m. extensoris digitorum longi (JNA), влагалище сухожилия длинного разгибателя пальцев -- см. Vag. tendinum т. extensoris digitorum pedis longi. 717. Vag. tendinum m. extensoris digitorum pedis longi (PNA, BNA; vag. tendinum m. extensoris digitorum longi, JNA), влагалище сухожилий длинного разгибателя пальцев стопы -- расположено в передней области голеностопного сустава и на тыле стопы, в фиброзном канале; начинается у нижнего края верхнего удерживателя сухожилий разгибателей, заканчивается на уровне фиброзного укрепляющего пучка тыльной фасции стопы. 718. Vag. tendinum mm. extensorum carpi radialium (PNA, BNA, JNA), влагалище сухожилий лучевых разгибателей запястья -- расположено в задней области запястья, во втором фиброзном канале под удерживателем разгибателей, на задней поверхности лучевой кости; начинается на уровне верхнего края удерживателя разгибателей, заканчивается на уровне II и III запястно-пястных суставов; содержит сухожилия длинного и короткого лучевых разгибателей запястья. 719. Vag. tendinum mm. fibularium communis (JNA), общее влагалище сухожилий малоберцовых мышц -- см. Vag. synovialis mm. peroneorum (fibularium) communis. 720. Vag. tendinum m. flexoris digitorum longi (JNA), влагалище сухожилий длинного сгибателя пальцев -- см. Vag. tendinum т. flexoris digitorum pedis longi. 721. Vag. tendinum m. flexoris digitorum pedis longi (PNA, BNA; vag. tendinum m. flexoris digitorum longi, JNA), влагалище сухожилий длинного сгибателя пальцев стопы -- расположено позади медиальной лодыжки в среднем фиброзном канале под удерживателем сухожилий сгибателей; начинается на уровне середины лодыжки, заканчивается на подошве, на уровне медиальной клиновидной кости. 722. Vag. tendinum mm. flexorum comminium (BNA), влагалище сухожилий общих сгибателей кисти -- см. Vag. synovialis communis mm. flexorum (digitorum manus).
723. Vag. tendinum mm. flexorum digitorum communis (JNA), общее влагалище сухожилий сгибателей кисти -- см. Vag. synovialis communis mm. flexorum (digitorum manus). 724. Vagg. tendinum mm. flexorum digitorum pedis (JNA), влагалища сухожилий сгибателей пальцев стопы -- см. Vagg. tendinum digitorum pedis. 725. Vag. tendinum mm. peroneorum communis (BNA), общее влагалище сухожилий малоберцовых мышц -- см. Vag. synovialis mm. peroneorum (fibularium) communis. СИНОВИАЛЬНЫЕ СУМКИ (BURSAE SYNOVIALES) 726. B. anconea, локтевая сумка -- см. В. intratendinea olecrani. 727. B. anserina (PNA, BNA, JNA), сумка гусиной лапки -- расположена под сухожилиями тонкой, портняжной и полусухожильной мышц на поверхности медиального мыщелка большеберцовой кости у места прикрепления к нему большеберцовой коллатеральной связки. 728. B. bicipitogaetrocnemialis (BNA, JNA), двуглаво-икроножная сумка -- расположена между сухожилием двуглавой мышцы бедра и латеральной головкой икроножной мышцы; встречается редко. 729. B. bicipitoradialis (PNA, BNA, JNA), двуглаво-лучевая сумка -- расположена между сухожилием двуглавой мышцы плеча и бугристостью лучевой кости. 730. B. capitistibialis m. gastrocnemii (JNA), сумка большеберцовой головки икроножной мышцы -- см. В. subtendinea т. gastrocnemii medialis. 731. B. coccygea (BNA; b. coccygica, JNA), копчиковая сумка -- непостоянная сумка незначительной величины в области копчика. 732. B. coccygica, копчиковая сумка -- см. В. coccygea. 733. B. cubitalis interossea (PNA, BNA; b. cubiti interossea, JNA), межкостная локтевая сумка -- расположена между сухожилием двуглавой мышцы плеча снаружи, локтевой костью и косой хордой изнутри и супинатором сзади; встречается непостоянно. 734. B. cubiti interossea (JNA), межкостная локтевая сумка -- см. В. cubitalis interossea. 735. Gastrocnemii lateralis (BNA), латеральная икроножная сумка -- см. Subtendinea т. gastrocnemii lateralis. 736. Gastrocnemii medialis (BNA), медиальная икроножная сумка -- см. Subtendinea т. gastrocnemii medialis. 737. Bb. gluteofemoralis, ягодично-бедренная сумка -- см. Bb. intermusculares mm. gluteorum. 738. B. iliaca subtendinea (BNA, JNA), подсухожильная подвздошная сумка -- см. В. subtendinea iliaca. 739. B. ilica subtendinea (JNA), подвздошная подсухожильная сумка -- см. В. subtendinea iliaca. 740. B. iliopectinea (PNA, BNA, JNA; b. m. psoatis majoris), подвздошно-гребенчатая сумка -- расположена под сухожилием большой поясничной мышцы на тазовой кости между нижней передней подвздошной остью и подвздошно-гребенчатым возвышением; встречается непостоянно, иногда сообщается с полостью тазобедренного сустава. 741. B. infrahyoidea (PNA), подподъязычная сумка -- расположена у места прикрепления грудино-подъязычной мышцы к подъязычной кости. 742. B. infrapatellaris profunda (PNA, BNA, JNA), глубокая поднадколенниковая сумка -- расположена позади сухожилия четырехглавой мышцы бедра у места ее прикрепления к бугристости большеберцовой кости. 743. B. infrapatellaris subcutanea (BNA, JNA), подкожная поднадколенниковая сумка -- см. В. subcutanea infiapatellaris. 744. B. infrapatellaris superficialis, поверхностная поднадколенниковая сумка -- см. В. subcutanea infrapatellaris. 745. Bb. intermetatarsophalangeae (BNA; bb. intermetatarsophalangicae, JNA), межплюснефаланговые сумки -- мелкие выпячивания капсул плюснефаланговых суставов, расположенные между головками плюсневых костей. 746. Bb. intermetatarsophalangicae (JNA), межплюснефаланговые сумки -- см. В. intermetatarsophalangeae. 747. Bb. intermusculares mm. gluteorum (PNA; bb. gluteofemorales, BNA, JNA), межмышечные сумки ягодичных мышц -- расположены между большой и средней ягодичными мышцами, иногда между большой ягодичной и приводящими мышцами бедра ниже уровня большого вертела; встречается непостоянно. 748. B. intratendinea olecrani (PNA, BNA, JNA; b. anconeus), локтевая внутрисухожильная сумка -- расположена между сухожилиями трехглавой мышцы плеча и локтевой мышцы; встречается непостоянно. 749. B. ischiadica m. glutaei maximi (BNA, JNA), седалищная сумка большой ягодичной мышцы -- см. В. ischiadica т. glutei maximi. 750. B. ischiadica m. glutei maximi (PNA; b. ischiadica m. glutaei maximi, BNA, JNA), седалищная сумка большой ягодичной мышцы -- расположена между седалищными бугром и нижней частью большой ягодичной мышцы. 751. B. ischiadica m. obturatorii interni (PNA; b. m. obturatorii interni, BNA; b. m. obturatoris interni, JNA), седалищная сумка внутренней запирательной мышцы -- расположена между внутренней запирательной мышцей и костным краем малого седалищного отверстия, через который мышца перегибается при выходе из полости малого таза. 752. B. lig. coracoclavicularis, сумка клювовидно-ключичной связки -- расположена между трапециевидной и конической частями клювовидно-ключичной связки; встречается непостоянно. 753. B. m. bicipitis femoris distalis (JNA), дистальная сумка двуглавой мышцы бедра -- см. В. subtendinea т. bicipitis femoris inferior. 754. B. m. bicipitis femoris inferior (BNA), нижняя сумка двуглавой мышцы бедра -- см. В. subtendinea т. bicipitis femoris inferior. 755. B. m. bicipitis femoris proximalis (JNA), проксимальная сумка двуглавой мышцы бедра -- см. В. т. bicipitis femoris superior. 756. B. m. bicipitis femoris superior (PNA, BNA; b. m. bicipitis femoris proximalis, JNA), верхняя сумка двуглавой мышцы бедра -- расположена у седалищного бугра между сухожилием длинной головки двуглавой мышцы бедра и сухожилием полуперепончатой мышцы; встречается непостоянно. 757. B. m. coracobrachialis (PNA, BNA, JNA), сумка клювовидно-плечевой мышцы -- расположена позади начала сухожилия клювовидно-плечевой мышцы, между ним, клювовидным отростком лопатки и передней поверхностью сухожилия подлопаточной мышцы. 758. B. m. extensoris carpi radialis brevis (PNA, BNA, JNA), сумка короткого лучевого разгибателя запястья -- расположена у места прикрепления мышцы между ее сухожилиями и основанием третьей пястной кости. 759. B. m. flexoris carpi ulnaris (BNA), сумка локтевого сгибателя запястья -- расположена под сухожилием локтевого сгибателя запястья у места его прикрепления к гороховидной кости. 760. B. m. gastrocnemii lateralis (BNA), латеральная сумка икроножной мышцы -- см. В. subtendinea т. gastrocnemii lateralis. 761. B. m. gastrocnemii medialis (BNA), медиальная сумка икроножной мышцы -- см. В. subtendinea т. gastrocnemii medialis. 762. B. m. infra spinam (JNA), сумка подостной мышцы -- см. B. subtendinea т. infraspinati. 763. B. m. infraspinati (BNA), сумка подостной мышцы -- см. В. subtendinea т. infraspinati. 764. B. m. latissimi dorsi (BNA, JNA), сумка широчайшей мышцы спины -- см. В. subtendinea т. latissimi dorsi. 765. Bb. mm. lumbricalium pedis (BNA, JNA), сумки червеобразных мышц стопы -- расположены на подошвенной поверхности стопы у мест прикрепления червеобразных мышц; встречаются непостоянно. 766. B. m. obturatorii interni (BNA), сумка внутренней запирательной мышцы -- см. В. ischiadica т. obturatorii interni. 767. B. m. obturatoris interni (JNA), сумка внутренней запирательной мышцы -- см. В. ischiadica т. obturatorii interni. 768. B. m. pectinei (BNA, JNA), сумка гребенчатой мышцы -- расположена у места прикрепления гребенчатой мышцы к гребенчатой линии под малым вертелом бедренной кости. 769. B. m. pectoralis majoris, сумка большой грудной мышцы -- расположена между конечным отделом сухожилия большой грудной мышцы и передней поверхностью длинной головки двуглавой мышцы плеча; встречается непостоянно. 770. B. m. piriformis (PNA, BNA, JNA), сумка грушевидной мышцы -- расположена у места прикрепления грушевидной мышцы к верхушке большого вертела между ее сухожилием, большим вертелом и верхней близнецовой мышцей. 771. B. m. poplitei (BNA, JNA), сумка подколенной мышцы -- выпячивание капсулы коленного сустава назад и вниз под сухожильное начало подколенной мышцы. 772. B. m. psoatis majoris, сумка большой поясничной мышцы -- см. В. iliopectinea. 773. B. m. quadricipitis, сумка четырехглавой мышцы -- см. В. suprapatellaris. 774. B. m. recti femoris (BNA, JNA), сумка прямой мышцы бедра -- расположена под сухожилием прямой мышцы бедра у ее начала от передней нижней подвздошной ости. 775. B. m. sartorii propria (BNA, JNA), собственная сумка портняжной мышцы -- см. Bb. subtendineae т. sartorii. 776. B. m. semimembranacei fibularis (JNA), малоберцовая сумка полуперепончатой мышцы -- см. В. m. semimembranosi. 777. B. m. semimembranosi (PNA, BNA; b. m. semimembranacei fibularis, JNA), сумка полуперепончатой мышцы -- расположена под пучком сухожилия полуперепончатой мышцы, огибающим медиальный мыщелок бедренной кости; часто сообщается с полостью коленного сустава. 778. B. m. sternohyoidei (BNA, JNA), сумка грудиноподъязычной мышцы -- см. В. retrohyoidea. 779. B. m. subscapularis, сумка подлопаточной мышцы -- см. В. subtendinea т. subscapularis. 780. B. m. tensoris veli palatini (PNA, BNA; b. synovialis tendinis m. tensoris veli palatini, JNA), сумка мышцы, напрягающей небную занавеску -- расположена между сухожилием мышцы и крыловидным крючком клиновидной кости. 781. B. m. teretis majoris (BNA, JNA), сумка большой круглой мышцы -- см. В. subtendinea т. teretis majoris. 782. B. m. thyreohyoidei (BNA, JNA), сумка щитовидно-подъязычной мышцы -- непостоянная сумка, расположенная позади щитовидно-подъязычной мышцы. 783. B. m. trochlearis (BNA), сумка блоковидной мышцы -- см. Vag. synovialis т. obliqui superioris. 784. B. praepatellaris subaponeurotica (JNA), подапоневротическая преднадколенниковая сумка -- см. В. subtendinea prepatellaris. 785. B. praepatellaris subcutanea (BNA, JNA), подкожная преднадколен-никовая сумка -- см. В. subcutanea prepatellaris. 786. B. praepatellaris subfascialis (BNA, JNA), подфасциальная преднадколенниковая сумка -- см. В. subfascialis prepatellaris. 787. B. praepatellaris subtendinea (BNA), подсухожильная преднадколенниковая сумка -- см. В. subtendinea prepatellaris. 788. B. retrohyoidea (PNA; b. m. sternohyoidei, BNA, JNA), позадиподъязычная сумка -- расположена между телом подъязычной кости и щитоподъязычной мембраной. 789. B. sinus tarsi (BNA, JNA), сумка пазухи предплюсны -- расположена на тыльной поверхности стопы между связками и сухожилиями у. пазухи предплюсны; встречается непостоянно. 790. B. subacromialis (PNA, BNA, JNA), подакромиальная сумка -- расположена между акромионом и клювовидцо-акромиальной связкой сверху, капсулой плечевого сустава и надостной мышцей снизу; часто сообщается с под-дельтовидной сумкой. 791. B. subcutanea acromialis (PNA, BNA, JNA), акромиальная подкожная сумка -- расположена под кожей на верхней поверхности акромиона; встречается непостоянно. 792. B. subcutanea calcanea (PNA, BNA; b. subcutanea calcanearis, JNA), пяточная подкожная сумка -- расположена между кожей и конечной частью пяточного сухожилия позади бугра пяточной кости. 793. B. subcutanea calcanearis (JNA), пяточная подкожная сумка -- см. В. subcutanea calcanea. 794. B. subcutanea epicondyli humeri radialis (JNA), подкожная сумка лучевого надмыщелка плечевой кости -- см. В. Subcutanea epicondyli lateralis. 795. B. subcutanea epicondyli humeri ulnaris (JNA), подкожная сумка локтевого надмыщелка плечевой кости -- см. B. subcutanea epicondyli medialis. 796. B. subcutanea epicondyli lateralis (BNA; b. subcutanea epicondyli humeri radialis, JNA), подкожная сумка латерального надмыщелка -- расположена под кожей на поверхности латерального надмыщелка плечевой кости; встречается непостоянно, только у взрослых. 797. B. subcutanea epicondyli medialis (BNA; b. subcutanea epicondyli humeri ulnaris, JNA), подкожная сумка медиального надмыщелка -- расположена под кожей на поверхности медиального надмыщелка плечевой кости; встречается непостоянно, только у взрослых. 798. B. subcutanea infrapatellaris (PNA; b. infrapatellaris subcutanea, BNA, JNA; b. infrapatellaris superficialis), подкожная поднадколенниковая сумка -- расположена ниже надколенника, между кожей и связкой подколенника; не сообщается с полостью коленного сустава. 799. B. subcutanea malleoli fibulae (JNA), подкожная сумка малоберцовой лодыжки -- см. В. subcutanea malleoli lateralis. 800. B. subcutanea malleoli lateralis (PNA, BNA; b. subcutanea malleoli fibulae, JNA), подкожная сумка латеральной лодыжки -- расположена под кожей на поверхности латеральной лодыжки. 801. B. subcutanea malleoli medialis (PNA, BNA; b. subcutanea malleoli tibiae, JNA), подкожная сумка медиальной лодыжки -- расположена под кожей на поверхности медиальной лодыжки. 802. B. subcutanea malleoli tibiae (JNA), подкожная сумка большеберцовой лодыжки -- см. В. subcutanea malleoli medialis. 803. B. subcutanea olecrani (PNA, BNA, JNA), локтевая подкожная сумка -- расположена под кожей на свободной поверхности локтевого отростка; может смещаться в сторону медиального или латерального мыщелка плечевой кости; иногда разделена на камеры. 804. B. subcutanea prepatellaris (PNA; b. praepatellaris subcutanea, BNA, JNA), подкожная преднадколенниковая сумка -- расположена под кожей впереди надколенника; отличается иногда крупными размерами. 805. B. subcutanea prominentiae laryngeae (PNA, BNA; b. subcutanea prominentiae laryngicae, JNA), подкожная сумка выступа гортани -- окружает наиболее выпуклую часть угла щитовидного хряща, лучше выражена у мужчин. 806. B. subcutanea prominentiae laryngicae (JNA), подкожная сумка гортанного возвышения -- см. В. subcutanea prominentiae laryngeae. 807. B. subcutanea sacralis (BNA, JNA), крестцовая подкожная сумка -- общее название нескольких непостоянных мелких синовиальных сумок в подкожной клетчатке между крестцом и кожей. 808. B. subcutanea trochanterica (PNA; b. trochanterica subcutanea, BNA, JNA), подкожная вертельная сумка -- расположена под кожей у большого вертела бедренной кости. 809. B. subcutanea tuberositatis tibiae (PNA, BNA, JNA), подкожная сумка бугристости большеберцовой кости -- расположена под кожей в области бугристости большеберцовой кости. 810. Bb. subcutaneae digitorum dorsales (BNA, JNA), тыльные подкожные сумки пальцев (кисти) -- расположены под кожей кисти на тыльной поверхности межфаланговых суставов. 811. Bb. subcutaneae metacarpophalangeae dorsales (BNA; bb. subcutaneae metacarpophalangicae dorsales, JNA), тыльные пястно-фаланговые подкожные сумки -- расположены под кожей тыла кисти над головками пястных костей, выступающими во время сгибания, пальцев. 812. Bb. subcutaneae metacarpophalangicae dorsales (JNA), тыльные пястно-фаланговые подкожные сумки -- см. Bb. subcutaneae metacarpophalangeae dorsales. 813. B. subdeltoidea (PNA, BNA, JNA), поддельтовидная сумка -- расположена между дельтовидной мышцей и большим бугорком плечевой кости; соединяясь с подакромиальной сумкой, может достигать значительной величины: иногда разделяется на несколько мелких камер. 814. B. subfascialis prepatellaris (PNA; b. praepatellaris subfascialis, BNA, JNA), подфасциальная преднадколенниковая сумка -- расположена между надколенником и сухожилием четырехглавой мышцы бедра сзади и широкой фасцией бедра, переходящей па переднюю область колена, спереди; встречается непостоянно. 815. B. subtendinea iliaca (PNA; b. iliaca subtendinea, BNA; b. ilica subtendinea, JNA), подсухожильная подвздошная сумка -- расположена между сухожилием подвздошно-поясничной мышцы и малым вертелом бедренной кости. 816. B. subtendinea m. bicipitis femoris inferior (PNA; b. m. bicipitis femoris inferior, BNA; b. m. bicipitis femoris distalis, JNA), нижняя подсухожильная сумка двуглавой мышцы бедра -- расположена между сухожилием двуглавой мышцы бедра и малоберцовой коллатеральной связкой на головке малоберцовой кости. 817. B. subtendinea m. gastrocnemii lateralis (PNA; b. m. gastrocnemii lateralis, BNA), латеральная подсухожильная сумка икроножной мышцы -- расположена между началом латеральной головки икроножной мышцы и латеральным мыщелком бедренной кости; иногда сообщается с полостью коленного сустава. 818. B. subtendinea m. gastrocnemii medialis (PNA; b. m. gastrocnemii medialis, BNA; b. capitis tibialis m. gastrocnemii, JNA), медиальная подсухожильная сумка икроножной мышцы -- расположена между медиальной головкой икроножной мышцы и латеральным мыщелком бедренной кости; иногда сообщается с полостью коленного сустава. 819. B. subtendinea m. infraspinati (PNA; b. m. infraspinati, BNA; b. m. infra spinam, JNA), подсухожильная сумка подостной мышцы -- расположена у места прикрепления подостной мышцы к большому бугорку плечевой кости между сухожилием мышцы и капсулой плечевого сустава. 820. B. subtendinea m. latissimi dorsi (PNA; b. m. latissimi dorsi, BNA, JNA), подсухожильная сумка широчайшей мышцы спины -- расположена у места прикрепления мышцы к гребню малого бугорка плечевой кости между сухожилиями широчайшей мышцы спины и большой круглой мышцы. 821. B. subtendinea m. obturatorii interni (PNA), подсухожильная сумка внутренней запирательной мышцы -- расположена у места прикрепления внутренней запирательной мышцы к вертельной ямке бедренной кости. 822. B. subtendinea m. subscapularis (PNA; b. m. subscapularis, BNA; b. tendinis musculi subscapularis, JNA), подсухожильная сумка подлопаточной мышцы -- расположена между шейкой лопатки и подлопаточной мышцей; сообщается с полостью плечевого сустава через отверстие в передней части капсулы, увеличивает полость сустава; является местом переднемедиальных вывихов головки плечевой кости. 823. B. subtendinea m. teretis majoris (PNA; b. m. teretis majoris, BNA, JNA), подсухожильная сумка большой круглой мышцы -- расположена у места прикрепления большой круглой мышцы к гребню малого бугорка плечевой кости между сухожилием мышцы и костью. 824. B. subtendinea m. tibialis anterioris (PNA, BNA, JNA), подсухожильная сумка передней большеберцовой мышцы -- -- расположена на тыльной поверхности стопы между медиальной клиновидной, первой плюсневой костями и сухожилием передней большеберцовой мышцы. 825. B. subtendinea m. tibialis posterioris (BNA, JNA), подсухожильная сумка задней большеберцовой мышцы -- расположена на подошвенной поверхности стопы между ладьевидной, промежуточной клиновидной костями и сухожилием задней большеберцовой мышцы; встречается непостоянно. 826. B. subtendinea m. trapezii (PNA), подсухожильная сумка трапециевидной мышцы -- расположена у места прикрепления трапециевидной мышцы к ости лопатки, между сухожилием мышцы и костью. 827. B. subtendinea m. tricipitis brachii (PNA; b. subtendinea olecrani, BNA, JNA), подсухожильная сумка трехглавой мышцы плеча -- расположена у места прикрепления трехглавой мышцы плеча между сухожилием мышцы и локтевым отростком. 828. B. subtendinea olecrani (BNA, JNA), локтевая подсухожильная сумка -- см. В, subtendinea т. tricipitis brachii. 829. B. subtendinea prepatellaris (PNA; b. praepatellaris subtendinea, BNA; b. praepatellaris subaponeurotica, JNA), подсухожильная преднадколенниковая сумка -- расположена между надкостницей надколенника и покрывающим его сухожилием; встречается непостоянно. 830. Bb. subtendineae m. sartorii (PNA; b. m. sartorii propria, BNA, JNA), подсухожильные сумки портняжной мышцы -- расположены между сухожилием портняжной мышцы и сухожильными прикреплениями тонкой и полусухожильной мышц; нередко сообщаются с b. anserina. 831. B. suprapatellaris (PNA, BNA, JNA; син. b. m. quadricipitis), наднадколенниковая сумка -- расположена выше надколенника позади сухожилия четырехглавой мышцы бедра; сообщается с полостью коленного сустава, увеличивая размеры его верхнего заворота. 832. B. synovialis, tendinis m. tensoris veli palatini (JNA), синовиальная сумка сухожилия мышцы, напрягающей небную занавеску -- см. В. т. tensoris veli palatini. 833. B. synovialis trochlearis, блоковая синовиальная сумка -- см. Vag. synovialis m. obliqui superioris. 834. B. tendinis calcanei (Achillis) (PNA, BNA; b. tendinis m. tricipitis surae, JNA), сумка пяточного (ахиллова) сухожилия -- расположена между пяточными сухожилием и бугром пяточной кости. 835. B. tendinis m, subscapularis (JNA), сумка сухожилия подлопаточной мышцы -- см. В. subtendinea т. subscapularis. 836. B. tendinis m. tricipitis surae (JNA), сумка сухожилия трехглавой мышцы голени -- см. В. tendinis calcanei (Achillis). 837. B. trochanterica m. glutaei maximi (BNA), вертельная сумка большой ягодичной мышцы -- см. В. trochanterica т. glutei maximi. 838. B. trochanterica m. glutaei minimi (BNA, JNA), вертельная сумка малой ягодичной мышцы -- см. В. trochanterica т. glutei minimi. 839. B. trochanterica m. glutei maximi (PNA; b. trochanterica m. glutaei maximi, BNA; b. trochanterica subfascialis, JNA), вертельная сумка большой ягодичной мышцы -- расположена на поверхности большого вертела бедренной кости под большой ягодичной мышцей. 840. B. trochanterica m. glutei minimi (PNA; b. trochanterica m. glutaei minimi, BNA, JNA), вертельная сумка малой ягодичной мышцы -- расположена у места прикрепления малой ягодичной мышцы между ее сухожилием и передним краем большого вертела бедренной кости. 841. B. trochanterica subcutanea (BNA, JNA), подкожная вертельная сумка -- см. В. subcutanea trochanterica. 842. B. trochanterica subfascialis (JNA), подфасциальная вертельная сумка -- см. В. trochanterica m. glutei maximi. 843. Bb. trochantericae m. glutaei medii anterior et posterior (BNA), передняя и задняя вертельные сумки средней ягодичной мышцы -- см. Bb. trochantericae т. glutei medii. 844. Bb. trochantericae m. glutaei medii superficialis et profunda (JNA), поверхностная и глубокая вертельные сумки средней ягодичной мышцы -- см. Bb. trochantericae т. glutei medii. 845. Bb. trochantericae m. glutei medii (PNA; bb. trochantericae m. glutei medii anterior et posterior, BNA; bb. trochantericae m. glutaei medii superficialis et profunda, JNA), вертельные сумки средней ягодичной мышцы -- две сумки; передняя (глубокая) и задняя (поверхностная) -- расположены по верхнему краю большого вертела бедренной кости у места прикрепления средней ягодичной мышцы. 846. B. m. thyreohyoidei (BNA, JNA), сумка щитоподъязычной мышцы -- расположена у места прикрепления щитоподъязычной мышцы к большому рогу подъязычной кости. ФАСЦИИ (FASCIAE) 847. F. abdominis interna profunda, глубокая внутренняя фасция живота -- см. F. transversalis. 848. F. abdominis superficialis, поверхностная фасция живота -- расположена между подкожным жировым слоем и собственной фасцией, покрывающей влагалища прямых мышц живота и наружные косые мышцы живота; ниже пупка делится на поверхностную и глубокую пластинки. 849. F. antebrachii (PNA, JNA; f. antibrachii, BNA), фасция предплечья -- покрывает мышцы предплечья, образуя для них фасциальные футляры. 850. F. antibrachii (BNA), фасция предплечья -- см. F. antebrachii. 851. Aponeurosis Denonvilliers, апоневроз Денонвиллье -- см. F. peritoneoperinealis. 852. Aponeurosis femoralis, бедренный апоневроз -- см. F. lata. 853. Aponeurosis ischiorectalis, седалищно-прямокишечный апоневроз -- см. F. diaphragmatis urogenitalis inferior. 854. Aponeurosis lumbodorsalis, пояснично-спинной апоневроз -- см. F. thorocolumbalis. 855. Aponeurosis musculi bicipitis brachii (PNA; lacertus fibrosus, BNA, JNA; fascia Pirogovi), апоневроз двуглавой мышцы плеча -- фиброзные пучки сухожилия двуглавой мышцы плеча, перекидывающиеся через локтевую ямку и переходящие в фасцию предплечья. 856. Aponcurosis omoclavicularis (Richet), лопаточно-ключичный апоневроз (Рише) -- см. Lamina pretrachealis. 857. Aponeurosis orbitoorbicularis, глазнично-круговой апоневроз -- см. Vagina bulbi. 858. Aponeurosis palmaris (PNA, BNA, JNA), ладонный апоневроз -- расположен в средней углубленной части ладони: образован пучками волокон, идущими от сухожилия длинной ладонной мышцы и удерживателя сгибателей веерообразно по направлению к II -- V пальцам, и более глубокими поперечными пучками. 859. Aponeurosis peritoneoperinealis, брюшинно-промежностный апоневроз -- см. F. peritoneoperinealis. 860. Aponeurosis pharyngis, глоточный апоневроз -- см. F. pharyngobasilaris. 861. Aponeurosis pharyngobasilaris, глоточно-базилярный апоневроз -- см. F. pharyngobasilaris. 862. Aponeurosis plantaris (PNA, BNA, JNA), подошвенный апоневроз -- начинается от пяточного бугра и соединяется с брюшком короткого сгибателя пальцев, распадаясь на пять пучков соответственно пальцам; наряду с продольными включает поперечные и косые волокна. 863. Aponeurosis puborectalis, лобково-прямокишечный апоневроз -- см. F. diaphragmatis urogenitalis superior. 864. Aponeurosis temporalis, височный апоневроз -- см. F. temporalis. 865. F. axillaris (PNA, BNA, JNA), подмышечная фасция -- покрывает основание подмышечной впадины, переходя по его краям в фасции соседних областей. 866. F. brachii (PNA, BNA, JNA), фасция плеча -- покрывает мышцы плеча, образуя переднее и заднее мышечные ложа, влагалища сосудисто-нервных пучков. 867. F. buccalis, щечная фасция -- передний отдел f. buccopharyngea. 868. F. buccopharyngea (PNA, BNA; f. pharyngobuccinatoria, JNA), щечно-глоточная фасция -- покрывает наружную поверхность щечной мышцы и верхний сжиматель глотки. 869. F. bulbi (Tenoni) (BNA), фасция глазного яблока (тенонова) -- см. Vagina bulbi. 870. Capsula Amussat, капсула Амюсса -- см. F. propria recti. 871. Capsula bulbi (JNA), капсула глазного яблока -- см. Vagina bulbi. 872. Capsula pelvioprostatica, тазово-предстательная капсула -- см. F. prostatae. 873. Capsula prostatae (JNA), капсула предстательной железы -- см. F. prostatae. 874. Capsula Retzii, капсула Ретциуса -- см. F. prostatae. 875. F. cervicales, фасции шеи -- см. F. cervicalis. 876. F. cervicalis (PNA; f. colli, BNA, JNA), шейная фасция -- образует межфасциальные влагалища мышц, кровеносных сосудов и органов шеи. 877. F. clavipectoralis (PNA; f. coracoclavicularis, BNA; f. coracocleidopectoralis, JNA; f. coracopectoralis, f. pectoralis profunda), ключично-грудная фасция -- образует влагалище малой грудной и подключичной мышц; прикрепляется к ключице, клювовидному отростку лопатки, верхним ребрам. 878. F. clitoridis (PNA, BNA, JNA), фасция клитора -- располагается на клиторе под кожей. 879. F. colli (BNA, JNA), фасция шеи -- см. F. cervicalis. 880. F. colli media (JNA), средняя фасция шеи -- см. Lamina trachealis. 881. F. colli profunda (praevertebralis) (JNA), глубокая (предпозвоночная) фасция шеи -- см. Lamina prevertebralis. 882. F. colli subcutanea, подкожная фасция шеи -- см. F. superficialis (cervicis). 883. F. colli superficialis (JNA), поверхностная фасция шеи -- см. Lamina superficialis. 884. F. coracoclavicularis (BNA), клювовидно-ключичная фасция -- см. F. clavipectoralis. 885. F. coracocleidopectoralis (JNA), клювовидно-ключично-грудная фасция -- см. F. clavipectoralis. 886. F. coracopectoralis, клювовидно-грудная фасция -- см. F. clavipectoralis. 887. F. cremasterica [PNA, JNA; f. cremasterica (Cooperi), BNA], фасция мышцы, поднимающей яичко -- продолжение f. propria abdominis, идущее от поверхностного кольца пахового канала и покрывающее одноименную мышцу, а вместе с ней семенной канатик и яичко. 888. F. cremasterica (Cooperi) (BNA), фасция мышцы, поднимающей яичко (Купера) -- см. F. cremasterica. 889. F. cribrosa (PNA, BNA; lamina cribriformis fossae ovalis, JNA), решетчатая фасция -- разрыхленный участок поверхностной пластинки f. lata, расположенный в верхней медиальной части передней области бедра под паховой связкой; закрывает подкожное отверстие бедренного канала. 890. F. cruris (PNA, BNA, JNA), фасция голени -- покрывает все мышцы голени, образуя для них три мышечных ложа: переднее, заднее и наружное; прикрепляется проксимально к бугристости большеберцовой и головке малоберцовой костей, дистально к лодыжкам. 891. F. deltoidea, дельтовидная фасция -- покрывает наружную поверхность дельтовидной мышцы. 892. F. diaphragmatica, диафрагмальная фасция -- часть f. endoabdominalis, покрывающая нижнюю поверхность диафрагмы. 893. F. diaphragmatis pelvis externa (JNA), наружная фасция диафрагмы таза -- см. F. diaphragmatis pelvis inferior. 894. F. diaphragmatis pelvis inferior (PNA, BNA; f. diaphragmatis pelvis externa, JNA), нижняя фасция диафрагмы таза -- покрывает нижнюю поверхность мышцы, поднимающей задний проход. 895. F. diaphragmatis pelvis interna, внутренняя фасция диафрагмы таза -- см. F. diaphragmatis pelvis superior. 896. F. diaphragmatis pelvis superior (PNA, BNA; син. f. diaphragmatis pelvis interna, JNA), верхняя фасция диафрагмы таза -- часть f. pelvis parietalis, покрывающая верхнюю поверхность мышцы, поднимающей задний проход. 897. F. diaphragmatis urogenitalis externa (JNA), наружная фасция мочеполовой диафрагмы -- см. F. diaphragmatis urogenitalis inferior. 898. F. diaphragmatis urogenitalis inferior (PNA, BNA; membrana perinei, PNA; f. diaphragmatis urogenitalis externa, JNA; aponeurosis ischiorectalis, f. ischiorectalis, f. perinealis), нижняя фасция мочеполовой диафрагмы -- покрывает нижнюю поверхность глубокой поперечной мышцы промежности и наружного сфинктера мочеиспускательного канала; прикрепляется к нижним ветвям лобковой и седалищной костей. 899. F. diaphragmatis urogenitalis interna (JNA), внутренняя фасция мочеполовой диафрагмы -- см. F. diaphragmatis urogenitalis superior. 900. F. diaphragmatis urogenitalis superior (PNA, BNA; f. diaphragmatis urogenitalis interna, JNA; aponeurosis puborectalis, f. perinei profunda propria, f. subpubica), верхняя фасция мочеполовой диафрагмы -- покрывает верхнюю поверхность глубокой поперечной мышцы промежности и наружного сжимателя мочеиспускательного канала. 901. F. dorsalis manus (PNA, BNA, JNA), тыльная фасция кисти -- покрывает на кисти сухожилия разгибателя пальцев. 902. F. dorsalis manus profunda, глубокая тыльная фасция кисти -- см. F. interossea dorsalis (manus). 903. F. dorsalis pedis (PNA, BNA, JNA), тыльная фасция стопы -- покрывает короткие мышцы и сухожилия тыла стопы, образует фасциальное ложе для коротких разгибателей и сухожилий длинных разгибателей большого пальца и пальцев стопы; является продолжением f. cruris. 904. F. endoabdominalis, внутрибрюшная фасция -- выстилает изнутри брюшную полость, переходя внизу в f. pelvis. 905. F. endocervicalis, внутришейная фасция -- образует фасциальный футляр для органов шеи, состоит из пристеночного и висцерального листков. 906. F. endogastrica, внутрибрюшная фасция -- см. F. transversalis. 907. F. endopelvina (BNA; f. intrapelvina, JNA), внутритазовая фасция -- париетальный листок тазовой фасции. 908. F. endothoracica (PNA, BNA, JNA), внутригрудная фасция -- выстилает изнутри грудную стенку и верхнюю поверхность диафрагмы. 909. F. Gerdy, фасция Жерди -- укрепленный передний край подмышечной фасции. 910. F. Gerotae, фасция Героты -- см. F. renalis. 911. F. glutea, ягодичная фасция -- покрывает и образует влагалище большой ягодичной мышцы, образует в ее толще соединительнотканные перегородки, покрывает верхнюю часть средней ягодичной мышцы, прикрепляется к крестцу и наружной губе подвздошного гребня. 912. F. hypogastrica, подчревная фасция -- см. F. pelvis. 913. F. iliaca (PNA, BNA; f. ilica, JNA), подвздошная фасция -- часть f. endoabdominalis, покрывающая подвздошную мышцу в одноименной яме; прикрепляется к боковой поверхности тел поясничных позвонков, внутренней губе подвздошного гребня и дугообразной линии. 914. F. ilica (JNA), подвздошная фасция -- см. F. iliaca. 915. F. iliopectinca (BNA), подвздошно-гребенчатая фасция -- глубокая пластинка f. lata, покрывающая подвздошно-поясничную и гребенчатую мышцы. 916. F. infra spinam (JNA), подостная фасция -- см. F. infraspinata. 917. F. infraspinata (BNA; f. infra spinam, JNA), подостная фасция -- покрывает подостную мышцу; образует для нее костно-фиброзное влагалище, прикрепляясь к краям подостной ямки лопатки. 918. F. interossea dorsalis manus (f. dorsalis manus profunda), тыльная межкостная фасция кисти -- покрывает тыльные межкостные мышцы, срастается с надкостницей пястных костей.
919. F. interossea dorsalis pedis, тыльная межкостная фасция стопы -- покрывает тыльные межкостные мышцы, срастается с надкостницей плюсневых костей. 920. F. interossea plantaris, подошвенная межкостная фасция -- покрывает подошвенные межкостные мышцы, срастается с надкостницей плюсневых костей. 921. F. interossea volaris, ладонная межкостная фасция -- покрывает ладонные межкостные мышцы, срастается с надкостницей пястных костей. 922. F. intrapelvina (JNA), внутритазовая фасция -- см. F. endopelvina. 923. F. ischiorectalis, седалищно-прямокишечная фасция -- см. F. diaphragmatis urogenitalis interior. 924. Laccrtus fibrosus (BNA, JNA), фиброзная пластинка -- см. Aponeurosis т. bicipitis brachii. 925. Lamina cribriformis fossae ovalis (JNA), продырявленная пластинка овальной ямки -- см. F. cribrosa. 926. Lamina pharyngobasilaris (JNA), глоточно-базилярная пластинка -- см. F. pharyngobasilaris. 927. Lamina pretrachealis [PNA; f. colli media, JNA; f. omoclavicularis, lamina profunda f. colli propriae, aponeurosis omoclavicularis (Richet)], предтрахеальная пластинка -- листок шейной фасции, расположенный ниже подъязычной кости, образующий влагалища для грудино-подъязычной, грудино-щитовидной, щито-подъязычной и лопаточно-подъязычной мышц. 928. Lamina prevertebralis [PNA; f. praevertebralis, BNA; f. colli profunda (praevertebralis), JNA], предпозвоночная пластинка -- листок шейной фасции, покрывающий спереди шейный отдел позвоночника, длинные мышцы шеи и головы; образует влагалища лестничных мышц и сосудисто-нервного пучка латеральной области шеи. 929. Lamina profunda colli propriae, глубокая пластинка собственной фасции шеи -- см. Lamina pretrachealis. 930. Lamina superificialis (PNA; f. colli superficialis, jna; lamina superficialis fasciae colli propriae), поверхностная пластинка -- листок шейной фасции, идущий вокруг шеи, образуя влагалища грудино-ключично-сосковой и трапециевидной мышц и капсулу подчелюстной железы, внизу прикрепляется к передней поверхности ключиц и грудины, вверху -- к краю нижней челюсти.
931. Lamina superficialis fasciae colli propriae, поверхностная пластинка собственной фасции -- см. Lamina superficialis. 932. Lamina Tyrrelli, пластинка Ти-релли -- см. F. peritoneoperinealis. 933. F. lata (PNA, BNA, JNA; f. lata femoris, aponeurosis femoralis), широкая фасция -- покрывает мышцы бедра, образуя для них три мышечных ложа: переднее, заднее и медиальное, начинается от паховой связки и подвздошного гребешка, внизу переходит в f. cruris и f. poplitea, частично прикрепляясь к костным выступам в области коленного сустава и к латеральной губе шероховатой линии бедренной кости. 934. F. lata femoris, широкая фасция бедра -- см. F. lata. 935. F. linguae, фасция языка -- расположена под слизистой оболочкой языка, плотно сращена с ней и с глубже расположенными мышцами. 936. F. lumbodorsalis (BNA, JNA), пояснично-спинная фасция -- см. F. thoracolumbalis. 937. F. masseterica (PNA), жевательная фасция -- покрывает наружную поверхность жевательной мышцы, сзади переходит в f. parotidea. 938. Membrana perinei (PNA), мембрана промежности -- см. F. diaphragmatis urogenitalis inferior. 939. Membrana pharyngobasilaris, глоточно-базилярная мембрана -- см. F. pharyngobasilaris. 940. F. metatarsalis, плюсневая фасция -- расположена между отводящей мышцей большого пальца стопы и сухожилиями длинного сгибателя пальцев с червеобразными мышцами; участвует в образовании фасцпальных футляров головок мышцы, приводящей большой палец стопы. 941. Ff. musculares (PNA, BNA, JNA), мышечные фасции -- окружают мышцы глазного яблока. 942. F. musculi obturatoris interni (JNA), фасция внутренней запирательной мышцы -- см. F. obturatoria. 943. F. musculi transversi, фасция поперечной мышцы -- см. F. transversalis. 944. F. nuchae (PNA, BNA, JNA), выйная фасция -- расположена на задней поверхности шеи, покрывая трапециевидную и ромбовидную мышцы; является продолжением lamina superficialis (f. cervicalis). 945. F. obturatoria (PNA, BNA; f. musculi obturatoris interni, JNA), запирательная фасция -- латеральный листок f. pelvis parietalis, покрывающий на боковой стенке таза внутреннюю запирательную мышцу. 946. F. omoclavicularis, лопаточно-ключичная фасция -- см. Lamina pretrachea Us. 947. F. parotidea (PNA), фасция околоушной железы -- образует капсулу околоушной железы; прикрепляется к скуловой дуге, углу и нижнему краю нижней челюсти; спереди переходит в f. masseterica. 948. F. parotideomasseterica (BNA), околоушно-жевательная фасция -- совокупность f. parotidea и f. masseterica. 949. F. pectinea (BNA, JNA), гребенчатая фасция -- часть глубокой пластинки f. lata, покрывающая гребенчатую мышцу; составляет задневнутреннюю стенку бедренного канала. 950. F. pectoralis (PNA, BNA; f. pectoralis superficialis, JNA), грудная фасция -- покрывает переднюю поверхность грудины, большую грудную и переднюю зубчатую мышцы, начальную часть наружной мышцы живота. 951. F. pectoralis profunda, глубокая грудная фасция -- см. F. clavipectoralis. 952. F. pectoralis superficialis (JNA), поверхностная грудная фасция -- см. F. pectoralis. 953. F. pelvis (PNA, BNA, JNA; f. hypogastrica), фасция таза -- покрывает стенки и органы таза, прикрепляется у симфиза и на передней поверхности крестца. 954. F. pelvis parietalis (PNA), париетальная фасция таза -- часть f. pelvis, выстилающая стенки и дно таза. 955. F. pelvis visceralis (PNA), висцеральная фасция таза -- часть f. pelvis, покрывающая органы малого таза и образующая вокруг них фасциальные футляры. 956. F. penis (BNA, JNA), фасция мужского полового члена -- см. F. penis profunda et superficialis. 957. F. penis profunda et superficialis (PNA; f. penis, BNA, JNA), глубокая и поверхностная фасция полового члена -- окружает пещеристые тела и кровеносные сосуды полового члена, заканчиваясь у крайней плоти. 958. F. perinealis, промежностная фасция -- см. F. diaphragmatis urogenitalis inferior. 959. F. perinei propria, собственная фасция промежности -- покрывает седалищно-пещеристую, луковично-пещеристую мышцы и поверхностную поперечную мышцу промежности. 960. F. perinei profunda propria, собственная глубокая фасция промежности -- см. F. diaphragmatis urogenitalis superior. 961. F. perirenalis, вокругпочечная фасция -- см. F. renalis. 962. F. peritoneoperinealis (aponeurosis peritoneoperinealis, aponeurosis Denonvilliers, f. Tyrrelli, lamina Tyrrelly), брюшинно-промежностная фасция -- фасциальная перегородка в малом тазу, расположенная фронтально между прямой кишкой сзади и половыми органами и мочевым пузырем спереди (у мужчин -- f. rectovesicalis, у женщин -- f. rectovaginalis). 963. F. pharyngobasilaris (PNA, BNA; lamina pharyngobasilaris, JNA; aponeurosis pharyngis, aponeurosis pharyngobasilaris, membrana pharyngobasilaris, tunica pharyngobasilaris), глоточно-базилярная фасция -- верхний утолщенный отдел фиброзной оболочки глотки; начинается от наружного основания черепа. 964. F. pharyngobuccinatoria (JNA), глоточно-щечная фасция -- см. F. buccopharyngea. 965. F. phrenicopicuralis (PNA), диафрагмоплевральная фасция -- часть f. endothoracica, покрывающая верхнюю поверхность диафрагмы под диафрагмальной плеврой. 966. F. piriformis, грушевидная фасция -- часть f. pelvis parietalis, покрывающая грушевидную мышцу в полости малого таза. 967. F. poplitea, подколенная фасция -- покрывает заднюю область колена; образует влагалище для подколенных сосудов и нервов, сухожильной части двуглавой мышцы бедра, полусухожильной и полуперепончатой мышц; является продолжением f. lata и книзу переходит в f. cruris. 968. F. praevertebralis (BNA), пред-позвоночная фасция -- см. Lamina prevertebralis. 969. F. prerenalis, предпочечная фасция -- листок f. subperitonealis, расположенный впереди почки и участвующий в формировании ее фасциальной капсулы. 970. F. preureterica, предмочеточниковая фасция -- является продолжением на мочеточник f. prerenalis, участвует в образовании вокруг него фасциального футляра. 971. F. prevesicalis, предпузырная фасция -- расположена впереди мочевого пузыря на протяжении от нижней полуокружности пупка до дна таза; не достигая боковых стенок таза, заканчивается на боковых стенках мочевого пузыря. 972. F. profunda, глубокая фасция -- общее название глубоких листков различных областей тела, образующих фасциальные влагалища для мышц или групп мышц. 973. F. profunda plantae, глубокая фасция подошвы -- покрывает сухожилия длинного сгибателя пальцев вместе с квадратной мышцей подошвы и червеобразными мышцами, расположена в среднем фасциальном ложе между коротким и длинным сгибателем пальцев. 974. F. propria abdominis, собственная фасция живота -- покрывает переднюю стенку влагалищ прямых мышц живота, образует фасциальные футляры для поперечной, а также наружной и внутренней косых мышц живота. 975. F. propria recti (capsula Amussat), собственная фасция прямой кишки -- фасциальный футляр прямой кишки, являющийся частью f. pelvis visceralis; вверху прикрепляется к брюшине, внизу -- к диафрагме таза. 976. F. propria Velpeau, собственная фасция (Вельпо) -- см. F. subperitonealis. 977. F. prostatae (PNA, BNA; capsula prostatae, JNA; capsula Retzii, lig. pelvioprostaticum capsulare, capsula pelvioprostatica), предстательная фасция -- часть f. pelvis visceralis, образующая капсулу предстательной железы. 978. F. psoatica, поясничная фасция -- см. F. psoica. 979. F. psoica (JNA; psoatica), поясничная фасция -- часть f. endoabdominalis, покрывающая большую поясничную мышцу. 980. Fascia Pirogovi, фасция Пирогова -- см. Aponeurosis т. bicipitis brachii. 981. F. quadrata, квадратная фасция -- часть f. endoabdominalis, покрывающая квадратную мышцу поясницы. 982. F.
rectovaginalis (septum rectovaginale) -- прямокишечно-влагалищная фасция (перегородка) -- расположена в малом тазу у женщин между прямой кишкой сзади и влагалищем спереди. 983. F. rectovesicalis (septum rectovesicale), прямокишечно-пузырная фасция (перегородка) -- расположена в малом тазу у мужчин между прямой кишкой сзади и мочевым пузырем, предстательной железой и семенными пузырьками спереди. 984. F. renalis (f. perirenalis, f. Gerotae), почечная фасция -- часть f. subperitonealis, окружающая почку и образующая вокруг нее и жировой капсулы фасциальную, или наружную, капсулу; состоит из f. prerenalis и f. retrorenal is. 985. Ff. retrocolicac, позадиободочные фасции -- расположены позади задней внебрюшинной стенки восходящей и нисходящей ободочной кишки. 986. F. retropancreatica (fascia Treitzi), позадиподжелудочная фасция -- покрывает заднюю внебрюшинную поверхность поджелудочной железы. 987. F. retroperitonealis, забрюшинная фасция -- см. F. subperitonealis. 988. F. retrorenalis, позадипочечная фасция -- листок f. subperitonealis, расположенный позади почки и участвующий в формировании ее фасциальной капсулы. 989. F. retroureterica, позадимочеточниковая фасция -- является продолжением на мочеточник f. retrorenalis, участвует в образовании вокруг него фасциального футляра. 990. F. retrovesicalis, позадипузырная фасция -- расположена позади мочевого пузыря под брюшиной, отделяя от стенки пузыря позадипузырное клетчаточное пространство. 991. F. serrata, зубчатая фасция -- расположена между трапециевидной, ромбовидной и широчайшей мышцей спины сзади и мышцей, выпрямляющей туловище, спереди. 992. F. spermatica externa (PNA), наружная семенная фасция -- одна из наружных оболочек яичка и семенного канатика; является продолжением f. abdominis superficialis. 993. F. spermatica interna [PNA; tunica vaginalis communis (testis et funiculi spermatici), BNA; tunica vaginalis testis et funiculi spermatici, JNA], внутренняя семенная фасция -- покрывает семенной канатик, яичко и придаток, является продолжением f. transversalis. 994. F. subcutanea, подкожная фасция -- см. F. superficialis. 995. F. subperitonealis (PNA: f. propria Velpeau, f. retroperitonealis), под-брюшинная фасция -- расположена в забрюшинном пространстве, начинаясь в месте перехода брюшины с боковой на заднюю стенку живота; образует фасциальную капсулу почки. 996. F. subpubica, подлобковая фасция -- см. F. diaphragmatis urogenitalis superior. 997. F. subscapularis (BNA, JNA), подлопаточная фасция -- покрывает подлопаточную мышцу, образует для нее костно-фиброзное влагалище, прикрепляясь к краям лопатки. 998. F. superficialis (BNA; f. subcutanea), поверхностная фасция -- слой рыхлой волокнистой соединительной ткани, расположенный под кожей и подкожной жировой клетчаткой во всех областях тела. 999. F. superficialis (cervicis) (f. colli subcutanea), поверхностная фасция (шеи) -- часть f. superficialis, расположенная в области шеи; образует влагалище для подкожной мышцы шеи. 1000. F. superficialis perinei (PNA, BNA), поверхностная фасция промежности -- часть f. superficialis, расположенная в области промежности. 1001. F. supra spinam (JNA), надостная фасция -- см. F. supraspinata. 1002. F. supraspinata (BNA; f. supra spinam, JNA), надостная фасция -- покрывает надостную мышцу; образует для нее костно-фиброзное влагалище, прикрепляясь к краям надостной ямки лопатки. 1003. F. temporalis (PNA, BNA, JNA; aponeurosis temporalis), височная фасция -- покрывает височную мышцу, начинаясь от верхней височной линии и прикрепляясь поверхностной и глубокой пластинками к скуловой дуге. 1004. F. thoracica (PNA), грудная фасция -- покрывает наружные межреберные мышцы и наружную поверхность ребер. 1005. F. thoracolumbalis (PNA; f. lumbodorsalis, BNA, JNA; aponeurosis lumbodorsalis), пояснично-грудная фасция -- состоит из двух листков: поверхностного и глубокого, образующих влагалище мышцы, выпрямляющей туловище. 1006. F. transversa, поперечная фасция -- см. F. transversalis. 1007. F. transversalis (PNA, BNA, JNA; f. abdominis interna profunda, f. endogastrica, f. musculi transversi, f. transversa), поперечная фасция -- часть f. endoabdominalis, выстилающая внутреннюю поверхность поперечной мышцы живота. 1008. Fascia Treitzi, фасция Трейтца -- см. F. retropancreatica. 1009. Tunica vaginalis communis (testis et funiculi spermatici), общая влагалищная оболочка (яичка и семенного канатика) -- см. F. spermatica interna. 1010. Tunica vaginalis testis et funiculi spermatici (JNA), влагалищная оболочка яичка и семенного канатика -- см. F. spermatica interna. 1011. Tunica pharyngobasilaris, глоточно-базилярная оболочка -- см. F. pharyngobasilaris. 1012. F. Tyrrelli, фасция Тиррелла -- см. F. peritoneoperinealis. 1013. F. umbilicalis, пупочная фасция -- участок f. transversalis, расположенный в области пупка. 1014. Vagina bulbi [PNA; f. bulbi (Tenoni), BNA; capsula bulbi, NLA; aponeurosis orbitoorbicularis, tenia vaginalis bulbi], влагалище глазного яблока (тенонова капсула) -- плотная фиброзная пластинка, отделяющая жировое тело глазницы от глазного яблока. 1015. F. vesicae, пузырная фасция -- часть f. pelvis visceralis, окружающая мочевой пузырь.

ПРИЛОЖЕНИЕ. УКАЗАТЕЛЬ ЭПОНИМИЧЕСКИХ ТЕРМИНОВ

1. Указатель предназначен для облегчения поиска эпонимических терминов, т. е. таких терминов, в состав которых входят фамилии конкретных лиц, напр. врача, описавшего болезнь. 2. Часть 1 Указателя позволяет найти в Энциклопедическом словаре медицинских терминов (ЭСМТ) любой термин, содержащий несколько фамилий, по одной из них, не стоящей на первом месте; напр., найти термин Вагнера--Вольфа трепанация черепа по фамилии Вольф. Все такие фамилии (в русской транскрипции) расположены в порядке русского алфавита и снабжены ссылками на эпонимические части заглавий соответствующих статей Энциклопедического словаря, напр.: Вольф -- см. Вагнера--Вольфа...; Феликс -- см. Вейля--Феликса..., Крейги--Иена--Феликса... 3. Часть II Указателя позволяет найти в ЭСМТ любой термин, содержащий иностранные фамилии по оригинальному написанию каждой фамилии, входящей в термин (японские и арабские фамилии переданы системой латиницы); напр., найти термин Райта синдром по фамилии Wright. Фамилии расположены в порядке латинского алфавита и снабжены ссылками на эпонимические части заглавий соответствующих статей ЭСМТ, напр.: Wright -- см. Райта...; Walker -- см. Уокера..., Денди--Уокера... ЧАСТЬ 1
Абби -- см. Ферстера--Абби...
Авцын -- см. Киари--Авцына...
Адамс -- см. Александера--Адамса..., Гана--Адамса--Кунса...
Адамсон -- см. Кроккера--Адамсона...
Адсон -- см. Генри--Адсона..., Спиллера--Фрейжера--Адсона...
Айви -- см. Шефера--Эмерсона--Айви...
Айгер -- см. Беквина--Айгера...
Айзельсберг -- см. Витцеля--Айзельсберга...
Аксенфельд -- см. Моракса--Аксенфельда...
Алажуанин -- см. Венсана--Алажуанина..., Гийена--Алажуанина--Матье..., Фуа--Алажуанина...
Алимова -- см. Доозе--Алимовой...
Аллен -- см. Корнера--Аллена...
Альберс -- см. Тауссиг--Снеллена--Альберса...
Альтенбургер -- см. Ферстера-Альтенбургера...
Альтманн -- см. Шридде--Альтманна...
Альцгеймер -- см. Ниссля--Альцгеймера...
Ано -- см. Жильбера--Ано..., Труазье--Ано--Шоффара...
Ангелери -- см. Парадизо--Грива--Ангелери--Бенедетти...
Антелава -- см. Коффи--Антелавы...
Антонов -- см. Каплана--Антонова...
Апельт -- см. Нонне--Апельта...
Апер -- см. Крука--Апера--Галле...
Ара -- см. Таката--Ара...
Армстронг -- см. Кинга--Армстронга...
Асеведо -- см. Пуэнте--Асеведо...
Ашер -- см. Сенира--Ашера...
Ашофф -- см. Рокитанского--Ашоффа...
Ауэрбах -- см. Гельда--Ауэрбаха...
Афанасьев -- см. Пфейффера--Афанасьева...
Бабинский -- см. Антона--Бабинского..., Пехкранца--Бабинского--Фрелиха...
Базен -- см. Алибера--Базена...
Байер -- см. Кирмиссона--Лоренца--Байера...
Бакальчук -- см. Герцфельда--Бакальчука...
Бакулев -- см. Бурденко--Бакулева...
Бакычаров -- см. Каплана--Бакычарова...
Бальди -- см. Вебстера--Бальди--Дартига...
Бальзер -- см. Бенье--Бальзера...
Бальфур -- см. Уиллс--Бальфура--Мак-Суини...
Бамбергер -- см. Мари--Бамбергера...
Бансод -- см. Лонуа--Бансода...
Барани -- см. Ломбара--Барани...
Барбер -- см. Бланта--Эрлахера--Биезиня--Барбера...
Бард -- см. Кеннона--Барда...
Баркер -- см. Монтгомери--О'Лири--Баркера...
Барр -- см. Эпстайна--Барр...
Барре -- см. Гийена--Барре..., Гийена--Барре--Штраля..., Эрба--Ферстера--Барре--Левенштейна...
Баррон -- см. Фаллиса--Баррона...
Баррьер -- см. Бюро--Баррьера...
Бассини -- см. Бильрота--Бассини...
Баттен -- см. Куршманна--Баттена--Штейнерта..., Шпильмейера--Фогта--Баттена..., Штейнерта--Баттена...
Баттлер -- см. Олбрайта--Баттлера...
Баумгартен -- см. Крювелье--Баумгартена...
Бейли -- см. Кона--Бейли...
Бек -- см. Бенье--Бека--Шауманна..., Кашина--Бека...
Белер -- см. Фельтин--Белера...
Белльвю -- см. Векслера--Белльвю...
Белт -- см. Гудвина--Белта--Соррентино...
Бельский -- см. Коплика--Бельского--Филатова...
Бенедетти -- см. Парадизо--Грива--Ангелери--Бенедетти...
Бенедикт -- см. Гарриса--Бенедикта...
Бенеке -- см. Краббе--Бенеке...
Беркович -- см. Грина--Берковича...
Бернгардт -- см. Вюльпиана--Бернгардта..., Рота--Бернгардта...
Бенье -- см. Фереоля-Бенье...
Бернет -- см. Деррика--Бернета...
Берне -- см. Чапмена--Бернса...
Бертран -- см. Канавана--Ван-Богарта--Бертрана...
Берцелиус -- см. Марша--Либиха--Берцелиуса...
Бессей -- см. Берча--Бессея--Лаури...
Беттмен -- см. Никольского--Золотарева--Беттмена...
Бехтерев -- см. Янишевского--Бехтерева...
Беюл -- см. Простякова--Беюл...
Биезинь -- см. Бланта--Эрлахера--Биезиня--Барбера...
Бильрот -- см. Лангенбека--Бильрота...
Бильшовский -- см. Шольца--Бильшовского..., Янского--Бильшовского...
Бинг -- см. Тауссиг--Бинга..., Тойнби--Бинга...
Биньями -- см. Маркиафавы--Биньями...
Бир -- см. Бейе--Бира...
Бирмер -- см. Аддисона--Бирмера...
Бито -- см. Искерского--Бито...
Блазиус -- см. Дзаммитти--Блазиуса..., Дюпюитрена--Блазиуса...
Блекмен -- см. Эрлангера--Блекмена...
Блекфен -- см. Даймонда--Блекфена...
Блелок -- см. Ханлона--Блелока...
Блер -- см. Вильсона--Блера...
Блоди -- см. Риза--Блоди...
Блох -- см. Негели--Блоха--Ядассона..., Сименса--Блоха...
Блюм -- см. Гужеро--Блюма...
Блюмберг -- см. Щеткина--Блюмберга...
Блюмбергер -- см. Мюллера--Блюмбергера...
Бовери -- см. Мари--Бовери...
Бойд -- см. Гласса--Бойда...
Боманн -- см. Вальтера--Боманна...
Бонне -- см. Блоха--Бонне...
Бонневи -- см. Шерешевского--Тернера--Бонневи--Улльриха...
Бор -- см. Вериго--Бора...
Боумен -- см. Шумлянского--Боумена...
Брайцев -- см. Лихтенстайна--Брайцева...
Браманн -- см. Антона--Браманна...
Браун -- см. Блера--Брауна..., Гаккера--Брауна..., Нигарда--Брауна..., Хайнеса--Брауна..., Хортона--Магата--Брауна...
Браунвальд -- см. Глисона--Браунвальда...
Брей -- см. Уэвера--Брея...
Брейер -- см. Геринга--Брейера...
Бриггс -- см. Белла--Дойзи--Бриггса...
Брилл -- см. Ледерера--Брилла...
Бриссо -- см. Шарко--Бриссо...
Брок -- см. Бенье--Брока...; Вильсона--Брока...
Брокенборо -- см. Браунвальда--Брокенборо...
Броун -- см. Куплена--Броуна...
Брук -- см. Морроу--Брука...
Брун -- см. Грейвса--Бруна...
Брусин -- см. Риккенберга--Брусина...
Брюгге -- см. Фишера--Брюгге...
Брюкке -- см. Бецольда--Брюкке...
Буйо -- см. Сокольского--Буйо...
Буннелль -- см. Пауля--Буннелля.., Хангануциу--Дайхера--Пауля--Буннелля...
Бурденко -- см. Брюнинга--Бурденко...
Буриан -- см. Аллена--Буриана...
Бурхард -- см. Либерманна--Бурхарда...
Буцци -- см. Швеннингера--Буцци...
Буш -- см. Марки--Буша...
Бушке -- см. Буссе--Бушке...
Бьерк -- см. Марри--Сендергарда--Бьерка...
Бьюси -- см. Адеона--Бьюси...
Бюрнье -- см. Гужеро--Бюрнье...
Бюшельбергер -- см. Молла--Бюшельбергера...
Вайнтрауб -- см. Рапопорт--Вайнтрауба...
Вакез (Ваке) -- см. Бабинского--Вакеза...
Валленберг -- см. Климова--Валленберга..., Эдингера--Валленберга...
Вальдейер -- см. Пирогова--Вальдейера..., Фарра--Вальдейера...
Вальдони -- см. Квиероло--Вальдонн--Клатуорти...
Вальтер -- см. Гийена--Сеза--Де Блондена--Вальтера...
Ван-Богарт -- см. Канавана--Ван-Богарта--Бертрана..., Ферраро--Ван-Богарта--Ниссена..., Шольца--Ван-Богарта...
Ван-Кревельд -- см. Гирке--Ван-Кревельда..., Эллиса--Ван-Кревельда...
Варденбург -- см. Клейна--Варденбурга...
Вардроп -- см. Браздора--Вардропа...
Варнье -- см. Фарабефа--Варнье...
Василиу -- см. Маринеску--Драганеску--Василиу...
Вахтель -- см. Катца--Вахтеля...
Вашакидзе -- см. Чачава--Вашакидзе...
Вебер -- см. Бугера--Вебера..., Пфейфера--Вебера--Крисчена..., Рандю--Вебера--Ослера..., Стерджа--Вебера..., Стерджа--Вебера--Краббе...
Вегелин -- см. Фромана--Вегелина...
Вейлль -- см. Лери--Вейлля...
Вейль -- см. Бабинского--Вейля..., Васильева--Вейля..., Клиппеля--Вейля...
Вейнберг -- см. Харди--Вейнберга...
Вейон -- см. Виньяля--Вейона...
Вейсс -- см. Маллори--Вейсса...
Вейссенбах -- см. Тибьержа--Вейссенбаха...
Вексберг -- см. Нейссера--Вексберга...
Веландер -- см. Кугельберга--Веландера...
Велла -- см. Тири--Веллы...
Вельти -- см. Лиана--Сигье--Вельти...
Венгловский -- см. Кюттнера--Венгловского..., Ламбера--Венгловского...
Венкебах -- см. Ахелиса--Венкебаха...
Венсан -- см. Плаута--Венсана...
Верней -- см. Кюммелля--Вернея...
Вернер -- см. Вертера--Вернера--Дюмлинга...
Вернике -- см. Гайе--Вернике..., Пика--Вернике..., Посады--Вернике...
Вертгейм -- см. Александрова--Шауты--Вертгейма...
Вестфаль -- см. Лейдена--Вестфаля..., Эдингера--Вестфаля...
Ветцель -- см. Кункеля--Ветцеля...
Вианна -- см. Арагана--Вианны...
Видаль -- см. Гайема--Видаля...
Вилл -- см. Греппи--Вилла...
Вильмс -- см. Спасокукоцкого--Вильмса...
Вильсон -- см. Вестфаля--Вильсона--Коновалова...
Винар -- см. Лермитта--Монье--Винара--Тсоканакиса...
Виноградов -- см. Ларденуа--Виноградова...
Виноградова -- см. Грембера--Виноградовой...
Винокуров -- см. Розенберга--Винокурова--Лендорффа...
Винсон -- см. Пламмера--Винсона...
Вирхов -- см. Гирке--Вирхова...
Вите -- см. Урбаха--Вите...
Витебский -- см. Закса--Витебского...
Виттек -- см. Брунна--Виттека...
Вишневский -- см. Дольотти--Вишневского..., Подреза--Вишневского...
Волкович -- см. Мак-Бернея--Волковича--Дьяконова..., Фриша--Волковича...
Вольнер -- см. Ловрика--Вольнера...
Вольф -- см. Вагнера--Вольфа..., Яценко--Вольфа--Краузе...
Вольфф -- см. Ферворта--Вольффа..
Вольфф-Эйснер -- см. Кальметта--Вольфф-Эйснера...
Воренже -- см. Потрие--Воренже...
Воронович -- см. Юсупова--Вороновича...
Вреден -- см. Венда--Вредена..., Оллье--Мерфи--Лексера--Вредена..., Пирогова--Вредена...
Вуд -- см. Нормана--Вуда...
Вудлонган -- см. Масса--Вудлонгана...
Вульпиус -- см. Приоло--Вульпиуса...
Вундерли -- см. Вурманна--Вундерли...
Вюльпиан -- см. Шарко--Вюльпиана...
Габерманн -- см. Гоффманна--Габерманна..., Мухи--Габерманна...
Гайем -- см. Якша--Гайема...
Гаккер -- см. Бека--Хаккера..., Яценко--Гаккера...
Галасси -- см. Гиффорда--Галасси...
Галл -- см. Аддисона--Галла...
Галле -- см. Апера--Галле..., Крука--Апера--Галле...
Гальперн -- см. Жиану--Гальперна...
Гамна -- см. Ганди--Гамны...
Гарбе -- см. Сульцбергера--Гарбе...
Гарленд -- см. Бланда--Уайта--Гарленда..., Маринеску--Шегрена--Гарленда...
Гартманн -- см. Герксгеймера--Гартманна...
Гаусс -- см. Губарева--Гаусса..., Иванова--Гаусса..., Уиллетта--Иванова--Гаусса...
Гауэр -- см. Генри--Гауэра...
Гейбнер -- см. Ги--Гертера--Гейбнера...
Гейденгайн -- см. Бионди--Гейденгайна..., Бионди--Эрлиха--Гейденгайна..., Вюльпиана--Гейденгайна...
Гейер -- см. Гаккебуша--Гейера--Геймановича...
Гейманович -- см. Гаккебуша--Гейера--Геймановича...
Геккель -- см. Мюллера--Геккеля...
Геллер -- см. Деле--Геллера...
Геллерстедт -- см. Целена--Геллерстедта...
Генле -- см. Микулича--Генле...
Геннеберг -- см. Левенфсльда--Геннеберга...
Генох -- см. Шенлейна--Геноха...
Генцлер -- см. Куссмауля--Генцлера...
Георги -- см. Закса--Георги...
Герен -- см. Кальметта--Герена...
Геринг -- см. Траубе--Геринга...
Герман -- см. Ашнера--Германа...
Германн -- см. Холстеда--Германна...
Герме -- см. Бамбергера--Герме...
Гертель -- см. Брауна--Гертеля..., Шмидена--Гертеля...
Гертер -- см. Гейбнер-гертеровская..., Ги--Гертера--Гейбнера...
Герцен -- см. Китли--Торека--Герцена..., Терека--Герцена...
Гефтер -- см. Васильковой--Гефтер...
Гзелль -- см. Буше--Гзелля...
Гиббон -- см. Лендиса--Гиббона...
Гийен -- см. Мари--Гийена...
Гинецинский -- см. Орбели--Гинецинского...
Гис -- см. Вернера--Гиса...
Гиссельбрехт -- см. Турена--Гиссельбрехта...
Глезер -- см. Шлапоберского--Глезера...
Глинский -- см. Симмондса--Глинского...
Годелье -- см. Говорова--Годелье...
Гой -- см. Вейнберга--Гоя...
Голе -- см. Турена--Соланта--Голе...
Гольдфлам -- см. Вестфаля--Гольдфлама..., Эрба--Гольдфлама...
Гопкинс -- см. Адамкевича--Гопкинса--Коля...
Горнер -- см. Бернара--Горнера...
Горчаков -- см. Арди--Горчакова...
Госсель -- см. Грассе--Госселя--Гувера...
Гоффманн -- см. Верднига--Гоффманна..., Шарко--Мари--Тута Гоффманна...
Гохт -- см. Фелпса--Гохта...
Гочеридзе -- см. Ищенко--Гочеридзе...
Грацианский -- см. Лендорффа--Грацианского...
Грегуар -- см. Шевассю--Грегуара...
Греппи -- см. Риетти--Греппи--Микели...
Грефе -- см. Вальдау--Грефе...
Грефф -- см. Гаскелла--Греффа...
Грива -- см. Парадизо--Грива--Ангелери--Бенедетти...
Гринфельт -- см. Лесгафта--Гринфельта...
Гринфилд -- см. Шольца--Гринфилда...
Гринчак -- см. Харриса--Гринчака...
Грос -- см. Бильшовского--Грос..., Бильшовского--Грос--Лаврентьева...
Гросс -- см. Фульда--Гросса--Михаэлиса...
Гроф -- см. Ендрашика--Клегхорна--Грофа...
Груздев -- см. Габасту--Мойона--Груздева...
Грютц -- см. Бюргера--Грютца...
Губарев -- см. Клаудиуса--Губарева--Соловова...
Гужеро -- см. Каравена--Гужеро...
Гумпрехт -- см. Боткина--Гумпрехта...
Гунн -- см. Рельмана--Гунна--Салюса..., Салюса--Гунна...
Гунтер -- см. Гурлер--Пфаундлера--Гунтера...
Гунта -- см. Чопры--Гупты...
Гурлер -- см. Пфаундлера--Гурлер..., Пфаундлера--Гурлер--Эллиса...
Гюблер -- см. Вебера--Гюблера--Жандрена...
Гюйон -- см. Альбаррана--Гюйона... Давыдовский -- см. Попова--Давыдовского...
Дайк -- см. Элсберга--Дайка...
Дайхер -- см. Хангануциу--Дайхера--Пауля--Буннелля...
Дамешек -- см. Эстрена--Дамешека...
Данлос -- см. Элерса--Данлоса...
Данс -- см. Шиманса--Данса...
Дартиг -- см. Вебстера--Бальди--Дартига...
Дарье -- см. Аллоно--Лередда--Дарье...
Даунер -- см. Апта--Даунера...
Де Блонден -- см. Гийена--Сеза--Де Блондена--Вальтера...
Де Верд -- см. Калпа--Де Верда...
Дедрик -- см. Берри--Дедрика...
Дежерин -- см. Ландузи--Дежерина...
Дезуалль -- см. Вилларе--Дезуалля...
Дей -- см. Райли--Дея...
Дейвис -- см. Яновича-Чаинского--Дейвиса...
Дейкин -- см. Карреля--Дейкина...
Дейл -- см. Шультца--Дейла...
Де ла Камп -- см. Кораньи -- де ла Кампа...
Делор -- см. Дегоса--Делора--Трико...
Делорм -- см. Рена--Делорма...
Дельбе -- см. Олби--Дельбе...
Дель Кастильо -- см. Аргонса -- дель Кастильо...
Денди -- см. Гильдебранда--Денди...
Деникер -- см. Делея--Деникера...
Деньи -- см. Лемоса--Торреса--Деньи...
Депери -- см. Бауманна--Депери...
Депон -- см. Портманна--Депона...
Деринг -- см. Петте--Деринга...
Джакобини -- см. Паолуччи--Джакобини...
Джанелидзе -- см. Остен-Сакена--Джанелидзе...
Джанотти -- см. Крости--Джанотти...
Джексон -- см. Браве--Джексона..., Вурфбайна--Джексона..., Моулема--Джексона...
Джонс -- см. Киселя--Джонса--Нестерова..., Копнена--Джонса...
Джонсон -- см. Дубина--Джонсона..., Стивенса--Джонсона...
Дзунин -- см. Дуранда--Дзунина...
Дивансо -- см. Дельбанко--Дивансо...
Диври -- см. Ван-Богарта--Диври...
Димитри -- см. Вебера--Димитри...
Дитрих -- см. Смита--Дитриха...
Дойзи -- см. Белла--Дойзи--Бриггса...
Долери -- см. Джильяма--Долери...
Долинин -- см. Алесковского--Долинина...
Дольотти -- см. Лонгмайера--Дольотти...
Донецкий -- см. Вишневского--Донецкого...
Донован -- см. Лейшмана--Донована...
Драганеску -- см. Маринеску--Драганеску--Василиу...
Драммонд -- см. Тальмы--Драммонда...
Дрейджер -- см. Шая--Дрейджера...
Дроке -- см. Перона--Дроке--Кулона...
Дуглас -- см. Биггс--Дугласа--Макфарлена...
Дьюкс -- см. Филатова--Дьюкса...
Дьяконов -- см. Мак-Бернея--Волковича--Дьяконова..., Старкова--Дьяконова...
Дюбо -- см. Миддлбрука--Дюбо...
Дюбоск -- см. Буэна--Дюбоска--Бразиля...
Дюбрей -- см. Брока-Дюбрея...
Дюкрей -- см. Петерсена--Дюкрея...
Дюмлинг -- см. Вертера--Вернера--Дюмлинга...
Дюперра -- см. Гужеро--Дюперра...
Дюрант -- см. Порака--Дюранта...
Дюре -- см. Козинса--Дюре...
Дюшенн -- см. Арана--Дюшенна...
Егере -- см. Пейтца--Егерса..., Пейтца--Турена--Егерса...
Ефуни -- см. Петровского--Ефуни...
Жабуле -- см. Бриана--Жабуле...
Жаке -- см. Севестра--Жаке...
Жангу -- см. Борде--Жангу...
Жаннель -- см. Нелатона--Жаннеля--Рокицкого...
Жирар -- см. Готтш теина--Жирара...
Жиро -- см. Пейана--Жиро...
Жоров -- см. Герща--Жорова...
Жюманти -- см. Тома--Жюманти...
Жюне -- см. Труэлля--Жюне...
Зак -- см. Златкиса--Зака...
Затглер -- см. Нидена--Заттлера...
Зауэрорух -- см. Крюкова--Зауэрбруха...
Захарченко -- см. Валленберга--Захарченко...
Зацепин -- см. Гудушаури--Зацепина...
Зданский -- см. Шерфа--Зданского...
Здродовский -- см. Маккиавелло--Здродовского...
Зеленовский -- см. Беллярминова--Зеленовского...
Зибер -- см. Ненцкого--Зибера...
Зигемундин -- см. Смелли--Зигемундин...
Зик -- см. Жирара--Зика...
Зикерт -- см. Милликена--Зикерта...
Зильбер -- см. Карра--Зильбера...
Золле -- см. Фольгера--Золле...
Золотарев -- см. Никольского--Золотарева--Беттмена...
Зубкова -- см. Баха--Зубковой...
Зульцер -- см. Брока--Зульцера...
Ибрагим -- см. Бека--Ибрагима...
Игнатовская -- см. Карлсона--Игнатовской...
Игуменакис -- см. Авситидийского--Игуменакиса...
Иен -- см. Крейги--Иена--Феликса...
Излен -- см. Беста--Излена...
Израэль -- см. Бергманна--Израэля...
Иллеман -- см. Фуа--Иллемана..., Фуа--Шавани--Иллемана...
Иосида -- см. Мурахаси--Иосиды...
Ирганг -- см. Капоши--Ирганга...
Исаченко -- см. Даниша--Исаченко...
Иценко -- см. Ворсаба--Иценко...
Йенсен -- см. Левенштейна--Йенсена..., Хагсдорна--Йенсена...
Йорес -- см. Пика--Йореса...
Казанский -- см. Кондорелли--Казанского...
Каккьоне -- см. Де Санктиса--Каккьоне...
Калер -- см. Рустицкого--Калера...
Кальве -- см. Легга--Кальве--Пертеса...
Кальк -- см. Кача--Калька...
Кальфа -- см. Филатова--Кальфы...
Канада -- см. Кронкхайта--Канада...
Каньядель -- см. Вилановы--Каньяделя...
Капетанакис -- см. Дукаса--Капетанакиса...
Каплан -- см. Гибсона--Каплана...
Капоши -- см. Гебры--Капоши...
Капле -- см. Вотчала--Каппса...
Караваев -- см. Пирогова--Караваева...
Кардарелли -- см. Оливера--Кардарелли...
Кардос -- см. Паппенгейма--Кардоса...
Каррер -- см. Гассера--Каррера...
Карто -- см. Гужеро--Карто...
Каст -- см. Оллье--Каста...
Каттан -- см. Сигаля--Каттана--Маму...
Кауфманн -- см. Абдергальдена--Кауфманна--Линьяка...
Кафка -- см. Якобсталя--Кафки...
Кей -- см. Брукса--Хадсона--Кея...
Келли -- см. Патерсона--Келли...
Кемпбелл -- см. Лобитца--Кемпбелла..., Олдрича--Стайнберга--Кемпбелла...
Кениг -- см. Лангенбека--Кенига...
Керби -- см. Джонсона--Керби...
Киари -- см. Арнольда--Киари..., Бадда--Киари..., Яриша--Киари...
Кизер -- см. Тернера--Кизера...
Кинг -- см. Ягера--Кинга...
Китахара -- см. Масуды--Китахары...
Клатуорти -- см. Квиероло--Вальдони--Кйатуорти...
Клсгхорн -- см. Ендрашика--Клегхорна...
Клежа -- см. Петжа--Клежа...
Клейн -- см. Магнуса--Клейна...
Клейншмидт -- см. Черни--Клейншмидта...
Клерамбо -- см. Кандинского--Клерамбо...
Клерк -- см. Вейля--Клерка...
Клосс -- см. Данбольта--Клосса...
Кнапп -- см. Пассова--Кнаппа...
Кнолль -- см. Грэма--Кнолля...
Коккейн -- см. Вебера--Коккейна...
Колен -- см. Рославцева--Колен...
Колле -- см. Берне--Сикара--Колле...
Коллен -- см. Мейо--Симпсона--Коллена...
Колли -- см. Уолтерса--Мерша--Мак-Киннома--Колли...
Коль -- см. Адамкевича--Гопкинса--Коля...
Колюбакин -- см. Венгловского--Колюбакина...
Комая -- см. Дохи--Комая..., Мацумото--Комая--Тоямы...
Конн -- см. Фаянса--Конна...
Коннорс -- см. Вишневского--Коннорса...
Коновалов -- см. Вильсона--Коновалова...
Конрад -- см. Берса--Конрада...
Конради -- см. Дригальского--Конради...
Конецкий -- см. Альмура--Копецкого...
Корзун -- см. Вегнера--Корзуна...
Кори -- см. Полинга--Кори...
Корнет -- см. Коха--Корнета...
Корнцвейг -- см. Бессена--Корнцвейга...
Коскинас -- см. Экономо--Коскинаса...
Коуз -- см. Прасада--Коу за...
Коул -- см. Цинссера--Коула--Энгмена..., Энгмена--Коула...
Кохер -- см. Вебера--Кохера...
Кочергин -- см. Спасокукоцкого--Кочергнна...
Коянаги -- ем. Фогта--Коянаги..., фогта--Коянаги--Харады...
Крайл -- см. Сомма--Крайла...
Крамер -- см. Бурденко--Крамера..., Зелигмана--Крамера...
Краузе -- см. Хартли--Краузе..., Яценко--Вольфа--Краузе...
Крейсиг (Крайзиг) -- см. Хейма--Крейсига...
Крепи -- см. Рауля--Крепи...
Крестовский -- см. Богораза--Крестовского...
Крик -- см. Уотсона--Крика...
Кристеско -- см. Клерка--Леви--Кристеско...
Крисчен -- см. Вебера--Крисчена..., Пфейфера--Вебера--Крисчена...
Крон -- см. Монрада--Крона...
Кроуфорд -- см. Стайлса--Кроуфорда...
Крузон -- см. Ашара--Фуа--Крузона...
Кудо -- см. Нисимото--Такеути--Кудо...
Кукрверов -- см. Сиротинина--Куковерова...
Кулон -- см. Перона--Дроке--Кулона...
Куне -- см. Гана--Адамса--Кунса...
Купфер -- см. Бровича--Купфера...
Куртис -- см. Крапфа--Куртиса...
Курцин -- см. Быкова--Курцина...
Куссмауль -- см. Гризингера--Куссмауля...
Кушинг -- см. Нейрата--Кушинга...
Кюммель -- см. Зеренина--Кюммеля..., Микулича--Кюммеля...
Кюртий -- см. Бара--Кюртия...
Кюстнер -- см. Прауснитца--Кюстнера...
Лаврентьев -- см. Бильшовского--Грос--Лаврентьева...
Лайон -- см. Мельтцера--Лайона..., Соколова--Лайона...
Лами -- см. Во--Лами..., Марото--Лами...
Ланге -- см. Джеймса--Ланге...
Лангенбек -- см. Эсмарха--Лангенбека...
Ланге-Нилсен -- см. Джеруэлла--Ланге-Нилсена...
Ландштейнер -- см. Доната--Ландштейнера...
Лантерманн -- см. Шмидта--Лантерманна...
Лара -- см. Барракер-Бордаса--Руиса--Лара...
Ларссон -- см. Шегрена--Ларссона...
Ласк -- см. Якобсона--Ласка...
Ласков -- см. Паутова--Ласкова...
Лассюэр -- см. Литтла--Лассюэра..., Пйккарди--Лассюэра--Литтла...
Лаури -- см. Берча--Бессея--Лаури...
Левандовский -- см. Ядассона--Левандовского...
Левей -- см. Бюдингера--Лудлоффа--Левена...
Левенберг -- см. Абеля--Левенберга..,
Левенталь -- см. Штейна--Левенталя...
Левенштейн -- см. Эрба--Ферстера--Барре--Левенштейна...
Леви -- см. Клерка--Леви--Кристеско..., Лорена--Леви...
Левин -- см. Клейне--Левина...
Левинсон -- см. Франка--Левинсона...
Левре -- см. Морисо--Левре...
Лееде -- см. Кончаловского--Румпеля--Лееде..., Румпеля--Лееде...
Лейден -- см. Вестфаля--Лейдена..., Шарко--Лейдена...
Лейдлер -- см. Хофбауэра--Лейдлера...
Лейнер -- см. Лендорффа--Лейнера...
Лейхтенштерн -- см. Штрюмпелля--Лейхтенштерна...
Лексер -- см. Боброва--Лексера..., Кохера--Лексера..., Мерфи--Лексера..., Оллье--Мерфи--Лексера--Вредена...
Леманн -- см. Берьесона--Форссмана--Леманна...
Лен -- см. Оберста--Лена--Хаусса...
Лсндорфф -- см. Розенберга--Винокурова--Лендорффа...
Леневич -- см. Гаккера--Леневича...
Леонарди -- см. Маграсси--Леонарди...
Лербулле -- см. Жильбера--Лербулле...
Лередд -- см. Аллопо--Лередда--Дарье...
Лери -- см. Мари--Лери..., Роща--Лери...
Лериш -- см. Рейно--Лериша..., Шоффара--Лериша...
Лермитт -- см. Лежонна--Лермитта..., Матцдорфа--Лермитта..., Русей--Лермитта--Шельвена...
Либер -- см. Гийена--Либера...
Либих -- см. Марша--Либиха--Берцелиуса...
Либман -- см. Калоши--Либмана--Сакса..., Лукина--Либмана...
Лидбеттер -- см. Политано--Лидбетгера...
Линберг -- см. Тихова--Линберга..., Тихова--Линберга--Махсона...
Линдау -- см. Гиппеля--Линдау...
Линдеманн -- см. Зенгера--Линдеманна...
Линднер -- см. Гвиста--Линднера...
Линьяк -- см. Абдергальдена--Кауфманна--Линьяка...
Липшютц -- см. Афцелиуса--Липшютца..., Чапина--Липшютца...
Листер -- см. Пирогова--Пастера--Листера...
Лихтгейм -- см. Дежерина--Лихтгейма...
Лихтенберг -- см. Герцена--Лихтенберга...
Лихтенстайн -- см. Яффе--Лихтенстайна...
Локк -- см. Рингера--Локка...
Ломбар -- см. Тато--Ломбара...
Лоранд -- см. Лаки--Лоранда...
Лорд -- см. Блейкмора--Лорда...
Лоренц -- см. Гоффы--Лоренца..., Кирмиссона--Лоренца--Байера..., Пачи--Лоренца...
Лорт-Жакоб -- см. Дегоса--Лорта-Жакоба...
Лортиуар -- см. Оппеля--Лортиуара...
Лудлофф -- см. Бюдингера--Лудлоффа--Левена...
Лукашевич -- см. Герксгеймера--Яриша--Лукашевича...
Лукомский -- см. Рассказова--Лукомского--Пальтауфа...
Лысенков -- см. Шало--Лысенкова...
Льеу -- см. Барре--Льеу...
Люк -- см. Колдуэлла--Люка...
Люри -- см. Левенталя--Люри...
Лютц -- см. Альмейды--Лютца--Сплендоре..., Жансельма--Лютца..., Левандовского--Лютца...
Магат -- см. Манна--Магата..., Хортона--Магата--Брауна...
Мадслунг -- см. Бабкока--Маделунга..., Шинцингера--Маделунга...
Мадленер -- см. Келлинга--Мадленера...
Мадсеи -- см. Аррениуса--Мадсена...
Мажанди -- см. Белла--Мажанди..., Гертйига--Мажанди...
Мажито -- см. Байяра--Мажито..., Робена--Мажито...
Майер -- см. Бизальского--Майера...
Макай -- см. Ротманна--Макай...
Макаров -- см. Панова--Макарова...
Мак-Карти -- см. Членова--Мак-Карти...
Мак-Кинном -- см. Уолтерса--Мерша--Мак-Киннома--Колли...
Мак-Кьюн -- см. Олбрайта--Мак-Кьюна--Штернберга...
Максимов -- см. Нохта--Максимова...
Мак-Суини -- см. Уиллс--Бальфура--Мак-Суини...
Мак-Уортер -- см. Буяльского--Мак-Уортера...
Макфарлен -- см. Биггс--Дугласа--Макфарлена...
Мальбин -- см. Штернгеймера--Мальбина...
Маляревская -- см. Кульберга--Маляревской...
Маму -- см. Сигаля--Каттана--Маму...
Манн -- см. Вернике--Манна..., Гуревича--Манна...
Мари -- см. Бамбергера--Мари..., Бехтерева--Мари--Фуа..., Бехтерева--Штрюмпелля--Мари..., Бриссо--Мари..., Парро--Мари..., Шарко--Мари..., Шарко--Мари--Тута..., Шарко--Мари--Тута--Гоффманна..., Шейтхауэра--Мари--Сентона...
Марион -- см. Хоходки--Мариона...
Маркелов -- см. Вермеля--Маркелова...
Маркнафава -- см. Штрюбинга--Маркиафавы...
Мартынов -- см. Жирара--Мартынова..., Микулича--Мартынова...
Марцинковский -- см. Филатова--Марцинковского...
Марчегги -- см. Маршалла--Марчетти...
Массой -- см. Барре--Массона...
Массуми -- см. Принцметала--Массуми...
Матье -- см. Гийена--Алажуанина--Матье...
Мау -- см. Шейерманна -- May...
Махсон -- см. Зацепина--Махсона..., Тихова--Линберга--Махсона...
Медин -- см. Гейне--Медина...
Мейер -- см. Вейгерта--Мейера..., Куссмауля--Мейера..., Нелсона--Мейера...
Мейо -- см. Вредена--Мейо..., Коффи--Мейо...
Мейссль -- см. Рейхерта--Мейссля...
Менетрие -- см. Бальзера--Менетрие...
Меррит -- см. Казабаха--Меррит...
Мерфи -- см. Оллье--Мерфи--Лексера--Вредена...
Мерцбахера -- см. Пелицеуса--Мерцбахера...
Мерш -- см. Уолтерса--Мерша--Мак-Киннома--Колли...
Мещерский -- см. Бенье--Мещерского...
Мебиус -- см. Лейдена--Мебиуса...
Микели -- см. Маркиафавы--Микели..., Риетти--Греппи--Микели...
Микити -- см. Вильсона--Микити...
Микулич -- см. Вира--Микулича..., Владимирова--Микулича..., Диффенбаха--Микулича...
Милославский -- см. Дректера--Милославского...
Миль -- см. Ван-Богарта--Миля...
Миньон -- см. Делорма--Миньона...
Мироненко -- см. Гейнрихсдорфа--Мироненко...
Митчелл -- см. Пирогова--Млтчелла...
Михаэлис -- см. Фульда--Гросса--Михаэлиса...
Мишер -- см. Лютца--Мишера...
Модельский -- см. Михаловского--Модельского...
Мозенталь -- см. Джейнуэя--Мозенталя...
Мойон -- см. Габасту--Мойона--Груздева...
Молен де Тейсье -- см. Лери--Молен де Тейсье...
Монье -- см. Лермигга--Монье--Винара--Тсоканакиса...
Моракс -- см. Эссера--Моракса...
Морель -- см. Грембера--Мореля..., Морганьи--Стюарта--Мореля...
Морестен -- см. Барденгейера--Морестена...
Мори -- см. Харады--Мори...
Мориак -- см. Сезари--Мориака...
Мортон -- см. Моргана--Мортона--Паркера...
Мохов -- см. Шинкаренко--Мохова...
Мун -- см. Лоренса--Муна--Барде--Бидля...
Муссу -- см. Лейнера--Муссу...
Мыш -- см. Рейна--Мыша...
Мьюэр -- см. Беккера--Мьюэра...
Мюллер -- см. Виса--Мюллера..., Гофмейера--Мюллера..., Кенига--Мюллера..., Ренандера--Мюллера...
Мюре -- см. Кеню--Мюре...
Мюссе -- см. Дальзаса--Неттера--Мюссе...
Мюсси -- см. Георгиевского--Мюсси...
Нажотт -- см. Бабинского--Нажотта...
Найден -- см. Розе--Найдена...
Найхан -- см. Леша--Найхана...
Найяр -- см. Криглера--Найяра...
Накамура -- см. Мидзуо--Накамуры...
Негели -- см. Гланцманна--Негели...
Негри -- см. Жако--Негри...
Нейгебауэр -- см. Лефора--Нейгебауэра...
Нейманн -- см. Биццоцеро--Нейманна..., Видманна--Нейманна..., Руже -- нейманновская (ое)...
Нельсен -- см. Циля--Нельсена...
Нестеров -- см. Киселя--Джонса--Нестерова...
Неттер -- см. Дальзаса--Неттера--Мюссе...
Николадони -- см. Микулича--Николадони...
Ниссен -- см. Ферраро--Ван-Богарта--Ниссена...
Новгородская -- см. Бойда--Новгородской...
Нонне -- см. Фруэна--Нонне...
Оберет -- см. Лукашевича--Оберста...
Обино -- см. Ленобля--Обино...
Овертон -- см. Мейера--Овертона...
Оганесян -- см. Волкова--Оганесяна...
Огден -- см. Цюльцера--Огдена...
Огнев -- см. Лейфера--Огнева...
Озе -- см. Ван-Богарта--Озе...
О'Кейн -- см. Медилла -- O'Кейна... O'Коннор -- см. Гуммельсгейма -- O'Коннора...
Олбрайт -- см. Клайнфелтера--Рейфенштейна--Олбрайта..., Лайтвуда--Олбрайта..., Мартина--Олбрайта..., Форбса--Олбрайта...
Олива -- см. Макарини--Оливы...
О'Лири -- см. Монтгомери -- O'Лири--Баркера...
Оллендорфф -- см. Бушке--Оллендорфф...
Оллье -- см. Бильрота--Оллье--Старкова..., Ревердена--Яновича-Чаинского--Оллье...
Ольмер -- см. Кардуччи--Ольмера...
Ольсен -- см. Альстрема--Ольсена...
Ольшевский -- см. Стила--Ричардсона--Ольшевского...
Оппенгейм -- см. Урбаха--Оппенгейма...
Опплер -- см. Боаса--Опплера...
Орам -- см. Холт--Орама...
Оратор -- см. Неймюллера--Оратора...
Ослер -- см. Вакеза--Ослера...
Пайр -- см. Кондолеона--Пайра...
Паль -- см. Вейгерта--Паля...
Пальтауф -- см. Рассказова--Лукомского--Пальтауфа..., Риля--Пальтауфа...
Панас -- см. Мальгеня--Панаса...
Папакостас... -- см. Гате--Папакостаса...
Папп -- см. Паркинсона--Паппа...
Паппенгейм -- см. Унны--Паппенгейма...
Парам -- см. Путти--Парама...
Паркер -- см. Моргана--Мортона--Паркера...
Паркинсон -- см. Вольффа--Паркинсона--Уайта...
Пастер -- см. Пирогова--Пастера--Листера...
Пасто -- см. Гюйона--Пасто...
Патнем -- см. Гринфилда--Патнема...
Патон -- см. Говерса--Патона--Кеннеди...
Патч -- см. Дельбе--Патча...
Пачини -- см. Фатера--Пачини...
Пауэр -- см. Кеплера--Пауэра--Робинсона...
Пенский -- см. Кузнецова--Пенского...
Пенфилд -- см. Коуна--Пенфилда...
Пертес -- см. Дельбе--Пертеса...
Петерсен -- см. Гаккера--Петерсена...
Пецци -- см. Лобри--Пецци...
Пивоваров -- см. Абалихина--Пивоварова...
Пик -- см. Любарша--Пика..., Ниманна--Пика...
Пикколи -- см. Кюстнера--Пикколи...
Пинто -- см. Аллена--Хейуэрда--Пинто...
Пиньоль Атваде -- см. Вилановы--Пиньоля Агваде...
Пирке -- см. Шмелева--Пирке...
Пирогов -- см. Гейне--Пирогова...
Пирс -- см. Брауна--Пирс...
Пирсон -- см. Кункеля--Пирсона--Швейгерта..., Мак-Ардла--Шмида--Пирсона...
Питтс -- см. Мак-Каллока--Питтса...
Плато -- см. Тальбота--Плато...
Плаут -- см. Симановского--Плаута--Венсана...
Покровский -- см. Лагранжа--Покровского...
Поленов -- см. Тихоновича--Поленова...
Полиа -- см. Рейхеля--Полна...
Поликарпов -- см. Оппеля--Поликарпова...
Поллак -- см. Нейссера--Поллака...
Полланд -- см. Матценауэра--Полланда...
Поллитцер -- см. Унны--Санти--Поллитцера...
Порро -- см. Рейна--Порро...
Портер -- см. Силбера--Портера...
Посадас -- см. Торнтона--Боброва--Посадаса...
Потемкина -- см. Паолуччи--Потемкиной...
Потрие -- см. Брока--Потрие...
Приер -- см. Сабуро--Приера--Тренеля...
Прингл -- см. Бурневилля--Прингла...
Проскауэр -- см. Фогеса--Проскауэра...
Псом -- см. Папийон--Леаж--Псома...
Пугачев -- см. Долецкого--Пугачева...
Путти -- см. Саутера--Путти...
Пфаундлер -- см. Гурлер--Пфаундлера--Гунтера..., Лушки--Пфаундлера...
Пфейффер -- см. Исаева--Пфейффера...
Пытель -- см. Квика--Пытеля...
Пьерини -- см. Пазини--Пьерини...
Равинский -- см. Маркелова--Равинского...
Радович -- см. Маринеску--Радовича...
Раздольский -- см. Денди--Раздольского...
Ракушо -- см. Фавра--Ракушо...
Рамштедт -- см. Фреде--Рамштедта...
Ранке -- см. Бремзера--Ранке...
Рапопорт -- см. Говарда--Рапопорта..., Григорьева--Рапопорта...
Раппорт -- см. Готтфрида--Раппорта...
Раухфус -- см. Грокко--Раухфуса...
Рачинский -- см. Губарева--Рачинского...
Регала -- см. Странского--Регалы...
Редекер -- см. Ассманна--Редекера...
Рей -- см. Вейлля--Рея--Эйди...
Рейман -- см. Адлера--Реймана...
Рейн -- см. Уаза--Рейна...
Рейсбск -- см: Томпсона--Рейсбека...
Рейтер -- см. Беккера--Рейтера...
Рейфенштейн -- см. Клайнфелтера--Рейфенштейна--Олбрайта...
Реклингхаузен -- см. Энгеля--Реклингхаузена...
Рельман -- см. Адамюка--Рельмана--Гвиста...
Рембез -- см. Николаева--Рембеза...
Ремленже -- см. Годелье--Ремленже...
Рендл -- см. Ричарда--Рендла...
Риве -- см. Шоффара--Риве...
Ригель -- см. Лейбе--Ригеля...
Риддох -- см. Геда--Риддоха...
Ридер -- см. Лотейссена--Ридера...
Риз -- см. Краузе--Риза...
Риккетс -- см. Сенна--Риккетса...
Риникер -- см. Гланцманна--Риникера...
Рич -- см. Хаммена--Рича...
Ричардсон -- см. Стила--Ричардсона--Ольшевского...
Роббинс -- см. Картер--Роббинса...
Робен -- см. Вирхова--Робена...
Роберте -- см. Брандберга--Робертса--Стольникова...
Робино -- см. Вейзенбурга--Сикара--Робино..., Сикара--Робино...
Робинсон -- см. Кеплера--Пауэра--Робинсона...
Ровсинг -- см. Мартынова--Ровсинга...
Рогозин -- см. Минкевича--Рогозина...
Роже -- см. Ширея--Роже...
Розеимюллер -- см. Пирогова--Розенмюллера...
Розенталь -- см. Мелькерссона--Розе нталя...
Рокицкий -- см. Нелатона--Жаннеля--Рокицкого...
Ромберг -- см. Гаушипа--Ромберга..., Парри--Ромберга...
Росс -- см. Гаска--Росса...
Рот -- см. Эрба--Рота...
Роу -- см. Кейва--Роу...
Роуз -- см. Волера--Роуза...
Ру -- см. Гуаффона--Ру..., Пеана--Ру..., Тома--Ру...
Рудо -- см. Пастера--Рудо...
Руис -- см. Барракер-Бордаса--Руиса--Лара...
Рунге -- см. Баллентайна--Рунге...
Русей -- см. Дарье--Русей..., Дежерина Русей...
Рысс -- см. Петровой--Рысса...
Саббароу -- см. Рейна--Саббароу..., Фиска--Саббароу...
Сабурова -- см. Гудушаури--Сабуровой...
Сакс -- см. Капоши--Либмана--Сакса..., Либмана--Сакса..., Тея--Сакса...
Сальковский -- см. Гупперта--Сальковского...
Саммерсон -- см. Баркера--Саммерсона...
Самойлов -- см. Бьеррума--Самойлова..., Дашевского--Самойлова...
Сансон -- см. Пуркинье--Сансона...
Санти -- см. Унны--Санти--Поллитцера...
Саттон -- см. Фордайса--Саттона...
Сафар -- см. Веве--Сафара...
Свифт -- см. Зельтера--Свифта--Феера...
Сегура -- см. Гирша--Сегуры...
Сез -- см. Гийена--Сеза--Де Блондена--Вальтера...
Сейделл -- см. Дальтона--Сейделла...
Селиванов -- см. Школьникова--Селиванова--Цодыкса...
Сен-Жирон -- см. Ашара--Сен-Жирона...
Сенн -- см. Штамма--Сенна--Кадера...
Сентон -- см. Шейтхауэра--Мари--Сентона...
Сера -- см. Вейля--Сера...
Сестан -- см. Раймона--Сестана...
Сендергард -- см. Марри--Сендергарда--Бьерка...
Сиве -- см. Абта--Леттерера--Сиве..., Леттерера--Сиве...
Сигье -- см. Лиана--Сигье--Вельти...
Сикар -- см. Бриссо--Сикара..., Берне--Сикара--Колле..., Дежерина--Сука--Сикара...
Силвермен -- см. Каффи--Силвермена...
Симмерс -- см. Брилла--Симмерса..., Мошкович--Сингера--Симмерса...
Симой -- см. Бине--Симона...
Симонс -- см. Барракера--Симонса..., Холлендера--Симонса...
Симпсон -- см. Мейо--Симпсона--Коплена...
Симе -- см. Шуварского--Симса--Хунера...
Сингер -- см. Мошкович--Сингера--Симмерса...
Синицын -- см. Гюйона--Синицына...
Скарфф -- см. Стукея--Скарффа...
Смелли -- см. Файга--Смелли...
Смирнова -- см. Энгельгардта--Смирновой...
Снеллен -- см. Тауссиг--Снеллена--Альберса...
Соджерс -- см. Гарсии--Соджерса...
Солант -- см. Турена--Соланта--Голе...
Соловов -- см. Клаудиуса--Губарева--Соловова...
Соррентино -- см. Гудвина--Белта--Соррентино...
Сотта -- см. Дежерина--Сотта...
Сплендоре -- см. Альмейды--Лютца--Сплендоре...
Стайнберг -- см. Олдрича--Стайнберга--Кемпбелла...
Старков -- см. Бильрота--Оллье--Старкова...
Старлинг -- см. Бейлисса--Старлинга...
Стерлинг -- см. Йоза--Стерлинга...
Стоке -- см. Гритти--Стокса..., Чейна--Стокса...
Стольников -- см. Брандберга--Робертса--Стольникова...
Стражеско -- см. Образцова--Стражеско...
Страндберг -- см. Гренблад--Стран дберга...
Стюарт -- см. Морганьи--Стюарта--Мореля...
Сук -- см. Дежерина--Сука--Сикара...
Сулиньяк -- см. Турена--Сулиньяка...
Сулье -- см. Бернара--Судье..., Лобри--Сулье...
Сульцбергер -- см. Блоха--Сульцбергера...
Тавара -- см. Ашоффа--Тавары...
Такеути -- см. Нисимото--Такеути--Кудо...
Талалаев -- см. Ашоффа--Талалаева...
Талышинский -- см. Коржа--Талышинского...
Тандлер -- см. Гальбана--Тандле
Танич -- см. Гребенюка--Танич...
Таон -- см. Гийена--Таона...
Тареев -- см. Реберга--Тареева...
Тарнов -- см. Куленкампффа--Тарнова...
Татаринов -- см. Абелева--Татаринова..., Заблудовского--Татаринова...
Таун -- см. Наффцигера--Тауна...
Тауссиг -- см. Блелока--Тауссиг...
Тевенар -- см. Фуа--Тевенара...
Тевене -- см. Бальма--Тевене...
Тей -- см. Гетчинсона--Тея...
Тейби -- см. Рубинстайна--Тейби...
Тейсье -- см. Лери--Молен Де Тейсье...
Теннессон -- см. Бенье--Теннессона...
Тенцер -- см. Унны--Тенцера...
Терновский -- см. Михельсона--Терновского...
Террье -- см. Курвуазье--Террье...
Терсби-Пелхем -- см. Биккеля--Терсби-Пелхема...
Тессье -- см. Юэрта--Тессье...
Тесье -- см. Хилла--Тесье...
Тешендорф -- см. Баршоня--Тешендорфа...
Тиканадзе -- см. Генкеля--Тиканадзе...
Тисдалл -- см. Крамера--Тисдалла...
Тиффно -- см. Вотчала--Тиффно...
Тиханов -- см. Тейхманна--Тиханова...
Тобиас -- см. Панкоста--Тобиаса...
Толан -- см. Уотсона--Толана...
Тома -- см. Дежерина--Тома...
Торек -- см. Добромыслова--Торека..., Китли--Терека--Герцена...
Торрес -- см. Лемоса--Торреса--Деньи...
Тост -- см. Унны--Тоста...
Тояма -- см. Мацумото--Комая--Тоямы...
Трауготт -- см. Штауба--Трауготта...
Тренделенбург -- см. Броди--Троянова--Тренделенбурга...
Тренель -- см. Сабуро--Приера--Тренеля...
Треноне -- см. Клиппеля--Треноне...
Трибондо -- см. Бергонье--Трибондо...
Тривс -- см. Сткарта--Тривса...
Трико -- см. Дегоса--Делора--Трико...
Троянов -- см. Броди--Троянова--Тренделенбурга...
Тсоканакис -- см. Лермитта--Монье--Винара--Тсоканакиса...
Тулуз -- см. Вюрпа--Тулуза...
Туми -- см. Раушкольба--Туми...
Турен -- см. Пейтца--Турена..., Пейтца--Турена--Егерса...
Тут -- см. Шарко--Мари--Тута..., Шарко--Мари--Тута--Гоффманна...
Тушинский -- см. Битторфа--Тушинского...
Тьер -- см. Ашара--Тьера...
Тюрель -- см. Алажуанина--Тюреля...
Тюрк -- см. Штиллинга--Тюрка--Дуэйна...
Уайетт -- см. Брашфилда--Уайетта...
Уайт -- см. Бланда--Уайта--Гарленда...
Уикс -- см. Коха--Уикса...
Уилкинсон -- см. Израэльса--Уилкинсона..., Снеддона--Уилкинсона...
Уилсон -- см. Драгстедта--Уилсона..., Ирасека--Цюльцера--Уилсона..., Киммелстила--Уилсона...
Уитмен -- см. Генле--Уитмена...
Уитмор -- см. Маршалла--Уитмора...
Улльрих -- см. Шерешевского--Тернера--Бонневи--Улльриха...
Унна -- см. Бельца--Унны..., Дюкрея--Унны...
Унтербергер -- см. Шатца--Унтербергера...
Унферрихт -- см. Вагнера--Унферрихта--Хеппа...
Уокер -- см. Денди--Уокера...
Уотерстон -- см. Кули--Уотерстона...
Урбах -- см. Керля--Урбаха...
Урмахер -- см. Вайнштейна--Урмахера...
Фабер -- см. Гайема--Фабера...
Фаворский -- см. Кахаля--Фаворского...
Фавр -- см. Никола--Фавра...
Файерштайн -- см. Бехтерева--Файерштайна...
Фанкони -- см. Абдергальдена--Фанкони..., Аристовского--Фанкони...., Висслера--Фанкони..., Де Тони--Дебре--Фанкони..., Линьяка--Фанкони...
Феде -- см. Риги--Феде...
Федеричи -- см. Льюиса--Федеричи..., Политцера--Федеричи...
Феер -- см. Зельтера--Свифта--Феера...
Фейль -- см. Клиппеля--Фейля...
Феликс -- см. Вейля--Феликса..., Крейги--Иена--Феликса...
Фендт -- см. Шпиглера--Фендта...
Феноменов -- см. Симпсона--Феноменова...
Фернер -- см. Штейнера--Фернера...
Ферран -- см. Дарье--Феррана...
Ферстер -- см. Эрба--Ферстера--Барре--Левенштейна...
Фехнер -- см. Вебера--Фехнера...
Фибигер -- см. Дебре--Фибигера...
Фидлер -- см. Абрамова--Фидлера...
Филатов -- см. Лагранжа--Хольта--Филатова...
Филипп -- см. Гомбо--Филиппа...
Финкельдей -- см. Уортина--Финкельдея...
Финней--Элеккера--Финнея...
Финстерер -- см. Гофмейстера--Финстерера...
Фишер -- см. Бушке--Фишера..., Водака--Фишера..., Смита--Фишера..., Тальхаймера--Фишера..., Экономо--Фишера...
Фищенко -- см. Казьмина--Фищенко...
Флатау -- см. Редлиха--Флатау...
Флейшер -- см. Кайзера--Флейшера...
Флек -- см. Киса--Флека..., Хилла--Флека...
Фогт -- см. Шпильмейера--Фогта..., Шпильмейера--Фогта--Баттена...
Фой -- см. Гавриловой--Фоя...
Фоннезю -- см. Гринспана--Фоннезю...
Фордайс -- см. Фокса--Фордайса...
Форссман -- см. Берьесона--Форссмана--Леманна...
Франгенгейм -- см. Гебелля--Франгенгейма--Штеккеля...
Франсуа -- см. Халлерманна--Штрайффа--Франсуа...
Фрейдин -- см. Егорова--Фрейдина...
Фрейжер -- см. Спиллера--Фрейжера--Адсона...
Фрейзер -- см. Денди--Фрейзера...
Фрелих -- см. Пехкранца--Бабинского--Фрелиха...
Френкель -- см. Бордье--Френкеля..., Заблоцкого--Десятовского--Френкеля..., Райтмана--Френкеля...
Фридериксен -- см. Уотерхауса--Фридериксена...
Фроман -- см. Бабинского--Фромана...
Фроммель -- см. Киари--Фроммеля...
Фуа -- см. Ашара--Фуа--Крузона..., Бехтерева--Мари--Фуа..., Мари--Фуа..., Мари--Фуа--Алажуанина...
Фукс -- см. Далена--Фукса...
Фурнье -- см. Робинсона--Фурнье...
Фуше -- см. Гаррисона--Фуше...
Хаас -- см. Йоллеса--Хааса...
Хадсон -- см. Брукса--Хадсона--Кея...
Хайнс -- см. Андерсона--Хайнса...
Хакамори -- см. Хатсушимы--Хакамори...
Хаккер -- см. Бека--Хаккера...
Хакстхаусен -- см. Блегвада--Хакстхаусена...
Хальберштедтер -- см. Провацека--Хальберштедтера...
Хамилгон -- см. Стюарта--Хамилтона...
Хантер -- см. Роила--Хантера...
Харада -- см. Фогта--Коянаги--Харады...
Харрис -- см. Ванга--Харриса...
Хартмен -- см. Гринблатта--Хартмена...
Хаусс -- см. Оберста--Лена--Хаусса...
Хахутов -- см. Олби--Хахутова...
Хевельс -- см. Петерс--Хевельса...
Хейбл -- см. Шегрена--Хейбла...
Хейли -- см. Гужеро--Хейли--Хейли...
Хейуэрд -- см. Аллена--Хейуэрда--Пинто...
Хенщен -- см. Морганьи--Хеншена...
Хиатт -- см. Свенсона--Хиатта...
Хигаси -- см. Чедиака--Хигаси...
Хилов -- см. Штенгера--Хилова...
Холдейн -- см. Дугласа--Холдейна...
Холдин -- см. Эрбана--Хол дина...
Холме -- см. Стюарта--Холмса..., Эйди--Холмса...
Холтер -- см. Шпитца--Холтера...
Хольт -- см. Лагранжа--Хольта--Филатова...
Хольцов -- см. Мариона--Хольцова...
Хук -- см. Фергюсона--Хука...
Хундадзе -- см. Петрова--Хундадзе...
Хунер -- см. Шуварского--Симса--Хунера...
Хюбинетте -- см. Эдена--Хюбинетте...
Хэбб -- см. Милнера--Хэбба...
Хюнерманн -- см. Конради--Хюнерманна...
Хюэт -- см. Пельгера--Хюэта...
Цвален -- см. Франческетти--Цвалена...
Цемах -- см. Фрешельса--Цемаха...
Цинссер -- см. Брилла--Цинссера...
Ципоркин -- см. Фридланда--Ципоркина...
Цодыкс -- см. Школьникова--Селиванова--Цодыкса...
Цондек -- см. Ашгейма--Цондека...
Цюльцер -- см. Ирасека--Цюльцера--Уилсона...
Чаклин -- см. Путти--Чаклина...
Чапин -- см. Мак-Коя--Чапина...
Чарлтон -- см. Шультца--Чарлтона...
Чевидалли -- см. Барберио--Чевидалли...
Черников -- см. Ансона--Черникова...
Чокалтеу -- см. Фолина--Чокалтеу...
Чукалов -- см. Кюстнера--Чукалова...
Шаак -- см. Корнева--Шаака...
Шавани -- см. Фуа--Шавани--Иллемана...
Шарко -- см. Вигуру--Шарко..., Эрба--Шарко--Штрюмпелля...
Шауманн -- см. Бенье--Бека--Шауманна...
Шаута -- см. Александрова--Шауты--Бертгейма...
Шварц -- см. Мансона--Шварца...
Швейгерт -- см. Кункеля--Пирсона--Швейгерта...
Ше -- см. Фавра--Ше...
Шегрен -- см. Грефе--Шегрена..., Маринеску--Шегрена..., Маринеску--Шегрена--Гарленда..., Предтеченского--Гужеро--Шегрена...
Шеде -- см. Люкке--Шеде..., Пертеса--Шеде...
Шельвен -- см. Русей--Лермитта--Шельвена...
Шене -- см. Сестана--Шене...
Шеррен -- см. Геда--Шеррена...
Шеррингтон -- см. Лиделла--Шеррингтона...
Шига -- см. Григорьева--Шиги...
Шильдер -- см. Хоффа--Шильдера...
Шимановский -- см. Гритти--Шимановского..., Кунта--Шимановского...
Шинц -- см. Хаглунда--Шинца...
Шипачев -- см. Березнеговского--Шипачева...
Школьников -- см. Осна--Школьникова...
Шлезингер -- см. Фанкони--Шлезингера...
Шлоссманн -- см. Краупы--Познера--Шлоссманна..., Познера--Шлоссмана...
Шлютер -- см. Мейера--Шлютера...
Шмид -- см. Мак-Ардла--Шмида--Пирсона...
Шмиден -- см. Антона--Шмидена...
Шмидт -- см. Кети--Шмидта...
Шмитц -- см. Штуцера--Шмитца...
Шоффар -- см. Минковского--Шоффара..., Стилла--Шоффара..., Труазье--Ало--Шоффара....
Шпатц -- см. Галлервордена--Шпатца...
Шраер -- см. Полянцева--Шраера...
Шрамм -- см. Алексеева--Шрамма...
Шрегер -- см. Гунтера--Шрегера...
Шрейер -- см. Галена--Шрейера...
Шреттер -- см. Педжета--Шреттера...
Штейн -- см. Курдиновского--Штейна...
Штейнерт -- см. Куршманна--Баттена--Штейнерта...
Штенгль -- см. Шильдера--Штенгля...
Штернберг -- см. Олбрайта--Мак-Кьюна--Штернберга..., Пальтауфа--Штернберга..., Рид--Штернберга...
Штида -- см. Пеллегрини--Штиды...
Штилле -- см. Лоренца--Штилле...
Штиллинг -- см. Кларка--Штиллинга...
Шторк -- см. Мйшера--Шторка...
Штрайфф -- см. Халлерманна--Штрайффа--Франсуа...
Штризовер -- см. Шеллонга--Штризовера...
Штроль -- см. Гийена--Барре--Штроля...
Штрюмпелль -- см. Бехтерева--Штрюмпелля--Мари..., Вестфаля--Штрюмпелля...
Штумме -- см. Эрдгейма--Штумме...
Шуб -- см. Шарпа--Шуба...
Шюллер -- см. Крисчена--Шюллера..., Хенда--Шюллера--Крисчена...
Эбнер -- см. Оуэна--Эбнера...
Эбштейи -- см. Арманни--Эбштейна..., Пеля--Эбштейна...
Эвальд -- см. Боаса--Эвальда...
Эванс -- см. Ллойда--Эванса...
Эдельман -- см. Вейсса--Эдельмана...
Эдингер -- см. Вестфаля--Эдингера...
Эйзельсберг -- см. Витцеля--Айзельсберга...
Экман -- см. Лобштейна--Экмана...
Эллис -- см. Гурлер--Эллиса..., Пфаундлера--Гурлер--Эллиса...
Эллисои -- см. Золлингера--Эллисона...
Эльвейем -- см. Поттера--Эльвейема...
Элышшг -- см. Егера--Эльшнига...
Эмерсон -- см. Шефера--Эмерсона--Айви...
Энгмен -- см. Цинссера--Коула--Энгмена...
Эндер -- см. Розенштрауха--Энде
Эрб -- см. Дюшенна--Эрба...
Эрлахер -- см. Бланта--Эрлахера--Биезиня--Барбера...
Эрлих -- см. Бионди--Эрлиха--Гейденгайна...
Эрнст -- см. Бабеша--Эрнста...
Юлиусберг -- см. Капоши--Юлиусберга...
Юнглииг -- см. Морозова--Юнглинга...
Юниус -- см. К унта--Юниуса...
Юргенс -- см. Виллебранда--Юргенса...
Юревич -- см. Чистовича--Юревича...
Юханссон -- см. Ларсена--Юханссона...
Ядассон -- см. Негели--Блоха--Ядассона..., Франческетти--Ядассона...
Якоб -- см. Крейтцфельдта--Якоба...
Якоби -- см. Петжа--Якоби...
Якобсон -- см. Гольцкнехта--Якобсона...
Яковлева -- см. Миойкутина--Яковлевой...
Янг -- см. Дайка--Янга...
Янович-Чаинский -- см. Ревердена--Яновича-Чаинского--Оллье...
Яновский -- см. Цыпляева--Яновского...
Янсен -- см. Риттера--Янссна...
Яриш -- см. Герксгеймера--Яриша--Лукайевича...
Яснов -- см. Петрова--Яснова...
Ястровиц -- см. Бруиса--Ястровица... ЧАСТЬ II
Aaron -- см. Аарона...
Abadie -- см. Абади...
Abbe -- см. Абби..., Ферстера--Абби...
Abbott -- см. Эбботта...
Abderhalden -- см. Абдергальдена--Кауфманна--Линьяка..., Абдергальдена--Фанкони...
Abel -- см. Абеля--Левенберга...
Abell -- см. Абелля...
Abercrombie -- см. Аберкромби...
Abrami -- см. Абрами..., Видаля--Абрами...
Abt -- см. Абта--Леттерера--Сиве...
Aburel -- см. Абурела...
Acevedo -- см. Пуэнте--Асеведо...
Achard -- см. Ашара--Сен-Жирона..., Ашара--Тьера..., Ашара--Фуа--Крузона...
Achelis -- см. Ахелиса--Венкебаха...
Achenbach -- см. Ахенбаха...
Adair Dighton -- см. Эдера Дайтона...
Adarnkiewicz -- см. Адамкевича..., Адамкевича--Гопкинса--Коля...
Adams -- см. Адамса..., Александера--Адамса..., Гана--Адамса--Кунса..., Морганьи--Адамса--Стокса...
Adamson -- см. Адамсона..., Кроккера--Адамсона...
Addis -- см. Аддиса..., Каковского--Аддиса...
Addison -- см. Аддисона..., Аддисона--Бирмера..., Аддисона--Галла...
Adie -- см. Эйди..., Вейлля--Рея--Эйди..., Эйди--Холмса...
Adier -- см. Адлера..., Адлера--Реймана...
Adson -- см. Адсона..., Адсона--Бьюси..., Генри--Адсона...
Afzelius -- см. Афцелиуса--Липшютца...
Ahifeld -- см. Альфельда...
Alajouanine -- см. Алажуанина--Тюреля..., Венсана--Алажуанина..., Гийена--Алажуанина--Матье..., Мари--Фуа--Алажуанина..., Фуа--Алажуанина...
Albarran y Dominguez -- см. Альбаррана..., Альбаррана--Гюйона...
Albee -- см. Олби..., Олби--Дельбе..., Олби--Хахутова...
Albers -- см. Тауссиг--Снеллена--Альберса...
Albers-Schonberg -- см. Альберс-Шенберга...
Albert -- см. Альберта...
Albini -- см. Альбиниевы...
Albrecht -- см. Альбрехта...
Albright -- см. Олбрайта..., Олбрайта--Баттлера..., Олбрайта--Мак-Кьюна--Штернберга..., Клайнфелтера--Рейфенштейна--Олбрайта..., Лайтвуда--Олбрайта..., Мартина--Олбрайта..., Форбса--Олбрайта...
Alcock -- см. Олкока...
Aldrich -- см. Олдрича..., Олдрича--Стайнберга--Кемпбелла..., Вискотта--Олдрича..., Мак-Клюра--Олдрича...
Alexander -- см. Александера..., Александера--Адамса...
Alibert -- см. Алибера..., Алибера--Базена...
Allan -- см. Аллана...
Allemann -- см. Аллеманна...
Alien -- см. Аллена..., Аллена--Буриана..., Аллена--Хейуэрда--Пинто..., Корнера--Аллена...
Allis -- см. Эллиса...
Almeida -- см. Альмейды--Лютца--Сплендоре...
Almour -- см. Альмура--Копецкого...
Alpers -- см. Альперса...
Alport -- см. Альпорта...
Aletrom -- см. Альстрема..., Альстрема--Ольсена...
Altmann -- см. Шридде--Альтманна...
Aizheimer -- см. Альцгеймера..., Ниссля--Альцгеймера...
Amato -- см. Амато...
Ambard -- см. Амбара....
Amoils -- см. Амоилса...
Amoss -- см. Амосса...
Amsier -- см. Амслера...
Amuesat -- см. Амюсса...
Ancell -- см. Анселля...
Aodereen -- см. Андерсен...
Anderson -- см. Андерсона..., Андерсона--Хайнса...
Andogsky -- см. Андогского...
Andrade -- см. Андраде...
Andrews -- см. Эндрюса...
Anel -- см. Анеля...
Anghelescu -- см. Ангелеску
Anghill -- Энгхилла...
Angle -- см. Энгла...
Anson -- см. Ансона--Черникова...
Anton -- см. Антона--Бабинского..., Антона--Браманна..., Антона--Шмидена...
Antoni -- см. Антони...
Antyllue -- см. Антиллуса...
Apgar -- см. Ангар...
Apelt -- см. Нонне--Апельта...
Apert -- см. Апера..., Апера--Галле..., Крука--Апера--Галле...
Appelman -- см. Аппельмана...
Apt -- см. Апта--Даунера...
Ara -- см. Таката--Ара...
Aragao -- см. Арагана..., Арагана--Вианны...
Aran -- см. Арана--Дюшенна...
Aranzi -- см. Аранциев...
Argonz -- см. Аргонса -- дель Кастильо
Argyll Robertson -- см. Аргайлла Робертсона...
Arias -- см. Ариаса...
Arias-Stella -- см. Ариас-Стеллы...
Arit -- см. Арльта...
Armanni -- см. Арманни--Эбштейна...
Armstrong -- см. Армстронга..., Кинга--Армстронга...
Arning -- см. Арнинга...
Arnold -- см. Арнольда..., Арнольда--Киари...
Aronson -- см. Аронсона...
Arreger -- см. Аррегера...
Arrhenius -- см. Аррениуса--Мадсена...
Arruga -- см. Арруги...
Arthus -- см. Артюса...
Artusio -- см. Артузио...
Arzberger -- см. Арцбергера...
Asboe-Hansen -- см. Асбо-Хансена...
Aschaffenburg -- см. Ашаффенбурга...
Ascher -- см. Ашера...
Aschheim -- см. Ашгейма--Цондека...
Aschner -- см. Ашнера..., Ашнера--Германа..., Даньини--Ашнера...
Aschoff -- см. Ашоффа--Пуля..., Ашоффа--Тавары..., Ашоффа--Талалаева..., Ашоффский (ие)..., Рокитанского--Ашоффа...
Ascoli -- см. Асколи...
Ashby -- см. Эшби...
Asherman -- см. Ашермана...
Askanazy -- см. Асканази...
Assmann -- см. Ассманна--Редекера...
Astrup -- см. Аструпа...
Athanassio -- см. Атанассио...
Atwater -- см. Этуотера...
Aubineau -- см. Ленобля--Обино...
Auenbrugger -- см. Ауэнбруггера...
Auer -- см. Ауэра...
Auerbach -- см. Ауэрбаховское..., Гельда--Ауэрбаха...
Aujeszky -- см. Ауески...
Auspitz -- см. Ауспитца...
Auvray -- см. Овре...
Avellis -- см. Авеллиса...
Ayer -- см. Айера...
Ayres -- см. Эйрса...
Ayerza -- см. Айерсы...
Axenfeld -- см. Аксенфельда..., Моракса--Аксенфельда...
Azua -- см. Азуа...
Baader -- см. Бадера...
Baastrup -- см. Бострупа...
Babcock -- см. Бабкока..., Бабкока--Маделунга...
Babes -- см. Бабеша..., Бабеша--Негри..., Бабеша--Эрнста...
Babinski -- см. Бабинского..., Бабинского--Вакеза..., Бабинского--Вейля..., Бабинского--Жарковского..., Бабинского--Нажотта..., Бабинского--Фромана..., Антона--Бабинского..., Пехкранца--Бабинского--Фрелиха...
Baccelli -- см. Бачелли...
Bachman -- см. Бахмана..., Бечмена...
Badgley -- см. Бадгли...
Baelz -- см. Бельца..., Бельца--Унны...
Baermann -- см. Берманна...
Baeyer -- см. Байера...
Baffes -- см. Баффеса...
Bailey -- см. Бейли...
Baillarger -- см. Байярже..., Фрей--Байярже...
Bailliart -- см. Байяра--Мажито...
Bainbridge -- см. Бейнбриджа...
Baizeau -- см. Безо...
Baker -- см. Бейкера...
Bakwin -- см. Беквина--Айгера...
Baldwin -- см. Болдвина...
Baldy -- см. Вебстера--Бальди--Дар
Balfou -- см. Бальфура..., Уиллс--Бальфура--Мак-Суини...
Balint -- см. Балинта...
Ballance -- см. Балленса...
Ballantyne -- см. Баллентайна--Рунге...
Ballet -- см. Балле...
Balmes -- см. Бальма--Тевене...
Balo -- см. Бало...
Balser -- см. Бальзера...
Balzer -- см. Бальзера..., Бальзера--Менетрие..., Бенье--Бальзера...
Bamberger -- см. Бамбергера..., Бамбергера--Герме..., Бамбергера--Мари...
Bancroft -- см. Банкрофта...
Bandi -- см. Бандля...
Bang -- см. Банга...
Bangerter -- см. Бангертера...
Banti -- см. Байта...
Barandun -- см. Барандуна...
Barany -- см. Барани..., Ломбара--Барани...
Barbagallo -- см. Барбагалло...
Barber -- см. Барбера..., Бланта--Эрлахера--Биезиня--Барбера...
Barberio -- см. Барберио--Чевидалли...
Barcroft -- см. Баркрофта...
Bard -- см. Бара -- Кюртия..., Бара--Пика..., Кеннона--Барда...
Bardenheuer -- см. Барденгейера..., Барденгейера--Морестена...
Bardet -- см. Барде..., Лоренса--Муна--Барде--Бидля...
Barkan -- см. Баркана...
Barker -- см. Баркера--Саммерсона..., Монтгомери -- O'Лири--Баркера
Barlow -- см. Барлоу...
Barnard -- см. Барнард...
Baron -- см. Барона...
Barr -- см. Барра...
Barraquer -- см. Барракера..., Барракера--Симонса...
Barraquer-Bordas -- см. Барракер -Бордаса--Руиса--Лара...
Barre -- см. Барре..., Барре-Льеу..., Барре--Массона..., Гийена--Барре..., Мингаццини--Барре..., Эрба--Ферстера--Барре--Левенштейна...
Barret -- см. Бэррета...
Barriere -- см. Бюро--Баррьера...
Barsony -- см. Баршоня--Тешендорфа...
Bartholin -- см. Бартолинов(а)...
Bartlett -- см. Бартлетта...
Bartomier -- см. Бартомье...
Barton -- см. Бартона...
Bassen -- см. Бессена--Корнцвейга...
Bassini -- см. Бассини..., Бильрота--Бассини...
Bassler -- см. Басслера...
Bastedo -- см. Бастедо...
Bastian -- см. Бастиана...
Bateman -- см. Бейтмена...
Batten -- см. Куршманна--Баттена--Штейнерта...
Battler -- см. Олбрайта--Баттлера...
Baudouin -- см. Бодуэна...
Bauer -- см. Бауэра...
Bauhin -- см. Баугиниева...
Baun -- см. Баума...
Baunann -- см. Бауманна--Депери...
Baumgarten -- см. Крювелье--Баумгартена...
Bamngartner -- см. Баумгартнера...
Bayer -- см. Байера..., Кирмиссона--Лоренца--Байера...
Bayle -- см. Бейля...
Bayliss -- см. Бейлисса--Старлинга...
Bazett -- см. Базетта...
Bazia -- см. Базена..., Алибера--Базена...
Beck -- см. Бека..., Бека--Ибрагима..., Бека--Хаккера...
Becker -- см. Беккера..., Беккера--Мьюэра..., Беккера--Рейтера
Beckmattn -- см. Бекманна...
Beclard -- см. Беклара...
Bednar -- см. Беднара...
Beevor -- см. Бивора...
Behoet -- см. Бехчета...
Behr -- см. Вера...
Bfehring -- см. Беринга...
Bekesy -- см. Бекеши...
Bell -- см. Белла..., Белла--Дойзи--Бриггса..., Белла--Мажанди...
Bellini -- см. Беллини...
Belot-Petenil -- см. Бело-Петенила...
Belt -- см. Гудвина--Белта--Соррентино...
Ben Asher -- см. Бен-Ашера...
Benda -- см. Бенды...
Benedict -- см. Бенедикта..., Гарриса--Бенедикта...
Benignetti -- см. Бениньетти...
Benjamin -- см. Беньямина...
Bennett -- см. Беннетта...
Bennhold -- см. Беннхольда...
Bence-Jones -- см. Бенс-Джонса...
Bensaude -- см. Лонуа--Бансода...
Berardinelli -- см. Берардинелли...
Berenstein -- см. Беренштейна...
Berg -- см. Берга...
Berger -- см. Бергера..., Берже...
Bergeron -- см. Бержерона...
Bergh -- см. Бергха...
Bergmann -- см. Бергманна..., Бергманна--Израэля...
Bergonie -- см. Бергонье..., Бергонье--Трибондо...
Berkefeld -- см. Беркефельда...
Berkowitz -- см. Грина--Берковича...
Berlia -- см. Берлиновское...,
Bernard -- см. Бернара..., Бернара--Горнера..., Бернара--Судье...
Bernhardt -- см. Вюльпиана--Бернгардта..., Рота--Бернгардта...
Bernheim -- см. Бернгейма...
Bernoulli -- см. Бернулли...
Bernstein -- см. Бернштейна...
Bernuth -- см. Бернута...
Berry -- см. Берри--Дедрика...
Bers -- см. Берса--Конрада...
Bertelli -- см. Бертелли...
Bertin -- см. Бертена..., Бертенова..,
Bertrand -- см. Канавана--Ван-Богарта--Бертрана...
Berzelius -- см. Марта--Либиха--Берцелиуса...
Berze -- см. Берце...
Besk -- см. Веска...
Besnier -- см. Бенье..., Бенье--Бальзера..., Бенье--Бека--Шауманна..., Бенье--Брока..., Бенье--Мещерского..., Бенье--Теннессона...
Bessel-Hagen -- см. Бессель-Хагена...
Bessey -- см. Берча--Бессея--Лаури...
Best -- см. Беста..., Беста--Излена...
Bethe -- см. Бете...
Bethea -- см. Бетеи...
Beurle -- см. Берля...
Beurmana -- см. Берманна...
Bevan -- см. Бевена...
Beyea -- см. Бейе--Вира...
Beyerinck -- см. Бейеринка...
Bezold -- см. Бецольда..., Бецольда--Брюкке...
Bianchi -- см. Бьянки...
Biber -- см. Бибера...
Bichat -- см. Биша...
Bickel -- см. Биккеля--Терсби-Пелхема.,.
Bickham -- см. Биккема...
Biedermann -- см. Бидерманна...
Biedert -- см. Бидерта...
Biedl -- см. Бидля..., Лоренса--Бидля..., Лоренса--Муна--Барде--Бидля...
Bielschowsky -- см. Бильшовского..., Бильшовского--Грос--Лаврентьева..., Бильшовского--Янского..., Шольца--Бильшовского...
Biemond -- см. Бимонда...
Bier -- см. Вира..., Вира--Микулича..., Бейе--Вира..., Склифосовского--Рена--Делорма--Вира...
Biermer -- см. Бирмера..., Аддисона--Бирмера...
Biemacki -- см. Бернацкого...
Biesalski -- см. Бизальского..., Бизальского--Майера...
Biett -- см. Биетта...
Bigelow -- см. Бигелоу...
Biggs -- см. Биггс--Дугласа--Макфарлена...
Bignami -- см. Маркиафавы--Биньями...
Billroth -- см. Бильрот..., Бильрота..., Бильрота--Бассини..., Бильрота--Оллье--Старкова...
Binda -- см. Бинда...
Binet -- см. Бине--Симона...
Bing -- см. Бинга..., Тауссиг--Бинга..., Тойнби--Бинга...
Binkhorst -- см. Бинкхорста...
Binswanger -- см. Бинсвангера...
Biondi -- см. Бионди..., Бионди--Эрлиха--Гейденгайна..., Эрлиха--Бионди...
Biot -- см. Биота..., Биотовское...
Bircher -- см. Бирхера...
Birch-Hirschfeld -- см. Бирх-Гиршфельда...
BirKenfeld -- см. Биркенфельда...
Birnbaum -- см. Бирнбаума...
Bischoff -- см. Бишоффа...
Bitot -- см. Искерского--Бито...
Bittner -- см. Биттнера...
Bittorf -- см. Битторфа--Тушинского...
Bizzozero -- см. Биццоцеро--Нейманна...
Bjerrum -- см. Бьеррума..., Бьеррума--Самойлова...
Bjork -- см. Бьерка..., Марри--Сендергарда--Бьерка...
Blackfan -- см. Даймонда--Блекфена...
Blackman -- см. Эрлангера--Блекмена...
Blair -- см. Блера..., Блера--Брауна..., Вильсона--Блера...
Blakemore -- см. Блейкмора--Лорда...
Blalock -- см. Блелока..., Блелока--Тауссиг..., Ханлона--Блелока
Blanchet -- см. Бланше...
Bland -- см. Бланда--Уайта--Гарленда...
Blasius -- см. Дзаммитти--Блазиуса..., Дюпюитрена--Блазиуса...
Blaskovics -- см. Блашковича...
Blegvad -- см. Блегвада--Хакстхаусена...
Bleuler -- см. Блейлера...
Bloch -- см. Блоха..., Блоха--Бонне..., Блоха--Сульцбергера..., Негели--Блоха--Ядассона..., Сименса--Блоха...
Blodi -- см. Риза--Блоди...
Blondin -- см. Гийена--Сеза -- де Блондена--Вальтера...
Bloom -- см. Блума...
Bloor -- см. Блура...
Blot -- см. Бло...
Blount -- см. Бланта..., Бланта--Эрлахера--Биезиня--Барбера...
Biumberger -- см. Блюмбергера..., Мюллера--Блюмбергера...
Biwn -- см. Гужеро--Блюма...
Blumberg -- см. Щеткина--Блюмберга...
Blumenbach -- см. Блюменбахов...
Blumer -- см. Блумера...
Boari -- см. Боари..., Ван-Гука--Боари...
Boas -- см. Боаса..., Боаса--Эвальда...
Bochdaiek -- см. Бохдалека...
Bockhart -- см. Бокхарта...
Bodamer -- см. Бодамера...
Bodansky -- см. Боданского...
Bode -- см. Боде...
Bodian -- см. Бодиана...
Boeck -- см. Бека..., Бенье--Бека--Шауманна...
Bohler -- см. Белера..., Фельтина--Белера...
Boeke -- см. Буке...
Book -- см. Бека...
Boerhaave -- см. Бурхаве...
Borjeson -- см. Берьесона--Форссмана--Леманна...
Burnstem -- см. Бернштейна...
Boettcher -- см. Беттхера...
Boettiger -- см. Беттигера...
Bogaert -- см. Ферраро--Ван-Богарта--Ниссена...
Bohmann -- см. Вальтера--Боманна...
Bohn -- см. Бона...
Bohne -- см. Бона--Егера...
Bohr -- см. Бора..., Вериго--Бора...
Boivin -- см. Буавена...
Bolt -- см. Вольта...
Bonhoeffer -- см. Бонгеффера...
Bonica -- см. Боники...
Bonnaire -- см. Боннера...
Bonnet -- см. Бонне...
Bonnevie -- см. Бонневи--Улльриха...
Bonnier -- см. Боннье...
Bonnin -- см. Боннина...
Bonwill -- см. Бонвилла...
Borchardt -- см. Борхардта...
Bordes-Valls -- см. Бордес-Воллса...
Bordet -- см. Борде..., Борде--Жангу...
Bordier -- см. Бордье--Френкеля...
Boros -- см. Вороша--Кораньи...
Borst -- см. Борста--Ядассона...
Bossi -- см. Босей...
Boston -- см. Бостона...
Botallo -- см. Боталлов...
Bottini -- см. Боттини...
Bouchard -- см. Бушара...
Bouchardat -- см. Бушарда...
Bouchet -- см. Буше--Гзелля...
Bouguer -- см. Бугера--Вебера...
Bouillaud -- см. Буйо...
Bouin -- см. Буэна..., Буэна--Дюбоска--Бразиля...
Bourget -- см. Бурже...
Bourguet -- см. Бурге...
Bourguignon -- см. Бургиньона...
Bourneville -- см. Бурневилля--Прингла...
Bouveret -- см. Бувре...
Boveri -- см. Бовери..., Мари--Бовери...
Bowditch -- см. Боудича...
Bowen -- см. Боуэна...
Bowman -- см. Боумена..., Боуменова (ы)..., Шумлянского--Боумена...
Boyce -- см. Бойса...
Boyd -- см. Бойда..., Гласса--Бойда...
Boyden -- см. Бойдена...
Boys -- см. Бойса...
Bozzolo -- см. Боццоло...
Bozzoni -- см. Боццони...
Braatz -- см. Браатца...
Brachet -- см. Браше...
Brachmann -- см. Брахманна--Де Ланге...
Bracht -- см. Брахта...
Bragard -- см. Брагарда...
Bragg -- см. Брегга...
Braille -- см. Брайля...
Bram -- см. Брама...
Bramachari -- см. Брамахари...
Bramann -- см. Антона--Браманна...
Brancham -- см. Бренхема...
Brandes -- см. Брандеса...
Brandt -- см. Брандта...
Brasdor -- см. Браздора--Вардропа...
Brasil -- см. Бразиля--Дюбоска...
Bratz -- см. Братца...
Brauer -- см. Брауэра..
Braun -- см. Брауна..., Брауна--Гертеля..., Гаккера--Брауна...
Braun-Falco -- см. Браун-Фалько...
Braunmuhl -- см. Браунмюля...
Braunwald -- см. Браунвальда--Брокенборо..., Глисона--Браунвальда...
Bravais -- см. Браве--Джексона...
Braxton Hicks -- см. Брекстона Гикса...
Bray -- см. Уэвера--Брея...
Bremer -- см. Бремера...
Brenner -- см. Бреннера..., Бреннерома...
Breschet -- см. Бреше...
Breslau -- см. Бреслау...
Breuer -- см. Брейера..., Геринга--Брейера...
Brian -- см. Бриана--Жабуле...
Bricker -- см. Бриккера...
Brickner -- см. Брикнера...
Briggs -- см. Белла--Дойзи--Бриггса...
Bright -- см. Брайтова...
Brill -- см. Брилла..., Брилла--Симмерса..., Ледерера--Брилла...
Brindeau -- см. Брендо...
Brinson -- см. Бринсона...
Briquet -- см. Брике...
Brissaud -- см. Бриссо..., Бриссо--Сикара..., Шарко--Бриссо...
Brittain -- см. Бриттена...
Broadbent -- см. Бродбента...
Broca -- см. Брока..., Брока--Зульцера...
Brock -- см. Брока...
Brockenborough -- см. Браунвальда--Брокенборо...
Brocq -- см. Брока..., Брока--Дюбрея..., Брока--Потрие..., Бенье--Брока..., Вильсона--Брока...
Brodie -- см. Броди..., Броди--Троянова--Тренделенбурга...
Brodmann -- см. Бродманна...
Broemser -- см. Бремзера..., Бремзера--Ранке...
Broman -- см. Бромана...
Brooke -- см. Брука..., Морроу--Брука...
Brooks -- см. Брукса..., Брукса--Хадсона--Кея...
Browicz -- см. Бровича--Купфера...
Brown -- см. Брауна..., Брауна--Пирс..., Блера--Брауна..., Куплена--Броуна..., Нигарда--Брауна..., Хайнеса--Брауна..., Хортона--Магата--Брауна...
Browne -- см. Брауна...
Brown-Sequard -- см. Броун-Секара...
Bruce -- см. Бруцеллы..., Брюса...
Bruch -- см. Бруха...
Bruck -- см. Брука -- де Ланге...
Brudzinski -- см. Брудзинского...
Brucke -- см. Брюкке..., Бецольда--Брюкке...
Brugge -- см. Фишера--Брюгге...
Bruggemann -- см. Брюггеманна...
Brunauer -- см. Брюнауэра...
Bruning -- см. Брюнинга..., Брюнинга--Бурденко...
Brugsch -- см. Бругша...
Brun -- см. Грейвса--Бруна...
Brimings -- см. Брюнингса...
Brunn -- см. Брунна..., Брунна--Виттека...
Brunner -- см. Бруннера..., Бруннеровы...
Bruns -- см. Брунса..., Брунса--Ястровица...
Brunsting -- см. Бранстинга...
Brushfield -- см. Брашфилда--Уайетта...
Bryant -- см. Брайента...
Buchman -- см. Бухмана...
Buckley -- см. Буклея...
Bucky -- см. Букки...
Bucy -- см. Адсона--Бьюси...
Budd -- см. Бадда--Киари...
Bucklers -- см. Бюклерса...
Budinger -- см. Бюдингера..., Бюдингера--Лудлоффа--Левена...
Bulau -- см. Бюлау...
Bungner -- см. Бюнгнеровы...
Buerger -- см. Бюргера..., Винивартера--Бюргера...
Burger -- см. Бюргера--Грютца...
Burker -- см. Бюркера...
Buschelberger -- см. Молла--Бюшельбергера...
Buhl -- см. Буля...
Bulir -- см. Булира...
Bumke -- см. Бумке...
Bumm -- см. Бумма...
Bunge -- см. Бунге...
Bunnell -- см. Пауля--Буннелля..., Хангануциу--Дайхера--Пауля--Буннелля..., Баннелла...
Burch -- см. Берча--Бессея--Лаури...
Burchard -- см. Либерманна--Бурхарда...
Burdach -- см. Бурдаха...
Bureau -- см. Бюро--Баррьера...
Burgon -- см. Бургона...
Burian -- см. Аллена--Буриана...
Burkitt -- см. Беркитта...
Burnand -- см. Бюрнана...
Burnet -- см. Бернета..., Деррика--Бернета..., Бюрне...
Buroett -- см. Бернетта...
Burnier -- см. Гужеро--Бюрнье...
Burow -- см. Бурова...
Burn -- см. Бурри...
Burrows -- см. Барроуза...
Burstein -- см. Бурштейна...
Busch -- см. Марки--Буша...
Buschke -- см. Бушке..., Бушке--Оллендорфф..., Бушке--Фишера..., Буссе--Бушке...
Busse -- см. Буссе--Бушке...
Butler -- см. Батлера...
Buzzi -- см. Швеннингера--Буцци...
Bychowski -- см. Грассе--Быховского...
Bywaters -- см. Байуотерса...
Cabanes -- см. Кабана...
Cabot -- см. Кебота...
Cacchione -- см. Де Санктиса--Каккьоне...
Caffey -- см. Каффи..., Каффи--Силвермена...
Caldwell -- см. Колдуэлла--Люка...
Cairnette -- см. Кальметта--Вольф-Эйснера..., Кальметта--Герена
Calve -- см. Кальве..., Легга--Кальвс--Пертеса...
Camp -- см. Кораньи--Де ла Кампа...
Campbell -- см. Кемпбелла..., Лобитца--Кемпбелла...
Camper -- см. Камперовская...
Campos -- см. Кампоса...
Camurati -- см. Камурати--Энгельманна...
Canada -- см. Кронкхайта--Канада...
Canadell -- см. Вилановы--Каньяделя...
Canavan -- см. Канавана..., Канавана--Ван-Богарта--Бертрана...
Canfield -- см. Канфилда--Штурманна...
Cannon -- см. Кеннона..., Кеннона--Барда...
Cantor -- см. Кантора...
Capdepont -- см. Капдепона..., Стейнтона--Капдепона...
Capgras -- см. Капгра...
Caplan -- см. Каплана...
Capozzi -- см. Капоцци...
Capps -- см. Вотчала--Каппса...
Carabelli -- см. Карабелли...
Caraven -- см. Каравена..., Каравена--Гужеро...
Caraway -- см. Каравея...
Cardarelli -- см. Кардарелли--Риги..., Оливера--Кардарелли...
Garden -- см. Кардена...
Carducci -- см. Кардуччи--Ольмера...
Carhart -- см. Кархарта...
Carnett -- см. Карнетта...
Carnoy -- см. Карнуа...
Carpenter -- см. Карпентера...
Carr -- см. Карра--Зильбера...
Carrel -- см. Карреля..., Карреля--Дейкина...
Carrion -- см. Карриона...
Carteaud -- см. Гужеро--Карто...
Carter -- см. Картер--Роббинса...
Casal -- см. Касаля...
Casoni -- см. Касони...
Cassirer -- см. Кассирера...
Castel -- см. Кастеля...
Castellani -- см. Кастеллани...
Castillo -- см. Дель Кастильо...
Castle -- см. Касла...
Castro -- см. Де Кастро...
Castroviejo -- см. Кастровьехо...
Cathelin -- см. Катлена...
Cattan -- см. Сигаля--Каттана--Маму...
Cattler -- см. Каттлера...
Cave -- см. Кейва..., Кейва--Роу...
Ceci -- см. Чечи...
Cejka -- см. Цейки...
Celsus -- см. Цельса...
Cestan -- см. Сестана--Шене..., Раймона--Сестана...
Chaddok -- см. Чаддока...
Chagas -- см. Шагаса...
Chaix -- см. Фавра--Ше...
Chalot -- см. Шало--Лысенкова...
Chamberlain -- см. Чемберлена...
Chamberland -- см. Шамоерлана...
Champy -- см. Шампи..., Шампи--Купля...
Chapin -- см. Мак-Коя--Чапина...
Chapman -- см. Чапмена--Бернса...
Charcot -- см. Парко..., Шарко--Бриссо..., Шарко--Вюльпиана..., Шарко--Лейдена..., Шарко--Мари..., Шарко--Мари--Тута--Гоффманна..., Вигуру--Шарко..., Эрба--Шарко--Штрюмпелля...
Charlin -- см. Чарлина...
Chariton -- см. Чарлтона..., Шультца--Чарлтона...
Charpentier -- см. Шарпантье...
Charriere -- см. Шаррьера...
Chaslin -- см. Шаслена...
Chassaignac -- см. Шассеньяка...
Chauffard -- см. Шоффара..., Шоффара--Лериша..., Шоффара--Риве..., Минковского--Шоффара..., Труазье--Ано--Шоффара...
Chavany -- см. Шавани..., Фуа--Шавани--Иллемана...
Chavasse -- см. Шавасса...
Chediak -- см. Чедиака--Хигаси...
Cheever -- см. Чивера...
Chenais -- см. Сестана--Шене...
Chevassu -- см. Шевассю...
Chevidally -- см. Барберио--Чевидалли...
Cheyne -- см. Чейна--Стокса...
Chiari -- см. Киари..., Киари--Авцына..., Киари--Фроммеля..., Арнольда--Киари..., Яриша--Киари...
Chipault -- см. Шипо...
Chochodka -- см. Хоходки--Мариона...
Cole -- см. Энгмена--Коула...
Chopart -- см. Шопара..., Шопаров...
Chopra -- см. Чопры--Гупты...
Christ -- см. Криста--Сименса...
Christeller -- см. Кристеллера...
Christensen -- см. Кристенсена...
Christian -- см. Крисчена--Шюллера..., Вебера--Крисчена..., Пфейфера--Вебера--Крисчена..., Хенда--Шюллера--Крисчена...
Christmas -- см. Кристмаса...
Chrobak -- см. Хробака...
Chronis -- см. Хрониса...
Chvostek -- см. Хвостека...
Ciaccio -- см. Чаччо...
Citelli -- см. Чителли...
Civatte -- см. Сиватта...
Civinini -- см. Чивининиев...
Clark -- см. Кларка...
Clarke -- см. Кларка..., Кларка--Штиллинга..., Хорсли--Кларка...
Clathworthy -- см. Квиероло--Вальдони--Клатуорти...
Clauberg -- см. Клауберга...
Claudius -- см. Клаудиуса..., Клаудиуса--Губарева--Соловова...
Claoue -- см. Клауз...
Cleghorn -- см. Ендрашика--Клегхорна--Грофа...
Clejat -- см. Петжа--Клежа...
Clerambault -- см. Клерамбо..., Кандинского--Клерамбо...
Clerc -- см. Клерка--Леви--Кристеско...
Clifford -- см. Клиффорда...
Cloquet -- см. Клоке..., Клокетов(а)...
Closs -- см. Данбольта--Клосса...
Clouston -- см. Клустона...
Glutton -- см. Клаттона...
Co-Tui -- см. Ко Туи...
Coats -- см. Коутса...
Cobb -- см. Кобба...
Coca -- см. Коки...
Cockayne -- см. Коккейна..., Вебера--Коккейна...
Codivilla -- см. Кодивиллы..., Кодивиллы--Колонны...
Codman -- см. Кодмана...
Coffey -- см. Коффи..., Коффи--Антелавы..., Коффи--Мейо...
Cogan -- см. Когана...
Connheim -- см. Конгейма...
Cole -- см. Коула..., Адамкевича--Гопкинса--Коля...
Colles -- см. Коллиса...
Collet -- см. Колле..., Берне--Сикара--Колле..., Сикара--Колле...
Cooley -- см. Кули...
Collin -- см. Мейо--Симпсопа--Коплена...
Colonna -- см. Колонны...
Comberg -- см. Балтина--Комберга...
Comolli -- см. Комолли...
Concato -- см. Конкато...
Condorelly -- см. Кондорелли--Казанского...
Cone -- см. Коуна--Пенфилда...
Conn -- см. Фаяйса--Конна...
Connors -- см. Вишневского--Коннорса...
Conrad -- см. Берса--Конрада...
Conradi -- см. Конради..., Дригальского--Конради...
Conway -- см. Конвея...
Cooley -- см. Кули--Уотерстона...
Coomos -- см. Кумбса...
Coons -- см. Кунса..., Гана--Адамса--Кунса...
Cooper -- см. Купера...
Coopemail -- см. Купернейла...
Cope -- см. Коупа...
Copeman -- см. Коупмена...
Corey -- см. Полинга--Кори...
Cori -- см. Кори...
Corin -- см. Корена--Стоккиса...
Coriolis -- см. Кориолиса...
Corner -- см. Корнера--Аллена...
Cornet -- см. Корнета..., Коха--Корнета...
Corrigan -- см. Корригена...
Corti -- см. Корти..., Кортиев(а, ы)...
Corvisart -- см. Корвизара...
Cossio -- см. Коссио...
Costen -- см. Костена...
Cosyns -- см. Козинса--Дюре...
Cotard -- см. Котара...
Cotugno -- см. Котуньо...
Coue -- см. Куэизм...
Couinaud -- см. Куино...
Coulon -- см. Перона--Дроке--Кулона...
Councilman -- см. Каунсилмена...
Courtade -- см. Куртада...
Courtois -- см. Куртуа...
Courvoisier -- см. Курвуазье...
Couvelaire -- см. Кувелера...
Cowper -- см. Купера...
Cox -- см. Кокса...
Craigie -- см. Крейги--Иена--Феликса...
Cramer -- см. Крамера...
Crede -- см. Креде..., Матвеева--Креде...
Creutzfeldt -- см. Крейтцфельдта--Якоба...
Creveld -- см. Гирке--Ван -Кревельда..., Эллиса--Ван-Кревельда...
Crichley -- см. Кричли...
Crigler -- см. Криглера--Найяра...
Crile -- см. Крайла...
Cristesco -- см. Клерка--Леви--Кристеско...
Crocker -- см. Кроккера--Адамсона...
Crohn -- см. Крона...
Cronkhite -- см. Кронкхайта--Канада...
Crooke -- см. Крука--Апера--Галле...
Crosti -- см. Крости--Джанотти...
Crouzon -- см. Крузона..., Ашара--Фуа--Крузона...
Cruveilhier -- см. Крювелье--Баумгартена...
Csillag -- см. Чиллага...
Cubbins -- см. Куббинса...
Cuppers -- см. Кюпперса...
Cullen -- см. Каллена..., Куллена--Броуна...
Culp -- см. Калпа -- де Верда...
Cuneo -- см. Кюнео...
Curling -- см. Курлинга...
Curschmann -- см. Куршманна...,Куршманна--Баттена--Штейнерта...
Curtille -- см. Бара--Кюртия...
Curtis -- см. Крапфа--Куртиса...
Curtius -- см. Курциуса...
Cusco -- см. Куско...
Gushing -- см. Кушинга..., Иценко--Кушинга..., Нейрата--Кушинга...
Cuvicr -- см. Кювьеров...
Czapek -- см. Чапека...
Czermak -- см. Чермака...
Czerny -- см. Черни..., Черни--Клейншмидта..., Леопольда--Черни...
d'Acosta -- см. Д'Акосты...
Dagnini -- см. Даньини--Ашнера...
Dahigren -- см. Дальгрена...
Dakin -- см. Карреля--Дейкина...
Dale -- см. Дейла..., Шультца--Дейла...
Dalen -- см. Далена--Фукса...
Dalrymple -- см. Дальримпля...
Dalsace -- см. Дальзаса--Неттера--Мюссе...
Dalton -- см. Дальтона--Сейделла...
Dameshek -- см. Эстрена--Дамешека...
Damoiseau -- см. Дамуазо..., Эллиса--Дамуазо--Соколова...
Danbolt -- см. Данбольта--Клосса...
Dance -- см. Данса..., Шиманса--Данса...
Dandy -- см. Денди..., Денди--Раздольского..., Денди--Уокера..., Денди--Фрейзера..., Гильдебранда--Денди...
Dane -- см. Дейна...
Daniels -- см. Даниэлса...
Danlos -- см. Элерса--Данлоса...
Danycz -- см. Даниша..., Даниша--Исаченко...
Darier -- см. Дарье..., Дарье--Русси..., Дарье--Феррана..., Аллопо--Лередда--Дарье...
Darling -- см. Дарлинга...
d'Arsonval -- см. Д'Арсонваля..., Дарсонвализация...
Dartigues -- см. Вебстера--Бальди--Дартига...
Darwin -- см. Дарвинов...
Davidsohn -- см. Дейвидсона...
Daviel -- см. Давиэля...
Davis -- см. Дейвиса..., Яновича-Чаинского--Дейвиса...
Dawson -- см. Досона...
Day -- см. Райли--Дея..,
de Almeida -- см. Альмейды--Лютца--Сплендоре...
de Assis -- см. Де Ассиса...
Deaver -- см. Дивера...
de Blondin -- см. Гийена--Сеза -- де Блондена--Вальтера...
Debre -- см. Дебре--Фибигера..., Де Тони--Дебре -- фанкони...
de Castro -- см. Де Кастро...
de Clerambault -- см. Клерамбо..., Кандинского--Клерамбо...
Dees -- см. Диса...
de Gennea -- см. Де Женна...
Degni -- см. Лемоса--Торреса--Деньи...
Degos -- см. Дегоса..., Дегоса--Делора--Трико..., Дегоса--Лорта-Жакоба..., Кельмейера--Дегоса...
de Graaf -- см. Граафов...
Deicher -- см. Хангануциу--Дайхера--Пауля--Буныелля...
Deiters -- см. Дейтерса...
Dejan -- см. Дежана...
Dejerine -- см. Дежерина--Лихтгейма..., Дежерина--Русей..., Дежерина--Сотта..., Дежерина--Сука--Сикара..., Дежерина--Тома..., Ландузи--Дежерина...
Dejerine-Klumpke -- см. Дежерин-Клюмпке...
de Kleyn -- см. Магнуса--Клейна...
de la Camp -- см. Кораньи -- де ла Кампа...
Delafield -- см. Делафильда...
de Lange -- см. Де Ланге..., Брахманна -- де Ланге..., Брука -- де Ланге...
de la Pena -- см. Пенья...
de la Peyronie -- см. Пейрони...
Delay -- см. Делея--Деникера...
Delbanco -- см. Дельбанко..., Дельбанко--Дивансо...
Del bet -- см. Дельбе..., Дельбе--Патча..., Дельбе--Пертеса..., Олби--Дельбе...
del Castillo -- см. Дель Кастильо..., Аргонса -- дель Кастильо...
Delmas -- см. Делма...
Delmas-Marsalet -- см. Дельма-Марсалс...
Delorme -- см. Делорма--Миньона..., Рена--Делорма..., Склифосовского--Рена--Делорма--Вира...
Delort -- см. Дегоса--Делора--Трико...
Delpech -- см. Дельпеша...
del Rio Hortega -- см. Ортеги...
de Martel -- см. Де Мартеля...
Demel -- см. Демеля...
Demmer -- см. Деммера...
Demons -- см. Демона--Мейтса...
Denig -- см. Денига...
Deniges -- см. Дениже...
Deniker -- см. Делея--Деникера...
Denker -- см. Денкера...
Denonvilliers -- см. Денонвиллье...
de Pezzer -- см. Пеццера...
de Quervain -- см. Де Кервена...
Dercum -- см. Деркума...
Derrick -- см. Деррика..., Деррика--Бернета...
Desault -- см. Дезо...
Descemet -- см. Десцеметова...
Deschamps -- см. Дешана...
Desjardins -- см. Дежардена...
Desmarres -- см. Демарра...
Desnos -- см. Дено...
Desoille -- см. Вилларе--Дезуалля...
D'Esopo -- см. Д'Эзопо...
D'Espine -- см. Д'Эспина...
Despons -- см. Портманна--Депона...
Detre -- см. Детре...
Deutschlander -- см. Дейчлендера...
Deventer -- см. Девентеровский...
Devergie -- см. Девержи...
Devic -- см. Девика...
De Sanctis -- см. Де Санктиса--Каккьоне...
de Toni -- см. Де Тони--Дебре--Фанкони...
De Vries -- см. Де Ври...
de Wecker -- см. Де Веккера...
de Weerd -- см. Калпа -- де Верда...
Dharmendra -- см. Дхармендры...
Diamond -- см. Даймонда..., Даймонда--Блекфена...
Diaz -- см. Диаса...
Dick -- см. Дика...
Diday -- см. Диде...
Didot -- см. Дидо...
Dieffenbach -- см. Диффенбаха..., Диффенбаха--Микулича...
Dietrich -- см. смита--Дитриха...
Dieudonne -- см. Дьедонне...
Diez -- см. Диеса...
Di George -- см. Ди Георге...
Di Guglieimo -- см. Ди Гульельмо...
Dimitry -- см. Вебера--Димитри...
Dimmer -- см. Диммера...
Dische -- см. Дише...
Disse -- см. Днссе...
Dittel -- см. Диттеля...
Dittrich -- см. Диттриха...
Divry -- см. Ван-Богарта--Диври...
Doderlein -- см. Дедерлейна...
Dohle -- см. Деле--Геллера..., Князькова--Деле...
Doeperi -- см. Бауманна--Депери...
Doerfler -- см. Дерфлера...
Dogliotti -- см. Дольотти..., Дольотти--Вишневского..., Лонгмайера--Дольотти...
Dohi -- см. Дохи--Комая...
Dold -- см. Дольда...
Doleris -- см. Джильяма--Долери...
Doisy -- см. Белла--Дойзи--Бриггса...
Dominici -- см. Доминичи...
Donaggio -- см. Донаджо...
Donath -- см. Доната--Ландштейнера...
Donders -- см. Дондерса...
Donnelly -- см. Доннелли...
Donohue -- см. Донохыо...
Donovan -- см. Донована..., Лейшмана--Донована...
Doose -- см. Доозе--Алимовой...
Dopter -- см. Доптера...
Dorendorf -- см. Дорендорфа...
Dormia -- см. Дормиа...
Douglas -- см. Дугласа..., Дугласа--Холдейна..., Дугласов(а, о)..., Биггс--Дугласа--Макфарлена...
Doukas -- см. Дукаса--Капетанакиса...
Dounce -- см. Даунса...
Down -- см. Дау на...
Downer -- см. Апта--Даунера...
Doyen -- см. Дуайена...
Doyne -- см. Дойна...
Drachter -- см. Драхтера...
Draganescu -- см. Маринеску--Драганеску--Василиу...
Drager -- см. Шая--Дрейджера...
Dragstedt -- см. Драгстедта..., Драгстедта--Уилсона...
Drechsel -- см. Дрекселя...
Drekter -- см. Дректера...
Dressler -- см. Дресслера...
Dreyer -- см. Дрейера...
Dreyfus -- см. Дрейфуса...
Drigalski -- см. Дригальского..., Дригальского--Конради...
Droquet -- см. Перона--Дроке--Кулона...
Drummond -- см. Драммон да..., Тальмы--Драммонда...
Duane -- см. Дуэйна...
Dubin -- см. Дубина--Джонсона...
Dubini -- см. Дубини...
Dubois -- см. Дюбуа...
Dubois-Reyfliond -- см. Дюбуа-Реймона...
Dubos -- см. Миддлбрука--Дюбо...
Duboecq -- см. Буэна--Дюбоска--Бразиля...
Dubost -- см. Дюбо...
Dubreuilh -- см. Дюбрея..., Брока--Дюбрея...
Du Castel -- см. Кастеля...
Duchenne -- см. Дюшенна..., Дюшенна--Эрба..., Арана--Дюшенна...
Ducrey -- см. Дюкрея--Унны..., Петерсена--Дюкрея...
Ducuing -- см. Дюкена...
Duhrssen -- см. Дюрсена...
Duemling -- см. Вертера--Вернера--Дюмлинга...
Durck -- см. Дюрка...
Dufaut -- см. Дюфо...
Dufourt -- см. Дюфура...
Dugas -- см. Дугаса...
Duguet -- см. Дюге...
Duhamel -- см. Дюамеля...
Duhring -- см. Дюринга...
Duke -- см. Дьюка...
Duncan -- см. Дункана...
Dunger -- см. Дунгера...
Duperrat -- см. Гужеро--Дюперра...
Duplay -- см. Дюплея...
Dupre -- см. Дюпре...
Dupuy-Dutemps -- см. Дюпюи-Дютана...
Dupuytren -- см. Дюпюитрена..., Дю пюитрена--Блазиуса...
Durand -- см. Дуранда--Дзунина...
Duran-Reynals -- см. Дюран-Рейнальса..., Рейнальса...
Durante -- см. Порака--Дюранта...
Duret -- см. Дюре..., Козинса--Дюре...
Duroziez -- см. Дюрозье..., Виноградова--Дюрозье...
Duval -- см. Дюваля...
Duverney -- см. Дювернея...
Dyke -- см. Дайка--Янга..., Элсберга--Дайка...
Eagle -- см. Игла...
Eales -- см. Илза...
Earle -- см. Эрла...
Eaton -- см. Итона...
Eberth -- см. Эберта...
Ebner -- см. Эбнера..., Оуэна--Эбнера...
Ebstein -- см. Эбштейна..., Арманни--Эбштейна..., Пеля--Эбштейна...
Ecklin -- см. Эклина...
Economo -- см. Экономо..., Экономо--Коскинаса..., Экономо--Фишера...
Edebohls -- см. Эдебольса...
Eden -- см. Эдена--Хюбинетте...
Eder -- см. Эдера...
Edinger -- см. Эдингера..., Эдингера--Валленберга..., Вестфаля--Эдингера...
Edwards -- см. Тьюдора--Эдвардса...
Eggers -- см. Эггерса...
Ehrers -- см. Элерса--Данлоса...
Ehrlich -- см. Эрлиха..., Эрлиха--Бионди..., Эрлиха--Тюрка..., Бионди--Эрлиха--Гейденгайна..., Гейнца--Эрлиха...
Ehrmann -- см. Эрманна...
Eicken -- см. Эйкена...
Eiger -- см. Веквина--Айгера...
Einthoven -- см. Эйнтховена...
Eiseleberg -- см. Эйзельсберга..., Витцеля--Айзельсберга...
Eisenlohr -- см. Эйзенлора...
Eisenmenger -- см. Эйэеименгера...
Ekbom -- см. Экбома...
Ekman -- см. Лобштейна--Экмана...
Elliot -- см. Эллиота...
Ellis -- см. Эллиса--Ван-Кревельда..., Эллиса--Дамуаэо--Соколова..., Гурлер--Эллиса..., Пфаундлера--Гурлер--Эллиса...
Ellison -- см. Золлингера--Эллисона...
Elsberg -- см. Элсберга--Дайка...
Elschnig -- см. Эльшнига..., Адамюка--Эльшнига...
Elvehjem -- см. Поттера--Эльвейема...
Emerson -- см. Шефера--Эмерсона--Айви...
Emmet -- см. Эммета...
Endo -- см. Эндо...
Engel -- см. Энгеля..., Энгеля--Реклингхаузена...
Engelmann -- см. Камурати--Энгельманна...
Engman -- см. Энгмена--Коула...
Enroth -- см. Энрота, Зенгера--Энрота...
Eranko -- см. Эренке...
Erb -- см. Эрба..., Эрба--Ферстера--Барре--Девенштейна..., Эрба--Шарко--Штрюмпелля..., Боткина--Эрба..., Дюшенна--Эрба...
Erben -- см. Эрбена...
Erdheim -- см. Эрдгейма..., Эрдгейма--Штумме...
Erichsen -- см. Эриксена...
Erlacher -- см. Эрлахера..., Бланта--Эрлахера--Биезиня--Барбера...
Erlanger -- см. Эрлангера..., Эрлангера--Блекмена...
Erni -- см. Эрни...
Ernst -- см. Бабеша--Эрнста...
Esbach -- см. Эсбаха...
Eskuchen -- см. Эскухена...
Esmarch -- см. Эсмарха..., Эсмарха--Лангенбека...
Estlander -- см. Эстландера...
Estren -- см. Эстрена--Дамешека...
Eulenburg -- см. Эйленбурга...
Eustachio -- см. Евстахиева...
Evans -- см. Эванса..., Ллойда--Эванса...
Eversbusch -- см. Эверсбуша...
Ewald -- см. Эвальда..., Боаса--Эвальда...
Ewart -- см. Эварта..., Юэрта..., Юэрта--Тессье...
Ewing -- см. Юинга...
Eykman -- см. Эйкмана...
Faber -- см. Гайема--Фабера...
Fabre -- см. Фабра...
Fabry -- см. Фаори...
Faget -- см. Фаже...
Fahr -- см. Фара...
Fairbank -- см. Фейрбанка...
Fajans -- см. Фаянса--Конна...
Fajersztajn -- см. Бехтерева--Файерштайна...
Fallopius -- см. Фаллопиев(а)...
Fallot -- см. Фалло...
Falta -- см. Фальты..., Гужеро--Фальты...
Fanconi -- см. Фанкони..., Фанкони--Шлезингера..., Абдергальдена--Фанкони..., Аристовского--Фанкони..., Висслера--Фанкони..., Де Тони--Дебре--Фанкони..., Линьяка--Фанкони...
Farabeuf -- см. Фарабефа...
Farnsworth -- см. Фарнсуорта...
Farrant -- см. Фарранта...
Farre -- см. Фарра--Вальдейера...
Fauchard -- см. Фошара...
Faust -- см. Фауста...
Favre -- см. Фавра--Ракушо..., Фавра--Ше..., Никола--Фавра...
Fechner -- см. Фехнера..., Вебера--Фехнера...
Fede -- см. Риги--Феде...
Federici -- см. Льюиса--Федеричи..., Политцера--Федеричи...
Feer -- см. Феера..., Зельтера--Свифта--Феера...
Fehr -- см. Фера...
Feigenbaum -- см. Фейгенбаума...
Feil -- см. Клиппеля--Фейля...
Felix -- см. Вейля--Феликса..., Крейги--Иена--Феликса...
Fell -- см. Фелла...
Feltin -- см. Фельтина--Белера...
Felty -- см. Фелти...
Fenger -- см. Фенгера...
Fenz -- см. Фенца...
Feragut -- см. Ферагута..., Ферагута--Крейнбюля...
Ferguson -- см. Ферпосона--Хука...
Fergusson -- см. Фергессона...
Ferrand -- см. Дарье--Феррана...
Ferraro -- см. Ферраро--Ван-Богарта--Ниссена...
Ferrein -- см. Феррейна...
Ferreira-Marques -- см. Феррейра-Маркиша...
Ferreri -- см. Феррери...
Ferreti -- см. Феррети...
Feulgen -- см. Фейльгена...
Fevold -- см. Фиволда...
Fibiger -- см. Дебре--Фибигера...
Fick -- см. Фика...
Fiedler -- см. Фидлера..., Абрамова--Фидлера...
Fieschi -- см. Фиески...
Fildes -- см. Файлдса...
Filipowicz -- см. Филиповича...
Finderle -- см. Финдерле...
Fink -- см. Финка...
Finney -- см. Финнея...
Finochietto -- см. Финокьетто...
Finsen -- см. финсена...
Finsterer -- см. Финстерера..., Гофмейстера--Финстерера...
Fischer -- см. Фишера..., Фишера--Брюгге..., Бушке--Фишера..., Водака--Фишера..., смита--Фишера..., Тальхаймера--Фишера..., Экономо--Фишера...
Fischer-Wasels -- см. Фишер-Вазельса...
Fisher -- см. Фишера..., Фишера--Эванса...
Flack -- см. Киса--Флека..., Хилла--Флека...
Flajani -- см. Флаяни...
Flatau -- см. Флатау..., Редлиха--Флатау...
Flecbsig -- см. Флексига...
Fleischer -- см. Кайзера--Флейшера...
Fletcher -- см. Флетчера...
Flexner -- см. Флекснера...
Flint -- см. Флинта...
Florence -- см. Флоранса...
Florey -- см. Флори...
Folling -- см. Феллинга...
Foerster -- см. Ферстера..., Ферстера--Абби..., Эрба--Ферстера--Барре--Левенштейна...
Foix -- см. Фуа..., Фуа--Алажуанина..., Фуа--Иллемана..., Фуа--Тевенара..., Фуа--Шавани--Иллемана..., Ашара--Фуа--Крузона..., Бехтерева--Мари--Фуа..., Мари--Фуа..., Мари--Фуа--Алажуанина...
Fol -- см. Фоля...
Foley -- см. Фолея..., Померанцева--Фолея..., Швайцера--Фолея...
Folger -- см. Фольгера...
Folhard -- см. Фольгарда...
Folli -- см. Фоллиев...
Fonio -- см. Фонио...
Fonnesu -- см. Гринспана--Фоннезю...
Fontana -- см. Фонтаново...
Forbes -- см. Форбса..., Форбса--Олбрайта...
Forchheimer -- см. Форхгеймера...
Fordyce -- см. Фордайса..., Фокса--Фордайса...
Forel -- см. Фореля...
Forgue -- см. Форга...
Forney -- см. Форни...
Forssman -- см. Форссмана..., Берьесона--Форссмана--Леманна...
Fortner -- см. Фортнера...
Fouchet -- см. Гаррисона--Фуше...
Fournier -- см. Фурнье..., Робинсона--Фурнье...
Foville -- см. Фовилля...
Fowler -- см. Фаулера...
Fox -- см. Фокса..., Фокса--Фордайса...
Frankel -- см. Френкеля..., Заблоцкого--Десятовского--Френкеля...
Francke -- см. Франке...
Franceschetti -- см. Франческетти..., Франческетти--Цвалена..., Франческетти--Ядассона...
Francis -- см. Франсиса...
Francois -- см. Франсуа..., Халлерманна--Штрайффа--Франсуа...
Frangenheim -- см. Гебелля--Франгенгейма--Штеккеля...
Frank -- см. Франка..., Франка--Левинсона...
Frankel -- см. Райтмана--Френкеля...
Frankenhauser -- см. Франкенгейзера...
Frankl-Hochwart -- см. Франкль-Хохварта...
Frantzel -- см. Францеля...
Franz -- см. Франца...
Fraser -- см. Денди--Фрейзера...
Frazier -- см. Спиллера--Фрейжера--Адсона...
Fredericq -- см. Фредерика...
Fredet -- см. Фреде--Рамштедта...
Fregoli -- см. Фреголи...
Freiberg -- см. Фрейберга...
Frejka -- см. Фрейки...
Frenckner -- см. Френкнера...
Frenkel -- см. Бордье--Френкеля...
Freudenthal -- см. Фрейденталя...
Freund -- см. Фрейнда...
Frey -- см. Фрей..., Фрей--Байярже..., Фрея...
Freyer -- см. Фрейера...
Frick -- см. Фрика...
Friderichsen -- см. Уотерхауса--Фридериксена...
Friedlander -- см. Фридлендера..., Фридлендеровская...
Friedmann -- см. Фридманна...
Friedreich -- см. Фридрейха...
Friedrich -- см. Фридриха...
Frisch -- см. Фриша..., Фриша--Волковича...
Fritsch -- см. Фрича...
Frohlich -- см. Фрелиха..., Пехкранца--Бабинского--Фрелиха...
Froschels -- см. Фрешельса..., Фрешельса--Цемаха...
Froin -- см. Фруэна..., Фруэна--Нонне...
Froment -- см. Фромана--Вегелина..., Бабинского--Фромана...
Frommel -- см. Киари--Фроммеля...
Frostberg -- см. Фростберга...
Fucala -- см. Фукалы....
Fuchs -- см. Фукса..., Далена--Фукса...
Fulleborn -- см. Фюллеборна...
Furbringer -- см. Фюрбрингера...
Furth -- см. Фюрта...
Gabastou -- см. Габасту..., Габасту--Мойона...
Gabriel -- см. Габриэля...
Gaenslen -- см. Генслена...
Gartner -- см. Гертнера...
Gaillard -- см. Гайяра...
Gaisbock -- см. Гайсбека...
Galassi -- см. Галасси...
Galeati -- см. Галеати...
Galeazzi -- см. Галеацци...
Galenus -- см. Галена..., Галенова(ы)..., Галена--Шрейера...
Gaiezowski -- см. Галезовского--Парино...
Gallais -- см. Апера--Галле..., Крука--Апера--Галле...
Gallavardin -- см. Галлавардена...
Galli-Mainini -- см. Галли-Майнини...
Galton -- см. Гальтона...
Gammel -- см. Гаммела...
Gamna -- см. Ганди--Гамны...
Gamstorp -- см. Гамсторп...
Gandy -- см. Ганди--Гамны...
Ganser -- см. Ганзера...
Gant -- см. Ганта...
Garbe -- см. Сульцбергера--Гарбе...
Garcia -- см. Гарсии--Содже pea...
Gardner -- см. Гарднера...
Garengeot -- см. Гаранжо...
Garland -- см. Гарленда..., Бланда--Уайта--Гарленда..., Маринеску--Шегрена--Гарленда...
Garlock -- см. Гарлока...
Garre -- см. Гарре...
Garsin -- см. Гарсена...
Gartner -- см. Гартнеров...
Gask -- см. Гаска--Росса...
Gaskell -- см. Гаскелла--Греффа...
Gasperini -- см. Гасперини...
Gasser -- см. Гассера..., Гассера--Каррера..., Гассеров...
Gastaut -- см. Гасто...
Gate -- см. Гате--Папакостаса...
Gaucher -- см. Гоше...
Gauer -- см. Генри--Гауэра...
Gauss -- см. Иванова--Гаусса..., Уиллетта--Иванова--Гаусса...
Gaussel -- см. Грассе--Госселя--Гувера...
Gaustad -- см. Гаустада...
Gavard -- см. Гаварова...
Gayet -- см. Гайе..., Гайе--Верннке...
Gee -- см. Ги--Гертера--Гейбнера...
Geigel -- см. Гейгеля...
Gelineau -- см. Желино...
Gelle -- см. Желле...
Gendre -- см. Жандре...
Gendrin -- см. Жандрена..., Вебера--Гюблера--Жандрена...
Gengou -- см. Борде--Жангу...
Gennari -- см. Дженнариевы...
Gennes -- см. Де Женна...
Georgi -- см. Закса--Георги...
Gerbasi -- см. Гербази...
Gerdy -- см. Жерди...
Gerhardt -- см. Герхардта...
Gerlach -- см. Герлаха...
Gerlier -- см. Жерлье...
Germe -- см. Бамбергера--Герме...
Gerota -- см. Героты...
Gerstmann -- см. Герстманна...
Gersuny -- см. Гершуни...
Ghon -- см. Гона...
Giaccai -- см. Джиаккаи...
Giacobini -- см. Паолуччи--Джакобини...
Giacomini -- см. Джакомини...
Giannini -- см. Джаннини...
Gianotti -- см. Крости--Джанотти..
Giannuzzi -- см. Джанн уцци...
Gibbon -- см. Лендиса--Гиббона...
Gibert -- см. Жибера...
Gibson -- см. Гибсона..., Гибсона--Каплана...
Gigli -- см. Джильи...
Giemsa -- см. Гимзы..., Романовского--Гимзы...
Gierke -- см. Гирке..., Гирке--Ван-Кревельда..., Гирке--Вирхова...
Gifford -- см. Гиффорда..., Гиффорда--Галасси...
Gilbert -- см. Жильбера..., Жильбера--Ано..., Жильбера--Лербулле..., Жильбера--Мейленграхта...
Gilchrist -- см. Гилкриста...
Gilford -- см. Гилфорда..., Гетчинсона--Гилфорда...
Gilles de la Tourette -- см. Жилль де ла Туретта...
Gillespie -- см. Гиллеспи...
Gilliam -- см. Джильяма--Долери...
Gimbernat -- см. Гимбернатова...
Gins -- см. Гинса...
Giovanetti -- см. Джованетти...
Giraldes -- см. Жиральдесов...
Girard -- см. Жирара..., Жирара--Зика..., Жирара--Мартынова..., Готтштейна--Жирара...
Giraud -- см. Пейана--Жиро...
Glanzmann -- см. Гланцманна--Негели..., Гланцманна--Риникера...
Glasgow -- см. Глазго...
Glaser -- см. Глазера..., Глазерова...
Glass -- см. Гласса..., Гласса--Бойда...
Gleason -- см. Глисона--Браунвальда...
Glenard -- см. Гленара...
Glisson -- см. Глиссонова...
Gluck -- см. Глюка...
Gmelin -- см. Гмелина...
Gnudi -- см. Гнуди...
Gocht -- см. Гохта..., Фелпса--Гохта...
Godelier -- см. Годелье--Ремленже..., Говорова--Годелье...
Godon -- см. Годона...
Goebell -- см. Гебелля--Франгенгейма--Штеккеля...
Goiffon -- см. Гуаффона--Ру...
Goldberger -- см. Гольдбергера...
Goldblatt -- см. Гольдблатта...
Goldenhar -- см. Гольденхара...
Goldflam -- см. Вестфаля--Гольдфлама...
Golgi -- см. Гольджи..., Гольджи--Маццони...
Goidmann -- см. Гольдманна...
Goldscheider -- см. Гольдшейдера...
Goidzieher -- см. Гольдциера...
Goll -- см. Голля...
Goltz -- см. Гольтца--Горлина...
Gombanilt -- см. Гомбо..., Гомбо--Филиппа...
Gomori -- см. Гомори...
Goodell -- см. Гуделла...
Goodpasture -- см. Гудпасчера...
Goormaghtigh -- см. Гормагтига...
Gopalan -- см. Гопалана...
Gordon -- см. Гордона...
Gorham -- см. Горхема...
Gorlin -- см. Гольтца--Горлина...
Gottfried -- см. Готтфрида--Раппорта...
Gottron -- см. Готтрона...
Gottstein -- см. Готтштейна..., Готтштейна--Жирара...
Gougerot -- см. Гужеро..., Гужеро--Блюма..., Гужеро--Бюрнье..., Гужеро--Дюперра..., Гужеро--Карто..., Гужеро--Фальты..., Гужеро--Хейли--Хейли..., Гужеро--Шегрена..., Каравена--Гужеро...
Gowers -- см. Говерса..., Говерса--Веландера..., Говерса--Патона--Кеннеди...
Goy -- см. Вейнберга--Гоя...
Graaf -- см. Граафов...
Gradenigo -- см. Градениго...
Graefe -- см. Грефе..., Вальдау--Грефе..., Грефе--Шегрена...
Graff -- см. Греффа..., Гаскелла--Греффа...
Grater -- см. Гретера...
Graf -- см. Графа...
Graffi -- см. Граффи...
Graham -- см. Грэма..., Грэма--Кнолля...
Graham Steell -- см. Грэма Стилла...
Gram -- см. Грама...
Grancher -- см. Гранше...
Grandry -- см. Грандри...
Graser -- см. Гразера...
Grasset -- см. Грассе..., Грассе--Быховского..., Грассе--Госселя--Гувера...
Gratia -- см. Грациа...
Gratiolet -- см. Грасиоле..., Грасиолетов...
Grauhan -- см. Граухана...
Gray -- см. Грея...
Graves -- см. Грейвса..., Грейвса--Бруна...
Grawitz -- см. Гравитца...
Gregersen -- см. Грегерсена...
Gregg -- см. Грегга...
Gregoire -- см. Грегуара..., Шевассю--Грегуара...
Green -- см. Грина--Берковича...
Greenblatt -- см. Гринблатта--Хартмена...
Greene -- см. Грина...
Greenfield -- см. Гринфилда..., Гринфил да--Патнема..., Шольца--Гринфил да...
Greenspan -- см. Гринспана--Фоннезю...
Greifensteiner -- см. Грейфенштейнера...
Greig -- см. Грега...
Grenouw -- см. Греноува...
Greppi -- см. Греппи--Вилла..., Риетти--Греппи--Микели...
Grigaut -- см. Григо...
Griesinger -- см. Гризингера..., Гризингера--Куссмауля...
Grimbert -- см. Грембера..., Грембера--Виноградовой..., Грембера--Мореля...
Grinstedt -- см. Гринстедта...
Grisel -- см. Гризеля...
Grisolle -- см. Гризолля...
Gritti -- см. Гритти..., Гритти--Шимановского...
Grob -- см. Гроба...
Grocco -- см. Грокко--Раухфуса...
Groenblad -- см. Гренблад--Стран дберга...
Groendahl -- см. Грендаля...
Grof -- см. Ендрашика--Клегхорна--Грофа...
Grollman -- см. Гроллмена...
Gros -- см. Бильшовского--Грос--Лаврентьева...
Grossich -- см. Гроссиха...
Grossman -- см. Гроссмана...
Grott -- см. Гротта...
Gruber -- см. Грубера...
Gruca -- см. Груцы...
Grunwald -- см. Грюнвальда...
Grutz -- см. Бюргера--Грютца...
Grunert -- см. Грунерта...
Grynfelt -- см. Гринфельта--Лесгафта...
Gsell -- см. Буше--Гзелля...
Guarnieri -- см. Гуарниери...
Gubler -- см. Гюблера..., Вебера--Гюблера--Жандрена..., Мийяра--Гюблера...
Gudden -- см. Гуддена...
Gueneau de Mussy -- см. Гено де Мюсси..., Георгиевского--Мюсси...
Guglieimo -- см. Ди Гульельмо...
Gunther -- см. Гюнтера...
Guntz -- см. Гюнтца...
Gunzburg -- см. Гюнцбурга...
Guerin -- см. Герена..., Геренова..., Кальметта--Герена...
Guidi (Vidius) -- см. Видиев..., Видиева...
Guillain -- см. Гийена--Алажуанина--Матье..., Гийена--Барре..., Гийена--Либера..., Гийена--Сеза -- де Блондена--Вальтера..., Гийена--Триумфова..., Мари--Гийена...
Guinard -- см. Гинара...
Guist -- см. Гвиста..., Гвиста--Линднера..., Адамюка--Рельмана--Гвиста...
Guleke -- см. Гулеке...
Gull -- см. Галла..., Аддисона--Галла...
Gumprecht -- см. Гумпрехта..., Боткина--Гумпрехта...
Gunn -- см. Гунна..., Маркуса--Гунна, Салюса--Гунна...
Gunner -- см. Гуннеровская...
Gupta -- см. Чопры--Гупты...
Guthrie -- см. Гатри...
Gutman -- см. Гутман--Гутмана...
Guttmann -- см. Гуттманна...
Gutzeit -- см. Гутцейта...
Gutzmann -- см. Гутцманна...
Guyon -- см. Гюйона..., Гюйона--Пасто..., Альбаррана--Гюйона...
Gwathmey -- см. Гватмея...
Gyergyai -- см. Дьердьяи...
Haab -- см. Гааба...
Haase -- см. Гаазе...
Haber -- см. Габера...
Habermann -- см. Гоффманна--Габерманна...
Haberer -- см. Габерера...
Haberland -- см. Хаберланда...
Hacker -- см. Гаккера..., Гаккера--Брауна..., Гаккера--Леневича..., Гаккера--Петерсена..., Бека--Гаккера..., Яценко--Гаккера...
Haeckel -- см. Геккеля..., Мюллера--Геккеля...
Haegler -- см. Хеглера...
Haendly -- см. Гендли...
Haenel -- см. Генеля...
Hartel -- см. Гертеля..., Шмидена--Гертеля...
Hasslin -- см. Гесслина...
Hagedorn -- см. Хагедорна...
Hageman -- см. Хагемана...
Haglund -- см. Хаглунда--Шинца...
Hahn -- см. Гана..., Гана--Адамса--Кунса...
Haidinger -- см. Гайдингера...
Hailey -- см. Хейли--Хейли..., Гужеро--Хейли--Хейли...
Hajek -- см. Гаека...
Hakim -- см. Хакима...
Halban -- см. Гальбана--Тандлера...
Haldane -- см. Дугласа--Холдейна...
Hall -- см. Холла...
Halle -- см. Галле...
Haller -- см. Галлера...
Hallermann -- см. Халлерманна--Штрайффа--Франсуа...
Hallervorden -- см. Галлервордена--Шпатца...
Hallopeau -- см. Аллопо..., Аллопо--Лередда--Дарье...
Halsted -- см. Холстеда..., Холстеда--Германна...
Ham -- см. Хэма...
Hamburger -- см. Амбюрже..., Гамбургера...
Hamilton -- см. Хамилтона..., Стюарта--Хамилтона...
Hamman -- см. Хаммена..., Хаммена--Рича...
Hammar -- см. Гаммара...
Hamperi -- см. Гамперля...
Hampton -- см. Хемптона...
Hana -- см. Хенда--Шюллера--Крисчена...
Hanganutiu -- см. Хангануциу--Дайхера--Пауля--Буннелля...
Hanhart -- см. Хангарта...
Hanlon -- см. Ханлона--Блелока...
Hanot -- см. Ано..., Жильбера--Ано..., Труазье--Ано--Шоффара...
Hansen -- см. Ганзена..., Гансена...
Hara -- см. Хары...
Harada -- см. Харады--Мори...
Hardy -- см. Арди--Горчакова..., Харди--Вейнберга...
Hare -- см. Хейра...
Hargraves -- см. Харгрейвса...
Harkavy -- см. Харкави...
Harken -- см. Харкена...
Harley -- см. Гарлея...
Harris -- см. Гарриса--Бенедикта..., Харриса--Гринчака..., Ванга--Харриса...
Harrison -- см. Гаррисона..., Гаррисопа--Фуше..., Гаррисонова...
Hartings -- см. Гартингса...
Hartley -- см. Хартли--Краузе...
Hartman -- см. Гринблатта--Хартмена...
Hartmann -- см. Хартманна...
Hartnup -- см. Хартнупа...
Harzer -- см. Харцера...
Hashimoto -- см. Хасимото...
Hasner -- см. Гаснера...
Hass -- см. Гасса...
Hassall -- см. Гассаля...
Hasselwander -- см. Гассельвандера...
Hata -- см. Хаты...
Haudek -- см. Гаудека...
Hauffe -- см. Гауффе...
Haug -- см. Хауга...
Haurowitz -- см. Хауровитца...
Hauss -- см. Оберста--Лена--Хаусса...
Hautant -- см. Отана...
Havers -- см. Гаверсов..., Гаверсова(ы)...
Haxthausen -- см. Хакстхаусена..., Блегвада--Хакстхаусена...
Hay -- см. Гея...
Hayem -- см. Гайема..., Гайема--Видаля..., Гайема--Фабера..., Якша--Гайема...
Hayward -- см. Аллена--Хейуэрда--Пинто...
Head -- см. Геда..., Геда--Риддоха..., Геда--Шеррена..., Захарьина--Геда...
Heberden -- см. Гебердена...
Hebra -- см. Гебры..., Гебры--Капоши...
Hecht -- см. Гехта...
Hedblom -- см. Хедблома...
Heerfordt -- см. Хеерфордта...
Heermann -- см. Геерманна...
Hegar -- см. Xerapa...
Hegglin -- см. Хегглина...
Heidelberger -- см. Хайдельбергера...
Heidenhain -- см. Гейденгайна..., Бионди--Эрлиха--Гейденгайна..., Вюльпиана--Гейденгайна...
Heilbronner -- см. Гейльброннера...
Heile -- см. Гейле...
Heim -- см. Хейма..., Хейма--Крейсига...
Heine -- см. Гейне--Медина...
Heineke -- см. Гейнеке--Микулича...
Heinsius -- см. Гейнсиуса...
Heinz -- см. Гейнца..., Гейнца--Эрлиха...
Heister -- см. Гейстера...
Helber -- см. Гельбера...
Held -- см. Гельда..., Гельда--Ауэрбаха...
Heller -- см. Геллера..., Деле--Геллера...
Helly -- см. Гелли...
Helmholtz -- см. Гельмгольца..., Ломоносова--Юнга--Гельмгольца..., Юнга--Гельмгольца...
Helweg -- см. Гельвега...
Hempel -- см. Гемпеля...
Henkel -- см. Генкеля--Вастена...
Henie -- см. Генле..., Гепле--Уитмена..., Микулича--Генле...
Henneberg -- см. Геннеберга..., Левенфельда--Геннеберга...
Hennebert -- см. Эннебера...
Hennequin -- см. Эннекена...
Henoch -- см. Геноха..., Шенлейна--Геноха...
Henry -- см. Генри--Адсона..., Генри--Гауэра...
Hensen -- см. Гензена...
Hepp -- см. Вагнера--Унферрихта--Хеппа...
Herbert -- см. Герберта...
Herbst -- см. Гербста...
Hering -- см. Геринга..., Геринга--Брейера..., Траубе--Геринга...
Herman -- см. Германа...
Hermann -- см. Германна..., Холстеда--Германна...
Herophilus -- см. Герофила...
Hers -- см. Герса...
Herschel -- см. Гершеля...
Hershberger -- см. Гершбергера...
Herter -- см. Ги--Гертера--Гейбнера..., Гейбнергертеровская...
Hertwig -- см. Гертвига--Мажанди..., Гертвиговское...
Herxheimer -- см. Герксгейнера...
Herzfeld -- см. Герцфельда...
Heschi -- см. Гешля...
Hess -- см. Гесса...
Hesselbach -- см. Гессельбаха...
Hessing -- см. Гессинга...
Hetsch -- см. Гетша...
Heubner -- см. Гейбнера..., Гейбнергертеровская..., Гейбнеровский..., Ги--Гертера--Гейбнера...
Heuser -- см. Гейзерова...
Heyrovsky -- Гейровского...
Hibbs -- см. Гиббса...
Hicks -- см. Гикса...
Higashi -- см. Чедиака--Хигаси...
Highmore -- см. Гайморова..., Гайморово...
Higoumenakis -- см. Авситидийского--Игуменакиса...
Hildebrand -- см. Гильдебранда..., Гильдебранда--Денди...
Hilgenreiner -- см. Хильгенрейнера...
Hill -- см. Хилла..., Хилла--Тесье..., Хилла--Флека...
Hillemand -- см. Фуа--Иллемана..., Фуа--Шаванп--Иллемана...
Himly -- см. Гимли...
Hinsberg -- см. Гинзберга...
Hirnswort -- см. Химсворта...
Hines -- см. Хайнеса--Брауна...
Hippel -- см. Гиппеля..., Гиппеля--Линдау...
Hippocrates -- см. Гиппократа...
Hirsch -- см. Гирша..., Гирша--Сегуры...
Hirschberg -- см. Гиршберга..., Марипеску--Гиршберга...
Hirschfeld -- см. Гиршфельда...
Hirschsprung -- см. Гиршспрунга..., Фавалли--Гиршспрунга...
Hirtz -- см. Хирца...
His -- см. Гиса..., Вернера--Гиса...
Hiss -- см. Гисса...
Hitzenberger -- см. Гитценбергера...
Hitzig -- см. Гитцига...
Hochsinger -- см. Гохзингера...
Hodge -- см. Годжа...
Hodgkin -- см. Ходжкина...
Hoeftmann -- см. Гофтманна...
Hopfner -- см. Гепфнера...
Hortel -- см. Врауна--Гертеля...
Hovels -- см. Петерс--Хевельса...
Hofbauer -- см. Хофбауэра..., Кащенко--Хофбауэра...
Hoffa -- см. Гоффы..., Гоффы--Лоренца...
Hoffmann -- см. Гоффманна..., Гоффманна--Габерманна..., Верднига--Гоффманна...
Hofmann-Wellenhof -- см. Гофманна...
Hofmeier -- см. Гофмейера--Мюллера...
Hofmcister -- см. Гофмейстера..., Гофмейстера--Финстерера...
Hoighe -- см. Уанье...
Holdane -- см. Холдейна...
Hollander -- см. Холлендера--Симонса...
Holmes -- см. Холмса..., Эйди--Холмса...
Holmgren -- см. Хольмгрена...
Holt -- см. Холт--Орама...
Holter -- см. Холтера...
Holth -- см. Хольта..., Лагранжа--Хольта--Филатова...
Hollo -- см. Голло...
Holtz -- см. Гольтца...
Holzer -- см. Хольцера...
Holzknecht -- см. Гольцкнехта..., Гольцкнехта--Якобсона...
Homans -- см. Гоманса...
Hook -- см. Фергюсона--Хука...
Hoorweg -- см. Горвега--Бейсса...
Hoover -- см. Гувера..., Грассе--Госселя--Гувера...
Hope -- см. Хоу па...
Hopkins -- см. Гопкинса..., Адамкевича--Гопкинса--Коля...
Hoppe -- Seyler -- см. Гоппе--Зейлера...
Horn -- см. Хорна...
Homer -- см. Горнера..., Бернара--Горнера...
Horsley -- см. Хорсли..., Хорсли--Кларка...
Hortega del Rio -- см. Ортеги...
Horton -- см. Хортона--Магата--Брауна...
Hottinger -- см. Хоттингера...
Hotz -- см. Готца...
Houston -- см. Хаустона...
Howard -- см. Говарда..., Говарда--Рапопорта...
Howat -- см. Хауата...
Howell -- см. Хауэлла...
Howship -- см. Гау шипа...
Hozay -- см. Ван-Богарта--Озе...
Hryntschak -- см. Гринчака...
Huchard -- см. Юшара...
Huddleson -- см. Хаддлсона...
Hudovernig -- см. Гудовернига...
Hudson -- см. Брукса--Хадсона--Кея...
Hilbscher -- см. Гюбшера...
Huet -- см. Пельгера--Хюэта...
Hurthle -- см. Гюртле...
Hug -- см. Хага...
Hughes -- см. Хьюза...
Hummelsheim -- см. Гуммельсгейма--О'Коннора...
Hunt -- см. Ханта..., Рамзая--Ханта...
Hunter -- см. Гунтера..., Гунтера--Шрегера..., Гунтеров(а)..., Гунтеровский..., Гурлер--Пфаундлера--Гунтера..., Меллера--Гунтера..., Ройла--Хантера...
Huntington -- см. Гентингтона...
Huppert -- см. Гупперта--Сальковского...
Hurler -- см. Гурлер..., Гурлер--Пфаундлера--Гунтера..., Гурлер--Эллиса..., Пфаундлера--Гурлер..., Пфаундлера--Гурлер--Эллиса...
Hutchinson -- см. Гетчинсона..., Гетчинсона--Гилфорда..., Гетчинсона--Тея...
Hutinel -- см. Ютинеля...
Hybinette -- см. Эдена--Хюбинетте...
Hyde -- см. Гайда...
Hynes -- см. Андерсода--Хайнса...
Jaboulay -- см. Жабуле..., Бриана--Жабуле...
Jaccoud -- см. Жакку...
Jackson -- см. Джексона..., Джексоновская(ий)..., Вурфбайна--Джексона...
Jacobaeus -- см. Якобеуса...
Jacobi -- см. Якоби...
Jacobovici -- см. Якобовичи...
Jacobsohn -- см. Якобсона--Ласка..., Бехтерева--Якобсона...
Jacobson -- см. Якобсона..., Якобсонов..., Гольцкнехта--Якобсона...
Jacod -- см. Жако..., Жако--Негри...
Jadassohn -- см. Ядассона..., Ядассона--Левандовского..., Борста--Ядассона..., Негели--Блоха--Ядассона..., Франческетти--Ядассона...
Jaeger -- см. Егора..., Егера--Эльшнига..., Бона--Егера...
Jaker -- см. Екера...
Jaffe -- см. Яффе...
Jager -- см. Ягера--Кинга...
Jagic -- см. Ягнча...
Jakob -- см. Якоба..., Якоба--Крейтцфельдта...
Jaksch -- см. Якша--Гайема...
James -- см. Джеймса..., Джеймса--Ланге...
Janbon -- см. Жанбона...
Janet -- см. Жане...
Janeway -- см. Джейнуэя..., Джейнуэя--Мозенталя...
Jansen -- см. Янсена..., Риттера--Янсена...
Jansky -- см. Билыповского--Янского...
Jarisch -- см. Яриша..., Яриша--Киари...
Jaspers -- см. Ясперса...
Jeanseime -- см. Жансельма--Лютца...
Jcghers -- см. Пейтца--Егерса...., Пейтца--Турена--Егерса...
Jellinek -- см. Еллинека...
Jendrassik -- см. Ендрашика..., Ендрашика--Клегхорна--Грофа...
Jenkins -- см. Дженкинса...
Jenner -- см. Дженнера...
Jensen -- см. Йенсена...
Jergason -- см. Ергасона...
Jerne -- см. Ерне...
Jerwell -- см. Джеруэлла--Ланге-Нилсена...
Jianu -- см. Жиану--Гальперна...
Jirasek -- см. Ирасека--Цюльцера--Уилсона...
Jist -- см. Дж иста...
Jobert de Lamballe -- см. Жобера...
Joel -- см. Жоэля...
Joffroy -- см. Жоффруа...
Johanson -- см. Иогансона...
Johansson -- см. Ларсена--Юханссона...
Johnson -- см. Джонсона--Керби..., Дубина--Джонсона..., Стивенса--Джонсона...
Johnstone -- см. Джонстона...
Joliot-Curie -- см. Кюритерапия...
Jolles -- Йоллеса-Хааса...
Jolly -- см. Жолли...
Jones -- см. Киселя--Джонса--Нестерова...
Jonescu -- см. Йонеску...
Jordan -- см. Йордана...
Jores -- см. Йореса...
Joseph -- см. Йозефа...
Joshida -- см. Мурахаси--Иосиды...
Josseraud -- см. Жоссро...
Joyet-Lavergne -- см. Жуайе-Лаверня...
Joz -- см. Иоза--Стерлинга...
Jurgens -- см. Виллебранда--Юргенса...
Juliusberg -- см. Капоши--Юлиусберга...
Junet -- см. Труэлля--Жюне...
Jung -- см. Юнга..., Юнгова...
Jungling -- см. Юнглинга..., Морозова--Юнглинга...
Junius -- см. Кунта--Юниуса...
Just -- см. Юста...
Juster -- см. Жюстера...
Juvara -- см. Ювары...
Ibrahim -- см. Века--Ибрагима...
Ignatowsca -- см. Карлсона--Игнатовской...
Ilca -- см. Ильки...
Ilosvay -- см. Илошваи...
Ingraham -- см. Ингрехема...
Irgang -- см. Капоши--Ирганга...
Iselin -- см. Излена..., Беста--Излена...
Israel -- см. Бергманна--Израэля...
Israels -- см. Израэльса--Уилкинсона...
Ito -- см. Ито...
Ivanissevich -- см. Иванисевича...
Ivemark -- см. Ивемарка...
Ivy -- см. Шефера--Эмерсона--Айви...
Kabat -- см. Кабата...
Kader -- см. Кадера..., Штамма--Сенна--Кадера...
Kafka -- см. Кафки..., Якобсталя--Кафки...
Kahibaum -- см. Кальбаума...
Kahler -- см. Калера..., Рустицкого--Калера...
Kahn -- см. Кана...
Kaiserling -- см. Кайзерлинга...
Kalb -- см. Кальба...
Kalitowski -- см. Калитовского...
Kalk -- см. Кача--Калька...
Kanavel -- см. Канавела...
Kanner -- см. Каннера...
Kapetanakis -- см. Дукаса--Капетанакиса...
Kaposi -- см. Капоши..., Капоши--Ирганга..., Капоши--Либмана--Сакса..., Капоши--Юлиусберга.., Гебры--Капоши...
Kappeler -- см. Каппелера...
Kappis -- см. Капписа...
Kardos -- см. Кардоса..., Паппенгейма--Кардоса...
Karlson -- см. Карлсона--Игнатовской...
Karrer -- см. Гассера--Каррера...
Kartagener -- см. Картагенера...
Kasabach -- см. Казабаха--Мерритт...
Kast -- см. Каста..., Оллье--Каста...
Katoh -- см. Като...
Katsch -- см. Кача--Калька...
Katz -- см. Катца--Вахтеля...
Katzenstein -- см. Катценштейна...
Kauffmann -- см. Кауффманна...
Kaufmann -- см. Кауфманна..., Абдергальдена--Кауфманна--Линьяка...
Kausch -- см. Кауша...
Kay -- см. Кея...
Kayser -- см. Кайзера--Флейшера...
Keen -- см. Кина...
Keetley -- см. Китли--Торека--Герцена...
Kehr -- см. Кера...
Kehrer -- см. Керера...
Keith -- см. Киса--Флека...
Kelling -- см. Келлинга--Мадленера...
Kelly -- см. Келли..., Патерсона--Келли...
Kemp -- см. Кемпа...
Kendrick -- см. Кендрика...
Kennedy -- см. Кеннеди..., Кеннеди--Уортиса..., Говерса--Патона--Кеннеди...
Kent -- см. Кента...
Kepler -- см. Кеплера--Пауэра--Робинсона...
Kerckring -- см. Керкринга...
Kerley -- см. Керли...
Kerr -- см. Керра...
Kestenbaum -- см. Кестенбаума...
Kettesey -- см. Кеттеси...
Kety -- см. Кети..., Кети--Шмидта...
Key -- см. Кея..., Брукса--Хадсона--Кея...
Kjeldahl -- см. Кьельдаля...
Kiefer -- см. Кифера...
Kielland -- см. Килланда...
Kienbock -- см. Кинбека...
Kiesselbach -- см. Киссельбахово...
Killian -- см. Киллиана...
Kimmelstiel -- см. Киммелстила--Уилсона...
King -- см. Кинга..., Кинга--Армстронга..., Ягера--Кинга...
Kirby -- см. Джонсона--Керби...
Kirmisson -- см. Кирмиссона--Лоренца--Байера...
Kirschner -- см. Киршнера...
Kitahara -- см. Китахары..., Масуды--Китахары...
Kitamura -- см. Китамуры...
Kitt -- см. Китта--Тароцци...
Klapp -- см. Клаппа...
Klarreld -- см. Кларфельда...
Klebs -- см. Клебсиелла...
Kleyn -- см. Магнуса--Клейна...
Klein -- см. Клейна..., Клейна--Варденбурга...
Kleine -- см. Клейне--Левина...
Klinefelter -- см. Клайнфелтера..., Клайнфелтера--Рейфенштейна--Олбрайта...
Kleinenberg -- см. Клейненберга...
Kleinschmidt -- Клейншмидта..., Черни--Клейншмидта...
Kleist -- см. Клейста...
Klemperer -- см. Клемперера...
Klippel -- см. Клиппеля..., Клиппеля--Вейля..., Клиппеля--Треноне..., Клиппеля--Фейля...
Kloiber -- см. Клойбера...
Knapp -- см. Кнаппа..., Пассова--Кнаппа...
Knies -- см. Книса...
Knoll -- см. Грэма--Кнолля...
Knott -- см. Кнотта...
Kober -- см. Кобера...
Kobrak -- см. Кобрака...
Koby -- см. Коби...
Koch -- см. Коха..., Коха--Корнета..., Коха--Уика..., Коховский...
Kocher -- см. Кохера..., Кохера--Лексера..., Вебера--Кохера...
Kockel -- см. Коккеля...
Kocks -- см. Кокса...
Kobner -- см. Кебнера...
Kohicr -- см. Келера...
Kohimeier -- см. Кельмейера--Дегоса...
Kolliker -- см. Келликера...
Konen -- см. Кенена...
Konig -- см. Кенига..., Кенига--Мюллера...
Koppe -- см. Кеппе...
Korte -- см. Керте...
Kogoj -- см. Когоя...
Koyanagi -- см. Фогта--Коянаги...
Kolmer -- см. Колмера...
Komaya -- см. Дохи--Комая..., Мацумото--Комая--Тоямы... Kondoleon -- см. Кондолеона--Пайра...
Kopetsky -- см. Альму pa -- Копецкого...
Koplik -- см. Коплика--Бельского--Филатова...
Koranyi -- см. Кораньи -- де ла Кампа..., Вороша--Кораньи...
Korff -- см. Корффа...
Kornzweig -- см. Бессена--Корнцвейга...
Koser -- см. Козера...
Koskinas -- см. Экономо--Коскинаса...
Kostecka -- см. Костечки...
Kostmann -- см. Костманна...
Kovacs -- см. Ковача...
Koza -- см. Прасада--Коуза...
Krabbe -- см. Краббе..., Краббе--Бенеке..., Стерджа--Вебера--Краббе...
Kraepelin -- см. Крепелина...
Kralik -- см. Крейлика...
Kramer -- см. Крамера..., Крамера--Тисдалла..., Бурденко--Крамера..., Зелигмана--Крамера...
Krapf -- см. Крапфа--Куртиса...
Kraske -- см. Краске...
Kraupa -- см. Краупы--Познера--Шлоссманна...
Krause -- см. Краузе..., Краузе--Риза..., Хартли--Краузе..., Яценко--Вулера--Краузе...
Krebs -- см. Кребса...
Kreibich -- см. Крейбиха...
Kreinbull -- см. Ферагута--Крейнбюля...
Kretschmer -- см. Кречмера...
Kreuzfuchs -- см. Крейцфукса...
Kreysig -- см. Крейсига..., Хейма--Крейсига...
Kristeller -- см. Кристеллера...
Kronig -- см. Кренига...
Kronlein -- см. Кренлейна...
Krohn -- см. Монрада--Крона...
Krogius -- см. Крогиуса...
Krueger -- см. Крюгера...
Krukenberg -- см. Крукенберга..., Крукенберговский...
Kummel -- см. Микулича--Кюммеля...
Kummell -- см. Кюммелля..., Кюммелля--Вернея..., Зеренина--Кюммелля...
Kuntscher -- см. Кюнчера...
Kuss -- см. Кюсса...
Kuster -- см. Кюстера...
Kustner -- см. Кюстнера..., Кюстнера--Чукалова..., Прауснитца--Кюстнера...
Kuttner -- см. Кюттнера..., Кюттнера--Венгловского...
Kucera -- см. Кучеры...
Kufs -- см. Куфса...
Kugelberg -- см. Кугельберга--Веландера...
Kuhnt -- см. Кунта..., Кунта--Шимановского..., Кунта--Юниуса...
Kulenkampff -- см. Куленкампффа..., Куленкампффа--Тарнова...
Kull -- см. Кулля...
Kundrat -- см. Кундрата...
Kunitz -- см. Кунитца...
Kunkel -- см. Кункеля..., Кункеля--Ветцеля..., Кункеля--Пирсона...
Kupffer -- см. Купфера..., Бровича--Купфера...
Kurtzann -- см. Куртцана...
Kussmaul -- см. Куссмауля..., Куссмауля--Генцлера..., Куссмауля--Мейера...
Kylin -- см. Килина...
Kyrie -- см. Кирле...
Labhardt -- см. Лабгардта...
Lacreta -- см. Лакреты...
Ladd -- см. Ладда...
Ladington -- см. Ладингтона...
Laennec -- см. Лаэннека...
Lawen -- см. Левена..., Бюдингера--Лудлоффа--Левена...
Lafora -- см. Лафоры...
Lagrange -- см. Лагранжа..., Лагранжа--Покровского..., Лагранжа--Холт--Филатова...
Laguer -- см. Лаге...
Laki -- см. Лаки--Лоранда...
Lallemant -- см. Труссо--Лаллемана...
Lamark -- см. Ламаркизм...
Lambling -- см. Ламблена...
Lambotte -- см. Ламботта...
Lambret -- см. Л амбре...
Lamy -- см. Во--Лами..., Марото--Лами...
Lancisi -- см. Ланчизи...
Landau -- см. Ландау...
Landis -- ем. Лендиса..., Лендиса--Гиббона...
Landolfi -- см. Ландольфи...
Landolt -- см. Ландольта...
Landouzy -- см. Ландузи--Дежерина...
Landry -- см. Ландри...
Landsteiner -- см. Доната--Ландштейнера...
Lane -- см. Лейна...
Lang -- см. Ланга...
Lange -- см. Ланге..., Де Ланге..., Джеймса--Ланге...
Langenbeck -- см. Лангенбека..., Лангенбека--Бильрота..., Лангенбека--Кенига..., Эсмарха--Лангенбека...
Langendorff -- см. Ланге ндорффа...
Lange-Nielsen -- см. Джеруэлла--Ланге-Нилсена...
Langer -- см. Лангера...
Langerhans -- см. Лангерганса...
Langhans -- см. Лангханса..., Пирогова--Лангханса...
Langley -- см. Ленгли...
Lannelongue -- см. Ланнелонга...
Lantermann -- см. Шмидта--Лантерманна...
Lanz -- см. Ланца...
Lapique -- см. Лапика...
Lara -- см. Барракер-Бордаса--Руиса--Лара...
Larcher -- см. Ларше...
Lardennois -- см. Ларденуа...
Laroyenne -- см. Ларуайенна...
Larrey -- см. Ларрея...
Larsen -- см. Ларсена--Юханссона...
Larsson -- см. Шегрена--Ларссона...
Laruelle -- см. Ларюэлля...
Lasegue -- см. Ласега...
Lashley -- см. Лешли...
Lask -- см. Якобсона--Ласка...
Lassueur -- см. Литтла--Лассюэра..., Пиккарди--Лассюэра--Литтла...
Laubry -- см. Лобри--Пецци..., Лобри--Сулля...
Lauenstein -- см. Лауэнштейна...
Laugier -- см. Ложье...
Launois -- см. Лонуа--Бансода...
Laurence -- см. Лоренса--Бидля..., Лоренса--Муна--Барде--Бидля...
Lautenschlager -- см. Лаутеншлегера...
Lauth -- см. Лаутов...
Leadbetter -- см. Политано--Лидбеттера...
Leber -- см. Лебера...
Lebeche -- см. Лебше...
Lederer -- см. Ледерера--Брилла...
Ledderhose -- см. Леддерхозе...
Leduc -- см. Ледюка...
Leede -- см. Румпеля--Лееде...
Legal -- см. Легаля...
Legg -- см. Легга--Кальве--Пертеса...
Lefevre -- см. Папийона--Лефевра...
Le Fort -- см. Лефора..., Лефора--Нейгебауэра...
Lehmann -- см. Берьесона--Форссмана--Леманна...
Lehndorff -- см. Лендорффа..., Лендорффа--Лейнера..., Розенберга--Винокурова--Лендорффа...
Leichtenstem -- см. Лейхтенштерна..., Штрюмпелля--Лейхтенштерна...
Leifson -- см. Лифсона...
Leigh -- см. Ли...
Leiner -- см. Лейнера--Муссу..., Лендорффа--Лейнера...
Leishman -- см. Лейшмана..., Лейшмана--Донована...
Lejeune -- см. Лежена...
Lejonne -- см. Лежонна--Лермитта...
Lembert -- см. Ламбера..., Ламбера--Венгловского...
Lemos -- см. Лемоса--Торреса--Деньи...
Lempert -- см. Лемперта...
Lenegre -- см. Ленегра...
Lenk -- см. Ленка...
Lennander -- см. Леннандера...
Lennox -- см. Леннокса...
Lenoble -- см. Ленобля--Обино...
Lenz-Bauer -- см. Ленц-Бауэра...
Leonardi -- см. Маграсси--Леонарди...
Leonhard -- см. Леонгарда...
Leopold -- см. Леопольда..., Леопольда--Черни...
Lepchne -- см. Лепене...
Lereboullet -- см. Жильбера--Лербулле...
Leredde -- см. Аллопо--Лередда--Дарье...
Leri -- см. Лери..., Лери--Вейлля..., Лери--Молен де Тейсье..., Мари--Лери..., Роша--Лери...
Leriche -- см. Лериша..., Лериша--Зудека..., Рейно--Лериша..., Шоффара--Лериша...
Lennoyez -- см. Лермуайе...
Lesch -- см. Леша--Найхана...
Leschke -- см. Лешке...
Lessage -- см. Лесажа...
Letterer -- см. Абта--Леттерера..., Леттерера--Сиве...
Leube -- см. Лейбе--Ригеля...
Lev -- см. Лева...
Levaditi -- см. Левадити...
Lever -- см. Левера...
Levi -- см. Лорена--Леви...
Levin -- см. Клейне--Левина...
Levine -- см. Левина...
Levinson -- см. Франка--Левинсона...
Levinthal -- см. Левинталя...
Levi-Valensi -- см. Леви-Валанси...
Levret -- см. Морисо--Левре...
Levy -- см. Леви..., Клерка--Леви--Кристеско...
Lewandowsky -- см. Левандовского..., Левандовского--Лютца..., Ядассона--Левандовского...
Lewis -- см. Льюиса..., Льюиса--Федеричи...
Lexer -- см. Лексера..., Боброва--Лексера..., Кохера--Лексера..., Мерфи--Лексера...
Leyden -- см. Лейдена..., Лейдена--Вестфаля..., Лейдена--Мебиуса..., Шарко--Лейдена...
Leydig -- см. Лейдига...
Lhermitte -- см. Лермитта..., Лермитта--Монье--Винара--Тсоканакиса..., Лежонна--Лермитта..., Матцдорффа--Лермитта..., Русей--Лермитта--Шельвена...
Lian -- см. Лиана--Сигье--Вельти...
Libert -- см. Гийена--Либера...
Libman -- см. Либмана..., Либмана--Сакса..., Капоши--Либмана--Сакса..., Лунина--Либмана...
Lichtenberg -- см. Лихтенберга..., Герцена--Лихтенберга...
Lichtenstein -- см. Лихтенстайна--Брайцева...
Lichtenstern -- см. Лихтенштерна...
Lichtheim -- см. Дежерина--Лихтгейма...
Liddell -- см. Лидделла--Шеррингтона...
Lieberkuhn -- см. Либеркюновы...
Liebermann -- см. Либерманна--Бурхарда...
Liebermeister -- см. Либермейстера...
Liebesny -- см. Либесни...
Liebig -- см. Марша--Либиха--Берцелиуса...
Liepmann -- см. Липманна...
Lier -- см. Лира...
Lietaud -- см. Льето...
Lightwood -- см. Лайтвуда..., Лайтвуда--Олбрайта...
Lignac -- см. Линьяка..., Линьяка--Фанкони..., Абдергальдена--Кауфманна--Линьяка...
Lieou -- см. Барре--Льеу...
Lillie -- см. Лилли...
Lindau -- см. Линдау..., Гиппеля--Линдау...
Lindemann -- см. Зенгера--Линдеманна...
Linder -- см. Линдера...
Lindner -- см. Гвиста--Линднера...
Linnartz -- см. Линнартца...
Linton -- см. Линтона...
Lipschiitz -- см. Липшютца..., Афцелнуса--Липшютца..., Чапина--Липшютца...
Lisfranc -- см. Лисфранка...
Lissauer -- см. Лиссау эра...
Lister -- см. Листера..., Пирогова--Пастера--Листера...
Listing -- см. Листинга...
Liston -- см. Пистона...
Litten -- см. Литтена...
Little -- см. Литтла..., Литтла--Лассюэра...
Littre -- см. Литтре...
Litzmann -- см. Литцманна...
Lloyd -- см. Ллойда--Эванса...
Lobitz -- см. Лобитца--Кемпбелла...
Lobo -- см. Лобо...
Lobstein -- см. Лобштейна..., Лобштейна--Экмана...
Locke -- см. Рингера--Локка...
Lockhart-Mummery -- см. Локхарт-Маммери...
Loeffler -- см. Леффлера...
Lofgren -- см. Лефгрена...
Loewenberg -- см. Левенберга..., Абеля--Левенберга...
Loewenfeld -- см. Левенфельда--Хеннеберга...
Lowenstein -- см. Левенштейна..., Левенштейна--Йенсена..., Эрба--Ферстера--Барре--Левенштейна...
Loewenthal -- см. Левенталя...
Lowenthal -- см. Левенталя...
Loewi -- см. Леви...
Logan -- см. Логана...
Lombard -- см. Ломбара..., Ломбара--Барани...
Longmire -- см. Лонгмайера..., Лонгмайера--Дольотти...
Longo -- см. Лонго...
Looser -- см. Лоозера..., Лоозера--Милкмена...
Lorain -- см. Лорена--Леви...
Lorand -- см. Лаки--Лоранда...
Lord -- см. Блейкмора--Лорда...
Lorenz -- см. Лоренца..., Лоренца--Штилле..., Лоренца--Штоффеля..., Гоффы--Лоренца..., Кирмиссона--Лоренца--Байера..., Пачи--Лоренца...
Lortat-Jacob -- см. Лорта-Жакоба..., Дегоса--Лорта-Жакоба...
Lorthioir -- см. Оппеля-Лортиуара...
Lossen -- см. Лоссена...
Lotheissen -- см. Лотейссена--Ридера...
Louis-Bar -- см. Луи-Бар...
Lowe -- см. Лоу...
Lower -- см. Лоуэра..., Ловеров...
Lowrick -- см. Ловрика--Вольнера...
Lowry -- см. Лаури...
Lowsley -- см. Лоусли...
Lubarsch -- см. Любарша--Пика...
Luc -- см. Колдуэлла--Люка...
Lucae -- см. Люце...
Lucas-Championniere -- см. Люка-Шампионньера...
Lucey -- см. Люцея...
Ludloff -- см. Лудлоффа..., Бюдингера--Лудлоффа--Левена...
Ludwig -- см. Людвига...
Lucke -- см. Люкке--Шеде...
Luer -- см. Люэра...
Luscher -- см. Люшера...
Lutkens -- см. Люткенса...
Lugol -- см. Люголя...
Lund -- см. Лунда...
Lundborg -- см. Лундборга...
Luppi -- см. Люппи...
Luschka -- см. Лушки..., Лушки--Пфаундлера...
Lust -- см. Люста...
Lutembacher -- см. Лютамбаше...
Lutz -- см. Лютца..., Лютца--Мишера..., Альмейды--Лютца--Сплендоре..., Жансельма--Лютца..., Левандовского--Лютца...
Luys -- см. Люисово...
Lyell -- см. Лайелла...
Lyon -- см. Соколова--Лайона...
Lyshpirn -- см. Лисхольма...
Maass -- см. Маасса--Кенига...
MacArdle -- см. Мак-Ардла..., Мак-Ардла--Шмида--Пирсона...
Macarini -- см. Макарини--Оливы...
Macchiavello -- см. Маккиавелло--Здродовского...
MacConkey -- см. Мак-Конки...
Macewen -- см. Макьюина...
Macfarlane -- см. Макфарлена..., Биггс--Дугласа--Макфарлена...
Mach -- см. Маха...
MacKenzie -- см. Мак-Кензи...
Macnaughton -- см. Макнотона...
Mac Quarrie -- см. Мак-Куарри...
Maddox -- см. Меддокса...
Madelung -- см. Маделунга..., Бабкока--Маделунга..., Шинцингера--Маделунга...
Madlener -- см. Мадленера..., Келлинга--Мадленера...
Madsen -- см. Аррениуса--Мадсена...
Magath -- см. Манна--Магата..., Хортона--Магата--Брауна...
Magendie -- см. Мажанди..., Белла--Мажанди..., Гертвига--Мажанди...
Magitot -- см" Байяра--Мажито..., Робена--Мажито...
Magnan -- см. Маньяна...
Magnus -- см. Магнуса..., Магнуса--Клейна...
Magrassi -- см. Маграсси--Леонарди...
Magyary-Kossa -- см. Коссы...
Mahler -- см. Малера...
Maier -- см. Майера...
Maisonneuve -- см. Мезоннева...
Maissiat -- см. Мессиа..., Мессиатов...
Majocchi -- см. Майокки...
Makai -- см. Ротманна--Макай...
Makar -- см. Макара...
Makkas -- см. Маккаса...
Malassez -- см. Малассе...
Malbin -- см. Штернгеймера--Мальбина...
Maicz -- см. Мальча...
Malecot -- Малеко...
Malgaigne -- см. Мальгеня..., Мальгеня--Панаса...
Malherbe -- см. Малерба...
Mallory -- см. Маллори..., Маллори--Вейсса...
Malmstrom -- см. Мальмстрема...
Malpighi -- см. Мальпигиев...
Malthus -- см. Мальтузианство...
Mamou -- см. Сигала--Каттана--Маму...
Manganotti -- см. Манганотти...
Mann -- см. Манна..., Манна--Магата..., Вернике--Манна..., Гуревича--Манна...
Mannkopf -- см. Маннкопфа...
Manson -- см. Мансона..., Мансона--Шварца...
Mantoux -- см. Манту...
Maranon -- см. Мараньона...
Marburg -- см. Марбурга...
Marcus -- см. Маркуса...
Marcuse -- см. Маркузе...
Marey -- см. Марея...
Marfan -- см. Марфана...
Marie -- см. Мари..., Мари--Бовери..., Мари--Гийена..., Мари--Лери..., Мари--Фуа..., Мари -- фуа--Алажуанина..., Бамбергера--Мари..., Бехтерева--Мари--Фуа..., Бехтерева--Штрюмпелля--Мари..., Парро--Мари..., Пьера Мари..., Шарко--Мари..., Шарко--Мари--Тута..., Шейтхауэра--Мари--Сентона..., Штрюмпелля--Бехтерева--Мари...
Marin-Amat -- см. Марин-Амата...
Marinescu -- см. Маринеску--Гиршберга..., Маринеску--Драганеску--Василиу..., Маринеску--Радовича..., Маринеску--Шегрена..., Маринеску--Шегрена--Гарлен да...
Marion -- см. Мариона..., Мариона--Хольцова..., Хоходки--Мариона...
Mariotte -- см. Мариотта...
Marmo -- см. Мармо...
Maroteaux -- см. Марото--Лами...
Marrack -- см. Маррака...
Marschall -- см. Маршалла--Марчетти..., Маршалла--Уитмора...
Marchand -- см. Маршана..., Маршанов (а)...
Marchesani -- см. Маркезани...
Marchetti -- см. Маршалла--Марчетти...
Marchi -- см. Марки..., Марки--Буша...
Marchiafava -- см. Маркиафавы--Биньями..., Маркиафавы--Микели...
Marsh -- см. Марша..., Марша--Либиха--Берцелиуса...
Marshall -- см. Маршалла...
Martegiani -- см. Мартеджани...
Martin -- см. Мартина..., Мартина--Олбрайта..., Мартена...
Martinet -- см. Мартине...
Martinotti -- см. Мартинотти...
Martland -- см. Мартланда...
Martorell -- см. Мартореля...
Marwedel -- см. Марведеля..., Марведеля--Венделя...
Marx -- см. Маркса...
Marxer -- см. Марксера...
Masse -- см. Масса--Вудлонгана...
Masson -- см. Массона..., Барре--Массона...
Massumi -- см. Принцметала--Массуми...
Master -- см. Мастера...
Masuda -- см. Масуды--Китахары...
Masugi -- см. Масуги...
Matas -- см. Матаса...
Mathieu -- см. Матье..., Гийена--Алажуанина--Матье...
Mathisen -- см. Матизена...
Matsumoto -- см. Мацумото--Комая--Тоямы...
Matti -- см. Матти...
Matzdorff -- см. Матцдорффа--Лермитта...
Matzenauer -- см. Матценауэра--Полланда...
Mau -- см. Шейерманна -- May...
Maugeri -- см. Мауджери...
Maurer -- см. Маурера...
Mauriac -- см. Мориака..., Сезари--Мориака...
Mauriceau -- см. Морисо--Левре...
Mauthner -- см. Маутнера...
Mauz -- см. Мауца...
Maydl -- см. Майдля...
Mayer -- см. Майера..., Бизальского--Майера..., Нельсона--Мейера...
Mayo -- см. Мейо..., Мейо--Симпсона--Коплена..., Вредена--Мейо..., Коффи--Мейо...
Mayo-Robson -- см. Мейо-Робсона..., Робсона...
Mazzoni -- см. Гольджи--Маццони...
McBumey -- см. Мак-Бернея..., Мак-Бернея--Волковича--Дьяконова...
McCarthy -- см. Мак-Карти..., Членова--Мак-Карти...
McClure -- см. Мак-Клюра--Олдрича...
McCoy -- см. Мак-Коя--Чапина...
McCuiloch -- см. Мак-Каллока--Питтса...
McCune -- см. Олбрайта--Мак-Кьюна--Штернберга...
McLeod -- см. Мак-Лауда...
McManus -- см. Мак-Мануса...
McMurray -- см. Мак-Марри...
MeSwiney -- см. Уиллс--Бальфура--Мак-Суини...
MeWhorter -- см. Мак-Уортера...
Meckel -- см. Меккеля..., Меккелев (а, о)...
Medin -- см. Гейне--Медина...
Meesmann -- см. Месманна...
Meiborn -- см. Мейбомиевы...
Meier -- см. Куссмауля--Мейера...
Meige -- см. Мейжа..., Нонне--Милроя--Мейжа...
Meigs -- см. Мейтса..., Демона--Мейгса...
Meinicke -- см. Мейнике...
Meissi -- см. Рейхерта--Мейссля...
Meissner -- см. Мейсснера..., Мейсснеровское...
Melkersson -- см. Мелькерссона--Розенталя...
Mellinger -- Меллингера...
Meltzer -- см. Мельтцера..., Мельтцера--Лайона...
Menard -- см. Менара...
Mendel -- см. Менделя..., Менделевская..., Менделизм..., Бехтерева--Менделя...
Mendelson -- см. Мендельсона...
Menetrier -- см. Менетрие..., Бальзера--Менетрие...
Meniere -- см. Меньера...
Menkes -- см. Менкеса...
Menkin -- см. Менкина...
Mercier -- см. Мерсье...
Merkel -- см. Меркеля...
Mermann -- см. Мерманна...
Merritt -- см. Казаоаха--Мерритт...
Merzhacher -- см. Пелицеуса--Мерцбахера...
Mesmer -- см. Месмеризм...
Metras -- см. Метра...
Meulengracht -- см. Мейленграхта..., Жильбера--Мейленграхта...
Meyer -- см. Майера..., Мейера--Овертона..., Мейера--Шлютера..., Вейгерта--Мейера...
Meyer-Betz -- см. Мейер-Бетца...
Meyerhofer -- см. Мейергофера...
Meyer-Schwickerath -- см. Мейер -Швиккерата...
Meynert -- см. Мейнерта...
Mibelli -- см. Мибелли...
Michaelis -- см. Михаэлиса...
Michalowski -- см. Михаловского--Модельского...
Michel -- см. Мишеля...
Micheli -- см. Маркиафавы--Микели..., Риетти--Греппи--Микели...
Middlebrook -- см. Миддлбрука--Дюбо...
Miescher -- см. Мишера..., Мишера--Шторка..., Лютца--Мишера...
Mignon -- см. Делорма--Миньона...
Mikity -- см. Вильсона--Микити...
Mikulicz-Radecki -- см. Микулича..., Микулича--Генле..., Микулича--Кюммеля..., Микулича--Мартынова..., Микулича--Николадони..., Вира--Микулича..., Владимирова--Микулича..., Гейнеке--Микулича..., Диффенбаха--Микулича...
Mifian -- см. Милиана...
Milkman -- см. Милкмена..., Лоозера--Милкмена...
Millard -- см. Мийяра--Гюблера...
Miller -- см. Миллера...
Millikan -- см. Милликена--Зикерта...
Millin -- см. Миллина..., Лидского--Миллина...
Millingen -- см. Миллингена--Сапежко...
Millon -- см. Миллона...
Mills -- см. Миллса...
Milner -- см. Милнера--Хэбба...
Milroy -- см. Милроя..., Нонне--Милроя--Мейжа...
Milton -- см. Милтона...
Minervini -- см. Минервини...
Mingazzini -- см. Мингаццини--Барре...
Minkowski -- см. Минковского--Шоффара...
Mirault -- см. Миро...
Mirchamp -- см. Миршана...
Mitchell -- см. Митчелла..., Пирогова--Митчелла...
Mitsuda -- см. Мицуды...
Miyagawa -- см. Миягавы...
Mizuo -- см. Мидзуо--Накамуры...
Mobitz -- см. Мобитца...
Modelski -- см. Михаловского--Модельского...
Moebius -- см. Мебиуса..., Лейдена--Мебиуса...
Moeller -- см. Меллера--Гунтера...
Monckeberg -- см. Менкеберга...
Mojon -- см. Мойона..., Габасту--Мойона...
Molin de Teyssieu -- см. Лери--Молен де Тейсье...
Moll -- см. Молля..., Моллевы..., Молла--Бюшельбергера...
Mollaret -- см. Молларе...
Moloney -- см. Молони...
Momburg -- см. Момбурга...
Mommsen -- см. Моммсена...
Monakow -- см. Монакова...
Monaldi -- см. Мональди...
Moncrieff -- см. Монкриффа...
Mondonesi -- см. Мондонези...
Mondor -- см. Мондора...
Monier -- см. Лермитта--Монье--Винара--Тсоканакиса...
Monrad -- см. Монрада--Крона...
Monro -- см. Монро..., Монроева(о)...
Montandon -- см. Монтандона...
Monteggia -- см. Монтеджи...
Montgomery -- см. Монтгомери..., Монтгомери -- O'Лири--Баркера...
Moon -- см. Лоренса--Муна--Барде--Бидля...
Moor -- см. Мора...
Moore -- см. Мура..., Мура--ЦИТО...
Mooren -- см. Морена...
Mooser -- см. Музера...
Morax -- см. Моракса--Аксенфельда...
Morel -- см. Мореля..., Грембера--Мореля..., Морган ьи--Стюарта--Мореля...
Morel-Lavallee -- см. Морель-Лавалле...
Morenheim -- см. Моренгейма...
Morestin -- см. Морестеновская..., Барденгейера--Морестена...
Morgagni -- см. Морган ьи..., Морганиев..., Морганьи--Адамса--Стокса..., Морганьи--Стюарта--Мореля...
Morgan -- см. Моргана..., Моргана--Мортона--Паркера...
Mori -- см. Харады--Мори...
Moro -- см. Моро...
Morquio -- см. Моркио...
Morris -- см. Морриса...
Morrow -- см. Морроу--Брука...
Morton -- см. Мортона..., Мортоновская..., Моргана--Мортона--Паркера...
Morvan -- см. Морвана...
Moschcowitz -- см. Мошкович..., Мошкович--Зингера--Симмерса...
Mosenthal -- см. Джейнуэя--Мозенталя...
Moser -- см. Мозера...
Mosso -- см. Моссо...
Moszkowicz -- см. Мошковича...
Motais -- см. Моте...
Mounier-Kuhn -- см. Мунье-Куна...
Moure -- см. Мура...
Mouret -- см. Муре...
Moursou -- см. Мурсу...
Moussous -- см. Лейнера--Муссу...
Moutard-Martin -- см. Мутар-Мартена...
Moynihan -- см. Мойнихена...
Mucha -- см. Мухи...
Miiller -- см. Мюллера..., Мюллера--Блюмбергера..., Мюллера--Геккеля..., Мюллеров..., Вейсса--Мюллера..., Виса--Мюллера..., Гофмейера--Мюллера..., Кенига--Мюллера..., Ренандера--Мюллера...
Munchmeyer -- см. Мюнхмейера...
Muir -- см. Беккера--Мьюэра...
Muller -- см. Мюллера..., Мюллеровские...
Mulligan -- см. Маллигена...
Munro -- см. Манро...
Munsell -- см. Манселла...
Murahashi -- см. Мурахаси--Иосиды...
Muret -- см. Кеню--Мюре...
Murphy -- см. Мерфи..., Мерфи--Лексера..., Оллье--Мерфи--Лексера--Вредсна...
Murray -- см. Марри..., Марри--Сендергарда--Бьерка...
Musset -- см. Дальзаса--Неттера--Мюссе...
Museux -- см. Мюзе...
Mussy -- см. Мюсси...
Mustard -- см. Мастерда...
Myle -- см. Ван-Богарта--Миля...,
Naboth -- см. Набота...
Nachlas -- см. Нахласа...
Naegele -- см. Негеле...
Naegeli -- см. Негели..., Негели--Блоха--Ядассона..., Гланцманна--Негели...
Naffziger -- см. Наффцигера..., Наффцигера--Тауна...
Nagamatsu -- см. Нагамацу...
Nageotte -- см. Нажотта..., Бабинского--Нажотта...
Najjar -- см. Криглера--Найяра...
Nakamura -- см. Мидзуо--Накамуры...
Nakayama -- см. Накаямы...
Nasmyth -- см. Насмитова...
Nedden -- см. Неддена...
Neelsen -- см. Циля--Нельсена...
Negri -- см. Негри..., Бабеша--Негри..., Жако--Негри...
Negro -- см. Негро...
Nehb -- см. Неба...
Neisser -- см. Нейссера..., Нейссера--Вексберга..., Нейссера--Поллака...
Nelaton -- см. Нелатона..., Нелатона--Жаннеля--Рокицкого..., Розера--Нелатона...
Nelson -- см. Нельсона..., Нельсона--Мейера...
Nemec -- см. Немека...
Neri -- см. Нери...
Nernst -- см. Нернста...
Nesbit -- см. Несбита...
Netherton -- см. Нетертона...
Netter -- см. Дальзаса--Неттера--Мюссе...
Neugebauer -- см. Лефора--Нейгебауэра...
Neumann -- см. Нейманна..., Биццоцеро--Нейманна..., Видманна--Нейманна..., Руженейманновская...
Neumuller -- см. Неймюллера--Оратора...
Neurath -- см. Нейрата--Кушинга...
Nezelof -- см. Незглоф...
Nicoladoni -- см. Николадони..., Микулича--Николадони...
Nicolas -- см. Никола--Фавра...
Nicolau -- см. Николау...
Nieden -- см. Нидена--Заттлера...
Nielsen -- см. Нильсена...
Niemann -- см. Ниматтна--Пика...
Nievergelt -- см. Нифергельта...
Nisbet -- см. Нисбета...
Nissen -- см. Ниссена...
Nissi -- см. Ниссля..., Ниссля--Альцгеймера...
Nitabuch -- см. Нитабуха...
Noble -- см. Нобля...
Nocht -- см. Нохта..., Нохта--Максимова...
Noica -- см. Нойки...
Nonne -- см. Нонне--Апельта..., Нонне--Милроя--Мейжа..., Фруэна--Нонне...
Norlen -- см. Норлена...
Norman -- см. Нормана--Вуда...
Norrie -- см. Норри...
Nothnagel -- см. Нотнагелевский...
Nove-Josserand -- см. Нове -Жоссерана...
Nuck -- см. Нука...
Nuel -- см. Нюэля...
Nuhn -- см. Нуна...
Nygaard -- см. Нигарда--Брауна...
Nyhan -- см. Леша--Найхана...
Nylander -- см. Ниландера...
Nylin -- см. Розе--Найдена...
Nyrop -- см. Ниропа...
O'Beirne -- см. О'Бейрнова...
Obermcier -- см. Обермейера...
Oberst -- см. Лукашевича--Оберста...
Oberste -- см. Оберста--Лена--Хаусса...
O'Connor -- см. Гуммельсгейма -- O'Коннора...
Oddi -- см. Одди...
Ody -- см. Оди...
Oehier -- см. Элера...
Ogden -- см. Цюльцера--Огдена...
Ogston -- см. Огстона...
Oguchi -- см. Огути...
Ohm -- см. Ома... O'Leary -- см. Монтгомери -- O'Лири--Баркера...
Oliva -- см. Макарини--Оливы...
Olivecrona -- см. Оливекруны...
Oliver -- см. Оливера..., Оливера--Кардарелли...
Oljenick -- см. Ольеника...
Ollendorff -- см. Бушке--Оллендорфф...
Ollier -- см. Оллье..., Оллье--Каста..., Оллье--Мерфи--Лексера--Вредена..., Бильрота--Оллье..., Ревердена--Яновича-Чаинского--Оллье...
Olmer -- см. Кардуччи--Ольмера...
Olsen -- см. Альстрема--Ольсена...
Oiszewski -- см. Стила--Ричардсона--Ольшевского...
Ombredanne -- см. Омбреданна...
Opalski -- см. Опальского...
Oppenheim -- см. Оппенгейма..., Урбаха--Оппенгейма...
Oppler -- см. Боаса--Опплера...
Oppolzer -- см. Оппольцера...
Oram -- см. Холт--Орама...
Orator -- см. Неймюллера--Оратора...
Orbach -- см. Орбаха...
Ormond -- см. Ормонда...
Orr -- см. Орра...
Ortner -- см. Ортнера...
Orzechowski -- см. Ожеховского...
Oschmann -- см. Ошманна...
Osgood -- см. Осгуда--Шлаттера...
O'Shaughnessy -- см. O'Шонесси...
Osler -- см. Ослера..., Вакеза--Ослера..., Ослера--Рандю..., Рандю--Вебера--Ослера...
Ota -- см. Оты...
Ouchterlonu -- см. Оухтерлоню...
Overton -- см. Мейера--Овертона...
Owen -- см. Оуэна--Эбнера...
Owren -- см. Оврена...
Paci -- см. Пачи--Лоренца...
Pacini -- см. Фатера--Пачинн...
Padgett -- см. Педжетта...
Page -- см. Пейджа...
Pagenstecher -- см. Пагенштехера...
Paget -- см. Педжета..., Педжета--Шреттера...
Pal -- см. Вейгерта--Паля...
Palade -- см. Пелейда...
Palm -- см. Пальма...
Paltauf -- см. Пальтауфа..., Пальтауфа--Штернберга..., Рассказова--Лукомского--Пальтауфа..., Риля--Пальтауфа...
Panas -- см. Мальгеня--Панаса...
Pancoast -- см. Панкоста...
Pandy -- см. Панди...
Paneth -- см. Панета...
Panner -- см. Паннера...
Pansdorf -- см. Пансдорфа...
Panum -- см. Панума...
Paolucci -- см. Паолуччи--Джакобини..., Паолуччи--Потемкиной...
Papacostas -- см. Гате--Папакостаса...
Papanicolau -- см. Папаниколау...
Papillon -- см. Папийона--Лефевра...
Papillon-Leage -- см. Папийон-Леаж--Псома...
Papp -- см. Паркинсона--Паппа...
Pappenheim -- см. Паппенгейма..., Паппенгейма--Кардоса..., Унны--Паппенгейма...
Parhaift -- см. Путти--Парама...
Parhon -- см. Пархона...
Parinaud -- см. Парино..., Галезовского--Парино...
Parkes Weber -- см. Паркса Вебера...
Parkinson -- см. Паркинсона..., Паркинсона--Паппа..., Вольфф--Паркинсона--Уайта...
Parona -- см. Пароны--Пирогова...
Parrot -- см. Парро..., Парро--Мари...
Parry -- см. Парри..., Парри--Ромберга...
Partsch -- см. Парча...
Paschen -- см. Пашена...
Pasini -- см. Пазини..., Пазини--Пьерини...
Passavant -- см. Пассавана...
Passow -- см. Пассова..., Пассова--Кнаппа...
Pasteau -- см. Гюйона--Пасто...
Pasteur -- см. Пастера..., Пирогова--Пастера--Листера...
Pastia -- см. Пастиа...
Pastorova -- см. Пасторовой...
Patau -- см. Патау...
Patch -- см. Дельбе--Патча...
Patella -- см. Пателлы...
Paterson -- см. Патерсона--Келли...
Paton -- см. Говерса--Патона--Кеннеди...
Paufique -- см. Пофика...
Paul -- см. Пауля..., Пауля--Буннелля..., Поля..., Хангануциу--Дайхера--Пауля--Буннелля...
Pauling -- см. Полинга..., Полинга--Кори...
Pautrier -- см. Потрие--Воренже..., Брока--Потрие...
Payan -- см. Пейана..., Пейана--Жиро...
Payr -- см. Пайра..., Кондолеона--Пайра...
Pean -- см. Пеана..., Пеана--Ру...
Pearce -- см. Брауна--Пирс...
Pearson -- см. Мак-Ардла--Шмида--Пирсона...
Pecquet -- см. Пеке...
Pedroso -- см. Педрозо...
Peiper -- см. Пейпера...
Pel -- см. Пеля--Эбштейна...
Pelger -- см. Пельгера..., Пельгера--Хюэта...
Pelizaeus -- см. Пелицеуса--Мерцбахера...
Pellegrini -- см. Пеллегрини--Штиды...
Pellizzari -- см. Пеллиццари...
Pellizzi -- Пеллицци...
Pena -- см. Пенья...
Pendred -- см. Пендреда...
Penfield -- см. Пенфилда..., Коуна--Пенфилда...
Pepper -- см. Пеппера...
Perez -- см. Переса...
Perlia -- см. Перлиа...
Peris -- см. Перльса...
Peron -- см. Перона--Дроке--Кулона...
Perthes -- см. Пертеса..., Пертеса--Шеде..., Дельбе--Пертеса..., Легга--Кальве--Пертеса...
Peteny -- см. Петеня...
Peters -- см. Петерс--Хевельса...
Petersen -- см. Петерсена..., Гаккера--Петерсена...
Petges -- см. Петжа--Клежа..., Петжа--Якоби...
Petit -- см. Пти..., Петитов...
Petragnani -- см. Петраньяни...
Petri -- см. Петри...
Petruschky -- см. Петрушки...
Pette -- см. Петте--Деринга...
Peutz -- см. Пейтца--Егерса..., Пейтца--Турена..., Пейтца--Турена--Егерса...
Peyronie -- см. Пейрони...
Peyser -- см. Пейзера...
Pezzer -- см. Пеццера...
Pfannenstiel -- см. Пфанненштиля...
Pfaundler -- см. Пфаундлера--Гурлер..., Пфаундлера--Гурлер--Эллиса..., Гурлер--Пфаундлера--Гунтера..., Лушки--Пфаундлера...
Pteifer -- см. Пфейфера--Бебера--Крисчена...
Pfeiffer -- см. Пфейффера..., Пфейффера--Афанасьева..., Исаева--Пфейффера...
Pfluger -- см. Пфлюгера...
Pfuhl -- см. Пфуля...
Phelps -- см. Фелпса--Гохта...
Phemister -- см. Фемистера...
Philagrius -- см. Филагриуса...
Philippe -- см. Гомбо--Филиппа...
Phillips -- см. Филлипса...
Philippson -- см. Филиппсона...
Phul -- см. Пуля..., Ашоффа--Пуля...
Pic -- см. Пика..., Бара--Пика...
Piccardi -- см. Пиккарди--Лассюэра--Литтла...
Piccoli -- см. Кюстнера--Пикколи...
Pichler -- см. Пихлера...
Pick -- см. Пика..., Пика--Вернике..., Пика--Йореса..., Любарша--Пика..., Ниманна--Пика...
Picker -- см. Пиккера...
Pickerill -- см. Пиккерилла...
Pickering -- см. Пиккеринга...
Pickworth -- см. Пикворта...
Pieri -- см. Пиери...
Pierini -- см. Пазини--Пьерини...
Pignet -- см. Пинье...
Piltz -- см. Пильтца...
Pinel -- см. Пинеля...
Pines -- см. Пайнса...
Pinkus -- см. Пинкуса...
Pinol Aguade -- см. Вилановы--Пиньоля Агваде...
Pins -- см. Пинса...
Pinto -- см. Аллена--Хейуэрда--Пинто...
Piringer-Kuchinka -- см. Пирингер-Кушинки...
Pirquet -- см. Пирке..., Шмелева--Пирке...
Piskacek -- см. Пискачека...
Pitres -- см. Питра...
Pittman -- см. Питтмен...
Pitts -- см. Мак-Каллока--Питтса...
Plateau -- см. Тальбота--Плато...
Plaut -- см. Плаута..., Плаута--Венсана..., Симановского--Плаута--Венсана...
Plesch -- см. Плеша...
Plummer -- см. Пламмера..., Пламмера--Винсона...
Potzl -- см. Петцля...
Polano -- см. Подано...
Polenske -- см. Поленске...
Politano -- см. Политано--Лидбеттера...
Politzer -- см. Политцера..., Политцера--Федеричи...
Pollack -- см. Нейссера--Поллака...
Polland -- см. Матценауэра--Поллан да...
Pollitzer -- см. Унны--Санти--Поллитцера...
Polya -- см. Полиа..., Рейхеля--Полиа...
Pompe -- см. Помпе...
Poncet -- см. Понсе...
Pool -- см. Пула..., Шлезингера--Пула...
Popper -- см. Поппера...
Porak -- см. Порака--Дюранта...
Porges -- см. Поргеса...
Porro -- см. Рейна--Порро...
Portal -- см. Порталя...
Porter -- см. Силбера--Портера...
Portes -- см. Порта...
Portmann -- см. Портманна..., Портманна--Депона...
Posada -- см. Посады--Вернике...
Posner -- см. Познера--Шлоссманна..., Краупы--Познера--Шлоссманна...
Pospischill -- см. Поспишилла...
Potain -- см. Потена...
Pott -- см. Потта...
Pottenger -- см. Поттенджера...
Potter -- см. Поттера..., Поттера--Эльвейема...
Potts -- см. Поттса...
Power -- см. Кеплера--Пауэра--Робинсона...
Prader -- см. Прадера--Вилли...
Prasad -- см. Прасада--Коуза...
Pratt -- см. Пратта...
Prausnitz -- см. Прауснитца--Кюстнера...
Preiser -- см. Прейсера...
Preisz -- см. Прейса...
Pribram -- см. Прибрама...
Price-Jones -- см. Прайс-Джонса...
Prieur -- см. Сабуро--Приера--Тренеля...
Prince -- см. Пренса...
Pringle -- см. Прингла..., Бурневилля--Прингла...
Prinzmetal -- см. Принцметала..., Принцметала--Массуми...
Prioleau -- см. Приоло--Вульпиуса...
Profeta -- см. Профеты...
Proskauer -- см. Фогеса--Проскауэра...
Prowazek -- см. Провацека..., Провацека--Хальберштедтера...
Prusak -- см. Прусака...
Pruvot -- см. Прюво...
Psarnne -- см. Папийон-Леаж--Псома...
Puente -- см. Пуэнте--Асеведо...
Pulfrich -- см. Пульфриха...
Punnet -- см. Паннета...
Purkinje -- см. Пуркинье...., Пуркинье--Сансона...
Purtscher -- см. Пурчера...
Putnam -- см. Патнема..., Гринфилда--Патнема...
Putti -- см. Путти..., Путти--Парама..., Путти--Чаклина..., Сауттера--Путти...
Pyle -- см. Пайла...
Quain -- см. Куэйна...
Queckenstedt -- см. Квеккенштедта...
Quenu -- см. Кеню..., Кеню--Мюре...
Quervain -- см. Де Кервена...
Queyrat -- см. Кейра...
Quick -- см. Квика..., Квика--Пытеля...
Quincke -- см. Квинке...
Quierolo -- см. Квиероло--Вальдони--Клатуорти...
Quinquaud -- см. Кенко...
Quix -- см. Квикса...
Rachkind -- см. Рашкинда,..
Racouchot -- см. Фавра--Ракушо...
Radovici -- см. Маринеску--Радовича...
Raeder -- см. Редера...
Ramon -- см. Рамона...
Ramos e Silva -- см. Рамос-и-Сильва...
Ramon у Cajal -- см. Рамон-и-Кахаля...
Ramstedt -- см. Фреде--Рамштедта...
Ranke -- см. Бремзера--Ранке...
Ransome -- см. Рансома...
Ranson -- см. Рансона...
Ranvier -- см. Ранвье...
Rapant -- см. Рапанта...
Rapoport -- см. Говарда--Рапопорта
Rapport -- см. Готтфрида--Раппорта
Rasmussen -- см. Расмуссена...
Rathke -- см. Ратке...
Rauscher -- см. Раушера...
Rauschkolb -- см. Раушкольба--Туми...
Raymond -- см. Раймона..., Раймона--Сестана...
Raynaud -- см. Рейно..., Рейно--Лериша...
Recklinghausen -- см. Реклингхаузена..., Энгеля--Реклингхаузена...
Reclus -- см. Реклю...
Redeker -- см. Ассманна--Редекера...
Reder -- см. Редера...
Redlich -- см. Редлиха..., Редлиха--Флатау...
Reed -- см. Рид--Штернберга...
Rees -- см. Риса...
Reese -- см. Риза..., Риза--Блоди..., Краузе--Риза...
Refsum -- см. Рефсума...
Regala -- см. Странского--Регалы...
Regaud -- см. Рего...
Regis -- см. Режиса...
Rehberg -- см. Реберга...
Rehn -- см. Рена..., Рена--Делорма..., Склифосовского--Рена--Делорма--Бира...
Reich -- см. Рейха...
Reichardt -- см. Рейхардта...
Reichel -- см. Рейхеля--Полиа...
Reichert -- см. Рейхерта..., Рейхерта--Мейссля...
Reichmann -- см. Рейхманна...
Reid -- см. Рида...
Reifenstein -- см. Клайнфелтера--Рейфенштейна--Олбрайта...
Reifferscheid -- см. Рейффершейда...
Reil -- см. Рейлева...
Reimann -- см. Рейманна..., Адлера--Рейманна...
Rein -- см. Рейна--Саббароу..., Уайза--Рейна...
Reindell -- см. Рейнделля...
Reisseisen -- см. Рейссейзена...
Reissner -- см. Рейсснера...
Reiter -- см. Рейтера...
Remak -- см. Ремака..., Ремаковское...
Remlinger -- см. Годелье--Ремленже...
Renander -- см. Ренандера--Мюллера...
Rendu -- см. Рандю--Вебера--Ослера..., Ослера--Рандю...
Renqvist -- см. Ренквиста...
Renshaw -- см. Реншо...
Rethi -- см. Рети...
Retzius -- см. Ретциуса...
Reuter -- см. Беккера--Рейтера...
Reverdin -- см. Ревердена..., Ревердена--Яновича-Чаинского--Оллье...
Revilliod -- см. Ревийо...
Reys -- см. Вейлля--Рея--Эйди...
Rhese -- см. Резе...
Ribot -- см. Рибо...
Rich -- см. Рича..., Хаммена--Рича...
Richards -- см. Ричардса--Рандла...
Richardson -- см. Ричардсона..., Стилла--Ричардсона--Ольшевского...
Richet -- см. Рише--Рубнера...
Richter -- см. Рихтера...
Rickets -- см. Сенна--Риккетса...
Riddoch -- см. Геда--Риддоха...
Ridel -- см. Риделя....
Ridley -- см. Ридли...
Rieckenberg -- см. Риккенберга--Брусина...
Riedel -- см. Риделя...
Rieder -- см. Лотейссена--Ридера...
Riegel -- см. Ригеля..., Лейбе--Ригеля...
Rieger -- см. Ригера...
Richi -- см. Риля..., Риля--Пальтауфа...
Riess -- см. Рисса...
Rietti -- см. Риетти--Греппи--Мнкели...
Riga -- см. Риги..., Риги--Феде..., Кардарелли--Риги...
Riley -- см. Райли--Дея...
Ringer -- см. Рингера..., Рингера--Локка...
Riniker -- см. Гланцманна--Риникера...
Rinne -- см. Ринне...
Rio Branco -- см. Рио Бранко...
Riolan -- см. Риолана...
Ripault -- см. Рипо...
Ritchie -- см. Ритчи...
Ritter -- см. Риттера..., Риттера--Янсена...
Riva-Rocci -- см. Рива-Роччи...
Rivas -- см. Риваса...
Rivero-Corvallo -- см. Корвальо..., Риверо-Корвальо...
Rivers -- см. Риверса...
Rivinus -- см. Ривинусова...
Rivoir -- см. Ривуара... Roberts -- см. Робертса..., Брандберга--Робертса--Стольникова...
Robertson -- см. Робертсона...
Robin -- см. Робена..., Робена--Мажито...
Robineau -- см. Вейзенбурга--Сикара--Робино..., Сикара--Робино...
Robinow -- см. Робиноу...
Robinson -- см. Робинсона..., Робинсона--Фурнье..., Кеплера--Пауэра--Робинсона...
Roch -- см. Роша--Лери...
Rochet -- см. Роше...
Roe -- см. Роу...
Roederer -- см. Редерера...
Romer -- см. Ремера...
Roemheld -- см. Ремхельда...
Rontgen -- см. Рентгено...
Ropke -- см. Репке...
Roger -- см. Роже..., Толочинова--Роже...
Rogers -- см. Роджерса...
Rohn -- см. Роны...
Rolando -- см. Роландов(а)...
Roller -- см. Роллера...
Romana -- см. Романьи...
Romano -- см. Романо...
Romberg -- см. Ромберга..., Гаушипа--Ромберга..., Парри--Ромберга...
Romhanyi -- см. Ромханьи...
Roof -- см. Рофа...
Rorschach -- см. Роршаха...
Rose -- см. Розе..., Розе--Найдена..., Волера--Роуза...
Rosen -- см. Розена...
Rosenbach -- см. Розенбаха..., Розенбаха--Семона...
Rosenheim -- см. Розенгейма...
Rosenmuller -- см. Розенмюллера..., Розенмюллеров..., Пирогова--Розенмюллера...
Rosenstein -- см. Розенштейна...
Rosenthal -- см. Розенталя...
Roser -- см. Розера..., Розера--Нелатона...
Roskarn -- см. Роскама...
Ross -- см. Росса..., Гаска--Росса...
Rossbach -- см. Россбаха...
Rossier -- см. Россье...
Rossman -- см. Россмана...
Rotch -- см. Ротча...
Roth -- см. Рота...
Rothberger -- см. Ротбергера...
Rothmann -- см. Ротманна--Макай...
Rothmund -- см. Ротмунда...
Rotor -- см. Ротора...
Rouget -- см. Руженеймановская (ое)...
Roussy -- см. Русей--Лермитта--Шельвена..., Дарье--Русей..., Дежерина--Русей...
Roux -- см. Ру..., Гуаффона--Ру..., Пеана--Ру...
Rovsing -- см. Ровсинга..., Мартынова--Ровсинга...
Rowe -- см. Кейва--Роу...
Royle -- см. Роила--Хантера...
Rubinstein -- см. Рубинстайна--Тейби...
Rubner -- см. Рубнера..., Рише--Рубнера...
Rud -- см. Руда...
Rlimke -- см. Рюмке...
Ruffini -- см. Руффини...
Ruggeri -- см. Руджерн...
Ruggi -- см. Руджи...
Ruiter -- см. Руитера...
Ruiz -- см. Барракер-Бордаса--Руиса--Лара...
Rulf -- см. Рюльфа...
Rumpel -- см. Румпеля...
Rumpf -- см. Румпфа...
Runge -- см. Рунге..., Баллентайна--Рунге...
Ruotte -- см. Рюотта...
Russell -- см. Расселла..., русселевские...
Russetzky -- см. Стерлинга--Русецкого...
Ruttin -- см. Руттина...
Saarma -- см. Саармы...
Sabathie -- см. Сабати...
Sabin -- см. Сейбина...
Sabouraud -- см. Сабуро..., Сабуро--Приера--Тренеля...
Sabrazes -- см. Сабразе...
Sachs -- см. Закса--Витебского..., Закса--Георги..., Тея--Сакса...
Sacks -- см. Капоши--Либмана--Сакса..., Либмана--Сакса...
Saegesser -- см. Зегессера...
Saemisch -- см. Земиша...
Sanger -- см. Зенгера..., Зенгера--Линдеманна..., Зенгера--Энрота...
Safar -- см. Веве--Сафара...
Sahli -- см. Сали...
Saint -- см. Сейнта...
Sainton -- см. Сентона..., Шейтхауэра--Мари--Сентона...
Sakaguchi -- см. Сакагути...
Sale -- см. Сейля...
Saling -- см. Залинга...
Salkowski -- см. Гупперта--Сальковского...
Salus -- см. Салюса--Гунна...
Saizmann -- см. Зальцманна...
Samter -- см. Замтера...
Samuel -- см. Самуэля...
Samuels -- см. Самюэлса...
Sanarelli -- см. Санарелли--Здродовского...
Sanders -- см. Сандерса...
Sanctis -- см. Де Санктиса--Каккьоне...
Sanfelice -- см. Санфеличе...
Sanfilippo -- см. Санфилиппо...
Sansom -- см. Сансома...
Sanson -- см. Пуркинье--Сансона...
Santi -- см. Унны--Санти--Поллитцера...
Santorini -- см. Санториниев(а, ы)...
Sappey -- см. Саппе...
Sattler -- см. Заттлера..., Нидена--Заттлера...
Sauerbruch -- см. Зауэрбруха..., Крюкова--Зауэрбруха...
Sauton -- см. Сотона...
Sayers -- см. Сейерса...
Scarff -- см. Скарффа..., Стукея--Скарффа...
Scarpa -- см. С карпы...
Schade -- см. Шаде...
Schaffer -- см. Шеффера...
Schamberg -- см. Шамберга...
Schanz -- см. Шанца...
Scharpey-Schafer -- см. Шефера..., Шефера--Эмерсона--Айви...
Senatz -- см. Шатца...
Schaudinn -- см. Шаудинна...
Schaumann -- см. Шауманна..., Бенье--Бека--Шауманна...
Schauta -- см. Александрова--Шауты..., Александрова--Шауты--Вертгейма...
Schea -- см. Ши...
Schede -- см. Шеде..., Люкке--Шеде..., Пертеса--Шеде...
Schedel -- см. Шеделя...
Scheele -- см. Шееле...
Scheie -- см. Шейе...
Schellong -- см. Шеллонга..., Шеллонга--Штризовера...
Schelven -- см. Русей--Лермитта--Шельвена...
Schenck -- см. Шенка...
Schenton -- см. Шентона...
Scherf -- см. Шерфа--Зданского...
Scherrington -- см. Лидделла--Шеррингтона...
Scheuermann -- см. Шейерманна..., Шейерманна -- May...
Scheuthauer -- см. Шейтхауэра--Мари--Сентона...
Schick -- см. Шика...
Schickele -- см. Шиккеле...
Schiff -- см. Шиффа...
Schilder -- см. Шильдера...
Schiller -- см. Шиллера...
Schilling -- см. Шиллинга...
Schimmelbusch -- см. Шиммельбуша...
Schinz -- см. Шинца..., Хаглунда--Шинца...
Schinzinger -- см. Шинцингера--Маделунга...
Schlange -- см. Шланге...
Schlatter -- см. Шлаттера..., Осгуда--Шлаттера...
Schlemm -- см. Шлеммов...
Schlesinger -- см. Шлезингера...
Schlosser -- см. Шлессера...
Schloffer -- см. Шлоффера...
Schlossmann -- см. Краупы--Познера--Шлоссманна..., Познера--Шлоссманна...
Schluter -- см. Мейера--Шлютера...
Schmerz -- см. Шмерца...
Schmid -- см. Мак-Ардла--Шмида--Пирсона...
Schmidt -- см. Шмидта..., Шмидта--Лантерманна..., Кети--Шмидта...
Schmieden -- см. Шмидена..., Антона--Шмидена...
Schminckc -- см. Шминке...
Schmitz -- см. Штуцера--Шмитца...
Schmorl -- см. Щморля...
Schneider -- см. Шнейдера...
Schnitzler -- см. Шнитцлера...
Schnyder -- см. Шнидера...
Schonborn -- см. Шенборна...
Schondube -- см. Шендубе...
Schonlein -- см. Шенлейна--Геноха...
Scholz -- см. Шольца--Билыповского..., Шольца--Ван-Богарта..., Шольца--Гринфилда...
Schottmuller -- см. Шоттмюллера...
Schouldice -- см. Шоулдайса...
Schramm -- см. Алексеева--Шрамма...
Schreger -- см. Гунтера--Шрегера...
Schreyer -- см. Галена--Шрейера...
Schridde -- см. Шридде..., Шридде--Альтманна...
Schroeder -- см. Шредера...
Schroder -- см. Шредера...
Schroetter -- см. Шреттера..., Педжета--Шреттера...
Schuchardt -- см. Шухардта...
Schuffner -- см. Шюффнера...
Schule -- см. Шюле...
Schuller -- см. Крисчена--Шюллера..., Хенда--Шюллера--Крисчена...
Schussler -- см. Шюсслера...
Schutz -- см. Шютца...
Schulthess -- см. Шультесса...
Schultz -- см. Шультца--Дейла..., Шультца--Чарлтона...
Schultze -- см. Шультце...
Schumacher -- см. Шумахера...
Schumacker -- см. Шумакера...
Schwabach -- см. Швабаха...
Schwachman -- см. Швахмана...
Schwalbe -- см. Швальбе...
Schwann -- см. Шванновская(ий)..., Шваннома...
Schwartze -- см. Швартце...
Schwartzman -- см. Швартцмана...
Schwarz -- см. Шварца..., Мансона--Шварца...
Schweigger -- см. Швейггера...
Schweninger -- см. Швенингера--Буцци...
Schwyzer -- см. Швайзера..., Швайзера--Фолея...
Scott -- см. Скотта...
Scribner -- см. Скрибнера...
Sedan -- см. Седана...
Seddon -- см. Седдона...
Sedillot -- см. Седийо...
Seelert -- см. Зеелерта...
Seelig -- см. Зелига...
Seeman -- см. Зеемана...
Seglas -- см. Сегла...
Segura -- см. Гирша--Сегуры...
Seidel -- см. Зейделя...
Seidell -- см. Дальтона--Сейделла...
Seidimayer -- см. Зейдльмайера...
Seitz -- см. Зейтца...
Seldinger -- см. Сельдингера...
Seligman -- см. Зелигмана--Крамера...
Sellers -- см. Селлерса...
Sellheim -- см. Зелльгейма...
Selter -- см. Зельтера--Свифта--Феера...
Selye -- см. Селье...
Semerau-Siemianowski -- см. Семерау-Семяновского...
Semon -- см. Семона..., Розенбаха--Семена...
Senear -- см. Сенира--Ашера...
Seim -- см. Сенна--Риккетса..., Штамма--Сенна--Кадера...
Sergent -- см. Сержана...
Sertoli -- см. Сертоли...
Servelle -- см. Сервелла...
Seesel -- см. Зесселя...
Seutin -- см. Сетена...
Seyk -- см. Сейка...
Sezary -- см. Сезари..., Сезари--Мориака...
Seze -- см. Гийена--Сеза -- де Блондена--Вальтера...
Shambaugh -- см. Шамбо...
Sharpey -- см. Шарпеево...
Shauffard -- см. Стилла--Шоффара...
Sheehan -- см. Шихена...
Shelley -- см. Шелли...
Sherren -- см. Геда--Шеррена...
Sherrington -- см. Шеррингтона...
Shiga -- см. Григорьева--Шиги...
Shirodkar -- см. Широдкара...
Shone -- см. Шона...
Shope -- см. Шоупа...
Shy -- см. Шая--Дрейджера...
Sicard -- см. Сикара..., Сикара--Колле..., Сикара--Робино..., Бриссо--Сикара..., Вейзенбурга--Сикара--Робино..., Берне--Сикара--Колле..., Дежерина--Сука--Сикара...
Sick -- см. Жирара--Зика...
Siebold -- см. Зиоольда...
Siegal -- см. Сигала--Каттана--Маму...
Siegemundin -- см. смелли--Зигемундин...
Siegle -- см. Зигле...
Siegrist -- см. Зигриста...
Siekert -- см. Милликена--Зикерта...
Siemens -- см. Сименса..., Сименса--Блоха..., Криста--Сименса...
Sieur -- см. Сьера...
Signorelli -- см. Синьорелли...
Siguier -- см. Лиана--Сигье--Вельти...
Silber -- см. Силбера--Портера...
Silbert -- см. Зильоерта...
Silfverskjold -- см. Сильвершельда...
Silverman -- см. Каффи--Силвермена...
Silvester -- см. Сильвестра...
Simmonds -- см. Симмондса..., Симмондса--Глинского...
Simon -- см. Симона..., Бине--Симона...
Simonart -- см. Симонара...
Simons -- см. Симонса..., Барракера--Симонса...
Simpson -- см. Симпсона--Феноменова..., Мейо--Симпсона--Коллена...
Singer -- см. Зингера..., Мошкович--Зингера--Симмерса...
Siwe -- см. Леттерера--Сиве...
Sjogren -- см. Шегрена..., Шегрена--Ларссона..., Грефе--Шегрена..., Гужеро--Шегрена..., Маринеску--Шегрена..., Маринеску--Шегрена--Гарленд..., Предтеченского--Гужеро--Шегрена...
Skene -- см. Скина...
Skinner -- см. Скиннера...
Sklowsky -- см. Скловского...
Skoda -- см. Шкоды...
Sluder -- см. Сладера...
Smellie -- см. смелли..., смелли--Зигемундин..., Файта -- смелли...
Smith -- см. смита..., смита--Дитриха..., смита--Фишера...
Smith-Petersen -- см. смит-Петерсена...
Smithwick -- см. смитвика...
Snapper -- см. Снаппера...
Sneddon -- см. Снеддона--Уилкинсона...
Snellen -- см. Снеллена..., Тауссиг--Снеллена--Альберса...
Soave -- см. Соаве...
Soderbergh -- см. Седерберга...
Solder -- см. Зельдера...
Soemmerring -- см. Земмерринга..., Земмеррингова...
Sondergaard -- см. Марри--Сендергарда--Бьерка...
Sogers -- см. Гарсии--Соджерса...
Sokolow -- см. Соколова--Лайона...
Sonne -- см. Зонне...
Sonnenblick -- см. Зонненблика...
Sonnenkalb -- см. Зонненкальба...
Serensen -- см. Серенсена...
Soresi -- см. Сорези...
Sorrel -- см. Сорреля...
Sotgiu -- см. Сотжиу--Тумиотто...
Sottas -- см. Дежерина--Сотта...
Soulie -- см. Лобри--Сулье...
Soulier -- см. Бернара--Сулье...
Souques -- см. Сука..., Дежерина--Сука--Сикара...
Soutter -- см. Сауттера--Путти...
Spatz -- см. Галлервордена--Шпатца...
Spemann -- см. Шпеманна...
Spencer -- см. Спенсера...
Spengler -- см. Шпенглера...
Spens -- см. Спенса...
Spiegler -- см. Шпиглера..., Шпиглера--Фендта...
Spielmeyer -- см. Шпильмейера..., Щпильмейера--Фогта..., Шпильмейера--Фогта--Баттена...
Spigelius -- см. Спигелиера...
Spiller -- см. Шпиллера--Фрейжера--Адсона...
Spitz -- см. Шпитца...
Spitzy -- см. Шпитци--Холтера...
Splendore -- см. Альмейды--Лютца--Сплендоре...
Sprengel -- см. Шпренгеля...
Springer -- см. Шпрингера...
Stacke -- см. Штакке...
Staderini -- см. Стадерини...
Stainton -- см. Стейнтона..., Стейнтона--Капдепона...
Stamm -- см. Штамма--Сенна--Кадера...
Stannius -- см. Станниуса...
Stanton -- см. Стентона...
Stargardt -- см. Штаргардта...
Stark -- см. Штарка...
Starling -- см. Старлинга..., Бейлисса--Старлинга...
Staub -- см. Штауба..., Штауба--Трауготта...
Steele -- см. Стила--Ричардсона--Ольшевского...
Steell -- см. Стилла...
Steiger -- см. Штейгера...
Stein -- см. Штейна...
Steinberg -- см. Олдрича--Стайнберга--Кемпбелла...
Steiner -- см. Штейнера--Фернера...
Steinert -- см. Куршманна--Баттена--Штейнерта...
Steinmann -- см. Штейнманна...
Stellwag -- см. Штельвага...
Stenger -- см. Штенгера..., Штенгера--Хилова...
Stenon -- см. Стенонов...
Stent -- см. Стента...
Steinthal -- см. Штейнталя...
Stenvers -- см. Стенверса...
Sterling -- см. Стерлинга--Русецкого..., Йоза--Стерлинга...
Stern -- см. Штерна...
Sternberg -- см. Олбрайта--Мак-Кьюна--Штернберга..., Пальтауфа--Штернберга..., Рид--Штернберга...
Sternheimer -- см. Штернгеймера--Мальбина...
Stevens -- см. Стивенса--Джонсона...
Stewart -- см. Стюарта..., Стюарта--Тривса..., Стюарта--Хамилтона..., Стюарта--Холмса..., Морганьи--Стюарта--Мореля...
Sticker -- см. Штиккера...
Stieda -- см. Пеллегрини--Штиды...
Stierlin -- см. Штирлина...
Still -- см. Стилла..., Стилла--Шоффара...
Stille -- см. Лоренца--Штилле...
Stiller -- см. Штиллера...
Stilling -- см. Штиллинга..., Кларка--Штиллинга...
Stillman -- см. Штилльмана...
Stodtmeister -- см. Штодтмейстера...
Stokes -- см. Стокса..., Чейна--Стокса...
Stockinger -- см. Штоккингера...
Stockis -- см. Стоккиса..., Корена--Стоккиса...
Stoeckel -- см. Штеккеля..., Гебелля--Франгенгейма--Штеккеля...
Stohr -- см. Штера...
Stolzner -- см. Штельцнера...
Stoffel -- см. Штоффеля..., Лоренца--Штоффеля...
Stokes -- см. Гритти--Стокса..., Морганьи--Адамса--Стокса...
Stoll -- см. Столпа...
Stookey -- см. Стукея..., Стукея--Скарффа...
Storck -- см. Мишера--Шторка...
Strampelly -- см. Стрампеллп...
Strandberg -- см. Грепблад--Страндберга...
Stransky -- см. Странского..., Странского--Регалы...
Strassmann -- см. Штрассманна...
Straus -- см. Страуса...
Streiff -- см. Халлерманна--Штрайффа--Франсуа...
Streit -- см. Штрайта...
Strisower -- см. Шеллонга--Штризовера...
Stroschein -- см. Щтрошейна...
Struck -- см. Штрука...
Strumpell -- см. Штрюмпелля..., Штрюмпелля--Лейхтенщтерна..., Бехтерева--Штрюмпелля--Мари..., Вестфаля--Штрюмпелля..., Эрба--Шарко--Штрюмпелля...
Stumpf -- см. Штумпфа...
Strzyzowski -- см. Стшнзовского...
Stume -- см. Эрдгейма--Штумме...
Sturge -- см. Стерджа--Вебера..., Стерджа--Вебера--Краббе...
Sturmann -- см. Канфилда--Штурмашта...
Sturmdorf -- см. Штурмдорфа...
Subbarow -- см. Рейна--Саббароу...
Sudeck -- см. Зудека..., Лериша--Зудека...
Suker -- см. Сукера...
Sulkowitch -- см. Сульковича...
Sulzberger -- см. Сульцбергера--Гарбе..., Блоха--Сульцбергера...
Sultzer -- см. Брока--Зульцера...
Summerson -- см. Баркера--Саммерсона...
Sumner -- см. Самнера...
Suter -- см. Зутера...
Slizman -- см. Сазмена...
Swift -- см. Свифта..., Зельтера--Свифта--Феера...
Sydenham -- см. Сиденгама...
Sylvest -- см. Сильвеста...
Sylvius -- см. Сильвиев(а)...
Syme -- см. Сайма...
Symmers -- см. Брилла--Симмерса..., Мошкович--Зингера--Симмерса...
Szendi -- см. Сценди...
Szirmai -- см. Сирмаи...
Taarnhoj -- см. Торнхея...
Teissier -- см. Юэрта--Тессье...
Tait -- см. Тейта...
Takahara -- см. Такахары...
Takata -- см. Таката..., Таката--Ара...
Takate -- см. Тейкетса...
Takayama -- см. Такаямы...
Takayasu -- см. Такаясу...
Talbot -- см. Тальбота..., Тальбота--Плато...
Talma -- см. Тальмы--Драммонда...
Tandler -- см. Тандлера..., Гальбана--Тандлера...
Tanner -- см. Таннера...
Tardieu -- см. Тардье...
Tarnow -- см. Куленкампффа--Тарнова...
Tarozzi -- см. Китта--Тароцци...
Tarui -- см. Тару и...
Taussig -- см. Тауссига..., Тауссиг--Бинга..., Таусснг--Снеллена--Альберса..., Блелока--Тауссиг...
Tavel -- см. Тавеля...
Tawara -- см. Ашоффа--Тавары...
Tay -- см. Тея--Сакса..., Гетчинсона--Тея...
Taybi -- см. Рубинстайна--Тейби...
Taylor -- см. Тейлора...
Tedeschi -- см. Тедеши...
Teichmann-Stawiarski -- см. Тейхманна..., Тейхманна--Тиханова...
Teleky -- см. Телеки...
Telemann -- см. Телеманна...
Tellais -- см. Телле...
Ten Horn -- см. Тен-Хорна...
Tennesson -- см. Бенье--Тенцессона...
Tenon -- см. Тенонова...
Terry -- см. Терри...
Terson -- см. Терсона...
Teschendorf -- см. Баршоня--Тешендорфа...
Textor -- см. Текстора...
Thalheimer -- см. Тальхаймера--Фишера...
Thane -- см. Теина...
Thaenzer -- см. Унны--Тенцера...
Thannhauser -- см. Таннхаузера...
Thaon -- см. Гпйена--Таона...
Thebesius -- см. Тебезия..., Тебезиев(ы)..., Тебезия--Вьессана...
Theiler -- см. Тейлера...
Thersil -- см. Терсиля...
Thevenard -- см. Тевенара..., Фуа--Тевенара...
Thevenet -- см. Бальма--Тевеце...
Thibierge -- см. Тибьержа--Вейссенбаха...
Thiemann -- см. Тиманна...
Thiers -- см. Тьера..., Ашара--Тьера...
Thiersch -- см. Тирша...
Thies -- см. Тис...
Thiry -- см. Тири..., Тири--Веллы...
Thoma -- см. Томы...
Thomas -- см. Тома..., Тома--Жюманти..., Тома--Ру..., Дежерина--Тома..., Томаса...
Thomayer -- см. Томайера...
Thompson -- см. Томпсона..., Томпсона--Рейсбека...
Thomson -- см. Томсена...
Thomson -- см. Томсона...
Thormalen -- см. Тормелена...
Thorn -- см. Торна...
Thornton -- см. Торнтона..., Торптона--Боброва--Посадаса...
Thurel -- см. Алажуанина--Тюреля...
Thursby-Pelham -- см. Биккеля--Терсби-Пелхема...
Thygeson -- см. Тайджесона...
Tiegel -- см. Тигеля...
Tietze -- см. Титце...
Tiffeneau -- см. Тиффно..., Вотчала--Тиффно...
Tiling -- см. Тилинга...
Tillaux -- см. Тийо..., Верховского--Тийо...
Tinel -- см. Тинеля...
Tisdall -- см. Крамера--Тисдалла...
Tobian -- см. Тобиана...
Tobler -- см. Тоблера...
Todd -- см. Тодда...
Tolan -- см. Уотсона--Толана...
Tomes -- см. Томса...
Ton That Tung -- см. Тон Тхат Тунга...
Toni -- см. Де Тони--Дебре--Фанкони...
Toomey -- см. Раушкольба--Туми...
Tooth -- см. Шарко--Мари--Тута...
Torek -- см. Терека..., Терека--Герцена..., Добромыслова--Терека..., Китли--Терека--Герцена...
Torkildsen -- см. Торкильдсена...
Tornwaldt -- см. Торнвальдта...
Toti -- см. Тети...
Toulouse -- см. Вюрпа--Тулуза...
Touraine -- см. Турена..., Турена--Соланта--Голе..., Пейтца--Турена..., Пейтца--Турена--Егерса...
Tourette -- см. Туретта...
Tournay -- см. Турне...
Tourtual -- см. Туртюаля...
Teuton -- см. Тутона...
Towne -- см. Наффцигера--Тауна...
Toyama -- см. Мацумото--Комая--Тоямы...
Toynbee -- см. Тойнби..., Тойнби--Бинга...
Trantas -- см. Трантаса...
Traquair -- см. Треквейра...
Traube -- см. Траубе..., Траубе--Геринга...
Traugott -- см. Штауба--Трауготта...
Trautmann -- см. Траутманна...
Treitz -- см. Трейтца...
Trelat -- см. Трела...
Trenaunay -- см. Клиппеля--Треноне...
Trendelenburg -- см. Тренделенбурга..., Броди--Троянова--Тренделенбурга...
Trenel -- см. Сабуре--Приера--Тренеля...
Tresilian -- см. Тресильена...
Tressder -- см. Трессдера...
Treutler -- см. Трейтлера...
Treves -- см. Стюарта--Тривса...
Tribondeau -- см. Бергонье--Трибондо...
Triboulet -- см. Трибуле...
Tricot -- см. Дегоса--Делора--Трико...
Tsocanakis -- см. Лермитта--Монье--Випара--Тсоканакиса...
Troell -- см. Труэлля--Жюпе...
Troltsch -- см. Трельча...
Tromner -- см. Тремнера...
Troisier -- см. Труазье--Ано--Шеффара...
Trolard -- см. Тролара...
Trotter -- см. Троттера...
Trousseau -- см. Труссо..., Труссо--Лаллемана...
Troxier -- см. Трокслера...
Truc -- см. Трюка...
Trueta -- см. Труэты...
Tudor -- см. Тьюдора--Эдвардса...
Turck -- см. Тюрка..., Эрлиха--Тюрка...
Tuffier -- см. Тюффье...
Tumiotto -- см. Тумиотто..., Сотжиу--Тумнотто...
Turner -- см. Грея Тернера..., Шерешевского--Тернера--Бонневи--Улльриха..., Тернера...
Turyn -- см. Турына...
Twort -- см. Туорта...
Tyndall -- см. Тиндаля...
Tyson -- см. Тизоновы...
Tyzzer -- см. Тиззера...
Tzanck -- см. Тцанка...
Uhlenbruck -- см. Уленбрука...
Uhlenhuth -- см. Уленгута...
Ullrich -- см. Улльриха..., Бонневи--Улльриха...
Ultzmann -- см. Ультцманна...
Ungermann -- см. Унгерманна...
Unna -- см. Унны..., Бельца--Унны..., Дюкрея--Унны..., Унны--Паппенгейма..., Унны--Санти--Поллитцера..., Унны--Тенцера...
Unterberger -- см. Унтербергера..., Шатца--Унтербергера...
Unterhamscheidt -- см. Унтерхарншейдта...
Unverricht -- см. Вагнера--Унферрихта--Хеппа...
Urbach -- см. Урбаха..., Урбаха--Вите..., Урбаха--Оппенгейма...
Urban -- см. Урбана..., Эрбана--Холдина...
Usher -- см. Сенира--Ашера...
Valdoni -- см. Квиероло--Вальдони--Клатуорти...
Valleix -- см. Балле...
Valsalva -- см. Вальсальвы...
Van Bogaert -- см. Ван-Богарта..., Ван-Богарта--Диври..., Ван-Богарта--Миля..., Ван-Богарта--Озе..., Канавана--Ван-Богарта--Бертрана..., Ферраро--Ван-Богарта--Ниссена..., Шольца--Ван-Богарта...
Van Buchem -- см. Ван-Бюхема...
Van Buren -- см. Ван-Бурена...
Van Creveld -- см. Гирке--Ван-Кревельда..., Эллиса--Ван-Кревельда...
Van de Velde -- см. Ван-де-Вельде...
Van den Bergh -- см. Ван-ден-Берга...
Van der Hoeve -- см. Ван-дер-Хуве...
Van der Stricht -- см. Ван-дер-Стрихта...
Van Gehuchten -- см. Ван-Гехухтена...
Van Gieson -- см. Ван-Гизона...
Van Hook -- см. Ван-Гука..., Ван-Гука--Боари...
Van Loon -- см. Ван-Лона...
Vanlair -- см. Ванлера...
Van Neck -- см. Ван-Некка...
Van Slyke -- см. Ван-Слайка...
Vanzetti -- см. Ванцетти...
Vaquez -- см. Вакеза..., Вакеза--Ослера..., Бабинского--Вакеза...
Varolio -- см. Варолиев...
Vasiliu -- см. Маринеску--Драганеску--Василиу...
Vater -- см. Фатеров(а)..., Фатера--Пачини...
Veau -- см. Во..., Во--Лами...
Veit -- см. Файта -- смелли...
Veith -- см. Виса--Мюллера...
Vella -- см. Веллы..., Тири--Веллы...
Velpeau -- см. Вельпо...
Venel -- см. Венеля...
Verbryke -- см. Вербрайка...
Verdan -- см. Вердана...
Verga -- см. Верги...
Verheyen -- см. Ферейена...
Verhoeff -- см. Вергеффа...
Vernet -- см. Берне--Сикара--Колле...
Verneuil -- см. Вернея..., Кюммеля--Вернея...
Verocay -- см. Верокаи...
Vervoort -- см. Ферворта--Вольффа...
Vesalius -- см. Везалия..., Везалиева...
Vianna -- см. Арагана--Вианны...
Vicq d'Azyr -- см. Вик-д'Азира...
Vidal -- см. Видаля..., Видаля--Абрами...
Vieussens -- см. Вьессана..., Тебезия--Вьессана...
Vignal -- см. Виньяля--Вейона...
Vigouroux -- см. Вигуру--Шарко...
Vilanova -- см. Вилановы--Каньяделя..., Вилановы--Пиньоля Агваде...
Villard -- см. Вийяра...
Villaret -- см. Вилларе..., Вилларе--Дезуалля...
Vinard -- см. Лермитта--Монье--Винара--Тсоканакиса...
Vincent -- см. Венсана..., Венсана--Алажуанина..., Плаута--Венсана..., Симановского--Плаута--Венсана...
Vineberg -- см. Вайнберга...
Vinson -- см. Пламмера--Винсона...
Virchow -- см. Вирхова..., Вирхова--Робена..., Гирке--Вирхова...
Vitek -- см. Витека...
Voges -- см. Фогеса--Проскауэра...
Vogt -- см. Фогт..., Фогта..., Шпильмейера--Фогта...
Voigt -- см. Фойгта...
Voillemier -- см. Вуаллемье...
Volhard -- см. Фольгарда...
Volkmann -- см. Фолькманна..., Фолькманновский...
Voss -- см. Фосса...
Vossius -- см. Фоссиуса...
Vries -- см. Де Ври...
Vrolik -- см. Фролика...
Vulpian -- см. Вюльпиана..., Вюльпиана--Бернгардта..., Вюльпиана--Гейденгайна.., Шарко--Вюльпиана...
Vulpius -- см. Вульпиуса...
Vurpas -- см. Вюрпа..., Вюрпа--Тулуза...
Waaler -- см. Волера--Роуза...
Waardenburg -- см. Клейна--Варденбурга...
Wachtel -- см. Катца--Вахтеля...
Wagner -- см. Вагнера..., Вагнера--Вольфа..., Вагнера--Унферрихта--Хеппа...
Wagner-Jauregg -- см. Вагнер-Яурегга...
Wahibaum -- см. Вальбаума...
Walcher -- см. Вальхера...
Waldenstrom -- см. Вальденстрема...
Waldeyer -- см. Вальдейера..., Пирогова--Вальдейера..., Фарра--Вальдейера...
Waldinski -- см. Валиньского...
Walker -- см. Уокера..., Денди--Уокера...
Wallace -- см. Уоллеса...
Wallart -- см. Валларта...
Wallenberg -- см. Валленберга--Захарченко..., Климова--Валленберга..., Эдингера--Валленберга...
Waller -- см. Валлеровское...
Wallgren -- см. Валльгрена...
Walter -- см. Вальтера--Боманна..., Гийена--Сеза -- де Блондена--Вальтера...
Walthard -- см. Вальтхарда...
Walther -- см. Вальтера...
Wang -- см. Ванга--Харриса...
Wanke -- см. Банке...
Wanner -- см. Ваннера...
Warburg -- см. Варбурга...
Wardrop -- см. Браздора--Вардропа...
Warren -- см. Уоррена...
Wartenberg -- см. Вартенберга...
Warthin -- см. Уортина...
Waser -- см. Вазера...
Wassermann -- см. Вассермана...
Wasting -- см. Уэстинг...
Waterhouse -- см. Уотерхауса--Фридериксена...
Waterston -- см. Кули--Уотерстона...
Watson -- см. Уотсона..., Уотсона--Толана...
Watson-Jones -- см. Уотсон-Джонса...
Weber -- см. Вебера..., Веберов(а)..., Вебера--Гюблера--Жандрена..., Вебера--Димитри..., Вебера--Коккейна..., Вебера--Кохера..., Вебера--Крисчена..., Вебера--Фехнера..., Бугера--Вебера..., Пфейфера--Вебера--Крисчена..., Рандю--Вебера--Ослера..., Стерджа--Вебера..., Стерджа--Вебера--Краббе...
Webster -- см. Вебстера--Бальди--Дартига...
Wechsberg -- см. Нейссера--Вексберга...
Wechsler -- см. Векслера--Белльвю...
Wecker -- см. Веккера...
Weeks -- см. Коха--У икса...
Weerd -- см. Калпа -- де Верда...
Wegelin -- см. Вегелина..., Фромана--Вегелина...
Wegener -- см. Вегенера...
Wegner -- см. Вегнера..., Вегнера--Корзуна...
Weichbrodt -- см. Вейхбродта...
Weichscibamn -- см. Вейксельбаума...
Weigert -- см. Вейгерта..., Вейгерта--Мейера...., Вейгерта--Паля...
Weigl -- см. Вейгля...
Weil -- см. Вейля..., Вейля--Клерка..., Вейля--Феликса..., Бабинского--Вейля..., Клиппеля--Вейля...
Weill -- см. Вейлля..., Вейлля--Рея--Эйди..., Лери--Вейлля...
Weillon -- см. Виньяля--Вейона...
Weinberg -- см. Вейнберга..., Харди--Вейнберга...
Weingarten -- см. Вайнгартена...
Weisenburg -- см. Вейзенбурга--Сикара--Робино...
Weisman -- см. Вейсмана...
Weismann -- см. Вейсмана...
Weiss -- см. Вейсса..., Вейсса--Эдельмана..., Горвега--Вейсса..., Маллори--Вейсса...
Weissenbach -- см. Тибьержа--Вейссенбаха...
Weitbrecht -- см. Вайтбрехта...
Welander -- см. Веландер..., Говерса--Веландера..., Кугельберга--Веландер...
Welti -- см. Лиана--Сигье--Вельти...
Weltmann -- см. Вельтманна...
Wendel -- см. Марведеля--Венделя...
Wendt -- см. Вендта--Вредена...
Wenkebach -- см. Венкебаха..., Ахелиса--Венкебаха..., Самойлова--Венкебаха...
Wenner -- см. Венпера...
Werdnig -- см. Верднига--Гоффманна...
Werlhof -- см. Верльгофа...
Werneking -- см. Вернекинга...
Werner -- см. Верпера..., Вернера--Гиса...
Wernicke -- см. Вернике..., Вернике--Манна..., Гайе--Вернике..., Посады--Вернике..., Рика--Вернике...
Werth -- см. Верта...
Wertheim -- см. Вертгейма..., Александрова--Шауты--Вертгейма...
Werther -- см. Вертера--Вернера--Дюмл инга...
West -- см. Уэста...
Westergren -- см. Вестергрена...
Westphal -- см. Вестфаля..., Вестфаля--Вильсона--Коновалова..., Вестфаля--Гольдфлама..., Вестфаля--Штрюмпелля..., Лейдена--Вестфаля..., Эдингера--Вестфаля...
Wetzel -- см. Кункеля--Ветцеля...
Weve -- см. Веве--Сафара...
Wever -- см. Уэвера--Брея...
Weyers -- см. Вейерса...
Wharton -- см. Вартонов...
Whipple -- см. Уиппла...
White -- см. Уайта..., Бланда--Уайта--Гарленда..., Вольффа--Паркинсона--Уайта...
Whitehead -- см. Уайтхеда...
Whitman -- см. Уитмена..., Генле--Уитмена...
Whitmore -- см. Маршалла--Уитмора...
Wicherkiewicz -- см. Вихеркевича...
Wickersheimer -- см. Виккерсгеймера...
Wickham -- см. Уикхема...
Widal -- см. Видаля..., Гайема--Видаля...
Widmann -- см. Видманна--Нейманна...
Widmark -- см. Видмарка...
Widmer -- см. Видмера...
Widrowitz -- см. Видровитца...
Wigand -- см. Виганда...
Wieck -- см. Вика...
Wiener -- см. Винера...
Wiethe -- см. Урбаха--Вите...
Wilder -- см. Уайлдера...
Wildermuth -- см. Вильдермута...
Wildervanck -- см. Вилдерванка...
Wilkins -- см. Уилкинса...
Wilkinson -- см. Израэльса--Уилкинсона...
Willebrand -- см. Виллебранда..., Виллебранда--Юргенса...
Willett -- см. Уиллетта--Иванова--Гаусса...
Willi -- см. Прадера--Вилли...
Williams -- см. Вильямса..., Уилльямса...
Willis -- см. Виллизиев..., Виллизия..., Уиллиса...
Wills -- см. Уиллс--Бальфура--Мак-Суини...
Wilms -- см. Вильмса..., Спасокукоцкого--Вильмса...
Wilson -- см. Вильсона..., Вильсона--Блера..., Вильсона--Брока..., Вильсона--Коновалова..., Вильсон--Микити..., Вестфаля--Вильсона--Коновалова..., Уилсона..., Драгстедта--Уилсона..., Ирасека--Цюльцера--Уилсона...
Wimberger -- см. Вимбергера...
Wimmer -- см. Виммера...
Windscheid -- см. Виндшейда...
Winiwarter -- см. Винивартера..., Винивартера--Бюргера...
Winkelmaim -- см. Винкельманна...
Winkler -- см. Винклера...
Winslow -- см. Винслоу...
Winter -- см. Винтера...
Winterbottom -- см. Уинтерботтома..,
Winternitz -- см. Винтернитца...
Wintrich -- см. Винтриха...
Wise -- см. Уайза--Рейна...
Wiskott -- см. Вискотта--Олдрича...
Wissler -- см. Висслера--Фанкони...
Witebsky -- см. Закса--Витебского...
Wittek -- см. Брунна--Виттека...
Witzel -- см. Витцеля..., Витцеля--Айзельсберга...
Wodak -- см. Водака..., Водака--Фишера...
Wohifahrt -- см. Вольфартова...
Wohigemuth -- см. Вольгемута...
Wolfe -- см. Вагнера--Вольфа..., Яценко--Вольфа--Краузе...
Wolff -- см. Вольффа..., Вольфов(а)..., Вольффа--Паркинсона--Уайта..., Ферворта--Вольффа...
Wolff-Eisner -- см. Кальметта--Вольфф-Эйснера...
Wolman -- см. Вольмана...
Wood -- см. Вуда..., Нормана--Вуда...
Woodlonghan -- см. Масса--Вудлонгана...
Woods -- см. Вудса...
Woringer -- см. Потрие--Воренже...
Worm -- см. Вормиевы...
Worth -- см. Уорта...
Wortis -- см. Кеннеди--Уортиса...
Wright -- см. Райта...
Wrisberg -- см. Врисберга...., Врисбергов...
Wuhrmann -- см. Вурманна--Вундерли...
Wullstein -- см. Вулльштейна...
Wunderlich -- см. Вундерлиха...
Wunderly -- см. Вурманна--Вундерли...
Wurffbain -- см. Вурффбайна--Джексона...
Wynter -- см. Винтера...
Wyeth -- см. Уайета...
Wylie -- см. Уайли...
Yen -- см. Крейги--Иена--Феликса...
Yersin -- см. Иерсинии...
Young -- см. Янга..., Дайка--Янга..., Юнга--Гельмгольца..., Ломоносова--Юнга--Гельмгольца...
Zak -- см. Златкиса--Зака...
Zammitti -- см. Дзаммити--Блазиуса...
Zand -- см. Зильберласт--Занд...
Zang -- см. Цанга...
Zangemeister -- см. Цангемейстера...
Zaura] -- см. Цау фаля...
Zdansky -- см. Шерфд--Зданского...
Zeek -- см. Зика...
Zeis -- см. Цейса...
Zeiss -- см. Цейсса...
Zeissler -- см. Цейсслера...
Zemnowich -- см. Цемновича...
Zenker -- см. Ценкера..., Ценкеровский...
Zettnow -- см. Цеттнова...
Zieler -- см. Цилера...
Ziehl -- см. Циля..., Циля--Нельсена...
Zimmermann -- см. Циммерманна...
Zinn -- см. Циннова(о)...
Zinsser -- см. Цинссера--Коула--Энгмена...
Zlatkis -- см. Златкиса--Зака...
Zollinger -- см. Золлингера--Эллисона...
Zondek -- см. Ашгейма--Цондека...
Zuelzer -- см. Цюльцера--Огдена..., Ирасека--Цюльцера--Уилсона...
Zurnbusch -- см. Цумбуша...
Zwahlen -- см. Франческетти-- Цвалена...
Zylberlast -- см. Зильберласт--Занд...
Zur Nedden -- см. Цур Неддена...

От издательства "Практика"

Приложение 1. Женские фамилии в составе эпонимов
Барр (Barr, Эпштейна--Барр вирус)
Бонневи (Bonnevie, Бонневи--Улльриха синдром)
Варбург (Warburg, Уолкера--Варбург синдром)
Гехт (Hecht, Гехт--Скотта синдром)
Гренблад (Groenblad, Гренблад--Страндберга синдром)
Канада (Canada, Кронкайта--Канады синдром)
Кэневен (Canavan)
Луи-Бар (Lois-Bar)
Нунан (Noonan, Нунан синдром)
Оллендорфф (Ollendorff, Бушке--Оллендорфф синдром)
Тауссиг (Taussig)
Уолкотт (Walcott, Уолкотт--Раллинсона синдром)
Халл (Hall, Judith, вариант псевдохондроплазии)
Холт (Halt, Холт--Орама синдром)
Приложение 2. Двойные фамилии и фамилии с именами в составе эпонимов
Ланге-Нильсен (Ервела--Ланге-Нильсена синдром)