item.jpg (6216 bytes) Med. Dubna

Вопросы, статьи, ссылки, рекомендации для "любителей" и профессионалов.

item.jpg (6216 bytes) Медицина 2000

Доступно о болезнях, лекарствах, умные статьи, ЧаВо, вызов врача.

item.jpg (6216 bytes) Doktor.ru

Много всего полезного, в т.ч. популярная медицинская энциклопедия on-line

item.jpg (6216 bytes) Домашний доктор

Исчерпывающе на бытовом уровне!

item.jpg (6216 bytes) InfoArt

Медицинская информация на этом сервере.

item.jpg (6216 bytes) Агама

Медицинский центр.

item.jpg (6216 bytes) Медицинский информация по Москве на сервере DEOL

item.jpg (6216 bytes) Медицинская КАРТА Москвы

item.jpg (6216 bytes) "Санкт-Петербургский Веб"

Раздел "Медицина".

item.jpg (6216 bytes) МИСС

Медицинская информационно-справочная система Санкт-Петербурга.

item.jpg (6216 bytes) Medical`s Companion

Медицинский сервер Ленинградской области

item.jpg (6216 bytes) "Институт Здоровья Человека"

Медицина Санкт-Петербурга

item.jpg (6216 bytes) Медицина

Интернет-центр

item.jpg (6216 bytes) 03

Медицинский Интернет-центр

item.jpg (6216 bytes) Русский медицинский сервер

item.jpg (6216 bytes) Корпорация "Центр Семейной Медицины"

item.jpg (6216 bytes) Корпорация "Медицина для Вас"

item.jpg (6216 bytes) Зеркало корпорации "Медицина для Вас"

item.jpg (6216 bytes) TeleMedNet - Центр детской телемедицины

item.jpg (6216 bytes) Medi.ru

Разделы: фармацевтические компании, медиицнские журанлы, описания препаратов, статьи и монографии, тематические разделы.

item.jpg (6216 bytes) Медицинский центр новых методов диагностики и лечения

item.jpg (6216 bytes) Сибирский медицинский информационный центр

item.jpg (6216 bytes) Русский медицинский журнал

Есть архив статей, поиск на узле, библиотечка.

item.jpg (6216 bytes) Стоматологический сервер "Денталь"

item.jpg (6216 bytes) Личный сервер Стоматология для всех

item.jpg (6216 bytes) Клиника художественной реставрации зубов "Неодент"

item.jpg (6216 bytes) "Эксимер" - система офтальмологических центров

item.jpg (6216 bytes) МедИС - Медицинский информационный сервер Карелии

item.jpg (6216 bytes) "Медицинский Рынок" информационно-поисковая система

item.jpg (6216 bytes) Рейтинг Медицинских ресурсов Росии MedClub