ЕДИНИЦЫ ИЗМЕРЕНИЯ : Справочные системы : Украина Промышленная

ЕДИНИЦЫ ИЗМЕРЕНИЯ

НАИМЕНОВАНИЕ | ЗНАЧЕНИЕ В МЕТРИЧЕСКОЙ СИСТЕМЕ | СООТНОШЕНИЕ
НЕМЕТРИЧЕСКИЕ РУССКИЕ ЕДИНИЦЫ
ЕДИНИЦЫ ДЛИНЫ
Верста | 1,0668 км | 1 км = 0,9374
Сажень | 2,1336 м | 1 м = 0,4687
Сотка | 21,336 мм | 1 мм = 0,0469
Аршин | 711,2 мм | 1 мм = 0,0014
Вершок | 44,45 мм | 1 мм = 0,0225
Фут | 304,8 мм | 1 мм = 0,0033
Дюйм | 25,4 мм | 1 мм = 0,0394
Линия | 2,54 мм | 1 мм = 0,3937
Точка | 0,254 мм | 1 мм = 3,937
ЕДИНИЦЫ ПЛОЩАДИ
Квадратная верста | 1,138 км² | 1 км² = 0,8787
Десятина | 10,925 м² | 1 м² = 0,0915
Квадратная сажень | 4,552 м² | 1 м² = 0,2197
Квадратный аршин | 0,05058 м² | 1 м² = 19,7707
Квадратный вершок | 19,758 см² | 1 см² = 0,0506
Квадратный фут | 9,290 дм² | 1 дм² = 0,1076
Квадратный дюйм | 6,452 см² | 1 см² = 0,155
Квадратная линия | 6,452 мм² | 1 мм² = 0,155
ЕДИНИЦЫ ОБЪЕМА, ВМЕСТИМОСТИ
Кубическая сажень | 9,713 м³ | 1 м³ = 0,103
Кубический аршин | 0,3597 м³ | 1 м³ = 2,7801
Кубический вершок | 87,824 см³ | 1 см³ = 0,0114
Кубический фут | 28,317 дм³ | 1 дм³ = 0,0353
Кубический дюйм | 16,387 см³ | 1 см³ = 0,061
Кубическая линия | 16,387 мм³ | 1 мм³ = 0,061
Ведро | 12.299 л | 1 л = 0,0813
Штоф | 1,230 л | 1 л = 0,813
Бутылка винная | 0,7687 л | 1 л = 1,3009
Бутылка водочная | 0,6150 л | 1 л = 1,626
Чарка | 123,0 см³ | 1 см³ = 0,0081
Четверть(для сыпучих тел) | 0,2624 м³ | 1 м³ = 3,811
Гарнец | 3,280 л | 1 л = 0,3049
ЕДИНИЦЫ МАССЫ
Берковец | 163,8 кг | 1 кг = 0,0061
Пуд | 16,38 кг | 1 кг = 0,0611
Фунт | 409,5 г | 1 г = 0,0024
Лот | 12,80 г | 1 г = 0,0781
Золотник | 4,266 г | 1 г = 0,2344
Доля | 44,43 мг | 1 мг = 0,0225
НЕМЕТРИЧЕСКИЕ ЕДИНИЦЫ, ПРИМЕНЯЕМЫЕ В США И ДРУГИХ СТРАНАХ
ЕДИНИЦЫ ДЛИНЫ
Морская лига (межд.) | 5,560 км | 1 км = 0,1799
Лига законная (США) | 4,828 км | 1 км = 0,2071
Морская миля(межд.) | 1,825 км | 1 км = 0,5479
Статутная миля(США, Австралия) | 1,609 км | 1 км = 0,6215
Фарлонг | 201,2 м | 1 м = 0,005
Кабельтов (межд.) | 185,2 м | 1 м = 0,0054
Чейн | 20,12 м | 1 м = 0,0497
Род, поль или перч | 5,029 м | 1 м = 0,1988
Фатом(морская сажень) | 1,829 м | 1 м = 0,5467
Ярд | 914,4 мм | 1 мм = 0,0011
Фут | 304,8 мм | 1 мм = 0,0033
Спэн | 228,6 мм | 1 мм = 0,0044
Линк | 201,2 мм | 1 мм = 0,005
Хэнд | 101,6 мм | 1 мм = 0,0098
Дюйм | 25,4 мм | 1 мм = 0,0394
Большая линия | 2,54 мм | 1 мм = 0,3937
Малая линия | 2,117 мм | 1 мм = 0,4724
Калибр | 254 мкм | 1 мкм = 0,0039
Мил | 25,4 мкм | 1 мкм = 0,0394
Микродюйм | 25,4 нм | 1 нм = 0,0394
Пика, цицеро(полигр.) | 4,218 мм | 1 мм = 0,2371
Точка (полигр.) | 351,5 мкм | 1 мкм = 0,0028
Фарсанг (Иран) | 6,24 км | 1 км = 0,1603
Ли (Китай) | 0,5 км | 1 км = 2
Лье (Франция) | 4,44 км | 1 км = 0,2252
Туаз (Франция) | 1,95 м | 1 м = 0,5128
Ри (Япония) | 3,93 км | 1 км = 0,2545
ЕДИНИЦЫ ПЛОЩАДИ
Тауншип | 93,24 км² | 1 км² = 0,0107
Квадрата, миля(США) | 2,59 км² | 1 км² = 0,3861
Акр | 0,4047 га | 1 га = 2,471
Руд | 1012 м² | 1 м² = 0,001
Квадрата,род, поль или перч | 25,29 м² | 1 м² = 0,0395
Квадрата, чейн | 404,7 м² | 1 м² = 0,0025
Квадрата, фатом | 3,345 м² | 1 м² = 0,299
Квадрата, ярд | 0,8361 м² | 1 м² = 1,196
Квадрата, фут | 929 см² | 1 см² = 0,0011
Квадрата, дюйм | 645,16 мм | 1 мм = 0,0016
Квадрата,линия(большая) | 6,4516 мм² | 1 мм² = 0,155
Квадрата, мил | 645,16 мкм² | 1 мкм² = 0,0016
Круговой мил | 506,7 мкм² | 1 мкм² = 0,002
Джериб (Иран) | 0,11 га | 1 га = 9,0909
Цин (Китай) 100 му | 6,67 га | 1 га = 0,1499
Тю (Япония) | 0,99 га | 1 га = 1,0101
ЕДИНИЦЫ ОБЪЕМА, ВМЕСТИМОСТИ
Кубический фатом | 6,116 м³ | 1 м³ = 0,1635
Корд(Великобритания) | 3,625 м³ | 1 м³ = 0,2759
Тонна регистровая | 2,832 м³ | 1 м³ = 0,3531
Кубический ярд | 0,7646 м³ | 1 м³ = 1,3079
Кубический фут | 28,317 дм³ | 1 дм³ = 0,0353
Кубический дюйм | 16,39 см³ | 1 см³ = 0,061
Баррель нефтяной(США) | 159,0 л | 1 л = 0,0063
Баррель сухой(США) | 115,6 л | 1 л = 0,0087
Бушель (Всликобр.) | 36,37 л | 1 л = 0,0275
Бушель (США) | 35,24 л | 1 л = 0,0284
Пек (Великобр.) | 9,092 л | 1 л = 0,11
Пек (США) | 8,810 л | 1 л = 0,1135
Галлон (Великобр.) | 4,546 л | 1 л = 0,22
Галлон сухой | 4,405 л | 1 л = 0,227
Галлон жидкостный(США) | 3,785 л | 1 л = 0,2642
Кварта (Великобр.) | 1,136 л | 1 л = 0,8803
Кварта сухая (США) | 1,101 л | 1 л = 0,9083
Кварта жидкостная(США) | 946,4 мл | 1 мл = 0,0011
Пинта (Великобр.) | 0,5683 л | 1 л = 1,7596
Сухая пинта (США) | 0,5506 л | 1 л = 1,8162
Пинта жидкостная(США) | 0,4732 л | 1 л = 2,1133
Баррель (межд.) | 163,7 л | 1 л = 0,0061
ЕДИНИЦЫ МАССЫ
Тонна (длинная) | 1,016 т | 1 т = 0,9843
Тонна (короткая) | 0,9072 т | 1 т = 1,1023
Центнер (длинный) | 50,80 кг | 1 кг = 0,0197
Центнер (короткий),квинтал | 45,36 кг | 1 кг = 0,022
Слаг | 14,59 кг | 1 кг = 0,0685
Квартер | 12,70 кг | 1 кг = 0,0787
Стон | 6,350 кг | 1 кг = 0,1575
Фунт (торговый) | 453,6 кг | 1 кг = 0,0022
Фунт тройский или аптекарский | 373,2 г | 1 г = 0,0027
Унция | 28,35 г | 1 г = 0,0353
Унция тройская или аптекарская | 31,10 г | 1 г = 0,0322
Тонна пробирная(США) | 29,17 г | 1 г = 0,0343
Тонна пробирная(Великобр.) | 32,67 г | 1 г = 0,0306
Драхма тройская,аптекарская | 3,888 г | 1 г = 0,2572
Драхма (Великобр.) | 1,772 г | 1 г = 0,5643
Пенивейт | 1,555 г | 1 г = 0,6431
Скрупул аптекарский | 1,296 г | 1 г = 0,7716
Гран | 64,80 мг | 1 мг = 0,0154
НЕМЕТРИЧЕСКИЕ ЕДИНИЦЫ, ПРИМЕНЯЕМЫЕ В АНГЛОЯЗЫЧНЫХ СТРАНАХ
ЕДИНИЦЫ ДЛИНЫ
Миля (США) | 1,60934 км | 1 км = 0,6214
Ярд (yard | 914,4 мм | 1 мм = 0,0011
Фут (foot | 304,8 мм | 1 мм = 0,0033
Дюйм (inch) | 25,4 мм | 1 мм = 0,0394
ЕДИНИЦЫ ПЛОЩАДИ
Квадратная миля | 2,58999 км² | 1 км² = 0,3861
Акр (akre) | 4046,86 м² | 1 м² = 0,0002
Квадратный ярд | 0,836127 м² | 1 м² = 1,196
Квадратный фут | 929,030 см² | 1 см² = 0,0011
ЕДИНИЦЫ ОБЪЕМА, ВМЕСТИМОСТИ
Акр-фут | 1233,48 м³ | 1 м³ = 0,0008
Кубический ярд | 0,764555 м³ | 1 м³ = 1,308
Кубический фут | 28,3169 м³ | 1 м³ = 0,0353
Баррель нефтяной | 158,987 дм³ | 1 дм³ = 0,0063
Бушель | 35,2391 дм³ | 1 дм³ = 0,0284
Галлон жидкостный | 3,78541 дм³ | 1 дм³ = 0,2642
Галлон сухой | 4,40488 дм³ | 1 дм³ = 0,227
Кварта сухая | 1,10122 дм³ | 1 дм³ = 0,9081
Кварта жидкостная | 0,946353 дм³ | 1 дм³ = 1,0567
Пинта сухая | 0,550610 дм³ | 1 дм³ = 1,8162
Пинта жидкостная | 0,473176 дм³ | 1 дм³ = 2,1134
ЕДИНИЦЫ МАССЫ
Фунт | 0,453592 кг | 1 кг = 2,2046
Унция | 28,3495 г | 1 г = 0,0353
Драхма (Bg) | 1,77185 г | 1 г = 0,5644
Гран | 64,7989 мг | 1 мг = 0,0154
ЕДИНИЦЫ МОЩНОСТИ
Лошадиная сила | 745,7 Вт | 1 Вт = 0,0013
ЕДИНИЦЫ ТЕМПЕРАТУРЫ
Градус Фаренгейта | F° = (C° x 9/5) + 32 | C° = (F° - 32) x 5/9